众智软件 http://www.gisroad.com

中华人民共和国国家标准

供配电系统设计规范

Code for design electric power supply systems

GB 50052-2009

主编部门：中国机械业联合会

批准部门：中华人民共和国住房和城乡建设部

施行日期：2 0 1 0 年 7 月 1 日

中华人民共和国住房和城乡建设部公告
第437号

关于发布国家标准《供配电系统设计规范》的公告

现批准《供配电系统设计规范》为国家标准，编号为GB 50052—2009，自2010年7月1日起实施。其中，第3．0．1、3．0．2、3．0．3、3．0．9、4．0．2条为强制性条文，必须严格执行。原《供配电系统设计规范》GB 50052—95同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二〇〇九年十一月十一日

前言

本规范是根据原建设部《关于印发<二〇〇一～二〇〇二年度工程建设国家标准制订、修订计划>的通知》(建标[2002]85号)要求，由中国联合工程公司会同有关设计研究单位共同修订完成的。
在修订过程中，规范修订组在研究了原规范内容后，经广泛调查研究、认真总结实践经验，并参考了有关国际标准和国外先进标准，先后完成了初稿、征求意见稿、送审稿和报批稿等阶段，最后经有关部门审查定稿。
本规范共分7章，主要内容包括：总则，术语，负荷分级及供电要求，电源及供电系统，电压选择和电能质量，无功补偿，低压配电等。
修订的主要内容有：
1．对原规范的适用范围作了调整；
2．增加了“有设置分布式电源的条件，能源利用效率高、经济合理时”作为设置自备电源的条件之一；“当有特殊要求，应急电源向正常电源转换需短暂并列运行时，应采取安全运行的措施”；660V等级的低压配电电压首次列入本规范；
3. 对保留的各章所涉及的主要技术内容也进行了补充、完善和必要的修改。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，中国机械工业联合会负责日常管理工作，中国联合工程公司负责具体技术内容的解释。本规范在执行过程中，请各单位注意总结经验，积累资料，随时将有关意见和有关资料寄送至中国联合工程公司(地址：浙江省杭州市石桥路338号，邮政编码：310022，E-mail： lusx@chinacuc．com或chenjl@chinacuc．com)，以供今后修订时参考。
本规范组织单位、主编单位、参编单位、主要起草人和主要审查人员名单：
组织单位：中国机械工业勘察设计协会
主编单位：中国联合工程公司
参编单位：中国寰球工程公司 中国航空工业规划设计研究院 中国电力工程顾问集团西北电力设计院 中建国际(深圳)设计顾问有限公司
主要起草人：吕适翔 陈文良 陈济良 熊延 高凤荣 陈有福 钱丽辉 丁杰 弓普站 徐辉
主要审查人员：田有连 杜克俭 钟景华 王素英 陈众励 李道本 曾涛 张文才 高小平 杨彤 李平


1 总则

1．0．1 为使供配电系统设计贯彻执行国家的技术经济政策，做到保障人身安全、供电可靠、技术先进和经济合理，制定本规范。

1．0．2 本规范适用于新建、扩建和改建工程的用户端供配电系统的设计。

1．0．3 供配电系统设计应按照负荷性质、用电容量、工程特点和地区供电条件，统筹兼顾，合理确定设计方案。

1．0．4 供配电系统设计应根据工程特点、规模和发展规划，做到远近期结合，在满足近期使用要求的同时，兼顾未来发展的需要。

1．0．5 供配电系统设计应采用符合国家现行有关标准的高效节能、环保、安全、性能先进的电气产品。

1．0．6 本规范规定了供配电系统设计的基本技术要求。当本规范与国家法律、行政法规的规定相抵触时，应按国家法律、行政法规的规定执行。

1．0．7 供配电系统设计除应遵守本规范外，尚应符合国家现行有关标准的规定。


2 术语

2．0．1 一级负荷中特别重要的负荷 vital load in first grade load
中断供电将发生中毒、爆炸和火灾等情况的负荷，以及特别重要场所的不允许中断供电的负荷。

2．0．2 双重电源 duplicate supply
一个负荷的电源是由两个电路提供的，这两个电路就安全供电而言被认为是互相独立的。

2．0．3 应急供电系统(安全设施供电系统) electric supply systems for safety services
用来维持电气设备和电气装置运行的供电系统，主要是：为了人体和家畜的健康和安全，和／或为避免对环境或其他设备造成损失以符合国家规范要求。
注：供电系统包括电源和连接到电气设备端子的电气回路。在某些场合，它也可以包括没备。

2．0．4 应急电源(安全设施电源) electric source for safety services
用作应急供电系统组成部分的电源。

2．0．5 备用电源 stand-by electric source
当正常电源断电时，由于非安全原因用来维持电气装置或其某些部分所需的电源。

2．0．6 分布式电源 distributed generation
分布式电源主要是指布置在电力负荷附近，能源利用效率高并与环境兼容，可提供电、热(冷)的发电装置，如微型燃气轮机、太阳能光伏发电、燃料电池、风力发电和生物质能发电等。

2．0．7 逆调压方式 inverse voltage regulation mode
逆调压方式就是负荷大时电网电压向高调，负荷小时电网电压向低调，以补偿电网的电压损失。

2．0．8 基本无功功率 basic reactive power
当用电设备投入运行时所需的最小无功功率。如该用电设备有空载运行的可能，则基本无功功率即为其空载无功功率。如其最小运行方式为轻负荷运行，则基本无功功率为在此轻负荷情况下的无功功率。

2．0．9 隔离电器 isolator
在执行工作、维修、故障测定或更换设备之前，为人提供安全的电器设备。

2．0．10 TN系统 TN system
电力系统有一点直接接地，电气装置的外露可导电部分通过保护线与该接地点相连接。根据中性导体(N)和保护导体(PE)的配置方式，TN系统可分为如下三类：
1 TN-C系统，整个系统的N、PE线是合一的。
2 TN-C-S系统，系统中有一部分线路的N、PE线是合一的。
3 TN-S系统，整个系统的N、PE线是分开的。

2．0．11 TT系统 TT system
电力系统有一点直接接地，电气装置的外露可导电部分通过保护线接至与电力系统接地点无关的接地极。

2．0．12 IT系统 IT system
电力系统与大地间不直接连接，电气装置的外露可导电部分通过保护接地线与接地极连接。


3 负荷分级及供电要求

3．0．1 电力负荷应根据对供电可靠性的要求及中断供电在对人身安全、经济损失上所造成的影响程度进行分级，并应符合下列规定：
1 符合下列情况之一时，应视为一级负荷。
1)中断供电将造成人身伤害时。
2)中断供电将在经济上造成重大损失时。
3)中断供电将影响重要用电单位的正常工作。
2 在一级负荷中，当中断供电将造成人员伤亡或重大设备损坏或发生中毒、爆炸和火灾等情况的负荷，以及特别重要场所的不允许中断供电的负荷，应视为一级负荷中特别重要的负荷。
3 符合下列情况之一时，应视为二级负荷。
1)中断供电将在经济上造成较大损失时。
2)中断供电将影响较重要用电单位的正常工作。
4 不属于一级和二级负荷者应为三级负荷。

3．0．2 一级负荷应由双重电源供电，当一电源发生故障时，另一电源不应同时受到损坏。

3．0．3 一级负荷中特别重要的负荷供电，应符合下列要求：
1 除应由双重电源供电外，尚应增设应急电源，并严禁将其他负荷接入应急供电系统。
2 设备的供电电源的切换时间，应满足设备允许中断供电的要求。

3．0．4 下列电源可作为应急电源：
1 独立于正常电源的发电机组。
2 供电网络中独立于正常电源的专用的馈电线路。
3 蓄电池。
4 干电池。

3．0．5 应急电源应根据允许中断供电的时间选择，并应符合下列规定：
1 允许中断供电时间为15s以上的供电，可选用快速自启动的发电机组。
2 自投装置的动作时间能满足允许中断供电时间的，可选用带有自动投入装置的独立于正常电源之外的专用馈电线路。
3 允许中断供电时间为毫秒级的供电，可选用蓄电池静止型不间断供电装置或柴油机不间断供电装置。

3．0．6 应急电源的供电时间，应按生产技术上要求的允许停车过程时间确定。

3．0．7 二级负荷的供电系统，宜由两回线路供电。在负荷较小或地区供电条件困难时，二级负荷可由一回6kV及以上专用的架空线路供电。

3．0．8 各级负荷的备用电源设置可根据用电需要确定。

3．0．9 备用电源的负荷严禁接入应急供电系统。


4 电源及供电系统

4．0．1 符合下列条件之一时，用户宜设置自备电源：
1 需要设置自备电源作为一级负荷中的特别重要负荷的应急电源时或第二电源不能满足一级负荷的条件时。
2 设置自备电源比从电力系统取得第二电源经济合理时。
3 有常年稳定余热、压差、废弃物可供发电，技术可靠、经济合理时。
4 所在地区偏僻，远离电力系统，设置自备电源经济合理时。
5 有设置分布式电源的条件，能源利用效率高、经济合理时。

4．0. 2 应急电源与正常电源之间，应采取防止并列运行的措施。当有特殊要求，应急电源向正常电源转换需短暂并列运行时，应采取安全运行的措施。

4．0．3 供配电系统的设计，除一级负荷中的特别重要负荷外，不应按一个电源系统检修或故障的同时另一电源又发生故障进行设计。

4．0．4 需要两回电源线路的用户，宜采用同级电压供电。但根据各级负荷的不同需要及地区供电条件，亦可采用不同电压供电。

4．0．5 同时供电的两回及以上供配电线路中，当有一回路中断供电时，其余线路应能满足全部一级负荷及二级负荷。

4．0．6 供配电系统应简单可靠，同一电压等级的配电级数高压不宜多于两级；低压不宜多于三级。

4．0．7 高压配电系统宜采用放射式。根据变压器的容量、分布及地理环境等情况，亦可采用树干式或环式。

4．0．8 根据负荷的容量和分布，配变电所应靠近负荷中心。当配电电压为35kV时，亦可采用直降至低压配电电压。

4．0．9 在用户内部邻近的变电所之间，宜设置低压联络线。

4．0．10 小负荷的用户，宜接入地区低压电网。


5 电压选择和电能质量

5. 0．1 用户的供电电压应根据用电容量、用电设备特性、供电距离、供电线路的回路数、当地公共电网现状及其发展规划等因素，经技术经济比较确定。

5．0．2 供电电压大于等于35kV时，用户的一级配电电压宜采用10kV；当6kV用电设备的总容量较大，选用6kV经济合理时，宜采用6kV；低压配电电压宜采用220V／380V，工矿企业亦可采用660V；当安全需要时，应采用小于50V电压。

5．0．3 供电电压大于等于35kV，当能减少配变电级数、简化结线及技术经济合理时，配电电压宜采用35kV或相应等级电压。

5．0．4 正常运行情况下，用电设备端子处电压偏差允许值宜符合下列要求：
1 电动机为±5％额定电压。
2 照明：在一般工作场所为±5％额定电压；对于远离变电所的小面积一般工作场所，难以满足上述要求时，可为+5％，-10％额定电压；应急照明、道路照明和警卫照明等为+5％，-10％额定电压。
3 其他用电设备当无特殊规定时为±5％额定电压。

5．0．5 计算电压偏差时，应计入采取下列措施后的调压效果：
1 自动或手动调整并联补偿电容器、并联电抗器的接入容量。
2 自动或手动调整同步电动机的励磁电流。
3 改变供配电系统运行方式。

5．0．6 符合在下列情况之一的变电所中的变压器，应采用有载调压变压器：
1 大于35kV电压的变电所中的降压变压器，直接向35kV、10kV、6kV电网送电时。
2 35kV降压变电所的主变压器，在电压偏差不能满足要求时。

5．0．7 10、6kV配电变压器不宜采用有载调压变压器；但在当地10、6kV电源电压偏差不能满足要求，且用户有对电压要求严格的设备，单独设置调压装置技术经济不合理时，亦可采用10、6kV有载调压变压器。

5．0．8 电压偏差应符合用电设备端电压的要求，大于等于35kV电网的有载调压宜实行逆调压方式。逆调压的范围为额定电压的0～+5％。

5．0．9 供配电系统的设计为减小电压偏差，应符合下列要求：
1 应正确选择变压器的变压比和电压分接头。
2 应降低系统阻抗。
3 应采取补偿无功功率措施。
4 宜使三相负荷平衡。

5．0．10 配电系统中的波动负荷产生的电压变动和闪变在电网公共连接点的限值，应符合现行国家标准《电能质量电压波动和闪变》GB 12326的规定。

5．0．11 对波动负荷的供电，除电动机启动时允许的电压下降情况外，当需要降低波动负荷引起的电网电压波动和电压闪变时，宜采取下列措施：
1 采用专线供电。
2 与其他负荷共用配电线路时，降低配电线路阻抗。
3 较大功率的波动负荷或波动负荷群与对电压波动、闪变敏感的负荷，分别由不同的变压器供电。
4 对于大功率电弧炉的炉用变压器，由短路容量较大的电网供电。
5 采用动态无功补偿装置或动态电压调节装置。

5．0．12 配电系统中的谐波电压和在公共连接点注入的谐波电流允许限值，宜符合现行国家标准《电能质量公用电网谐波》GB／T 14549的规定。

5．0．13 控制各类非线性用电设备所产生的谐波引起的电网电压正弦波形畸变率，宜采取下列措施：
1 各类大功率非线性用电设备变压器，由短路容量较大的电网供电。
2 对大功率静止整流器，采用增加整流变压器二次侧的相数和整流器的整流脉冲数，或采用多台相数相同的整流装置，并使整流变压器的二次侧有适当的相角差，或按谐波次数装设分流滤波器。
3 选用D，yn11接线组别的三相配电变压器。

5．0．14 供配电系统中在公共连接点的三相电压不平衡度允许限值，宜符合现行国家标准《电能质量三相电压允许不平衡度》GB／T 15543的规定。

5．0．15 设计低压配电系统时，宜采取下列措施，降低三相低压配电系统的不对称度：
1 220V或380V单相用电设备接入220V／380V三相系统时，宜使三相平衡。
2 由地区公共低压电网供电的220V负荷，线路电流小于等于60A时，可采用220V单相供电；大于60A时，宜采用220V／380V三相四线制供电。


6 无功补偿

6．0. 1 供配电系统设计中应正确选择电动机、变压器的容量，并应降低线路感抗。当工艺条件允许时，宜采用同步电动机或选用带空载切除的间歇工作制设备。

6．0．2 当采用提高自然功率因数措施后，仍达不到电网合理运行要求时，应采用并联电力电容器作为无功补偿装置。

6．0．3 用户端的功率因数值，应符合国家现行标准的有关规定。

6．0．4 采用并联电力电容器作为无功补偿装置时，宜就地平衡补偿，并符合下列要求：
1 低压部分的无功功率，应由低压电容器补偿。
2 高压部分的无功功率，宜由高压电容器补偿。
3 容量较大，负荷平稳且经常使用的用电设备的无功功率，宜单独就地补偿。
4 补偿基本无功功率的电容器组，应在配变电所内集中补偿。
5 在环境正常的建筑物内，低压电容器宜分散设置。

6．0．5 无功补偿容量，宜按无功功率曲线或按以下公式确定：

6. 0. 6 基本无功补偿容量，应符合以下表达式的要求：

6．0．7 无功补偿装置的投切方式，具有下列情况之一时，宜采用手动投切的无功补偿装置：
1 补偿低压基本无功功率的电容器组。
2 常年稳定的无功功率。
3 经常投入运行的变压器或每天投切次数少于三次的高压电动机及高压电容器组。

6．0．8 无功补偿装置的投切方式，具有下列情况之一时，宜装设无功自动补偿装置：
1 避免过补偿，装设无功自动补偿装置在经济上合理时。
2 避免在轻载时电压过高，造成某些用电设备损坏，而装设无功自动补偿装置在经济上合理时。
3 只有装设无功自动补偿装置才能满足在各种运行负荷的情况下的电压偏差允许值时。

6．0．9 当采用高、低压自动补偿装置效果相同时，宜采用低压自动补偿装置。

6．0．10 无功自动补偿的调节方式，宜根据下列要求确定：
1 以节能为主进行补偿时，宜采用无功功率参数调节；当三相负荷平衡时，亦可采用功率因数参数调节。
2 提供维持电网电压水平所必要的无功功率及以减少电压偏差为主进行补偿时，应按电压参数调节，但已采用变压器自动调压者除外。
3 无功功率随时间稳定变化时，宜按时间参数调节。

6．0．11 电容器分组时，应满足下列要求：
1 分组电容器投切时，不应产生谐振。
2 应适当减少分组组数和加大分组容量。
3 应与配套设备的技术参数相适应。
4 应符合满足电压偏差的允许范围。

6．0．12 接在电动机控制设备侧电容器的额定电流，不应超过电动机励磁电流的0.9倍；过电流保护装置的整定值，应按电动机-电容器组的电流确定。

6．0．13 高压电容器组宜根据预期的涌流采取相应的限流措施。 低压电容器组宜加大投切容量且采用专用投切器件。在受谐波量较大的用电设备影响的线路上装设电容器组时，宜串联电抗器。


7 低压配电

7．0．1 带电导体系统的型式，宜采用单相二线制、两相三线制、三相三线制和三相四线制。
低压配电系统接地型式，可采用TN系统、TT系统和IT系统。

7．0．2 在正常环境的建筑物内，当大部分用电设备为中小容量，且无特殊要求时，宜采用树干式配电。

7．0．3 当用电设备为大容量或负荷性质重要，或在有特殊要求的建筑物内，宜采用放射式配电。

7．0．4 当部分用电设备距供电点较远，而彼此相距很近、容量很小的次要用电设备，可采用链式配电，但每一回路环链设备不宜超过5台，其总容量不宜超过10kW。容量较小用电设备的插座，采用链式配电时，每一条环链回路的设备数量可适当增加。

7．0．5 在多层建筑物内，由总配电箱至楼层配电箱宜采用树干式配电或分区树干式配电。对于容量较大的集中负荷或重要用电设备，应从配电室以放射式配电；楼层配电箱至用户配电箱应采用放射式配电。
在高层建筑物内，向楼层各配电点供电时，宜采用分区树干式配电；由楼层配电间或竖井内配电箱至用户配电箱的配电，应采取放射式配电；对部分容量较大的集中负荷或重要用电设备，应从变电所低压配电室以放射式配电。

7．0．6 平行的生产流水线或互为备用的生产机组，应根据生产要求，宜由不同的回路配电；同一生产流水线的各用电设备，宜由同一回路配电。

7．0．7 在低压电网中，宜选用D，yn11接线组别的三相变压器作为配电变压器。

7．0．8 在系统接地型式为TN及TT的低压电网中，当选用Y，yn0接线组别的三相变压器时，其由单相不平衡负荷引起的中性线电流不得超过低压绕组额定电流的25％，且其一相的电流在满载时不得超过额定电流值。

7．0．9 当采用220V／380V的TN及TT系统接地型式的低压电网时，照明和电力设备宜由同一台变压器供电，必要时亦可单独设置照明变压器供电。

7．0．10 由建筑物外引入的配电线路，应在室内分界点便于操作维护的地方装设隔离电器。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”


引用标准名录

《电能质量 电压波动和闪变》GB 12326
《电能质量 公用电网谐波》GB／T 14549
《电能质量 三相电压允许不平衡度》GB／T 15543


中华人民共和国国家标准

供 配 电 系 统 设 计 规 范

GB 50052—2009

条 文 说 明

修订说明

根据建设部建标[2002]85号文的要求，由中国联合工程公司主编，与中国寰球工程公司等有关设计研究单位共同修订完成的《供配电系统设计规范》GB 50052—2009经住房和城乡建设部2009年11月11日以437号公告批准、发布。
本规范修订遵循的主要原则：1)贯彻现行国家法律、法规；2)涉及人身及生产安全的使用强制性条文；3)采用行之有效的新技术，做到技术先进、经济合理、安全实用；4)积极采用国际标准和国外先进标准，并且符合中国国情；5)广泛征求意见，通过充分协商，共同确定；6)执行现行国家关于工程建设标准编制规定，确保可操作性；7)按“统一、协调、简化、优选”的原则严格把关，并注意与国家有关工程建设标准内容之间的协调。
本规范修订开展的主要工作：1)筹建《供配电系统设计规范》修订编制组，制定《供配电系统设计规范》修订工作大纲；2)编制《供配电系统设计规范》初稿和专题调研报告大纲；3)编制《供配电系统设计规范》征求意见稿，并经历了起草、汇总、互审、专题技术会议讨论定稿，以及征求意见稿征求意见的整理、汇总、分析等程序；4)编制《供配电系统设计规范》送审稿，以及完成送审稿专家审查意见的修改；5)完成《供配电系统设计规范》报批稿。
本规范修订，与上次规范比较在内容方面变化的主要情况及原规范编制单位、主要起草人名单：1)引入了“双重电源”术语；2)对本规范的适用范围进行了修改；3)取消了原规范第3．0．5条；4)增加了分布式能源作为自备电源的条文；5)修改了应急电源与正常电源之间并列运行、配电级数、低压配电电压、由地区公共低压电网供电的220V负荷的容量等内容；6)原规范主编单位：机械工业部第二设计研究院；原规范参加单位：上海市电力工业局、化工部中国环球化工工程公司、中国航空工业规划设计研究院；原规范主要起草人：瞿元龙、章长东、郑祖煌、陈乐珊、徐永根、王厚余、陈文良、黄幼珍、刘汉云、包伟民。
为便于广大设计、施工、科研、学校等单位的有关人员在使用本标准时能正确理解和执行条文规定，《供配电系统设计规范》修订组按章、条顺序编制了本规范的条文说明，供使用者参考。


1 总则

1．0．2 由于工业用电负荷增大，有些企业内部设有110kV电压等级的变电所，甚至有些企业(如石化、钢铁行业)已建220kV电压等级用户终端变电所。本规范原规定其适用范围为110kV及以下的供配电系统，与目前适用状况已显示出一定的局限性，且在现有的标准中也没有任何关于强制要求公用供电部门保证安全供电的条文，公用供电部门为实现和用户签订的合同中可靠供电，自然会按实际需要考虑到用哪一级的供电电压。为此，本规范修订为：适用于新建、扩建和改建工程的用户端供配电系统的设计。
民用建筑供电电压大多采用35kV、10kV、220V／380V电压等级。
针对新建、扩建和改建工程应与相关电气专业强制性规范相协调。

1．0．3 一个地区的供配电系统如果没有一个全面的规划，往往造成资金浪费、能耗增加等不合理现象。因此，在供配电系统设计中，应由供电部门与用户全面规划，从国家整体利益出发，判别供配电系统合理性。

1．0．5 2005年10月原建设部、科技部颁发的“绿色建筑技术导则”在前言中明确指出：推进绿色建设是发展节能、节地型住宅和公共建筑的具体实践。党的十六大报告指出：我国要实现“可持续发展能力不断增强，生态环境得到改善，资源利用效率显著提高，促进人与自然的和谐，推动整个社会走上生产发展，生活富裕、生态良好的文明发展道路。”采用符合国家现行有关标准的高效节能、性能先进、环保、安全可靠的电气产品，也是电气供配电系统设计可持续发展的要求。
时下健康环保、绿色空间成为人们越来越关注的焦点，“人与自然”是永恒的主题。2005年8月13日欧盟各国完成了两项关于电子垃圾的立法，并于2006年7月1日正式启动。这两项指令分别为“关于报废电子、电器设备指令”(WEEE)和“关于在电子、电器设备中禁止使用某些有害物质指令”(R0HS)，涉及的产品包括十大类近20万种，几乎涉及所有的电子信息产品，“两指令”实际上是一个非常典型的“绿色环保壁垒”。
因此，对企业应不断加大力度研究新工艺，开发新产品，本条规定采用环保安全的电气产品，也是符合社会发展的需求。
供配电系统设计时所选用的设备，必须经国家主管部门认定的鉴定机构鉴定合格的产品，积极采用成熟的新技术、新设备，严禁采用国家已公布的淘汰产品。


3 负荷分级及供电要求

3．0．1 用电负荷分级的意义，在于正确地反映它对供电可靠性要求的界限，以便恰当地选择符合实际水平的供电方式，提高投资的经济效益，保护人员生命安全。负荷分级主要是从安全和经济损失两个方面来确定。安全包括了人身生命安全和生产过程、生产装备的安全。
确定负荷特性的目的是为了确定其供电方案。在目前市场经济的大环境下，政府应该只对涉及人身和生产安全的问题采取强制性的规定，而对于停电造成的经济损失的评价主要应该取决于用户所能接受的能力。规范中对特别重要负荷及一、二、三级负荷的供电要求是最低要求，工程设计中用户可以根据其本身的特点确定其供电方案。由于各个行业的负荷特性不一样，本规范只能对负荷的分级作原则性规定，各行业可以依据本规范的分级规定，确定用电设备或用户的负荷级别。
停电一般分为计划检修停电和事故停电，由于计划检修停电事先通知用电部门，故可采取措施避免损失或将损失减少至最低限度。条文中是按事故停电的损失来确定负荷的特性。
政治影响程度难以衡量。个别特殊的用户有特别的要求，故不在条文中表述。
1 对于中断供电将会产生人身伤亡及危及生产安全的用电负荷视为特别重要负荷，在生产连续性较高行业，当生产装置工作电源突然中断时，为确保安全停车，避免引起爆炸、火灾、中毒、人员伤亡，而必须保证的负荷，为特别重要负荷，例如中压及以上的锅炉给水泵，大型压缩机的润滑油泵等；或者事故一旦发生能够及时处理，防止事故扩大，保证工作人员的抢救和撤离，而必须保证的用电负荷，亦为特别重要负荷。在工业生产中，如正常电源中断时处理安全停产所必须的应急照明、通信系统；保证安全停产的自动控制装置等。民用建筑中，如大型金融中心的关键电子计算机系统和防盗报警系统；大型国际比赛场馆的记分系统以及监控系统等。
2 对于中断供电将会在经济上产生重大损失的用电负荷视为一级负荷。例如：使生产过程或生产装备处于不安全状态、重大产品报废、用重要原料生产的产品大量报废、生产企业的连续生产过程被打乱需要长时间才能恢复等将在经济上造成重大损失，则其负荷特性为一级负荷。大型银行营业厅的照明、一般银行的防盗系统；大型博物馆、展览馆的防盗信号电源、珍贵展品室的照明电源，一旦中断供电可能会造成珍贵文物和珍贵展品被盗，因此其负荷特性为一级负荷。在民用建筑中，重要的交通枢纽、重要的通信枢纽、重要宾馆、大型体育场馆，以及经常用于重要活动的大量人员集中的公共场所等，由于电源突然中断造成正常秩序严重混乱的用电负荷为一级负荷。
3 中断供电使得主要设备损坏、大量产品报废、连续生产过程被打乱需较长时间才能恢复、重点企业大量减产等将在经济上造成较大损失，则其负荷特性为二级负荷。中断供电将影响较重要用电单位的正常工作，例如：交通枢纽、通信枢纽等用电单位中的重要电力负荷，以及中断供电将造成大型影剧院、大型商场等较多人员集中的重要的公共场所秩序混乱，因此其负荷特性为二级负荷。
4 在一个区域内，当用电负荷中一级负荷占大多数时，本区域的负荷作为一个整体可以认为是一级负荷；在一个区域内，当用电负荷中一级负荷所占的数量和容量都较少时，而二级负荷所占的数量和容量较大时，本区域的负荷作为一个整体可以认为是二级负荷。在确定一个区域的负荷特性时，应分别统计特别重要负荷，一、二、三级负荷的数量和容量，并研究在电源出现故障时需向该区域保证供电的程度。
在工程设计中，特别是对大型的工矿企业，有时对某个区域的负荷定性比确定单个的负荷特性更具有可操作性。按照用电负荷在生产使用过程中的特性，对一个区域的用电负荷在整体上进行确定，其目的是确定整个区域的供电方案以及作为向外申请用电的依据。如在一个生产装置中只有少量的用电设备生产连续性要求高，不允许中断供电，其负荷为一级负荷，而其他的用电设备可以断电，其性质为三级负荷，则整个生产装置的用电负荷可以确定为三级负荷；如果生产装置区的大部分用电设备生产的连续性都要求很高，停产将会造成重大的经济损失，则可以确定本装置的负荷特性为一级负荷。如果区域负荷的特性为一级负荷，则应该按照一级负荷的供电要求对整个区域供电；如果区域负荷特性是二级负荷，则对整个区域按照二级负荷的供电要求进行供电，对其中少量的特别重要负荷按照规定供电。

3．0．2 条文采用的“双重电源”一词引用了《国际电工词汇》IEC60050．601—1985第601章中的术语第601—02—19条“duplicate supply”。因地区大电力网在主网电压上部是并网的，用电部门无论从电网取几回电源进线，也无法得到严格意义上的两个独立电源。所以这里指的双重电源可以是分别来自不同电网的电源，或者来自同一电网但在运行时电路互相之间联系很弱，或者来自同一个电网但其间的电气距离较远，一个电源系统任意一处出现异常运行时或发生短路故障时，另一个电源仍能不中断供电，这样的电源都可视为双重电源。
一级负荷的供电应由双重电源供电，而且不能同时损坏，只有必须满足这两个基本条件，才可能维持其中一个电源继续供电。双重电源可一用一备，亦可同时工作，各供一部分负荷。

3．0．3 一级负荷中特别重要的负荷的供电除由双重电源供电外，尚需增加应急电源。由于在实际中很难得到两个真正独立的电源，电网的各种故障都可能引起全部电源进线同时失去电源，造成停电事故。对特别重要负荷要由与电网不并列的、独立的应急电源供电。
工程设计中，对于其他专业提出的特别重要负荷，应仔细研究，凡能采取非电气保安措施者，应尽可能减少特别重要负荷的负荷量。

3．0．4 多年来实际运行经验表明，电气故障是无法限制在某个范围内部的，电力部门从未保证过供电不中断，即使供电中断也不罚款。因此，应急电源应是与电网在电气上独立的各式电源，例如：蓄电池、柴油发电机等。供电网络中有效地独立于正常电源的专用的馈电线路即是指保证两个供电线路不大可能同时中断供电的线路。
正常与电网并联运行的自备电站不宜作为应急电源使用。

3．0．5 应急电源类型的选择，应根据特别重要负荷的容量、允许中断供电的时间，以及要求的电源为交流或直流等条件来进行。
由于蓄电池装置供电稳定、可靠、无切换时间、投资较少，故凡允许停电时间为毫秒级，且容量不大的特别重要负荷，可采用直流电源的，应由蓄电池装置作为应急电源。若特别重要负荷要求交流电源供电，允许停电时间为毫秒级，且容量不大，可采用静止型不间断供电装置。若有需要驱动的电动机负荷，且负荷不大，可以采用静止型应急电源，负荷较大，允许停电时间为15s以上的可采用快速启动的发电机组，这是考虑快速启动的发电机组一般启动时间在10s以内。
大型企业中，往往同时使用几种应急电源，为了使各种应急电源设备密切配合，充分发挥作用，应急电源接线示例见图1(以蓄电池、不间断供电装置、柴油发电机同时使用为例)。

3．0．7 由于二级负荷停电造成的损失较大，且二级负荷包括的范围也比一级负荷广，其供电方式的确定，如能根据供电费用及供配电系统停电几率所带来的停电损失等综合比较来确定是合理的。目前条文中对二级负荷的供电要求是根据本规范的负荷分级原则和当前供电情况确定的。
对二级负荷的供电方式，因其停电影响还是比较大的，故应由两回线路供电。两回线路与双重电源略有不同，二者都要求线路有两个独立部分，而后者还强调电源的相对独立。
只有当负荷较小或地区供电条件困难时，才允许由一回6kV及以上的专用架空线供电。这点主要考虑电缆发生故障后有时检查故障点和修复需时较长，而一般架空线路修复方便(此点和电缆的故障率无关)。当线路自配电所引出采用电缆线路时，应采用两回线路。

3．0．9 备用电源与应急电源是两个完全不同用途的电源。备用电源是当正常电源断电时，由于非安全原因用来维持电气装置或其某些部分所需的电源；而应急电源，又称安全设施电源，是用作应急供电系统组成部分的电源，是为了人体和家畜的健康和安全，以及避免对环境或其他设备造成损失的电源。本条文从安全角度考虑，其目的是为了防止其他负荷接入应急供电系统，与第3．0．3条1款相一致。


4 电源及供电系统

4．0．1 电力系统所属大型电厂单位容量的投资少，发电成本低，而用户一般的自备中小型电厂则相反。分布式电源与一般意义上的中小型电厂有本质的区别，除了供电之外，还同时供热供冷，是多联产系统，实现对能源的梯级利用，能够提高能源的综合利用效率，环境负面影响小，经济效益好。故在原规范条文第1款至第4款的基础上增加了第5款条文，在条文各款规定的情况下，用户宜设置自备电源。
第1款对一级负荷中特别重要负荷的供电，是按本规范第3．0．3条第1款“尚应增设应急电源”的要求因而需要设置自备电源。为了保证一级负荷的供电条件也有需要设置自备电源的。
第2款、第4款设置自备电源需要经过技术经济比较后才定。
第3款设置自备电源的型式是一项挖掘工厂企业潜力、解决电力供需矛盾的技术措施。但各企业是否建自备电站，需经过全面技术经济比较确定。利用常年稳定的余热、压差、废弃物进行发电，技术经济指标优越，并能充分利用能源，还可减少温室气体和其他污染物的排放。废弃物是指可以综合利用的废弃资源，如煤矸石、煤泥、煤层气、焦化煤气等。
第5款设置自备电源的型式是未来大型电网的有力补充和有效支撑。分布式电源的一次能源包括风能、太阳能、水力、海洋能、地热和生物质能等可再生能源，也包括天然气等不可再生的清洁能源；二次能源为分布在用户端的热电冷联产，实现以直接满足用户多种需求的能源梯级利用。当今技术比较成熟、世界上应用较广的最主要方式是燃气热电冷联产，它利用十分先进的燃气轮机或燃气内燃机燃烧洁净的天然气发电，对做功后的余热进一步回收，用来制冷、供暖和供生活热水。从而实现对能源的梯级利用，提高能源的综合利用效率。这种系统尤其适用于宾馆、饭店、高档写字楼、高级公寓、学校、机关、医院以及电力品质和安全系数要求较高及电力供应不足的用户。
分布式电源所发电力应以就近消化为主，原则上不允许向电网反送功率，但利用可再生能源发电的分布式电源除外。用户大部分用电可以自己解决，不足部分由大电网补充，可以显著降低对大电网的依赖性，提高供电可靠性。分布式电源一般产生电、热、冷或热电联产，热力和电力不外销，与外购电和外购热相比具有经济性。

4．0．2 应急电源与正常电源之间应采取可靠措施防止并列运行，目的在于保证应急电源的专用性，防止正常电源系统故障时应急电源向正常电源系统负荷送电而失去作用，例如应急电源原动机的启动命令必须由正常电源主开关的辅助接点发出，而不是由继电器的接点发出，因为继电器有可能误动而造成与正常电源误并网。有个别用户在应急电源向正常电源转换时，为了减少电源转换对应急设备的影响，将应急电源与正常电源短暂并列运行，并列完成后立即将应急电源断开。当需要并列操作时，应符合下列条件：①应取得供电部门的同意；②应急电源需设置频率、相位和电压的自动同步系统；③正常电源应设置逆功率保护；④并列及不并列运行时故障情况的短路保护、电击保护都应得到保证。
具有应急电源蓄电池组的静止不问断电源装置，其正常电源是经整流环节变为直流才与蓄电池组并列运行的，在对蓄电池组进行浮充储能的同时经逆变环节提供交流电源，当正常电源系统故障时，利用蓄电池组直流储能放电而自动经逆变环节不间断地提供交流电源，但由于整流环节的存在因而蓄电池组不会向正常电源进线侧反馈，也就保证了应急电源的专用性。
国际标准IEC 60364—5—551：第551．7条 发电设备可能与公用电网并列运行时，对电气装置的附加要求，也有相关的规定。

4．0．3 多年运行经验证明，变压器和线路都是可靠的供电元件，用户在一个电源检修或事故的同时另一电源又发生事故的情况是极少的，而且这种事故往往都是由于误操作造成，在加强维护管理，健全必要的规章制度后是可以避免的，如果不提高维护水平，只在供配电系统上层层保险，过多地建设电源线路和变电所，不但造成大量浪费而且事故也终难避免。

4．0．4 两回电源线路采用同级电压可以互相备用，提高设备利用率，如能满足一级和二级负荷用电要求时，亦可采用不同电压供电。

4．0．5 一级和二级负荷在突然停电后将造成不同程度的严重损失，因此在做供配电系统设计时，当确定线路通过容量时，应考虑事故情况下一回路中断供电时，其余线路应能满足本规范第3．0．2条、第3．0．3条和第3．0．7条规定的一级负荷和二级负荷用电的要求。

4．0．6 如果供配电系统接线复杂，配电层次过多，不仅管理不便、操作频繁，而且由于串联元件过多，因元件故障和操作错误而产生事故的可能性也随之增加。所以复杂的供配电系统导致可靠性下降，不受运行和维修人员的欢迎；配电级数过多，继电保护整定时限的级数也随之增多，而电力系统容许继电保护的时限级数对10kV来说正常也只限于两级；如配电级数出现三级，则中间一级势必要与下一级或上一级之间无选择性。
高压配电系统同一电压的配电级数为两级，例如由低压侧为10kV的总变电所或地区变电所配电至10kV配电所，再从该配电所以10kV配电给配电变压器，则认为10kV配电级数为两级。
低压配电系统的配电级数为三级，例如从低压侧为380V的变电所低压配电屏至配电室分配电屏，由分配电屏至动力配电箱，由动力配电箱至终端用电设备，则认为380V配电级数为三级。

4．0．7 配电系统采用放射式则供电可靠性高，便于管理，但线路和高压开关柜数量多，而如对辅助生产区，多属三级负荷，供电可靠性要求较低，可用树干式，线路数量少，投资也少。负荷较大的高层建筑，多属二级和一级负荷，可用分区树干式或环式，减少配电电缆线路和高压开关柜数量，从而相应少占电缆竖井和高压配电室的面积。住宅区多属三级负荷，也有高层二级和一级负荷，因此以环式或树干式为主，但根据线路路径等情况也可用放射式。

4．0．8 将总变电所、配电所、变电所建在靠近负荷中心位置，可以节省线材、降低电能损耗，提高电压质量，这是供配电系统设计的一条重要原则。至于对负荷较大的大型建筑和高层建筑分散设置变电所，这也是将变电所建在靠近各自低压负荷中心位置的一种形式。郊区小化肥厂等用电单位，如用电负荷均为低压又较集中， 当供电电压为35kV时可用35kV直降至低压配电电压，这样既简化供配电系统，又节省投资和电能，提高电压质量。又如铁路、轨道交通的供电特点是用电点的负荷均为低压，小而集中，但用电点多而又远离，当高压配电电压为35kV时，各变电所亦可采用35kV直降至低压配电系统。

4．0．9 一般动力和照明负荷是由同一台变压器供电，在节假日或周期性、季节性轻负荷时，将变压器退出运行并把所带负荷切换到其他变压器上，可以减少变压器的空载损耗。当变压器定期检修或故障时，可利用低压联络线来保证该变电所的检修照明及其所供的一部分负荷继续供电，从而提高了供电可靠性。

4．0．10 当小负荷在低压供电合理的情况下，其用电应由供电部门统一规划，尽量由公共的220V／380V低压网络供电，使地区配电变压器和线路得到充分利用。各地供电部门对低压供电的容量有不同的要求。根据原电力工业部令第8号《供电营业规则》第二章第八条规定：“用户单相用电设备总容量不足10kW的可采用低压220V供电。”第二章第九条规定：“用户用电设备容量在100kW以下或需用变压器容量在50kV·A及以下者，可采用低压三相四线制供电，特殊情况亦可采用高压供电。用电负荷密度较高的地区，经过技术经济比较，采用低压供电的技术经济性明显优于高压供电时，低压供电的容量界限可适当提高。”
上海市电力公司《供电营业细则》第二章第九条第(2)款规定：“非居民用户：用户单相用电设备总容量10kW及以下的，可采用低压单相220V供电。用户用电设备容量在350kW以下或最大需量在150kW以下的，采用低压三相四线380V供电。”


5 电压选择和电能质量

5．0．1 用户需要的功率大，供电电压应相应提高，这是一般规律。
选择供电电压和输送距离有关，也和供电线路的回路数有关。输送距离长，为降低线路电压损失，宜提高供电电压等级。供电线路的回路多，则每回路的送电容量相应减少，可以降低供电电压等级。用电设备特性，例如波动负荷大，宜由容量大的电网供电，也就是要提高供电电压的等级。还要看用户所在地点的电网提供什么电压方便和经济。所以，供电电压的选择，不易找出统一的规律，只能定原则。

5．0．2 目前我国公用电力系统除农村和一些偏远地区还有采用3kV和6kV外，已基本采用10kV,特别是城市公用配电系统，更是全部采用10kV。因此，采用10kV有利于互相支援，有利于将来的发展。故当供电电压为35kV及以上时，企业内部的配电电压宜采用10kV；并且采用10kV配电电压可以节约有色金属，减少电能损耗和电压损失等，显然是合理的。
当企业有6kV用电设备时，如采用10kV配电，则其6kV用电设备一般经10kV／6kV中间变压器供电。例如在大、中型化工厂，6kV高压电动机负荷较大，则10kV方案中所需的中间变压器容量及损耗就较大，开关设备和投资也增多，采用10kV配电电压反而不经济，而采用6kV是合理的。
由于各类企业的性质、规模及用电情况不一，6kV用电负荷究竟占多大比重时宜采用6kV，很难得出一个统一的规律。因此，条文中没有规定此百分数，有关部门可视各类企业的特点，根据技术经济比较，企业发展远景及积累的成熟经验确定。
当企业有3kV电动机时，应配用10kV／3kV、6kV／3kV专用变压器，但不推荐3kV作为配电电压。
在供电电压为220kV或110kV的大型企业内，例如重型机器厂，可采用三绕组主变压器，以35kV专供大型电热设备，以10kV作为动力和照明配电电压。
660V电压目前在国内煤矿、钢铁等行业已有应用，国内开关、电机等配套设备制造技术也已逐渐成熟。660V电压与传统的380V电压相比绝缘水平相差不大，两者电机设备费用也大体相当。从工业生产方面看，采用660V电压，可将原采用10kV、6kV供电的部分设备改用660V供电，从而降低工程设备投资，同时，将低压供电电压由380V提高到660V，又可改善供电质量。但从安全方面讲，电压越低，使用越安全。由于目前国内大多数行业仍习惯于380V／220V电压，因此，本标准提出对工矿企业也可采用660V电压。
在内科诊疗术室、手术室等特殊医疗场所和对电磁干扰有特殊要求的精密电子设备室等场所，为防止误触及电气系统部件而造成人身伤害，或因电磁干扰较大引起控制功能丧失或混乱从而造成重大设备损毁或人身伤亡，可采用安全电压进行配电。安全电压通常可采用42、36、24、12、6V。

5．0．3 随着经济的发展，企业的规模在不断变大，在一些特大型的化工、钢铁等企业，企业内车间用电负荷非常大，采用10kV电压已难以满足用电负荷对电压降的要求，而采用35kV或以上电压作为一级配电电压既能满足企业的用电要求，也比采用较低电压能减少配变电级数、简化接线。因此，采用35kV或以上电压作为配电电压对这类用户更为合理。对这类用户，可采用若干个35kV或相应供电电压等级的降压变电所分别设在车间旁的负荷中心位置，并以35kV或相应供电电压等级的电压线路直接在厂区配电，而不采用设置大容量总降压变电所以较低的电压配电。这样可以大大缩短低压线路，降低有色金属和电能消耗量。
又如某些企业其负荷不大但较集中，均为低压用电负荷，因工厂位于郊区取得10、6kV电源困难，当采用35kV供电，并经35kV／0.38kV降压变压器对低压负荷配电，这样可以减少变电级数，从而可以节省电能和投资，并可以提高电能质量，此时，宜采用35kV电压作为配电电压。
当然，35kV以上电压作为企业内直配电压，投资高、占地多，而且还受到设备、线路走廊、环境条件的影响，因此宜慎重确定。

5．0．4 电压偏差问题是普遍关系到全国工业和生活用户利益的问题，并非仅关系某一部门。从政策角度来看，则是贯彻节能方针和逐步实现技术现代化的问题。为使用电设备正常运行并具有合理的使用寿命，设计供配电系统时应验算用电设备对电压偏差的要求。
在各用户和用户设备的受电端都存在一定的电压偏差范围。同时，由于用户和用户本身负荷的变化，此一偏差范围往往会增大。因此，在供配电系统设计中，应了解电源电压和本单位负荷变化的情况，进行本单位电动机、照明等用电设备电压偏差的计算。
条文中的电压偏差允许值，电动机系根据现行国家标准《旋转电机定额和性能》GB 755的有关规定确定的；照明系根据现行国家标准《建筑照明设计标准》GB 50034中的有关规定确定的。
对于其他用电设备，其允许电压偏差的要求应符合用电设备制造标准的规定；当无特殊规定时，根据一般运行经验及考虑与电动机、照明对允许电压偏差基本一致，故条文规定为±5％额定电压。
用电设备，尤其是用的最多的异步电动机，端子电压如偏离现行国家标准《旋转电机定额和性能》GB 755规定的允许电压偏差范围，将导致它们的性能变劣，寿命降低，及在不合理运行下增加运行费用，故要求验算端电压。
对于少数距电源较远的电动机，如电动机端电压低于额定值的95％时，仍能保证电动机温升符合现行国家标准《旋转电机定额和性能》GB 755的规定，且堵转转矩、最小转矩、最大转矩均能满足传动要求时，则电动机的端电压可低于95％，但不得低于90％，即电动机的额定功率适当选得大些，使其经常处于轻载状态，这时电动机的效率比满载时低，但要增加电网的无功负荷。
下面列举国外这方面的数据以供比较：
美国标准——美国电动机的标准(NEMA标准)规定电动机允许电压偏差范围为±10％，美国供电标准也为±10％，参见第5．0．6条说明。
英国标准BS4999第31部分规定：电动机在电压为95％～105％额定电压范围内应能提供额定功率；在英国本土(UK)使用的电动机，按供电规范的要求，其范围应为94％～106％(供电规范中规定±6％)。
澳大利亚标准与英国基本一样，为±6％。
在我国，根据现行国家标准《电能质量供电电压允许偏差》GB／T12325，各级电压的供电电压允许偏差也有一定规定，这些数值是指供电部门电网对用户供电处的数值，也是根据我国电网目前水平所制定的标准，当然与设备制造标准有差异、有矛盾。因而在上述标准内也增加了第(4)条内容，即“对供电电压允许偏差有特殊要求的用户，由供用电双方协议确定”。

5．0．5 产生电压偏差的主要因素是系统滞后的无功负荷所引起的系统电压损失。因此，当负荷变化时，相应调整电容器的接入容量就可以改变系统中的电压损失，从而在一定程度上缩小电压偏差的范围。调整无功功率后，电压损失的变化可按下式计算：

并联电抗器的投入量可以看作是并联电容器的切除量。计算式同上。
并联电抗器在35kV以上区域变电所或大型企业的变电所内有时装设，用于补偿各级电压上并联电容器过多投入和电缆电容等形成的超前电流，抑制轻负荷时电压过高效果也很好，中小型企业的变电所无此装置。
同样，与调整电容器和电抗器容量的原理相同，如调整同步电动机的励磁电流，使同步电动机超前或滞后运行，籍以改变同步电动机产生或消耗的无功功率，也同样可以达到电压调整的目的。
一班制、二班制或以二班制为主的工厂，白天高峰负荷时电压偏低，因此将变压器抽头调在“-5％”位置上，但到夜间负荷轻时电压就过高，这时如切断部分负载的变压器，改用低压联络线供电，增加变压器和线路中的电压损耗，就可以降低用电设备的过高电压。在调查中不乏这样的实例。他们在轻载时切断部分变压器，既降低了变压器的空载损耗，又起到电压调整的作用。

5．0．6 图2表示供电端按逆调压、稳压(顺调压)和不调压三种运行方式用电设备端电压的比较。
图上设定逆调压和不调压时35kV母线电压变动范围为额定电压的0～+5％；各用户的重负荷和轻负荷出现的时间大体上一致；最大负荷为最小负荷的4倍，与此相应供电元件的电压损失近似地取为4倍；35kV、10kV和380V线路在重负荷时电压损失分别为4％、2％和5％；35kV／10kV及10kV／0.38kV变压器分接头各提升电压2.5％及5％。
由图可知，用电设备上的电压偏差在逆调压方式下可控制在+3.2％～-4.9％，在稳压方式下为+3.2％～-9.9％，不调压时则为+8.2％～-9.9％。根据此分析，在电力系统合理设计和用户负荷曲线大体一致的条件下，只在110kV区域变电所实行逆调压，大部分用户的电压质量要求就可满足。因此条文规定了“大于35kV电压的变电所中的降压变压器，直接向35、10、6kV电网送电时”应采用有载调压变压器，变电所一般是公用的区域变电所，也有大企业的总变电所。反之，如果中小企业都装置有载调压变压器，不仅增加投资和维护工作量，还将影响供电可靠性，从国家整体利益看，是很不合理的。
少数用户可能因其负荷曲线特殊，或距区域变电所过远等原因，在采用地区集中调压方式后，还不能满足电压质量要求，此时，可在35kV变电所也采用有载变压器。

注：实线表示重负荷时的情况，虚线表示轻负荷时的情况；括号内数字为供电元件的电压损失，无括号数字为电压偏差。

以下列出美国标准处理调压问题的资料，以供借鉴。但应注意美国电动机标准是±10％，不是±5％。从美国标准中也可以看出，他们也是从整体上考虑调压，而不是“各自为政”。
美国电压标准(ANSI C84—1a—1980)的规定：
1 供电系统设计要按“范围A”进行，出现“范围B”的电压偏差范围应是极少见的，出现后应即采取措施设法达到“范围A”的要求。
2 “范围A”的要求：
115V～120V系统：
有照明时：用电设备处110V～125V；
供电点114V～126V。
无照明时：用电设备处108V～125V；
供电点114V～126V。
460V～480V系统(包括480V／277V三相四线制系统)：
有照明时：用电设备处440V～500V；
供电点456V～504V。
无照明时：用电设备处432V～500V；
供电点456V～504V。
13200V系统：供电点12870V～13860V。
3 电动机额定电压：115、230、460V等。
照明额定电压：120、240V等。
从美国电压标准中计算出的电压偏差百分数：
对电动机：用电设备处(电机端子)无照明时+8.7％、-6％；
有照明时+8.7％、-4.4％；
供电点+9.6％、-0.9％。
对照明：用电设备处+4.2％、-8.3％；
供电点+5％、-5％。
对高压电源(额定电压按13200V)：照明+5％、-2.5％；电动机+9.6％、-1.7％。

5．0．7 基于第5．0．6条所述原因，10、6kV变电所的变压器不必有载调压。条文中指出，在符合更严格的条件时，10、6kV变电所才可有载调压。

5．0．8 在区域变电所实行逆调压方式可使用电设备的受电电压偏差得到改善，详见本规范第5．0．6条说明。但只采用有载调压变压器和逆调压是不够的，同时应在有载调压后的电网中装设足够的可调整的无功电源(电力电容器、调相机等)。因为当变电所调高输送电压后，线路中原来的有功负荷和无功负荷都相应增加，尤其是因网路的电抗相当大，网路中的变压器电压损失和线路电压损失的增加量均与无功负荷增加量成正比，可以抵消变压器调高电压的效果，所以在回路中应设置无功电源以减小无功负荷，并应可调，方能达到预期的调压效果。计算电压损失变化的公式见本规范第5．0．5条说明。
逆调压的范围规定为0～＋5％，本规范第5．0．6条文说明图中证明用电设备端子上已能达到电压偏差为±5％的要求。我国现行的变压器有载调压分接头，220、110、63kV均为8×1.25％，35kV为±3×2.5％，10、6kV为±4×2.5％。

5．0．9 在供配电系统设计中，正确选择供电元件和系统结构，就可以在一定程度上减少电压偏差。
由于电网各点的电压水平高低不一，合理选择变压器的变比和电压分接头，即可将供配电系统的电压调整在合理的水平上。
但这只能改变电压水平而不能缩小偏差范围。
供电元件的电压损失与其阻抗成正比，在技术经济合理时，减少变压级数，增加线路截面，采用电缆供电，或改变系统运行方式，可以减少电压损失，从而缩小电压偏差范围。
合理补偿无功功率可以缩小电压偏差范围，见本规范5．0．5说明。若因过补偿而多支出费用，也是不合理的。
在三相四线制中，如三相负荷分布不均(相线对中性线)，将产生零序电压，使零点移位，一相电压降低，另一相电压升高，增大了电压偏差，如图3所示。由于Y，yn0接线变压器零序阻抗较大，不对称情况较严重，因此应尽量使三相负荷分布均匀。
同样，线间负荷不平衡，则引起线间电压不平衡，增大了电压偏差。

5．0．11 电弧炉等波动负荷引起的电压波动和闪变对其他用电设备影响甚大，如照明闪烁，显像管图像变形，电动机转速不均，电子设备、自控设备或某些仪器工作不正常，从而影响正常生产，因而应积极采取措施加以限制。
1、2 这两款是考虑线路阻抗的作用。
3 本款是考虑变压器阻抗的作用。波动负荷以弧焊机为例，机器制造厂焊接车间或工段的弧焊机群总容量很大时，宜由专用配电变压器供电。当然，对电压波动和闪变比较敏感的负荷也可以采用第5款的措施。
4 有关炼钢电弧炉引起电压波动的标准，在我国，现行国家标准《电热设备电力装置设计规范》GB 50056对电弧炉工作短路引起的供电母线的电压波动值作了限制的规定。本款规定“对于大功率电弧炉的炉用变压器，由短路容量较大的电网供电”，一般就是由更高电压等级的电网供电。但在电压波动能满足限制要求时，应选用一次电压较低的变压器，有利于保证断路器的频繁操作性能。当然也可以采取其他措施，例如：
1)采用电抗器，限制工作短路电流不大于电炉变压器额定电流的3.5倍(将降低钢产量)。
2)采用静止补偿装置。静止补偿装置对大功率电弧炉或其他大功率波动性负荷引起的电压波动和闪变以及产生的谐波有很好的补偿作用，但它的价格昂贵，故在条文中不直接推荐。
5 采用动态补偿或调节装置，直接对波动电压和电压闪变进行动态补偿或调解，以达到快速改善电压的目的。为使人们了解静止补偿装置(SVC，static var compensator)、动态无功补偿装置和动态电压调节装置，现将其使用状况作简要介绍。
1 静止补偿装置(SVC)。
国际上在20世纪60年代就采用SVC，近几年发展很快，在输电工程和工业上都有应用。SVC的类型有：
PC／TCR(固定电容器／晶闸管控制电抗器)型；
TSC(晶闸管投切电容器)型；
TSC／TCR型；
SR(自饱和电抗器)型。
其中PC／TCR型是用的较多的一种。
TCR和TSC本身产生谐波，都附有消除设施。
自饱和电抗器型SVC的特点有：
1)可靠性高。第四届国际交流与直流输出会议于1985年9月在伦敦英国电机工程师学会(IEE)召开，SVC是会议的三个中心议题之一。会议上专家介绍，自饱和电抗器式与晶闸管式SVC的事故率之比为1：7。
2)反映速度更快。
3)维护方便，维护费用低。
4)过载能力强。会议上专家又介绍实例，容量为192Mvar的SVC，可过载到800Mvar(大于4倍)，持续0.5s而无问题。如晶闸管式SVC要达到这样大的过载能力，需大大放大阀片的尺寸，从而大幅度提高了成本。
5)自饱和电抗器有其独特的结构特点，例如：三相的用9个芯柱，线圈的连接也比较特殊，目的是自身平衡5次、7次等高次谐波，还采用一个小型的3柱网形电抗器(Mesh Reactor)来减少更高次谐波的影响。但其制造工艺和电力变压器是相同的，所以一般电力变压器厂的生产设备、制造工艺和试验设备都有条件制造这种自饱和电抗器。
6)自饱和电抗器的噪音水平约为80dB，需要装在隔音室内。
7)成套的SVC没有一定的标准，但组成SVC的各项部件则有各自的标准，如自饱和电抗器的标准大部分和电力变压器相同，只是饱和曲线的斜率、谐波和噪声水平等的规定有所不同。
由于自饱和电抗器的可靠性高、电子元件少、维护方便，同时我国有一定条件的电力变压器厂都能制造，所以我国应迅速发展自饱和电抗器式的SVC。
我国原能源部电力科学研究院研制成功的两套自饱和电抗器式SVC已用于轧机波动负荷的补偿。
2 动态无功补偿装置。
动态无功补偿装置是在原静止无功补偿装置的基础上，采用成熟、可靠的晶闸管控制电抗器和固定电容器组，即TCR+FC的典型结构，准确迅速地跟踪电网或负荷的动态波动，对变化的无功功率进行动态补偿。动态无功补偿装置克服了传统的静态无功补偿装置响应速度慢及机械触点经常烧损等缺点，动态响应速度小于20ms，控制灵活，能进行连续、分相和近似线性的无功功率调节，具有提高功率因数、降低损耗、稳定负载电压、增加变压器带载能力及抑制谐波等功能。
3 动态电压调节装置。
动态电压调节装置(DVR，dynamic voltage regulator)，也称作动态电压恢复装置(dynamic voltage restorer)，是一种基于柔性交流输电技术(Flexible AC Transmission Systern，简称FACTS)原理的新型电能质量调节装置，主要用于补偿供电电网产生的电压跌落、闪变和谐波等，有效抑制电网电压波动对敏感负载的影响，从而保证电网的供电质量。
串联型动态电压调节器是配电网络电能质量控制调节设备中的代表。DVR装置串联在系统与敏感负荷之间，当供电电压波形发生畸变时，DVR装置迅速输出补偿电压，使合成的电压动态维持恒定，保证敏感负荷感受不到系统电压波动，确保对敏感负荷的供电质量。
与以往的无功补偿装置如自动投切电容器组装置和SVC相比具有如下特点：
1)响应时间更快。以往的无功补偿装置响应时间为几百毫秒至数秒，而DVR为毫秒级。
2)抑制电压闪变或跌落，对畸变输入电压有很强的抑制作用。
3)抑制电网产生的谐波。
4)控制灵活简便，电压控制精准，补偿效果好。
5)具有自适应功能，既可以断续调节，也可以连续调节被控系统的参数，从而实现了动态补偿。
国外对DVR技术的研究开展得较早，形成了一系列的产品并得到广泛应用。西屋(Westinghouse)公司于1996年8月为美国电科院(EPRI)研制了世界上第一台DVR装置并成功投入工业应用；随后ABB、西门子等公司也相继推出了自己的产品，由ABB公司为以色列一家半导体制造厂生产的容量为2×22.5MV·A、世界上最大的DVR于2000年投入运行。
我国在近几年也开展了对DVR技术的研究工作，并相继推出了不少产品，但目前产品还主要集中于低压配电网络，高压供电网络中的产品还较少。

5．0．12 谐波对电力系统的危害一般有：
1 交流发电机、变压器、电动机、线路等增加损耗；
2 电容器、电缆绝缘损坏；
3 电子计算机失控、电子设备误触发、电子元件测试无法进行；
4 继电保护误动作或误动；
5 感应型电度表计量不准确；
6 电力系统干扰通信线路。
关于电力系统的谐波限制，各工业化国家由于考虑问题不同，所采取的指标类型、限值有很大的差别。如谐波次数、低次一般取2次，最高次则取19、25、40、50次不等。有些国家不作限制，而德国只取5、7、11、13次。在所用指标上，有的只规定一个指标，如前苏联只规定了总的电压畸变值不大于5％，而美国就不同电压等级和供电系统分别规定了电压畸变值，英国则规定三级限制标准等。近期各国正在对谐波的限制不断制订更完善和严格的要求，但还没有国际公认的推荐标准。
我国对谐波的限值标准已经制定。现行国家标准《电能质量公用电网谐波》GB／T 14549，对交流额定频率为50Hz，标称电压110kV及以下的公用电网谐波的允许值已给出了明确的限制要求。
国外一些国家的谐波限值的具体规定如下：
1 英国电气委员会工程技术导则G5／3。
第一级规定：按表1规定，供电部门可不必考虑谐波电流的产生情况。
第二级规定：设备容量如超过第一级规定，但满足下列规定时，允许接入电力系统。
1)用户全部设备在安装处任何相上所产生的谐波电流都不超过表2中所列的数值；
2)新负荷接入系统之前在公共点的谐波电压不超过表3值的75％；
3)短路容量不是太小。
第三级规定：接上新负载后的电压畸变不应超过表3的规定。
2 美国国家标准ANSI／IEEEStd 519静止换流器谐波控制和无功补偿导则，其电力系统电压畸变限值见表4及表5。
3 日本电力会社的规定。其高次谐波电压限值见表6。
4 德国VDEN标准。其电压畸变限值见表7。

5．0．13 条文提出对降低电网电压正弦波形畸变率的措施，说明如下：
1 由短路容量较大的电网供电，一般指由电压等级高的电网供电和由主变压器大的电网供电。电网短路容量大；则承受非线性负荷的能力高。
2 ①整流变压器的相数多，整流脉冲数也随之增多。也可由安排整流变压器二次侧的接线方式来增加整流脉冲数。例如有一台整流变压器，二次侧有△和Y三相线圈各一组，各接三相桥式整流器，把这两个整流器的直流输出串联或并联(加平衡电抗)接到直流负荷，即可得到十二脉冲整流电路。整流脉冲数越高，次数低的谐波被削去，变压器一次谐波含量越小。②例如有两台Y／△·Y整流变压器，若将其中一台加移相线圈，使两台变压器的一次侧主线圈有15°相角差，两台的综合效应在理论上可大大改善向电力系统注入谐波。③因静止整流器的直流负荷一般不经常波动，谐波的次数和含量不经常变更，故应按谐波次数装设分流滤波器。滤波器由L-C-R电路组成，系列用串联谐振原理，各调谐在谐振频率为需要消除的谐波的次数。有的还装有一组高通滤波器，以消除更高次数的谐波。这种方法设备费用和占地面积较多，设计时应注意。
3 参看本规范第7．0．7条说明。

5．0．15
1 本款是一般设计原则。
2 本款是向设计人员提供具体的准则，设计由公共电网供电的220V负荷时，在什么情况下可以单相供电。
根据供电部门对每个民用用户分户计量的原则，每个民用用户单独作为一个进线点。随着人民物质生活水平的提高，家庭用电设备逐渐增多，引起民用用户的用电负荷逐渐增大。根据建设部民用小康住宅设计规范，推荐民用住宅每户按4kW～8kW设计(根据不同住房面积进行负荷功率配置)；根据各省市建设规划部门推荐的民用住宅电气设计要求，上海市每户约9kW，江苏省每户约8kW，陕西省每户约6kW～8kW，福建省每户约4kW～10kW，其中200m2以上别墅类民用住宅每户甚至达到约12kW。
随着技术的发展，配电变压器和配电终端产品的质量有了很大提高，能够承受一定程度的三相负荷不平衡。因此，作为一个前瞻性的设计规范，本规范将60A作为低压负荷单相、三相供电的分界，负荷线路电流小于等于60A时，可采用220V单相供电，负荷线路电流大于60A时，宜以220V／380V三相四线制供电。


6 无功补偿

6．0．1 在用电单位中，大量的用电设备是异步电动机、电力变压器、电阻炉、电弧炉、照明等，前两项用电设备在电网中的滞后无功功率的比重最大，有的可达全厂负荷的80％，甚至更大。因此在设计中正确选用电动机、变压器等容量，可以提高负荷率，对提高自然功率因数具有重要意义。
用电设备中的电弧炉、矿热炉、电渣重熔炉等短网流过的电流很大，而且容易产生很大的涡流损失，因此在布置和安装上采取适当措施减少电抗，可提高自然功率因数。在一般工业企业与民用建筑中，线路的感抗也占一定的比重，设法降低线路损耗，也是提高自然功率因数的一个重要环节。
此外，在工艺条件允许时，采用同步电动机超前运行，选用带有自动空载切除装置的电焊机和其他间隙工作制的生产设备，均可提高用电单位的自然功率因数。从节能和提高自然功率因数的条件出发，对于间歇制工作的生产设备应大量生产内藏式空载切除装置，并大力推广使用。

6．0．2 当采取6．0．1条的各种措施进行提高自然功率因数后，尚不能达到电网合理运行的要求时，应采用人工补偿无功功率。
人工补偿无功功率，经常采用两种方法，一种是同步电动机超前运行，一种是采用电容器补偿。同步电动机价格贵，操作控制复杂，本身损耗也较大，不仅采用小容量同步电动机不经济，即使容量较大而且长期连续运行的同步电动机也正为异步电动机加电容器补偿所代替，同时操作工人往往担心同步电动机超前运行会增加维修工作量，经常将设计中的超前运行同步电动机作滞后运行，丧失了采用同步电动机的优点。因此，除上述工艺条件适当者外，不宜选用同步电动机。当然，通过技术经济比较，当采用同步电动机作为无功补偿装置确实合理时，也可采用同步电动机作为无功补偿装置。
工业与民用建筑中所用的并联电容器价格便宜，便于安装，维修工作量、损耗都比较小，可以制成各种容量，分组容易，扩建方便，既能满足目前运行要求，又能避免由于考虑将来的发展使目前装设的容量过大，因此应采用并联电力电容器作为人工补偿的主要设备。

6．0．3 根据《全国供用电规则》和《电力系统电压和无功电力技术导则》，均要求电力用户的功率因数应达到下列规定：高压供电的工业用户和高压供电装有带负荷调整电压装置的电力用户，其用户交接点处的功率因数为0.9以上；其他100kV·A(kW)及以上电力用户和大、中型电力排灌站，其用户交接点处的功率因数为0.85以上。而《国家电网公司电力系统无功补偿配置技术原则》中则规定：100kV·A及以上高压供电的电力用户，在用户高峰时变压器高压侧功率因数不宜低于0.95；其他电力用户，功率因数不宜低于0.90。
根据现行国家标准《并联电容器装置设计规范》GB 50227—2008中第3．0．2条的要求，变电站的电容器安装容量，应根据本地区电网无功规划和国家现行标准中有关规定经计算后确定，也可根据有关规定按变压器容量进行估算。当不具备设计计算条件时，电容器安装容量可按变压器容量的10％～30％确定。
据有关资料介绍，全国各地区220kV的变电所中电容器安装容量均在10％～30％之间，因此，如没有进行调相调压计算，一般情况下，电容器安装容量可按上述数据确定，这与《电力系统电压和无功电力技术导则》中的规定也是一致的。

6．0．4 为了尽量减少线损和电压降，宜采用就地平衡无功功率的原则来装设电容器。目前国内生产的自愈式低压并联电容器，体积小、重量轻、功耗低、容量稳定；配有电感线圈和放电电阻，断电后3min内端电压下降到50V以下，抗涌流能力强；装有专门设计的过压力保护和熔丝保护装置，使电容器能在电流过大或内部压力超常时，把电容器单元从电路中断开；独特的结构设计使电容器的每个元件都具有良好的通风散热条件，因而电容器能在较高的环境温度50℃下运行；允许300倍额定电流的涌流1000次。因此在低压侧完全由低压电容器补偿是比较合理的。
为了防止低压部分过补偿产生的不良效果，因此高压部分应由高压电容器补偿。
无功功率单独就地补偿就是将电容器安装在电气设备的附近，可以最大限度地减少线损和释放系统容量，在某些情况下还可以缩小馈电线路的截面积，减少有色金属消耗。但电容器的利用率往往不高，初次投资及维护费用增加。从提高电容器的利用率和避免遭致损坏的观点出发，宜用于以下范围：
选择长期运行的电气设备，为其配置单独补偿电容器。由于电气设备长期运行，电容器的利用率高，在其运行时，电容器正好接在线路上，如压缩机、风机、水泵等。
首先在容量较大的用电设备上装设单独补偿电容器，对于大容量的电气设备，电容器容易获得比较良好的效益，而且相对地减少涌流。
由于每千乏电容器箱的价格随电容器容量的增加而减少，也就是电容器容量小时，其电容器箱的价格相对比较大，因此目前最好只考虑5kvar及以上的电容器进行单独就地补偿，这样可以完全采用干式低压电容器。目前生产的干式低压电容器每个单元内装有限流线圈，可有效地限制涌流；同时每个单元还装有过热保护装置，当电容器温升超过额定值时，能自动地将电容器从线路中切除；此外每个单元内均装有放电电阻，当电容器从电源断开后，可在规定时间内，将电容器的残压降到安全值以内。由于这种电容器有比较多的功能，电容器箱内不需再增加元件，简化了线路，提高了可靠性。
由于基本无功功率相对稳定，为便于维护管理，应在配变电所内集中补偿。
低压电容器分散布置在建筑物内可以补偿线路无功功率，相应地减少电能损耗及电压损失。国内调查结果说明，电容器运行的损耗率只有0.25％，但不适用于环境恶劣的建筑物。因此，在正常环境的建筑物内，在进行就地补偿以后，宜在无功功率不大且相对集中的地方分散布置。在民用公共建筑中，宜按楼层分散布置；住宅小区宜在每幢或每单元底层设置配电小间，在其内考虑设置低压无功补偿装置。
当考虑在上述场所安装就地补偿柜后，管井或配电小间应留有装设这些设备的位置。

6．0．5 对于工业企业中的工厂或车间以及整幢的民用建筑物或其一层需要进行无功补偿时，宜根据负荷运行情况绘制无功功率曲线，根据该曲线及无功补偿要求，决定补偿容量。国内外类似工厂和高层及民用建筑都有负荷运行曲线，可利用这些类似建筑的资料计算无功补偿的容量。
当无法取得无功功率曲线时，可按条文中提供的常用公式计算无功补偿容量。

6．0．7 高压电容器由于专用的断路器和自动投切装置尚未形成系列，虽然也有些产品，但质量还不稳定。鉴于这种情况，凡可不用自动补偿或采用自动补偿效果不大的地方均不宜装设自动无功补偿装置。这条所列的基本无功功率是当用电设备投入运行时所需的最小无功功率，常年稳定的无功功率及在运行期间恒定的无功功率均不需自动补偿。对于投切次数甚少的电容器组，按我国移相电容器机械行业标准《电热电容器移相电容器》JB 1629—75中A．5．3条规定的次数为每年允许不超过1000次，在这些情况下都宜采用手动投切的无功功率补偿装置。

6．0．8 因为过补偿要罚款，如果无功功率不稳定，且变化较大，采用自动投切可获得合理的经济效果时，宜装设无功自动补偿装置。
装有电容器的电网，对于有些对电压敏感的用电设备，在轻载时由于电容器的作用，线路电压往往升得更高，会造成这种用电设备(如灯泡)的损坏或严重影响寿命及使用效能，当能避免设备损坏，且经过经济比较，认为合理时，宜装设无功自动补偿装置。
为了满足电压偏差允许值的要求，在各种负荷下有不同的无功功率调整值，如果在各种运行状态下都需要不超过电压偏差允许值，只有采用自动补偿才能满足时，就必须采用无功自动补偿装置。当经济条件许可时，宜采用动态无功功率补偿装置。

6．0．9 由于高压无功自动补偿装置对切换元件的要求比较高，且价格较高，检修维护也较困难，因此当补偿效果相同时，宜优先采用低压无功自动补偿装置。

6．0．10 根据我国现有设备情况及运行经验，当采用自动无功补偿装置时，宜根据本条提出的三种方式加以选用。
如果以节能为主，首要的还是节约电费，应以补偿无功功率参数来调节。目前按功率因数补偿的甚多，但根据电网运行经验，功率因数只反应相位，不反应无功功率，而且目前大部分自动补偿装置的信号只取一相参数，这样可能会出现过补偿或负补偿，并且当三相不平衡时，功率因数值就不准确，负荷不平衡度越大，误差也越大，因此只。有在三相负荷平衡时才可采用功率因数参数调节。
电网的电压水平与无功功率有着密切的关系，采用调压减少电压偏差，必须有足够的可调整的无功功率，否则将导致电网其他部分电压下降。且在工业企业与民用建筑中造成电容器端子电压升高的原因很多，如电容器装置接入电网后引起的电网电压升高，轻负荷引起的电压升高，系统电压波动所引起的电压升高。近年来，由于采用大容量的整流装置日益增加，高次谐波引起的电网电压升高。根据IEC标准《电力电容器》第15．1条规定：“电容器适用于端子间电压有效值升到不超过1.10倍额定电压值下连续运行”。国内多数制造厂规定：电容器只允许在不超过1.05倍额定电压下长期运行，只能在1.1倍额定电压(瞬时过电压除外)下短期运行(一昼夜)。当电网电压过高时，将引起电容器内部有功功率损耗显著增加，使电容器介质遭受热力击穿，影响其使用寿命。另外电网电压过高时，除了电容器过载外，还会引起邻近电器的铁芯磁通过饱和，从而产生高次谐波对电容器更不利。有些用电设备，对电压波动很敏感，例如白炽灯，当电压升高5％时，寿命将缩短50％，白炽灯由于电压升高烧毁灯泡的事已屡见不鲜。此外，由于工艺需要，必须减少电压偏差值的，也需要按电压参数调节无功功率。如供电变压器已采用自动电压调节，则不能再采用以电压为主参数的自动无功补偿装置，避免造成振荡。
目前，国内已有厂家开发研制分相无功功率自动补偿控制器，它采集三相电参数，经微处理器运算，判断各相是否需要投切补偿电容器，然后控制接触器，使每相的功率因数均得到最佳补偿，该控制器可根据需要设置中性线电压偏移保护功能，当中性线电压偏移大于50V时，自动使进线断路器跳闸，保护设备和人身安全；具有过电压保护功能，当电网相电压大于250V时，控制器能在30s内将补偿电容自动逐个全部切除。
对于按时间为基准，有一定变化规律的无功功率，可以根据这种变化规律进行调节，线路简单，价格便宜，根据运行经验，效果良好。

6．0．11 在工业企业中，电容器的装接容量有的也比较大，一些大型的冶金化工、机械等行业都装有较多容量的电容器，因此应根据补偿无功和调节电压的需要分组投切。
由于目前工业企业中采用大型整流及变流装置的设备越来越多，民用建筑中采用变频调速的水泵、风机已很普遍，以致造成电网中的高次谐波的百分比很高。高次谐波的允许值必须满足现行国家标准《电能质量公用电网谐波》GB／T 14549中所列的允许值，当分组投切大容量电容器组时，由于其容抗的变化范围较大，如果系统的谐波感抗与系统的谐波容抗相匹配，就会发生高次谐波谐振，造成过电压和过电流，严重危及系统及设备的安全运行，所以必须避免。
根据现行国家标准《并联电容器装置设计规范》GB 50227，因电容器参数的分散性，其配套设备的额定电流按大于电容器组额定电流的1.35倍考虑。由于投入电容器时合闸涌流甚大，而且容量愈小，相对的涌流倍数愈大，以1000kV·A变压器低压侧安装的电容器组为例，仅投切一台12kvar电容器则涌流可达其额定电流的56.4倍，如投切一组300kvar电容器，则涌流仅为其额定电流的12.4倍。所以电容器在分组时，应考虑配套设备，如接触器或自动开关在开断电容器时产生重击穿过电压及电弧重击穿现象。
根据目前国内设备制造情况，对于10kV电容器，断路器允许的配置容量为10000kvar，氧化锌避雷器允许的配置容量为8000kvar，这些是防止电容器爆炸的最大允许电容器并联容量，但根据一些设计重工业和大型化工企业设计院的习惯做法，10kV电容器的分组容量一般为2000kvar～3000kvar。为了节约设备、方便操作，宜减少分组，加大分组容量。
根据调查了解，无载调压分接开关的调压范围是额定电压的2.5％或5％，有载调压开关的调压范围为额定电压的1.25％或2.5％，所以当用电容器组的投切来调节母线电压时，调节范围宜限制在额定电压的2.5％以内，但对经常投运而很少切除的电容器组以及从经济性出发考虑的电容器组，可允许超过这个范围，因此本条文仅说明“应符合满足电压偏差的允许范围”，未提出具体电压偏差值。

6．0．12 当对电动机进行就地补偿时，应选用长期连续运行且容量较大的电动机配用电容器。电容器额定电流的选择，按照IEC出版物831电容器篇中的安装使用条件：“为了防止电动机在电源切断后继续运行时，由于电容器产生自激可能转为发电状态，以致造成过电压，以不超过电动机励磁电流的90％为宜”。
起重机或电梯等在重物下降时，电动机运行于第四象限，为避免过电压，不宜单独用电容器补偿。对于多速电动机，如不停电进行变压及变速，也容易产生过电压，也不宜单独用电容器补偿。如对这些用电设备需要采用电容器单独补偿，应为电容器单独设置控制设备，操作时先停电再进行切换，避免产生过电压。
当电容器装在电动机控制设备的负荷侧时，流过过电流装置的电流小于电动机本身的电流，电流减少的百分数近似值可用下式计算：

设计时应考虑电动机经常在接近实际负荷下使用，所以保护电器的整定值应按加装电容器的电动机-电容器组的电流来确定，保护电器壳体、馈电线的允许载流量仍按电动机容量来确定。

6．0．13 IEC出版物831电容器篇中电容器投入时涌流的计算公式如下：

在高压电容器回路中，S比较大，根据计算，如Is大于控制开关所容许的投入电流值，则宜采用串联电抗器加以限制。
在低压电容器回路中，首先宜在合理范围内(见6．0．11条)加大投切的电容器容量，如计算而得的Is尚大于控制电器的投入电流，则宜采用专用电容器投切器件。国内目前生产的有CJR及CJ16型接触器，前者在三相中每相均串有1.5 [image] 电阻，后者在三相中的两相内串有1.5 [image] 电阻，两者投入电流均可达额定电流的20倍，待电容器充电到80％左右容量时，才将电阻短接，电容器才正，式投入运行。根据计算和试验，这类接触器能符合投入涌流的要求，并且价格较低，应用较广泛，这种方式对于投切不频繁的地方，只要选用质量较好的接触器，还是可以满足补偿要求的。现在市场上新投放的产品有晶闸管投切方式，该方式采用双向可控硅作投切单元，通过晶闸管过零投切，避免了电容器投入时的“浪涌电流”的产生，无机械动作，补偿快速，特别适用于投切频繁的场所。该投切方式采用的投切器件为晶闸管，价格较高，由于晶闸管在投入及运行时有一定的压降，平均为1V左右，需消耗一定的有功功率，并且发热量较大，需对其实施相应的散热措施，以避免晶闸管损坏。还有一种接触器与晶闸管结合的投切方式，它集以上两种方式的优点，采用由晶闸管投切、接触器运行的投切方式。该方式由于采用晶闸管“过零”投切，因此在电容器投切过程中不会产生“浪涌电流”，有效提高了电容器的使用寿命；在电容器运行时，用接触器代替晶闸管作为运行开关，避免了晶闸管在运行时的有功损耗和发热，提高了晶闸管的使用寿命。这种方式是近年来农网改造中普遍应用的方式。
由于电容器回路是一个LC电路，对某些谐波容易产生谐振，造成谐波放大，使电流增加和电压升高，如串联一定感抗值的电抗器可以避免谐振，如以串入电抗器的百分比为K，当电网中5次谐波电压较高，而3次谐波电压不太高时，K宜采用4.5％；如3次谐波电压较高时，K宜采用12％，当电网中谐波电压不大时，K宜采用0.5％。


7 低压配电

7．0．1 根据国际电工委员会IEC标准(出版物60364-3、第二版、1993)配电系统的类型有两个特征，即带电导体系统的类型和系统接地的类型。而带电导体的类型分为交流系统：单相二线制、单相三线制、二相三线制、二相五线制、三相三线制及三相四线制；直流系统：二线制、三线制。本次修订考虑按我国常用方式列入，如图4所示。

低压配电系统接地型式有以下三种：
1 TN系统。
电力系统有一点直接接地，电气装置的外露可导电部分通过保护线与该接地点相连接。根据中性导体(N)和保护导体(PE)的配置方式，TN系统可分为如下三类：
1)TN-C系统。整个系统的N、PE线是合一的。如图5所示。

2)TN-C-S系统。系统中有一部分线路的N、PE线是合一的。如图6所示。

3)TN—S系统。整个系统的N、PE线是分开的。如图7所示。

2 TT系统。
电力系统有一点直接接地，电气设备的外露可导电部分通过保护线接至与电力系统接地点无关的接地极。如图8所示。

3 IT系统。
电力系统与大地间不直接连接，电气装置的外露可导电部分通过保护接地线与接地极连接。如图9所示。

对于民用建筑的低压配电系统应采用TT、TN—S或TN—C—S接地型式，并进行等电位连接。为保证民用建筑的用电安全，不宜采用TN—C接地型式；有总等电位连接的TN—S接地型式系统建筑物内的中性线不需要隔离；对TT接地型式系统的电源进线开关应隔离中性线，漏电保护器必须隔离中性线。

7．0．2 树干式配电包括变压器干线式及不附变电所的车间或建筑物内干线式配电。其推荐理由如下：
1 我国各工厂对采用树干式配电已有相当长时间，积累了一定的运行经验。绝大部分车间的运行电工没有对此配电方式提出否定的意见。
2 树干式配电的主要优点是结构简单，节省投资和有色金属用量。
3 目前国内普遍使用的插接式母线和预分支电缆，根本不存在线路的接头不可靠问题，其供电可靠性很高。从调查的用户反映，此配电方式很受用户欢迎，完全能满足生产的要求。
4 干线的维修工作量是不大的，正常的维修工作一般一年仅二三次，大多数工厂均可能在一天内全部完成。如能统一安排就不需要分批或分段进行维修工作。
综上所述，树干式配电与放射式配电相比较，树干式配电由于结构简单，能节约一定数量的配电设备和线路，可不设专用的低压配电室，这时在其供电可靠性和维护工作上的缺点并不严重。因此，推荐树干式配电，但树干式配电方式并不包括由配电箱接至用电设备的配电。

7．0．3 特殊要求的建筑物是指有潮湿、腐蚀性环境或有爆炸和火灾危险场所等建筑物。

7．0．4 供电给容量较小用电设备的插座，采用链式配电时，其环链数量可适当增加。此规定给出容量较小的用电设备系对携带型的用电设备容量在1kW以下，主要考虑用插座供电限制在1kW以下时，可以在满负荷情况下经常合闸，用插座供电的设备因容量较小可以不受此条上述数量的限制，其数量可以适当增加。另外插座的配电回路一般都配置了带漏电保护功能的断路器，安全可靠性得以保证。

7．0．5 较大容量的集中负荷和重要用电设备主要是指电梯、消防水泵、加压水泵等负荷。

7．0．6 平行的生产流水线和互为备用的生产机组如由同一回路配电，则当此回路停止供电时，将使数条流水线都停止生产或备用机组不起备用作用。
各类企业的生产流水线和备用机组对不间断供电的要求不一(如一般冶金、化工等企业的水泵既要求机组的备用也要求回路的备用，而某些中小型机械制造厂的水泵只要求机组的备用，不要求回路的备用)，故应根据生产要求区别对待，以免造成设备和投资的浪费。
同一生产流水线的各用电设备如由不同的回路配电，则当任一母线或线路检修时，都将影响此流水线的生产，故本条文规定同一生产流水线的各用电设备，宜由同一回路配电。

7．0．7 我国工业与民用建筑中在相当长一段时间内，对1000kV·A及以下容量电压为10kV／(0.4～0.23)kV、6kV／(0.4～0.23)kV的配电变压器，几乎全部采用Y，yn0接线组别，但目前大都采用了D，yn11接线组别。
以D，yn11接线与Y，yn0接线的同容量的变压器相比较，前者空载损耗与负载损耗虽略大于后者，但三次及其整数倍以上的高次谐波激磁电流在原边接成三角形条件下，可在原边环流，与原边接成Y形条件下相比较，有利于抑制高次谐波电流，这在当前电网中接用电力电子元件日益广泛的情况下，采用三角形接线是有利的。另外D，yn11接线比Y，yn0接线的零序阻抗要小得多，有利于单相接地短路故障的切除。还有，当接用单相不平衡负荷时，Y，yn0接线变压器要求中性线电流不超过低压绕组额定电流的25％，严重地限制了接用单相负荷的容量，影响了变压器设备能力的充分利用。因而在低压电网中，推荐采用D，yn11接线组别的配电变压器。
目前配电变压器的发展趋势呈现如下特点：
铁芯结构——变压器铁芯由插接式铁芯向整条硅钢片环绕，并已开始研究且生产非晶合金节能变压器。
绝缘特性——变压器采用环氧树脂浇铸，向采用性能更好的绝缘材料发展(如美国N0MEX绝缘材料)，大大提高了变压器安全运行能力，且在变压器运行中无污染，对温度、灰尘不敏感。
体积、重量——体积向更小，重量向不断递减的趋势发展。
1250kV·A无外壳的变压器外形尺寸及重量比较见表8。

变压器性能——采用优质的硅钢片整条环绕的变压器其空载电流(取决于变压器铁芯的磁路结构，硅钢片质量以及变压器容量)、空载损耗(取决于变压器铁芯的磁滞损耗和涡流损耗)及噪声将大为降低。1250kV·A无外壳变压器空载电流、空载损耗及噪声比较见表9。

变压器容量——目前生产的变压器容量自30kV·A～2500kV·A，且有向更大容量发展的趋势。

7．0．8 变压器负荷的不均衡率不得超过其额定容量的25％，是根据变压器制造标准的要求。

7．0．9 在TN及TT系统接地形式的220V／380V电网中，照明一般都和其他用电设备由同一台变压器供电。但当接有较大功率的冲击性负荷引起电网电压波动和闪变，与照明合用变压器时，将对照明产生不良影响，此时，照明可由单独变压器供电。

7. 0．10 在室内分界点便于操作维护的地方装设隔离电器，是为了便于检修室内线路或设备时可明显表达电源的切断，有明显表达电源切断状况的断路器也可作为隔离电器。但在具体操作时，应挂警示牌，以策安全。