10kV及以下变电所设计规范 GB50053－94

众智软件 http://www.gisroad.com

中华人民共和国国家标准

10kV及以下变电所设计规范

Code for design of 10kv & under electric substation

GB50053－94

主编部门：中华人民共和国机械工业部
批准部门：中华人民共和国建设部
施行日期：1994年11月1日


第一章 总则

第一章 总则

第1.0.1条 为使变电所设计做到保障人身安全、供电可靠、技术先进、经济合理和维护方便，确保设计质量，制订本规范。

第1.0.2条 本规范适用于交流电压10kV及以下新建、扩建或改建工程的变电所设计。

第1.0.3条 变电所设计应根据工程特点、规模和发展规划，正确处理近期建设和远期发展的关系，远近结合，以近期为主，适当考虑发展的可能。

第1.0.4条 变电所设计应根据负荷性质、用电容量、工程特点、所址环境、地区供电条件和节约电能等因素，合理确定设计方案。

第1.0.5条 变电所设计采用的设备和器材，应符合国家或行业的产品技术标准，并应优先选用技术先进、经济适用和节能的成套设备和定型产品，不得采用淘汰产品。

第1.0.6条 10kV及以下变电所的设计，除应执行本规范的规定外，尚应符合国家现行的有关设计标准和规范的规定。


第二章 所址选择

第二章 所址选择

第2.0.1条 变电所位置的选择，应根据下列要求经技术、经济比较确定：
一、接近负荷中心；
二、进出线方便；
三、接近电源侧；
四、设备运输方便；
五、不应设在有剧烈振动或高温的场所；
六、不宜设在多尘或有腐蚀性气体的场所，当无法远离时，不应设在污染源盛行风向的下风侧；
七、不应设在厕所、浴室或其他经常积水场所的正下方，且不宜与上述场所相贴邻；
八、不应设在有爆炸危险环境的正上方或正下方，且不宜设在有火灾危险环境的正上方或正下方，当与有爆炸或火灾危险环境的建筑物毗连时，应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》的规定；
九、不应设在地势低洼和可能积水的场所。

第2.0.2条 装有可燃性油浸电力变压器的车间内变电所，不应设在三、四级耐火等级的建筑物内；当设在二级耐火等级的建筑物内时，建筑物应采取局部防火措施。

第2.0.3条 多层建筑中，装有可燃性油的电气设备的配电所、变电所应设置在底层靠外墙部位，且不应设在人员密集场所的正上方、正下方、贴邻和疏散出口的两旁。

第2.0.4条 高层主体建筑内不宜设置装有可燃性油的电气设备的配电所和变电所，当受条件限制必须设置时，应设在底层靠外墙部位，且不应设在人员密集场所的正上方、正下方、贴邻和疏散出口的两旁，并应按现行国家标准《高层民用建筑设计防火规范》有关规定，采取相应的防火措施。

第2.0.5条 露天或半露天的变电所，不应设置在下列场所：
一、有腐蚀性气体的场所；
二、挑檐为燃烧体或难燃体和耐火等级为四级的建筑物旁；
三、附近有棉、粮及其他易燃、易爆物品集中的露天堆场；
四、容易沉积可燃粉尘、可燃纤维、灰尘或导电尘埃且严重影响变压器安全运行的场所。


第三章 电气部分

第三章 电气部分

第一节 一般规定

第3.1.1条 配电装置的布置和导体、电器、架构的选择，应符合正常运行、检修、短路和过电压等情况的要求。

第3.1.2条 配电装置各回路的相序排列宜一致，硬导体应涂刷相色油漆或相色标志。色别应为L1相黄色，L2相绿色，L3相红色。

第3.1.3条 海拔超过1000m的地区，配电装置应选择适用于该海拔高度的电器和电瓷产品,其外部绝缘的冲击和工频试验电压，应符合现行国家标准《高压电气设备绝缘试验电压和试验方法》的有关规定。高压电器用于海拔超过1000m的地区时，导体载流量可不计其影响。

第3.1.4条 电气设备外露可导电部分，必须与接地装置有可靠的电气连接。成排的配电装置的两端均应与接地线相连。


第二节 主接线

第二节 主接线

第3.2.1条 配电所、变电所的高压及低压母线宜采用单母线或分段单母线接线。当供电连续性要求很高时，高压母线可采用分段单母线带旁路母线或双母线的接线。

第3.2.2条 配电所专用电源线的进线开关宜采用断路器或带熔断器的负荷开关。当无继电保护和自动装置要求，且出线回路少无需带负荷操作时，可采用隔离开关或隔离触头。

第3.2.3条 从总配电所以放射式向分配电所供电时，该分配电所的电源进线开关宜采用隔离开关或隔离触头。当分配电所需要带负荷操作或继电保护、自动装置有要求时，应采用断路器。

第3.2.4条 配电所的10kV或6kV非专用电源线的进线侧，应装设带保护的开关设备。

第3.2.5条 10kV或6kV母线的分段处宜装设断路器，当不需带负荷操作且无继电保护和自动装置要求时，可装设隔离开关或隔离触头。

第3.2.6条 两配电所之间的联络线，应在供电侧的配电所装设断路器，另侧装设隔离开关或负荷开关；当两侧的供电可能性相同时，应在两侧均装设断路器。

第3.2.7条 配电所的引出线宜装设断路器。当满足继电保护和操作要求时，可装设带熔断器的负荷开关。

第3.2.8条 向频繁操作的高压用电设备供电的出线开关兼做操作开关时，应采用具有频繁操作性能的断路器。

第3.2.9条 10kV或6kV固定式配电装置的出线侧，在架空出线回路或有反馈可能的电缆出线回路中，应装设线路隔离开关。

第3.2.10条 采用10kV或6kV熔断器负荷开关固定式配电装置时，应在电源侧装设隔离开关。

第3.2.11条 接在母线上的避雷器和电压互感器,宜合用一组隔离开关。配电所、变电所架空进、出线上的避雷器回路中，可不装设隔离开关。

第3.2.12条 由地区电网供电的配电所电源进线处，宜装设供计费用的专用电压、电流互感器。

第3.2.13条 变压器一次侧开关的装设，应符合下列规定：
一、以树干式供电时，应装设带保护的开关设备或跌落式熔断器；
二、以放射式供电时，宜装设隔离开关或负荷开关。当变压器在本配电所内时，可不装设开关。

第3.2.14条 变压器二次侧电压为6kV或3kV的总开关，可采用隔离开关或隔离触头。当属下列情况之一时，应采用断路器：
一、出线回路较多；
二、有并列运行要求；
三、有继电保护和自动装置要求。

第3.2.15条 变压器低压侧电压为0.4kV的总开关，宜采用低压断路器或隔离开关。当有继电保护或自动切换电源要求时，低压侧总开关和母线分段开关均应采用低压断路器。

第3.2.16条 当低压母线为双电源，变压器低压侧总开关和母线分段开关采用低压断路器时,在总开关的出线侧及母线分段开关的两侧，宜装设刀开关或隔离触头。


第三节 变压器选择

第三节 变压器选择

第3.3.1条 变压器台数应根据负荷特点和经济运行进行选择。当符合下列条件之一时，宜装设两台及以上变压器：
一、有大量一级或二级负荷；
二、季节性负荷变化较大；
三、集中负荷较大。

第3.3.2条 装有两台及以上变压器的变电所，当其中任一台变压器断开时，其余变压器的容量应满足一级负荷及二级负荷的用电。

第3.3.3条 变电所中单台变压器（低压为0.4kV）的容量不宜大于1250kVA。当用电设备容量较大、负荷集中且运行合理时，可选用较大容量的变压器。

第3.3.4条 在一般情况下，动力和照明宜共用变压器。当属下列情况之一时，可设专用变压器：
一、当照明负荷较大或动力和照明采用共用变压器严重影响照明质量及灯泡寿命时，可设照明专用变压器；
二、单台单相负荷较大时，宜设单相变压器；
三、冲击性负荷较大，严重影响电能质量时，可设冲击负荷专用变压器。
四、在电源系统不接地或经阻抗接地，电气装置外露导电体就地接地系统（IT系统）的低压电网中，照明负荷应设专用变压器。

第3.3.5条 多层或高层主体建筑内变电所，宜选用不燃或难燃型变压器。

第3.3.6条 在多尘或有腐蚀性气体严重影响变压器安全运行的场所，应选用防尘型或防腐型变压器。


第四节 所用电源

第四节 所用电源

第3.4.1条 配电所所用电源宜引自就近的配电变压器220/380V侧。重要或规模较大的配电所，宜设所用变压器。柜内所用可燃油油浸变压器的油量应小于100kg。当有两回路所用电源时，宜装设备用电源自动投入装置。

第3.4.2条 采用交流操作时，供操作、控制、保护、信号等的所用电源，可引自电压互感器。

第3.4.3条 当电磁操动机构采用硅整流合闸时，宜设两回路所用电源，其中一路应引自接在电源进线断路器前面的所用变压器。


第五节 操作电源

第五节 操作电源

第3.5.1条 供一级负荷的配电所或大型配电所，当装有电磁操动机构的断路器时，应采用220V或110V蓄电池组作为合、分闸直流操作电源；当装有弹簧储能操动机构的断路器时，宜采用小容量镉镍电池装置作为合、分闸操作电源。

第3.5.2条 中型配电所当装有电磁操动机构的断路器时，合闸电源宜采用硅整流，分闸电源可采用小容量镉镍电池装置或电容储能。对重要负荷供电时，台、分闸电源宜采用镉镍电池装置。
当装有弹簧储能操动机构的断路器时，宜采用小容量镉镍电池装置或电容储能式硅整流装置作为合、分闸操作电源。
采用硅整流作为电磁操动机构合闸电源时，应校核该整流合闸电源能保证断路器在事故情况下可靠合闸。

第3.5.3条 小型配电所宜采用弹簧储能操动机构合闸和去分流分闸的全交流操作。


第四章 配变电装置

第四章 配变电装置

第一节 型式与布置

第4.1.1条 变电所的型式应根据用电负荷的状况和周围环境情况确定，并应符合下列规定：
一、负荷较大的车间和站房，宜设附设变电所或半露天变电所；
二、负荷较大的多跨厂房，负荷中心在厂房的中部且环境许可时，宜设车间内变电所或组台式成套变电站；
三、高层或大型民用建筑内，宜设室内变电所或组合式成套变电站；
四、负荷小而分散的工业企业和大中城市的居民区，宜设独立变电所，有条件时也可设附设变电所或户外箱式变电站；
五、环境允许的中小城镇居民区和工厂的生活区，当变压器容量在315kVA及以下时，宜设杆上式或高台式变电所。

第4.1.2条 带可燃性油的高压配电装置,宜装设在单独的高压配电室内。当高压开关柜的数量为6台及以下时，可与低压配电屏设置在同一房间内。

第4.1.3条 不带可燃性油的高、低压配电装置和非油浸的电力变压器，可设置在同一房间内。具有符合IP3X防护等级外壳的不带可燃性油的高、低压配电装置和非油浸的电力变压器，当环境允许时，可相互靠近布置在车间内。
注：IP3X防护要求应符合现行国家标准《低压电器外壳防护等级》的规定，能防止直径大于2.5mm的固体异物进入壳内。

第4.1.4条 室内变电所的每台油量为100kg及以上的三相变压器，应设在单独的变压器室内。

第4.1.5条 在同一配电室内单列布置高、低压配电装置时，当高压开关柜或低压配电屏顶面有裸露带电导体时，两者之间的净距不应小于2m；当高压开关柜和低压配电屏的顶面封闭外壳防护等级符合IP2X级时，两者可靠近布置。
注：IP2X防护要求应符合现行国家标准《低压电器外壳防护等级》的规定，能防止直径大于12mm的固体异物进入壳内。

第4.1.6条 有人值班的配电所，应设单独的值班室。当低压配电室兼作值班室时，低压配电室面积应适当增大。高压配电室与值班室应直通或经过通道相通，值班室应有直接通向户外或通向走道的门。

第4.1.7条 变电所宜单层布置。当采用双层布置时，变压器应设在底层。设于二层的配电室应设搬运设备的通道、平台或孔洞。

第4.1.8条 高（低）压配电室内，宜留有适当数量配电装置的备用位置。

第4.1.9条 高压配电装置的柜顶为裸母线分段时，两段母线分段处宜装设绝缘隔板，其高度不应小于0.3m。

第4.1.10条 由同一配电所供给一级负荷用电时,母线分段处应设防火隔板或有门洞的隔墙。供给一级负荷用电的两路电缆不应通过同一电缆沟，当无法分开时，该电缆沟内的两路电缆应采用阻燃性电缆，且应分别敷设在电缆沟两侧的支架上。

第4.1.11条 户外箱式变电站和组合式成套变电站的进出线宜采用电缆。

第4.1.12条 配电所宜设辅助生产用房。


第二节 通道与围栏

第二节 通道与围栏

第4.2.1条 室内、外配电装置的最小电气安全净距，应符合表4.2.1的规定。

第4.2.2条 露天或半露天变电所的变压器四周应设不低于1.7m高的固定围栏（墙）。变压器外廓与围栏（墙）的净距不应小于0.8m，变压器底部距地面不应小于0.3m，相邻变压器外廓之间的净距不应小于1.5m。

第4.2.3条 当露天或半露天变压器供给一级负荷用电时，相邻的可燃油油浸变压器的防火净距不应小于5m，若小于5m时，应设置防火墙。防火墙应高出油枕顶部，且墙两端应大于挡油设施各0.5m。

第4.2.4条 可燃油油浸变压器外廓与变压器室墙壁和门的最小净距，应符合表4.2.4的规定。

表4.2.4可燃油油浸变压器外廓与变压器室墙壁和门的最小净距（mm）

变压器容量（kVA） | 100～1000 | 1250及以上
变压器外廓与后壁、侧壁净距 变压器外廓与门净距 | 600 800 | 800 1000

第4.2.5条 设置于变电所内的非封闭式干式变压器，应装设高度不低于1.7m的固定遮栏，遮栏网孔不应大于40mm×40mm。变压器的外廓与遮栏的净距不宜小于0.6m，变压器之间的净距不应小于1.0m。

第4.2.6条 配电装置的长度大于6m时，其柜（屏）后通道应设两个出口，低压配电装置两个出口间的距离超过15m时，尚应增加出口。

第4.2.7条 高压配电室内各种通道最小宽度，应符合表4.2.7的规定。

表4.2.7高压配电室内各种通道最小宽度（mm）

开关柜布置方式 | 柜后维护通道 | 柜前操作通道
 |  | 固定式 | 手车式
单排布置 | 800 | 1500 | 单车长度+1200
双排面对面布置 | 800 | 2000 | 双车长度+900
双排背对背布置 | 1000 | 1500 | 单车长度+1200

注：1、固定式开关柜为靠墙布置时，柜后与墙净距应大于50mm，侧面与墙净距应大于200mm；
2、通道宽度在建筑物的墙面遇有柱类局部凸出时，凸出部位的通道宽度可减少200mm。

第4.2.8条 当电源从柜（屏）后进线且需在柜（屏）正背后墙上另设隔离开关及其手动操动机构时，柜（屏）后通道净宽不应小于1.5m，当柜（屏）背面的防护等级为IP2X时，可减为1.3m。

第4.2.9条 低压配电室内成排布置的配电屏，其屏前、屏后的通道最小宽度，应符合表4.2.9的规定。

表4.2.9配电屏前、后通道最小宽度（mm）

型式 | 布置方式 | 屏前通道 | 屏后通道
固 定 式 | 单排布置 | 1500 | 1000
 | 双排面对面布置 | 2000 | 1000
 | 双排背对背布置 | 1500 | 1500
抽 屉 式 | 单排布置 | 1800 | 1000
 | 双排面对面布置 | 2300 | 1000
 | 双排背对背布置 | 1800 | 1000

注：当建筑物墙面遇有柱类局部凸出时，凸出部位的通道宽度可减少200mm。


第五章 并联电容器装置

第五章 并联电容器装置

第一节 一般规定

第5.1.1条 本章适用于电压为10kV及以下作并联补偿用的电力电容器装置的设计。

第5.1.2条 电容器装置的开关设备及导体等载流部分的长期允许电流，高压电容器不应小于电容器额定电流的1.35倍，低压电容器不应小于电容器额定电流的1.5倍。

第5.1.3条 电容器组应装设放电装置，使电容器组两端的电压从峰值（√2倍额定电压）降至50V所需的时间，高压电容器不应大于5min；低压电容器不应大于1min。


第二节 电气接线及附属装置

第二节 电气接线及附属装置

第5.2.1条 高压电容器组宜接成中性点不接地星形，容量较小时宜接成三角形。低压电容器组应接成三角形。

第5.2.2条 高压电容器组应直接与放电装置连接，中间不应设置开关或熔断器。低压电容器组和放电设备之间，可设自动接通的接点。

第5.2.3条 电容器组应装设单独的控制和保护装置，当电容器组为提高单台用电设备功率因数时，可与该设备共用控制和保护装置。

第5.2.4条 单台高压电容器应设置专用熔断器作为电容器内部故障保护，熔丝额定电流宜为电容器额定电流的1.5～2.0倍。

第5.2.5条 当电容器装置附近有高次谐波含量超过规定允许值时，应在回路中设置抑制谐波的串联电抗器。

第5.2.6条 电容器的额定电压与电力网的标称电压相同时，应将电容器的外壳和支架接地。当电容器的额定电压低于电力网的标称电压时，应将每相电容器的支架绝缘，其绝缘等级应和电力网的标称电压相配合。


第三节 布置

第三节 布置

第5.3.1条 室内高压电容器装置宜设置在单独房间内，当电容器组容量较小时，可设置在高压配电室内，但与高压配电装置的距离不应小于1.5m。
低压电容器装置可设置在低压配电室内，当电容器总容量较大时，宜设置在单独房间内。

第5.3.2条 安装在室内的装配式高压电容器组，下层电容器的底部距地面不应小于0.2m，上层电容器的底部距地面不宜大于2.5m，电容器装置顶部到屋顶净距不应小于1.0m。高压电容器布置不宜超过三层。

第5.3.3条 电容器外壳之间（宽面）的净距，不宜小于0.1m。电容器的排间距离，不宜小于0.2m。

第5.3.4条 装配式电容器组单列布置时，网门与墙距离不应小于1.3m；当双列布置时，网门之间距离不应小于1.5m。

第5.3.5条 成套电容器柜单列布置时，柜正面与墙面距离不应小于1.5m；当双列布置时，柜面之间距离不应小于2.0m。


第六章 对有关专业的要求

第六章 对有关专业的要求

第一节 防火

第6.1.1条 可燃油油浸电力变压器室的耐火等级应为一级。高压配电室、高压电容器室和非燃（或难燃）介质的电力变压器室的耐火等级不应低于二级。低压配电室和低压电容器室的耐火等级不应低于三级，屋顶承重构件应为二级。
第6.1.2条 有下列情况之一时，可燃油油浸变压器室的门应为甲级防火门：
一、变压器室位于车间内；
二、变压器室位于容易沉积可燃粉尘、可燃纤维的场所；
三、变压器室附近有粮、棉及其他易燃物大量集中的露天堆场；
四、变压器室位于建筑物内；
五、变压器室下面有地下室。

第6.1.3条 变压器室的通风窗，应采用非燃烧材料。

第6.1.4条 当露天或半露天变电所采用可燃油油浸变压器时，其变压器外廓与建筑物外墙的距离应大于或等于5m。当小于5m时，建筑物外墙在下列范围内不应有门、窗或通风孔：
一、油量大于1000kg时，变压器总高度加3m及外廓两侧各加3m；
二、油量在1000kg及以下时，变压器总高度加3m及外廓两侧各加1.5m。

第6.1.5条 民用主体建筑内的附设变电所和车间内变电所的可燃油油浸变压器室，应设置容量为100%变压器油量的贮油池。

第6.1.6条 有下列情况之一时，可燃油油浸变压器室应设置容量为100%变压器油量的挡油设施,或设置容量为20%变压器油量挡油池并能将油排到安全处所的设施：
一、变压器室位于容易沉积可燃粉尘，可燃纤维的场所；
二、变压器室附近有粮、棉及其他易燃物大量集中的露天场所；
三、变压器室下面有地下室。

第6.1.7条 附设变电所、露天或半露天变电所中，油量为1000kg及以上的变压器，应设置容量为100%油量的挡油设施。

第6.1.8条 在多层和高层主体建筑物的底层布置装有可燃性油的电气设备时，其底层外墙开口部位的上方应设置宽度不小于1.0m的防火挑檐。多油开关室和高压电容器室均应设有防止油品流散的设施。


第二节 对建筑的要求

第二节 对建筑的要求

第6.2.1条 高压配电室宜设不能开启的自然采光窗，窗台距室外地坪不宜低于1.8m；低压配电室可设能开启的自然采光窗。配电室临街的一面不宜开窗。

第6.2.2条 变压器室、配电室、电容器室的门应向外开启。相邻配电室之间有门时，此门应能双向开启。

第6.2.3条 配电所各房间经常开启的门、窗，不宜直通相邻的酸、碱、蒸汽、粉尘和噪声严重的场所。

第6.2.4条 变压器室、配电室、电容器室等应设置防止雨、雪和蛇、鼠类小动物从采光窗、通风窗、门、电缆沟等进入室内的设施。

第6.2.5条 配电室、电容器室和各辅助房间的内墙表面应抹灰刷白。地（楼）面宜采用高标号水泥抹面压光。配电室、变压器室、电容器室的顶棚以及变压器室的内墙面应刷白。

第6.2.6条 长度大于7m的配电室应设两个出口，并宜布置在配电室的两端。长度大于60m时，宜增加一个出口。当变电所采用双层布置时，位于楼上的配电室应至少设一个通向室外的平台或通道的出口。

第6.2.7条 配电所，变电所的电缆夹层、电缆沟和电缆室，应采取防水、排水措施。


第三节 采暖及通风

第三节 采暖及通风

第6.3.1条 变压器室宜采用自然通风。夏季的排风温度不宜高于45℃，进风和排风的温差不宜大于15℃。

第6.3.2条 电容器室应有良好的自然通风，通风量应根据电容器允许温度，按夏季排风温度不超过电容器所允许的最高环境空气温度计算。当自然通风不能满足排热要求时，可增设机械排风。电容器室应设温度指示装置。

第6.3.3条 变压器室、电容器室当采用机械通风时，其通风管道应采用非燃烧材料制作。当周围环境污秽时，宜加空气过滤器。

第6.3.4条 配电室宜采用自然通风。高压配电室装有较多油断路器时，应装设事故排烟装置。

第6.3.5条 在采暖地区，控制室和值班室应设采暖装置。在严寒地区，当配电室内温度影响电气设备元件和仪表正常运行时，应设采暖装置。控制室和配电室内的采暖装置，宜采用钢管焊接，且不应有法兰、螺纹接头和阀门等。


第四节 其他

第四节 其他

第6.4.1条 高、低压配电室、变压器室、电容器室、控制室内，不应有与其无关的管道和线路通过。

第6.4.2条 有人值班的独立变电所，宜设有厕所和给排水设施。

第6.4.3条 在配电室内裸导体正上方，不应布置灯具和明敷线路。当在配电室内裸导体上方布置灯具时，灯具与裸导体的水平净距不应小于1.0m，灯具不得采用吊链和软线吊装。


附录一 名词解释

附录一 名词解释

本规范用名词 | 解 释
变电所 | 10kV及以下交流电源经电力变压器变压后对用电设备供电
配电所 | 所内只有起开闭和分配电能作用的高压配电装置，母线上无主变压器
露天变电所 | 变压器位于露天地面上的变电所
半露天变电所 | 变压器位于露天地面上的变电所，但变压器的上方有顶板或挑檐
附设变电所 | 变电所的一面或数面墙与建筑物的墙共用，且变压器室的门和通风窗向建筑物外开
车间内变电所 | 位于车间内部的变电所，且变压器室的门向车间内开
独立变电所 | 变电所为一独立建筑物
室内变电所 | 附设变电所、独立变电所和车间内变电所的总称
贮油池 | 油流入后不致被外部已燃烧的物质延燃的设施
挡油设施 | 使烧燃的油不致外溢的设施


10kV及以下变电所设计规范 GB 50053—94

中华人民共和国国家标准

10kV及以下变电所设计规范

GB 50053—94

条文说明

主编单位：机械工业部中电设计研究院


第一章 总 则

第一章 总 则

第1．0．2条 本规范的适用范围根据原国家基本建设委员会(79)设规字第7号文的规定，是全国通用规范，即国家标准。适用于工业、交通、电力、邮电、财贸、文教及民用建筑等各行业lOkV及以下变电所的工程设计。各行各业(即各部门、各地区)的有关部门和单位都要据此执行。

第1．0．4条 本条强调变电所的设计应综合考虑，合理确定设计方案。建设标准要符合国情，并体现先进性。不能标准过低，影响安全运行，也不能标准过高，脱离当前实际水平。设计中还应力求降低电能消耗，节约能源，提高经济运行水平。

第1．0．5条 随着国家科学技术的不断发展和进步，电气设备和器材等电工产品变化很快，生产厂家很多，为保证电气设备的运行安全可靠，设计中所选用的产品一定要符合现行的国家或行业部门的产品标准，生产厂要经国家批准并具有生产许可证，以保证产品质量。有的生产厂家工艺水平不高，产品质量不过关，达不到现行的国家或行业部门的产品标准，甚至没有经过国家鉴定就投产。采用不合格的产品将会造成严重的后果。

对设备选型，优先采用节能的成套设备和定型产品，是贯彻国家关于节约能源和保证设计质量的根本措施。因为生产厂通过本厂的先进设备和熟练工人的技术加工和装配，以及良好的测试条件，能保证成套设备的质量，所以选用成套设备和定型产品一般是比较经济合理的。

第1．0．6条 本条规定了执行本规范与其他国家标准、规范之间的关系。变电所设计应执行本规范的规定，但在设计工作中还会涉及到其他规范方面的问题，如矿山矿井、防火防爆、接地等，应按有关的国家标准、规范执行。


第二章 所址选择

第二章 所址选择

第2．0．1条 本条主要从安全运行考虑乙第五款如不能避开时，应采取相应措施。第七、八款中正上方和正下方系指相邻层。

第2．0．2条 本条规定是为了防止车间内变电所的变压器发生火灾事故时，火舌从变压器室的排风窗向外窜出而危及燃烧体的屋顶承重构件或周围环境有火灾危险的场所，致使事故扩大。

耐火等级和厂房的生产类别划分，详见现行国家标准(建筑设计防火规范)的规定。

第2．0．3条 按现行国家标准《建筑设计防火规范》，多层建筑指九层及九层以下的住宅(包括底层设置商业服务网点的住宅)和建筑高度不超过24m的其他民用建筑以及建筑高度超过24m的单层公共建筑。

装有可燃性油的电气设备有爆炸和火灾危险。条文规定是为了一旦发生爆炸或火灾事故时，不致危及大量人员，且便于疏散。此外，设置在底层是为了便于控制事故和设备的运输方便。

第2．0．4条 本条规定主要是考虑安全。高层建筑人员多，造价高，一旦发生火灾，造成的危害和损失严重。根据运行事故统计，油断路器造成爆炸或火灾事故都有记录，因此高层主体建筑内的变压器和高压断路器应采用具有非燃性能的，如干式或六氟化硫变压器、真空或六氟化硫断路器。

相应的防火措施见<高层民用建筑设计防火规范)第3．1．2条。

第2．0．5条 条文要求主要从安全的角度出发。

第一款是因为一般变压器和电气设备不适用于有腐蚀性气体的场所，如无法避开时，则应采用防腐型变压器和电气设备。

第二款是为了防止变压器发生火灾事故时，燃及挑檐或难燃体和耐火等级为四级的建筑物而扩大事故面，这在建筑上采取局部的防火措施时还是可以的。
按《建筑设计防火规范》的规定，耐火等级为四级的建筑物承重墙和支承多层的柱和梁，其耐火极限为0．5h，非承重墙和楼板耐火极限为0．25h，其他支承单层的柱等则为燃烧体。

第三款中附近有粮、棉及其他易燃、易爆物大量集中的露天堆场，是指该露天堆场距离变压器在50m以内者。若变压器的油量在2500kg以下时，这距离可以适当减小。

第四款是因为变压器上容易沉积可燃粉尘、可燃纤维、灰尘或导电尘埃，易引起变压器瓷套管电闪络造成事故。如上海某电厂的一台露天变压器，因在其附近有一棉纺织厂，在变压器盖上积聚有棉花纤维，当棉花纤维聚积到一定厚度时，引起变压器带电体闪络，致使棉花纤维被点燃。


第三章 电气部分

第三章 电气部分

第一节 一般规定

第3．1．2条 考虑到各工程中要求各回路的相序排列都一致有实际困难，故采用“宜”。导体涂色按《电工成套装置中的导线颜色》GB2681—81的规定是L1(A)相黄色，L2(B)相绿色，L3(C)相红色。保护线和保护中性线未作规定。按国际电工委员会(1EC)出版物446规定，中性线为淡蓝色，保护线为黄和绿双色。

第3．1．3条 当海拔超过1000m时，选用的高原电器、电瓷产品的外部绝缘，应符合《高压电气设备绝缘试验电压和试验方法》GB311．1的规定。安装在海拔高度超过1000m，但不超过4000m处的设备，其外部绝缘的冲击和工频试验电压，应按本标准的规定乘以海拔校正系数Ka，，其计算公式如下：

当海拔超过1000m时，导体温升每超过100m增加0．4℃。同时，白海拔1000m开始随海拔高度的增加相应温度递减率为0．5℃／100m。因此，可以认为由于气温降低值足以补偿导体因海拔增高、空气稀薄而造成温度升高的影响，故在高压电器使用于高海拔地区的技术要求中阐明，在实际使用中，其额定电流值可以保持不变。

第3．1．4条 条文的规定主要是防止电击。成排的配电柜或屏的两端，均应与接地线相连是保证接地的可靠性。


第二节 主接线

第二节 主接线

第3．2．1条 根据调查了解，10kV及以下配电所母线绝大部分为单母线或单母线分段。因一般配电所出线回路较少，母线和设备检修或清扫可趁全厂停电检修时进行。此外，由于母线较短，事故很少，因此，对一般工业企业和民用建筑的配、变电所，采用单母线或单母线分段的接线方式已能满足供电要求。只有供电连续性要求很高，对母线和断路器难以停电检修的配、变电所或有特殊要求时，可采用分段单母线带旁路母线或双母线的接线。

第3．2．2条 原规范第2．1．2条规定只有在四种情况之一时，才应装设断路器：“一、事故时需要切断电源；二、需要带负荷切换电源；三、继电保护或自动装置有要求；四、出线回路较多。”而现在改为宜采用断路器或带熔断器的负荷开关。这主要是因为，近年来供电局要求用电单位即使专线也要装进线断路器，目的是企业内部有故障或停电时不要动作供电局的断路
器(即使保护时限区别不开，两个断路器都断开也可以)。此外，企业本身也希望装电源进线开关，这样停电、检修都比较灵活安全，因此在装设断路器要求上较原条文放宽了。

带熔断器的负荷开关指熔断器在电源侧，便于负荷开关检修。

第3．2．3条 总配电所与分配电所属于同一部门管理，在操作上可统一调度指挥。此外，企业配电所一般都为电网的终端，保护时限小，从继电保护角度上考虑，即使装了断路器，由于时限配合不好，也不能增设一级保护，因此，一般装设隔离开关(固定式)或隔离触头(手车式)也能满足运行和检修的要求。

第3．2．4条 非专用的电源线一般为树干式供电，当发生事故时为避免扩大停电面，故在进线侧应装设带保护的开关设备。

第3．2．5条 近年来母线分段处大多装设断路器，是考虑可以带负荷进行转换操作。

第3．2．6条 装设断路器、负荷开关或隔离开关，系保护操作和维修之需要。

第3．2．7条 采用带熔断器的负荷开关代替断路器可降低造价。因此，对不太重要负荷供电的引出线，在满足断流容量和保护选择性能配合的情况下，可以采用熔断器负荷开关。

第3．2．9条 本条规定是为了在检修出线回路上的断路器或负荷开关时，能有明显的断开点，以确保维修人员的安全。

第3．2．10条 装设隔离开关的目的是当检修熔断器或负荷开关时能有明显的断开点，以确保安全。

第3．2．11条 避雷器一般仅在雷雨季节前要进行检查和试验，这些工作可趁母线停电时拉开隔离开关，取下避雷器即可，故不需要装设单独的隔离开关，目前各生产厂的产品及运行单位，凡接在母线上的避雷器都和电压互感器合用一组隔离开关。

架空进、出线上的避雷器可以带电接入或退出运行，因此可不装隔离开关。

第3．2．12条 本条规定系参照原水利电力部《电能计量装置管理规程》(试行)第七章第31条：“装设在66kV以下计量点的计费电度表应设置专用的电压及电流互感器”而制定的。如地区供电局无此要求，则不必设置专用的电压及电流互感器。

第3．2．13条 第一款系防止变电所发生事故时扩大停电面。
第二款装设隔离开关是为了检修变压器时有明显的断开点，保证检修人员的安全。装设负荷开关是当有带负荷拉闸要求时采用。
当变压器在本配电所内时，由于距离近，停电检修联系方便，能防止误操作，故可不装设开关。

第3．2．14条 10／6(3)kV变压器一般都给高压电动机供电，变压器与电动机操作开关的距离很近，因此如无并列运行或继电保护要求，出线回路又不多，可不装设断路器。

第3．2．15条 变压器低压侧总开关采用低压断路器，可在低压侧带负荷切断电源，断电后恢复送电也比较及时，这对电工管理范围以变压器为分界的企业来说尤为必要，可减少往返联系，缩短停电时间。

装设隔离开关是为了低压侧检修时有明显的断开点。

第3．2．16条 由于自动开关处于接通还是分断从外表观察不明显，因此加装刀开关或隔离触头是从检修安全出发，使其有明显的断开点。


第三节 变压器选择

第三节 变压器选择

第3．3．1条 变压器的台数一般根据负荷性质、用电容量和运行方式等条件综合考虑确定。

第一款是考虑变压器在故障和检修时，保证一、二级负荷的供电可靠性。

第二款是当季节性负荷变化较大时，投入变压器的台数可根据实际负荷而定，做到经济运行，节约电能。

第3．3．2条 一级和二级负荷突然停电后将造成比较严重的损失，因此在考虑选择变压器容量和台数时，应满足退出1台变压器以后仍能保证对一级负荷和二级负荷的供电。

第3．3．3条 原规范规定单台变压器的容量不宜大于1000kVA，一方面是由于选用1000kVA及以下的变压器对一般车间的负荷密度来说更能接近负荷中心，另方面低压侧总开关的断流容量也较容易满足。

近几年来有些厂家已能生产大容量的ME、AH型低压断路器及限流低压断路器，在民用建筑中采用1250kVA及1600kVA的变压器比较多，特别是1250kVA更多些，故推荐变压器的单台容量不宜大于1250kVA。

第3．3．4条 第一款是考虑当电压升高或电压闪变时，对灯泡寿命和照明质量影响大。

第三款冲击性负荷是指短路试验、电焊机群及大型电焊设备等产生较严重的冲击电流。

第四款因IT系统的带电部分与大地不直接连接，因此照明不能和动力共用变压器，必须设专用照明变压器。

注：IT系统电源与地绝缘或一点经阻抗接地，电气装置外躇导电体则接地。其定义见《电力装置的接地设计规范》GB50065—94。

第3．3．5条 目前国内已生产干式及SF6变压器，因此对防火要求高的车间内或建筑物内变电所，应尽可能不采用可燃油油浸变压器。


第四节 所用电源

第四节 所用电源

第3．4．1条 重要、规模较大或距车间变电所较远的配电所，设所用变压器供电可靠性高。柜内所用变压器的油量不超过100kg(SL730kVA及S750kVA变压器的油量均不超过100kg)，所用变压器柜可与其他高压柜并列安装在高压配电室内。另外，容量30～50kVA一般已能满足所用电的要求。

当有两回所用电源时，为了在故障时能尽快投入备用所用电源，故规定宜装设自动投入装置。

第3．4．2条 采用交流操作时，断路器的操动机构均为弹簧储能机构。现lOkV油断路器的电动弹簧储能机构有CT7、CT8及CT9三种，六氟化硫断路器有CTl2一种。以上几种弹簧机构用电压互感器作为操作电源能满足要求。

第3．4．3条 采用电磁操动机构，由于进线开关合闸需要电源，因此所用变压器要接在进线开关的前面。


第五节 操作电源

第五节 操作电源

第3．5．1条 目前采用镉镍电池组作为操作电源的越来越多，与酸性蓄电池相比，镉镍电池体积小，重量轻，成套性强，占地面积小，安装方便，维护简单，在运行中不散发有害气体。与整流电源相比，可靠性高。因此，近年来在重要的配电所得到了广泛应用。由于价格昂贵，中小型配电所用的不多。此外，电池质量尚不稳定，有的单位运行两个多月极板即结坨，因此，装有电磁操动机构时条文仅规定了采用蓄电池组，意即根据技术经济比较，综合考虑后可选用镉镍电池或酸性电池作为直流操作电源。

弹簧储能操动机构是发展方向，据西安高压电器研究所介绍，今后油断路器、真空断路器及六氟化硫断路器都要配弹簧机构。弹簧机构交、直流都可，所需合闸功率小，节省投资。如无电源时还可手动储能，应大力推广。弹簧储能机构比较复杂，零件多，维修调试技术上要求高，所以应提高维修人员的技术水平。

第3．5．2条 当采用硅整流作为合闸电源时，要有可靠的交流电源。如合闸电源由所内某母线上引接时，当该母线上引出线路发生永久性故障，在合闸或重合闸时，交流电源电压将会降低，整流合闸电源电压也会降低，可能引起断路器爆炸事故，因此需要校核整流合闸电源能否保证断路器在事故情况下可靠合闸。

对电容储能跳闸有两种不同的看法，一种认为电容器漏电严重，如不定期检查则保证不了跳闸，今后不宜采用。另一种意见则认为已有20多年的运行经验，电容储能跳闸使用情况良好，尤其是中小型配电所，甚至是小型35kV变电所，目前仍有不少单位在使用。如北京某木材厂、北京某电机厂等采用硅整流电容储能，已使用20多年，情况良好。

镉镍电池与储能电容相比，前者造价高，但可靠性大大增加，而后者则投资省，所以应根据工程的具体情况进行选择。

第3．5．3条 交流操作投资省，建设快，二次接线简单，运行维护方便。但采用交流操作保护装置时，电流互感器二次负荷增加，有时不能满足要求。此外，交流继电器不配套，使交流操作的采用受到限制，同时弹簧机构比电磁机构贵，因此推荐用于能满足继电保护要求、出线回路少的一般小型配电所。


第四章 配变电装置

第四章 配变电装置

第一节 型式与布置

第4．1．1条 本条为一般性原则规定，现仅就以下几点加以说明：
一、第二、三款规定多跨厂房内和高层或大型民用建筑内宜采用组合式成套变电站。这是因为：①组合式成套变电站在国内已有通过鉴定的产品供货，外壳为封闭式的成套变电站占地面积小，有利高压深入负荷中心；②当其内部配用干式变压器、真空断路器或SF6断路器、难燃性电容器等电器设备时，可直接放在车间内和大楼非专用房间内，如武汉某薄板轧制厂和上海某宾馆内的变电站等就是如此，且运行情况良好。

二、第四款关于户外箱式变电站的采用。户外箱式变电站国内已有多家工厂生产。采用这种变电站可以缩短建设周期，占地较少，也便于整体搬运。

三、第五款关于高台式变电所，这是指变压器置于高出地面1．5m以上的露天平台上，高压侧一般为柱上式油断路器或跌开式熔断器保护的小型变电所，设计安装时应有防止变压器滑落地面的措施。

杆上式和高台式变电所，单台变压器容量宜为315kVA及以下。此规定在于运输安装方便，且目前这类安装方式的变压器绝大多数为315kVA及以下。

第4．1．2条 带可燃性油的高压配电装置应设在各自的房间内，是为了防火防爆，保证设备安全和正常运行。

原规范规定“当高压开关柜数量较少时，也可和低压配电屏装设在同一房间内。”不少设计单位反映，原条文中“数量较少”概念含混，使用不便掌握。原第一机械工业部1980年颁布的《工厂电力设计技术规程》JBJ6—80第4．2．24条规定“不超过4台”，而该规程条文说明“某钢厂有6台高压开关柜与6台低压屏设在一起，运行近40年，虽高、低压都出过事故，但都没有
相互影响”。类似情况还有天津某橡胶厂。参照《工厂电力设计技术规程》，结合现行设计一般高压电源进户应专设计量柜，故本条文改为“6台及以下时，可和低压配电屏装设在同一房间内。”

第4．1．3条 不带可燃性油的高、低压配电装置和非油浸的电力变压器，可设置在同一房间内是根据产品的火灾危险性规定的。目前这类产品国内已定型生产，如真空断路器、SF6断路器、干式变压器等，并已在工程中采用，运行实践证明是可行的。

对具有符合IP3X防护等级且断路器不带可燃性油的高低压配电装置和非油浸的电力变压器，在环境允许时可相互靠近布置在车间内，不仅可减少占地面积，也有利于高压深入负荷中心。某厂从德国引进的薄板轧制厂等就是这样安装的。从有关资料看，国外类似情况采用不少。根据《外壳防护等级的分类》GB4208—84规定，IP3X能防止直径大于2．5mm的固体异物进入壳内。

第4．1．4条 对油浸变压器的油量限制，原规范条文规定的是单台油量为60kg及以上的三相变压器应设在各自的房间内。我国目前生产的30kVA油浸变压器的油量为87～90kg，所以10kV高压配电装置室的30kVA所用电源变压器也单独设房间，很不经济。根据调查，不少所用30kVA的变压器在高压柜内运行安全可靠，所以将油量60kg的限制放宽到100kg，这样高压配电装置室内设一台带所用变的高压柜就解决了配电所的所用电源问题。当单台油量为100kg及以上时，由于油量增多，增加了事故时火灾的危险性和油的污染范围，因此必须单独设室。

第4．1．5条 在同一配电室内布置顶部有裸露带电导体的高、低压配电装置时，柜屏之间相距2m是为了防止检修高压柜和带电的低压屏时相互影响而发生触电事故。而对顶部已具备1P2X防护等级的高、低压柜，能防止人体触及壳内带电部分，因此两者可靠近布置。根据《外壳防护等级的分类》GB4208-84规定，IP2X能防止直径大于12mm、长度不大于80mm的固体异物进入壳内。

第4．1．6条 条文中的“适当增大”系指应有放置值班桌(或控制台)的地方，以满足值班的基本条件。

第4．1．7条 变压器设在底层是为了运输方便，也便于采取防火措施。

第4．1．9条 高压配电装置柜顶为裸母线分段时，当一段母线要检修，另一段母线照常供电时，检修人员不安全，所以规定在母线分段处要装设0．3m高的绝缘隔板加以防护。

第4．1. 10条 本条规定是为了满足一级负荷供电的可靠性的要求。
设置防火隔板或有门洞的隔墙是为了避免当一段母线或开关柜发生事故时，影响另一段母线向一级负荷供电。向同一一级负荷供电的两回电缆不应通过同一电缆沟，是为了避免当一电缆沟内的电缆发生事故或火灾时，影响另一回电缆运行。在电缆通道安排实在有困难时，沟内的两路电缆全部采用绝缘和护套均为阻燃性电缆，如氧化镁绝缘电缆。为了防止当电缆短路放炮时可能发生的相互影响，向同一一级负荷供电的两路电缆应保持大于400mm的距离，并分别置于电缆沟二侧支架上，这一规定是基于安全考虑，同时在工程中也能做到。

第4．1．12条 辅助生产用房系指存放备品备件、安全用具用房以及维修间等。辅助生产用房面积要根据配电所、变电所的规模和设备多少而定。


第二节 通道与围栏

第二节 通道与围栏

第4．2．1条 表中数据是根据IEC标准1982年364—4—41号出版物和1987年TC64第481号文“防止外因引起的电击保护措施的选择”的有关规定和(工业与民用10kV及以下变电所设计规范》GBJ53—83、《工业与民用35kV高压配电装置设计规范)GBJ60—83及《低压配电装置及线路设计规范》GBJ54—83综合编制而成。

第4．2．2条 露天或半露天变电所的变压器周围应设立固定的围栏(墙)是为了人身和设备的安全。固定围栏高度不低于1．7m系参照原一机部颁发的《工厂电力设计技术规程》JBJ6—80第4．2．28条的规定，并综合各方面意见而订的。变压器外廓距围栏和建筑物外墙的净距不小于0．8m，主要是为了巡视、检修和安装的方便。变压器底部距离地面不应小于0．3m，是为了防止变压器不受水冲刷，防止杂草影响及变压器放油、取油样时的方便。在同一处如安装两台1000kVA及以下的变压器时，为了巡视方便，及在一台检修时便于安装临时栅栏以保证另一台变压器正常运行，因此两相邻变压器外廓之间的净距应不小于1．5m；当单台变压器油量大于1000kg时，还应满足现行国家标准<建筑物防火设计规范》的有关规定。

第4．2．3条 为了满足对一级负荷供电的可靠性，不致在一台变压器发生火灾事故时危及相邻变压器的安全运行。原规范规定间距为10m，此间距普遍反映偏大，并为与《35～110kV变电所设计规范》GB50059—92协调，进行了修改，根据运行实际情况，将10m改为5m。

第4．2．4条 该条文仅适用于有裸露带电体的变压器。对无裸露带电体的变压器，当一、二次引出线均为电缆时可变通处理，只要便于接线和维护巡视即可。

第4．2．5条 干式变压器在工业与民用中已广泛采用，对非封闭式的干式变压器其接线部位为裸露带电体，距地面很低，为保护人身安全，应设固定的遮栏防护。变压器外壳与遮栏的净距0．6m是安装和检修的必要空间。当多台干式变压器在一起设置时，变压器之间的净距不应小于1．Om，是考虑安全运行和检修的需要。

第4．2．6条 本条规定是为了当高压柜、低压屏内电气设备有突发性故障时，在屏后的值班巡视人员或维修人员能及时离开事故点。由于低压屏后面设备维护检修机会多，故规定长度超过15m时还应增加出口，而对高压柜则不做硬性规定。

第4．2．7条 本条数据根据《工业与民用35kV高压配电装置设计规范》GBl60—83有关条文的数据改写而成。

第4．2．8条 为了操作安全，人在操作隔离开关之类的电器设备时，人双脚前后叉开的距离约0．3m，加人手臂长(0．7m)，再加上器械操作手柄长(0．3m)，总约1．3m。为了安全操作，故柜(屏)后操作通道最小规定为1．5m。

第4．2．9条 本条数据主要考虑了目前大量生产的开启式和半开启式各类配电屏的运行和维护情况，也适用于正在发展中的封闭式配电屏。


第五章 并联电容器装置

第五章 并联电容器装置

第一节 一般规定

第5．1．2条 根据<并联电容器》GB3983—83和IEC标准规定，在过电压和谐波的共同作用下，电容器应能在有效值为1．3倍额定电流的稳定过电流下运行。如果考虑电容器最大正偏差，则过电流允许达到1．43倍额定电流，但在制造厂供应成批产品的总容量误差达不到+10％，故可不用1．43倍电容器组额定电流作为选择载流导体的依据。

当有谐波源超过谐波规定时，应装串联电抗器来限制谐波。由于国产油浸铁芯串联电抗器的最大允许工作电流为其额定电流的1．35倍，所以综合考虑，选择1．35倍作为选择依据。

至于低压电容器组，则按1985年机械工业部电工局批准的《低压无功功率补偿装置)(企业标准)所规定的标准1．5倍选择。

第5．1．3条 按国际电工委员会(1EC)及电容器国家标准规定，与电容器直接连接的放电装置，应能使电容器上剩余电压在10min内自 [image] UH降至75V以下。日本及英国标准则为5min内将电容器上剩余电压自电容器额定电压峰值降至50V以下。上述要求是对内放电电阻而言。一般高压电容器没有内放电电阻。10kV配、变电所内的高压电容器组均采用JDJ—10型油浸式电压互感器作为外放电设施。利用电压互感器的一次绕组与电容器组并接组成RLC放电回路，当 [image] 时，放电电流是周期性减幅振荡电流。在低压电容器组，外放电设施为灯泡或电阻，放电电流为非周期性单向电流，为了避免电容器受过电压冲击和考虑运行人员的安全，放电电压均采用50V更为安全。从放电时间看，运行人员从控制室的音响信号掉牌，到判别电容器事故跳闸，再到电容器的安装地点需要5min以上到达，最长的放电时间是考虑安全因素。配、变电所的高压电容器组一般不装设无功自动补偿装置，手动投切的电容器组不需要在很短的时间间隔内开断和关合。对低压电容器组按《低压无功功率补偿装置》(企业标准)规定，放电设施应保证电容器断开后，从额定电压峰值放电至50V历时不大于lmin。现在生产的自动补偿器均为自动循环投切，控制电容器投入或切除有5—90s连续可调延时，因此低压电容器组装有自动投切装置，可以满足放电时间不大于lmin的要求。


第二节 电气接线及附属装置

第二节 电气接线及附属装置

第5．2．1条 原水电部编制的并联电容器设计规程调查报告表明，自70年代以来，东北、华北电力系统中发生电容器爆炸事故的多是三角形接线。因此近几年来，电力部门10kV侧新装较大容量的并联电容器组，考虑安全运行的要求，一般都采用星形接线。星形(中性点不接地)接线的最大优点是当一台电容器故障时，其故障电流仅为其额定电流(相电流)的3倍，对三角形接线来说，其故障电流则为二相短路电流，因而星形接线对电容器运行比较安全。目前国内生产的电容器有专为适应星形接线的额定电压为6．5/ [image] kV、11／ [image] kV的电容器，其芯子对外壳的绝缘是按线电压设计的，芯与芯之间为相电压，因此现在都选用这种电容器接成星形。但星形接线也有其缺点，当一相中有一台电容器故障退出运行后，三相中电容器阻抗不平衡，可能产生比较严重的中性点位移，使尚在运行中的电容器处于长期过电压。如有过电压保护，则使整组电容器断开，会引起电压波动和缺无功现象，也会影响电压质量。因此，在电容器单元容量较大、每相并联台数较少时，中性点偏移较大，在这种情况下，采用三角形接线比较合
适。现在高压电容器组及成套装置采用的电容器单元容量以25、30kVAR居多，从每臂最小并联台数的要求，小容量450kVAR及以下接成三角形为宜。低压电容器与高压电容器不同，其单台电容器内都接成三相三角形，所以低压电容器组都是三角形接线。

第5．2．2条 电容器断电后应可靠地通过放电设备进行放电，以保证安全，所以要求电容器与放电设备有可靠的连接，以避免当串接设备发生故障时影响放电，使电容器端子上长期存在电压而造成人身和设备事故。放电设备一般都是比较安全可靠的，没有单独操作的必要，故应直接固定连接。

对于低压电容器，因电压较低，相对危险性小，为节约电能，可以在电容器断电后采用自动投入的方式，但为了运行维护安全，不应采用手动投入方式。

第5．2．3条 电容器组装设单独的控制和保护装置的理由，是不会由于电容器发生故障或需进行试验、检修而影响其他电气设备的供电。从保护方面考虑，两者共用不便相互配合，使保护整定困难，选择性降低，从而起不到保护的作用。

对单台设备进行补偿的电容器与该设备为一整体，一般不需要单独运行，可同时投入和切除，而更主要的是可节约设备。

第5．2．4条 为防止电容器爆破着火，除提高电容器质量外，还要加强运行管理和设置完善的电容器内部故障保护，在故障电容器串联元件未全部击穿以前，将其切离电源。因此，采用单台熔丝保护电容器是防止外壳爆炸，保证并联电容器组安全运行的主要措施。

由于熔断器与被保护的电容器工作在一个串联回路中，因此，高压熔断器的额定电流应与电容器的最大过电流允许值相配合，其最大过电流允许值为额定电流的1．43倍，熔丝应选1．5倍以上，一般选择熔丝为额定电流的1．5～2．0倍。

第5．2．5条 在电力设备中，受电网高次谐波影响最大的是并联电容器，这是因为电容器容抗值与电压频率成反比， [image] 。在高次谐波电压作用下，因电容器n次谐波容抗是基波容抗值的几分之一，即使谐波电压值不很高，也可产生显著的谐波电流，造成电容器过电流。但更多的情况是投入的电容器容抗与系统阻抗或负荷阻抗产生高次谐振，放大了高次谐波，使电容器承担超过规定值的高次谐波电流，加速了电容器损坏。消除谐振的根本办法是在电容器回路中串入电抗器，使电容器和电抗器串联回路对电网中含量最高的谐波而言成为感性回路而不是容性回路，以消除产生谐波振荡的可能性。

对电力系统中存在的谐波次数应通过实测确定。一般电网中以5次谐波比较高，将n=5代入 [image] 式，可靠系数取1，2～1．5，则XL≈(5％～6％)Xc，即在电容器回路中串入5％一6％容抗值的电抗器，则可抑制5次谐波谐振。如电网中含有较高的3次谐波，则可在电容器回路中串联13％容抗值的电抗器。目前电容器回路使用的大多是6％及13％电抗器，用于限制5次谐波和3次谐波。

第5．2．6条 在中性点不接地系统中，单相电容器的额定电压低于电网标称电压时，为了避免单相接地故障使电容器极对地的电压升高，故将每相支架与地绝缘，才能保证电容器安全运行。现在生产的11／ [image] kV的电容器，是供10kV系统采用不接地星形接线的电容器组选用的电容器，其对地绝缘为11kV，额定电压为11／ [image] kV，这样可以将电容器直接装设在接地的构架上，电容器外壳的连接线与金属构架连接。


第三节 布 置

第三节 布 置

第5．3．1条 对于高压电容器因有爆炸和火灾危险，故一般装设在单独房间内。
对低压电容器，由于其内部每个元件有熔丝保护，运行比较安全，在调研过的单位，只是个别有过爆炸事故(由于电容器质量差，开始投运时发生)，一般是鼓肚、渗油现象，故可安装在低压配电室内。但当低压补偿电容器容量较大时，考虑通风和安全运行，宜设置在单独的房间内。

第5．3．2条 下层电容器的底部距地不小于0．2m，是考虑电容器的通风散热。上层电容器底部的对地距离不大于2．5m，是为了便于电容器的安装、巡视和搬运检修。为便于接线，三层布置是目前单相电容器在屋内的常用布置形式，对于三相低压电容器只
需满足上下层电容器底部距地的规定，对层数没有要求。

第5．3．3条 电容器外壳之间的净距及排间净距，是从改善通风条件考虑，并考虑电容器的排列及安装方便(手能进入)等要求而规定的。

第5．3．4条 装配式电容器组网门前一般没有操作元件，因此，网门前通道只需考虑维护巡视和搬运方便。

第5．3．5条 成套电容器柜前无操作元件，柜前通道只需考虑维护巡视和搬运方便。但考虑到成套电容器柜有可能布置在高压配电室内，因此双列布置时，柜面之间距离给予适当放大。

低压电容器屏前有操作元件，因而通道尺寸与低压配电屏相同。


第六章 对有关专业的要求

第六章 对有关专业的要求

第一节 防 火

第6．1．1条 本条各电气室的耐火等级要求是根据《建筑设计防火规范》GBJl6—87第3．2．6条的有关规定和多年来的设计经验制订的。

第6．1．2条 本条规定是为了防止当变压器发生火灾事故时，不致使变压器门因辐射热和火焰而烧毁，致使事故蔓延扩大。

第6．1．3条 本条规定是为了防止变压器发生火灾事故时，不致使通风窗起火而烧毁，致使火灾事故扩大。

第6．1．4条 为了防止当露天或半露天变压器发生火灾事故时，不致危及附近的建筑物。

第6．1．5条 设贮油池是为了当民用主体建筑物内变电所和车间内变电所的变压器发生火灾事故时，减少火灾危害和使燃烧的油在贮油池内熄灭，不致使火灾事故扩大到建筑物和车间，故应设100％变压器油量的贮油池。

贮油池的通常做法是在变压器油坑内填放厚度大于250mm的卵石层，卵石层底下设置贮油池，或者利用变压器油坑内卵石之间的缝隙。

第6．1．6条 挡油设施是为了防止变压器发生火灾事故时，不致使变压器油流窜到变压器室外，引起周围物品起火，以免事故扩大。挡油设施的材料应用非燃烧体制成。挡油设施的型式可有多种，例如：①利用变压器室地坪抬高时的进风坑兼作挡油设施；②设置挡油门；③使变压器室的地坪有一定的斜坡(坡向后壁)等。
变压器油为有污染物质，当挡油设施容量不满足100％变压器油量时，应将油排入不致引进污染危害的安全处。

第6．1．7条 本条规定是为了防止变压器发生火灾事故时，不致危及附近的建筑物。以变压器油1000kg来划分是原规范在部审会议期间与《建筑设计防火规范》等有关单位共同确定的，经调研和了解情况，未提出修改意见，故仍保留原条文的规定。

第6．1．8条 根据现行国家标准《建筑设计防火规范》和《高层民用建筑设计防火规范》有关条文制订。


第二节 对建筑的要求

第二节 对建筑的要求

第6．2. 1条 本条文推荐高、低压配电室可以开窗，以便自然采光，也便于停电检修时的检查清扫工作。窗台高度的规定和临街一面不宜开窗是从安全角度考虑。
开窗的型式，与高压开关柜在室内的布置方式有关，当开关柜为面对面布置时，在操作走道的两端或一端开设，也有在柜后上方墙上开设不能开启的高窗。当开关柜单列靠墙布置时，可在其对面墙上开设。因此开设采光窗并不一定会扩大和增高配电室，以致增加土建投资，所以在没有特殊情况下要考虑开设自然采光窗。

第6．2．2条 本条规定门的开启方向是为了当配电室发生事故时，值班人员能迅速通过房门，脱离危险场所。

第6．2．4条 配电室、控制室和值班室可以开窗，对采光、通风等有利。变压器室和电容器室需要有良好的自然通风，但通风、采光均必须采取防止小动物进入的措施。除门窗需防止小动物进入措施外，还应对电缆、电线用的管沟、槽等出入口处，采取防止小动物进入的措施。因为小动物进入室内会造成电气设备事故，如老鼠咬伤电缆，蛇、猫等造成电气设备短路。

小动物是指麻雀、老鼠、猫、蛇等，也包括能引起电气设备事故的比较大的飞虫。

另外，雨雪飘入配电室内也会造成事故，据上海供电局反映，1972年2月9日一次大风雪引起2个变电所的配电室造成事故。上海某灯具厂因雪飘到母线上引起闪络。上海某电镀厂也因雪飘到量电柜的电流互感器上引起短路事故。

第6．2．5条 内墙面抹灰刷白是为了配电室等环境清洁、明亮。由于配电室等房间常有裸露的带电部分，所以规定配电室、变压器室、电容器室的顶棚只刷白而不抹灰，以避免抹灰脱落造成带电体的短路事故。

地(楼)面采用高标号水泥抹面压光是防止地面起灰，保持室内清洁，以利电气设备的安全运行，有条件时也可采用水磨石地面。

第6．2．6条 本条的规定是考虑到发生事故时，运行人员能迅速离开事故现场，以及便于救护人员接近事故现场，在平日使用上也比较方便。

第6．2．7条 为了防止电缆浸水后造成事故和配电室内湿度太大，电缆沟和电缆室应采取防水排水措施。如防水层处理不好或施工时保护管穿墙处堵塞不严，地沟内很容易浸水。特别是在严寒地区，沟内浸水后，冬季基础冻涨，会造成墙体开裂。因此，应考虑地沟底有些坡度和集水坑，或采取其他有效措施，以便将沟内积水排走。


第三节 采暖及通风

第三节 采暖及通风

第6．3．1条 变压器室应有良好通风装置的目的，在于排除变压器在运行过程中散出的热量，以保证变压器在一年中任何季节均能在额定负荷下安全运行和有正常的使用寿命。
实践证明，对于需要排除余热的场所，自然通风是一种效果良好、经济可靠的通风方式。因此在设计通风装置时，首先应考虑采用自然通风，只有在自然通风不能满足排除变压器全部发热量或由于客观条件的限制而不能采用自然通风时，才采用其他的通风方式。
根据国内多年经验，按排风温度不高于+45℃，进风和排风温差不大于15℃设计，运行情况一般反映良好。

第6．3．2条 自然通风是最经济的一种通风方式，是应首先考虑的设计原则。通风量与电容器的温度类别有关，根据安装地区的气温不同，我国并联电容器分为四种温度类别(见表1)。

并联电容器的四种温度类别 表1

代号 | 环境空气温度(℃)
 | 最高 | 24h平均最高 | 年平均最高
A | 40 | 30 | 20
B | 45 | 35 | 25
C | 50 | 40 | 30
D | 55 | 45 | 35

在选用电容器时，应注意表中所列的各个温度值。环境空气的最高温度和24h平均最高温度，关系到电容器运行时的极限温度。如果选择不适当或是布置不适当，仍有可能使电容器运行时的温升超过允许值。
电容器室内设有温度指示装置，是用于监视电容器处于某一环境温度，因为过热会导致电容器的寿命缩短。电容器的实际寿命要按下式计算：

第6．3．3条 本条规定是为了避免发生火灾时烧毁通风管道。安装空气过滤器，是为了不使污秽空气影响电气设备的安全运行。

第6．3．4条 配电装置运行时产生一定的热量，采用自然通风可以带走室内的热量和潮气。
装设事故排烟装置，是当油断路器发生爆炸事故时，通过排烟装置能较快地抽走烟气，便于迅速进行事故处理。

第6．3．5条 控制室和值班室有人值班，应按采暖要求进行采暖。
对配电室，过去规范中没有规定采暖，但在严寒地区，环境温度低于电气设备、仪表(如电度表等)、继电器元件等的使用温度时，将影响设备正常运行，因此，应采暖或采用局部采暖措施。同时，配电室采暖后对巡视和检修人员也有利。
采暖装置采用钢管焊接。没有法兰、螺纹接头和阀门，是为了防止漏水、漏气影响电气设备安全运行。


第四节其 他

第四节 其 他

第6．4．1条 本条规定是为了避免当其他管线损坏和检修时，影响电气设备正常运行。

第6．4．3条 在配电室裸导体上方布置灯具时，要考虑不停电更换灯泡时人体部位和伸臂时的安全。人的水平伸臂长度一般不超过0．9m，且配电室是电气专用房间，更换灯泡人员为电气工作人员，因此规定灯具与裸导体的水平净距大于1．0m是安全的。
灯具采用吊链和软线吊装易受风吹或人为碰撞而晃动，易引发短路事故，很不安全。