电热设备电力装置设计规范 GB50056－93

众智软件 http://www.gisroad.com

中华人民共和国国家标准

电热设备电力装置设计规范

GB50056－93

    主编部门：中华人民共和国机械工业部

批准部门：中华人民共和国建设部

施行日期：1994年2月1日


第一章 总则

第一章　总则

第1.0.1条 为使电热设备电力装置（以下简称电热装置）的设计执行国家的技术经济政策，做到技术先进、安全可靠、节约电能、经济合理、便于维修，制订本规范。

第1.0.2条 本规范适用于新建的电弧炉、矿热炉、感应电炉、感应加热器和电阻炉等电热装置的设计。

第1.0.3条 电热装置的设计除应遵守本规范的规定外，尚应符合国家现行有关标准、规范的规定。


第二章 基本规定

第二章　基本规定

第2.0.1条 电热装置宜属于二级或三级负荷，当事故停电将在国民经济上造成重大损失的多台大型电热装置宜属于一级负荷。

电热装置的辅助设备的负荷等级应根据事故停电所造成损失或影响的程度确定。

第2.0.2条 电热装置的变压器、变频或变流装置与电炉或加热器的距离应小，但应便于操作、维护和检修。

第2.0.3条 电热装置应设置能满足维修安全和正确操作要求的联锁装置。

第2.0.4条 电热装置的继电保护装置、测量仪表、控制电器和导线的设置，应便于操作、监视和维修，并应避免受热、受潮、受电磁感应、受撞击和积聚灰尘。

第2.0.5条 高频、中频电流或工频大电流导体的截面选择和布置，应减少由于集肤效应和邻扰效应所引起的导体中电流的不均匀分布。

第2.0.6条 电热装置导体的支架、保护遮板、套管、铠装、紧固件和邻近的金属部件的设置和材料的选择，当在频率较高或电流较大时应减小感应发热的影响。

第2.0.7条 电热装置短网的配置应做到电阻和电抗较小，并应使三相阻抗平衡。

第2.0.8条 单台功率等于或大于400KW的电热装置，当其自然功率因数较低时，应装设单独的无功功率补偿装置,若经技术经济比较采用集中补偿有利时或当工厂、车间无功功率富裕时，可不装设单独的补偿装置。

第2.0.9条 电热装置的无功功率补偿装置采用电力电容器时，其性能的选择和接线方式应计入无功负荷的变化和高次谐波的影响。

第2.0.10条电热装置宜采用闭路冷却，在闭路系统中不得产生气泡。

第2.0.11条 电热装置冷却水系统的设置,应便于监视其工作状况；并应根据需要装设水温、水压、流量等信号和保护装置。必要时应采取分断电热装置的电源等安全措施。

第2.0.12条 连接水冷工频导体与金属给排水管间的绝缘水管，其内径和长度的选择,应使每根绝缘水管内水的泄漏电流不超过20mA或采取其他安全措施。

第2.0.13条 多台单相电热装置应均匀地接在三相电路上。

第2.0.14条 单相电热装置的容量较大时，应验算电热装置引起的负序电流和负序电压对电网的影响；当超过现行国家标准的允许值时,应将单相负荷连接到更大短路容量的电网点或设置相平衡装置。当在运行过程中不经常产生不平衡时,应装设三相电网间可切换单相负荷的切换电器。当工艺过程允许采用直流加热时，可将单相负荷由三相交流整流后以直流供电。

第2.0.15条 不平衡电流较大的电热装置或单相电热负荷较多的变（配）电所应设监视负序电流的仪表。

第2.0.16条 电热装置的电力负荷引起公用电网电压波形的非正弦畸变不应超过现行国家标准的要求；当不能满足要求时,应采取装设谐波过滤装置等措施。

第2.0.17条 在变压器室地面上1.9m以下的电炉变压器的四周突出部分与变压器室内墙之间的最小距离应符合表2.0.17的规定。

电炉变压器与室内墙之间的最小距离（m）

 | 电炉变压器容量（MVA）
 | ＞0.4 | 0.4～0.85 | ＞12.4
前面墙（靠电炉） | 0.6 |  | 0.8
侧墙和后墙 | 0.8 | 1.0 | 1.2

第2.0.18条 电热装置中母线或母线组的绝缘支持物和母线间的衬垫，在小于1kV的直流或交流工频、低频和中频的电路中，可采用绝缘浸渍处理的石棉水泥板（块）；当电压小于500V时,亦可采用浸渍处理（在干燥油中浸渍）的木材；当电压大于1kV小于1.6kV时，应采用电胶木、玻璃纤维板或耐热塑胶。具有迅速变化冲击负荷电炉的绝缘支持物（夹紧块衬垫），应采用耐震材料。

电压大于和等于1.6kV应采用瓷或玻璃制成的支柱绝缘子，当工频电流大于和等于1.5kA和中频、高频任何电流值时，绝缘子的附件应采用铝材，当用铝屏蔽保护或由少磁性生铁制造时，绝缘子的附件可采用铸铁。

母线组夹紧的金属部件当工频电流大于和等于1.5kA和中频、高频任何电流值时,宜采用由非磁性钢板制成弯形侧面的型截面或焊接侧面和硅铝合金部件，但重型多片母线组除外。

大电流母线的紧固件宜采用非磁性的铬镍、铜锌或其他合金制成的螺栓和双头螺栓。

第2.0.19条 电热装置变压器二次侧导体母线组不同极（不同相）母线间的绝缘电阻应满足产品要求，当产品要求未规定绝缘电阻值时,母线组同极（不同相）母线间的绝缘电阻应符合表2.0.19的规定。

  母线组不同极（不同相）母线间的绝缘电阻（KΩ）　　　　　　　　表　2.0.19

功率（MVA） | 电压（KV）
 | ＜1 | 1～＜1.6 | 1.6～＜3 | 3～15
＜5 | 10 | 20 | 100 | 500
5～25 | 5 | 10 | 50 | 250
＞25 | 2.5 | 5 | 25 | 100

注：绝缘电阻采用电压为2.5kV的兆欧表，并断开导电体与变压器、变频机、开关设备、电阻炉加热元件等的出线端，提起电炉电极以及拆开水冷系统软管后测量。

第2.0.20条 交流或直流二次硬导体的不同极（不同相）母线间的最小净距应符合表2.0.20的规定。

  二次硬导体母线间最小净距（mm）　　　　　　　　　　　　　表　2.0.20

导体装设场所 | 直 流 |  | 交 流
 | ＜1KV | 1～3KV | 50Hz |  |  | 500～1000Hz |  | ＞1000Hz
 |  |  | ＜0.2KV | 0.2～＜1KV | 1～＜3KV | ＜0.6KV | 1.6～＜3KV | ＜15KV
干燥、无尘 | 12 | 20～30 | 10 | 15 | 20～30 | 15～20 | 20～30 | 30～140
干燥、多尘 | 16 | 30～150 | 12 | 20 | 25～35 | 20～25 | 25～35 | 35～150

注：①上表系指母线高为250mm以下，当高于此值时最小净距应增加5～10mm。

        ②多尘系指非导电尘。

第2.0.21条 电热装置需要在距安装地面2m及以上高度进行维护的部分，应设置有保护栏和固定梯的平台，不得采用活动式梯,在维护人员可能触及装置带电部分的区域内，平台、护栏和梯应采用难燃烧材料，工作平台的走道板应有阻燃的绝缘材料的覆盖物。

第2.0.22条 电热设备液压系统的蓄势泵和充油装置，当其油量60kg及以上时，应设置事故排油设施。

第2.0.23条 对危及工作人员安全或电热装置正常运行的静电荷，应采取接地、屏蔽或提供足够距离等抑制措施。


第三章 电弧炉和矿热炉装置

第三章　电弧炉和矿热炉装置

第一节　电炉装置的主电路系统

第3.1.1条 电炉应设置与供电系统连接的专用变压器。

电炉变压器的容量选择，应符合工艺规定的用电制度和变压器允许的过负荷能力，其二次电压和调压方式，应符合工艺过程的要求，其一次电压的选择，应根据供电的技术经济比较确定。

第3.1.2条 电炉的供电系统应简单，并应操作方便。单台电炉装置宜由一回路供电。电炉变电所不宜引接向外部供电的高压线路。

第3.1.3条 三相电弧炉工作短路引起供电母线的电压波动值不应超过2.5%，但专供电弧炉用的变电所二次母线的电压波动不应受此限制。当不能满足上述要求时，应采取将电弧炉接到短路容量更大的电网点上等降低电压波动的措施。

第3.1.4条 有工作短路的电炉装置，应采取限制工作短路电流在电气设备允许范围内的措施。三相电弧炉装置的工作短路电流，不应大于电炉变压器额定电流的3.5倍。当采用电抗器限制短路电流时，电抗器应设旁路开关。

第3.1.5条 三相电弧炉装置主电路系统的导体载流量应按变压器额定容量的120%计算；开关设备和互感器的额定电流可按大于120%选择。

第3.1.6条 三相电弧炉装置应采用具有频繁操作性能的操作断路器。

第3.1.7条 电弧炉和矿热炉变压器应采取下列限制操作过电压的措施：

一、在电炉变压器与操作断路器间装设氧化锌避雷器或压敏电阻；

二、在三绕组电炉变压器的三次侧装设氧化锌避雷器或压敏电阻和阻容吸收装置；

三、在电炉变压器的二次侧装设阻容吸收装置。

第3.1.8条 有二台及以上三相电弧炉的工厂宜装设最大电力需量的电子计算机控制装置。

第3.1.9条 三相电弧炉高压电源电缆的截面选择应计入高次谐波电流的影响。


第二节 保护、控制、信号和测量

第二节　保护、控制、信号和测量

第3.2.1条 电炉变压器应装设故障短路的电流速断保护、变压器过负荷保护和变压器及其有载分接开关的瓦斯保护，并应符合下列规定：

一、故障短路的电流速断保护，其整定值应躲开电炉的最大工作短路电流。

二、变压器过负荷保护，应采用反时限特性的过电流继电器,保护的整定值应考虑电极的提升速度，宜在3倍额定电流时6s左右动作；对矿热炉的整定值应防止长时间不大的过负荷。

矿热炉亦可采用带长延时的定时限过电流保护。三相电炉变压器过负荷保护应为三继电器式。

三、变压器及其有载分接开关的瓦斯保护，重瓦斯动作于电炉变压器一次侧断路器跳闸，轻瓦斯动作于信号。

第3.2.2条 当采用三绕组的电炉变压器（带串联调压绕组）时，可在第三绕组装设电流互感器代替二次侧大电流互感器。但应换算变流比，其相位应一致。

第3.2.3条 电炉装置应接地，接地电阻不应大于4Ω；在高土壤电阻率地区不宜大于10Ω。

第3.2.4条 三相电弧炉应设电极自动调节器。矿热炉宜设电极自动调节器，但小型矿热炉可采用手动操作。

电极自动调节器应具有由自动操作转为手动操作的功能。

第3.2.5条 在电弧炉炉底与电压信号变压器间应装设防止电弧炉电极自动调节器的电压信号变压器烧损的隔直电容器。

第3.2.6条 三相电弧炉的电极自动调节器宜采取防止当电极触及不导电炉料时折断电极的措施。

第3.2.7条 在大型矿热炉的操作平台处宜装设事故断电开关。

第3.2.8条 采用钥匙控制电炉的通电时，钥匙应仅在分断位置时才可能取下。

第3.2.9条 应在电炉操作区域内操作人员能看清的地方装设通电及断电的指示灯。

第3.2.10条 当电炉向浇注场地倾动时，应设使在浇注场地的人员能听到见到的声、光信号。

第3.2.11条 电炉装置应装设下列信号：

一、电炉高压通电及断电的信号；

二、调压装置在四级及以上时，指示电压等级的信号；

三、反映三相电弧炉每相电弧电压的信号；

四、油循环系统故障的信号；

五、水或风冷却系统故障的信号；

六、操作电源失压的信号；

七、根据工艺要求的其他信号。

第3.2.12条 电炉装置应装设有功电度表、无功电度表、电流表和电压表。10t及以上的电弧炉宜装设三相有功功率表。上述仪表应装设在电炉变压器高压侧；5t及以下电弧炉的仪表可装设在配电所。

电炉装置应装设显示电极电流、电压值的电流表和电压表。当采用电极自动调节器时，应装设监视调节器工作的仪表。

电弧炉的电流表，应有过负荷量程。

电弧炉应装设带有最大电力需量的有功电度表。


第三节 电力设备的布置

第三节　电力设备的布置

第3.3.1条 一台电炉装置的变压器、电抗器、操作断路器、隔离开关、切换开关和互感器等电力设备，可装设在同一房间内。需经常操作的断路器和开关，宜采用电动操作或远方机械传动。

电炉变压器应靠近电炉以缩短短网长度；必要时可抬高变压器的安装高度。

第3.3.2条 门向车间内开的电炉变压器室，应设置容量为100%变压器油量的贮油池，或将油排到安全处所的设施。

第3.3.3条 电炉变压器室宜预留装设有载分接开关换油或过滤油的地方。

第3.3.4条 电炉变压器室可设开向控制室的防火门。

第3.3.5条 电炉装置宜设控制室，并宜采用控制台。控制室地面的标高以及观察窗和控制台的位置，应能使操作人员观察到所操作机械设备的动作和炉前情况。电炉通电应在主控制台控制。控制室应采取防烟尘侵入的措施。

1000V以下的电力设备，可装设在控制室内。

第3.3.6条 需在炉旁操作电炉装置的机械，应在炉旁设置控制设备。

第3.3.7条 电炉平台下和软电缆下应设置防止人员进入的警告牌或栅栏。


第四节 短网

第四节　短网

第3.4.1条 经常有工作短路的电炉装置，应采用铜母线。负荷平稳的电炉装置可采用铝母线，但应设置可靠的铜铝过渡接头。

第3.4.2条 从硬母线引至电炉可动接线板的软电缆，应防止磨损和短路；5t及以上的三相电弧炉，宜采用水冷软电缆。

第3.4.3条 矿热炉的母线应设置防止炉料喷溅或热辐射的防护设施。

第3.4.4条 对短网母线紧固，其垫块应采用绝缘浸渍处理的石棉水泥板或纤维压板；当电压在500V以下时，可采用绝缘浸渍处理的木材。

第3.4.5条 10000A及以上电炉短网的动稳定计算，应计入母线交叉及转弯处可能增加的电磁力。

导体支架间的距离，应进行谐振校验。

第3.4.6条 5000A及以上的电炉短网与变压器之间，应采用可挠性连接。

第3.4.7条 三相电弧炉中心线与电炉变压器室外墙间的距离和墙上短网出线口位置的确定,应在炉体倾动和炉盖旋转时使其软电缆尽量短。

第3.4.8条 在电炉变压器的短网进行电焊时，应采取防止由于电炉变压器二次侧带电使一次侧产生高电压造成危险的措施。

第3.4.9条 在测量电弧炉短网阻抗值和其不平衡率进行运行短路试验时，应计入电炉变压器绕组结线方式对测量值的影响。


第五节 电磁搅拌装置

第五节　电磁搅拌装置

第3.5.1条 30t及以上的三相电弧炉，当冶炼工艺需要时，可装设电磁搅拌装置。

第3.5.2条 电磁搅拌装置应能按工艺要求改变运行方式。

第3.5.3条 电磁搅拌装置的低频电源，应能调整低频频率及功率。

第3.5.4条 电磁搅拌装置采用晶闸管变频电源时，在其工频电源侧应装设提高功率因数用的电容器，并宜在电容器前串联限制晶闸管变频所产生的高次谐波影响的电抗器。

第3.5.5条 电磁搅拌装置应装设下列测量仪表：

一、交流电源侧：电流表、电压表、有功功率表和有功电度表。

二、低频输出侧：电流表、电压表、频率表和有功功率表。

第3.5.6条 装有电磁搅拌装置的电炉，应装设漏炉保护装置和炉壳测温元件。


第六节 炉外精炼装置

第六节　炉外精炼装置

第3.6.1条 炉外精炼装置的加热工位的主电路系统，保护、控制、信号和测量，布置和短网应遵守本章第一节至第四节的有关规定。

第3.6.2条 炉外精炼装置的加热工位的中心线宜与电炉变压器低压端子中心线一致。

第3.6.3条 炉外精炼装置变压器室低压母线出线孔的标高宜位于电极横臂水冷导电铜管最高位置标高与最低位置标高的中点。

第3.6.4条 炉外精炼装置控制室中应预留设置真空测量控制柜的位置。

第3.6.5条 炉外精炼装置应设置钢包车行走与有关工位间的联锁装置。

第3.6.6条 炉外精炼装置变压器额定容量应按需精炼钢水重量、升温速度确定。


第四章 工频感应电热装置

第四章　工频感应电热装置

第4.0.1条 工频感应电热装置的变压器一次侧电压的选择，应根据供电的技术经济比较确定。变压器的容量、二次侧电压和调压方式等，应符合工艺的要求。

第4.0.2条 工频感应电热装置的硬母线，可采用铝导体。

第4.0.3条 在工频感应电热装置的感应电路中，应装设电容器组并应符合下列规定：

一、电容器组的容量，满足工频感应电热装置在无功功率最大时的补偿要求；

二、电容器组的容量能调节；

三、电容器组与感应线圈间的导体长度短。

第4.0.4条 工频感应电热装置的合闸冲击电流，应小于电力网允许值，并不宜大于额定电流的3～5倍。

第4.0.5条 工频感应电热装置应按下列要求装设保护：

一、装设短路保护，动作于分断主电源；

二、装设冷却水停止、水压不足或水温过高的保护，动作于信号及分断主电源；

三、1.5t及以上感应熔炼装置，装设漏炉保护或监察措施，动作于信号及分断主电源；

四、400kVA及以上的变压器，装设过负荷保护，动作于信号。

第4.0.6条 工频感应加热装置应装设电流表、电压表、功率因数表、有功功率表和有功电度表。无专用变压器的工频感应电热装置的测量仪表可适当减少。


第五章 中频感应电热装置

第五章　中频感应电热装置

第5.0.1条 本章适用于频率大于工频，并小于或等于10kHz的熔炼、淬火、透热等感应电热装置。

第5.0.2条 中频电源可采用晶闸管变频器或变频机组。多台交叉作业的电热装置宜由共用的中频电源供电。

第5.0.3条 中频电源装置并联运行，应符合产品技术条件的要求。

第5.0.4条 在中频感应电热装置的感应回路中，应装设电容器组并应符合下列要求：

一、电容器组的容量满足负载功率因数在最低值时的补偿要求；

二、当采用变频机组时，电容器组的容量能调节；

三、电容器组与感应加热器或淬火变压器间的导体长度短。

第5.0.5条 在频率为8kHz及以上的电动发电机组应装设空载限制器。当工作循环中间歇时间长且电动发电机停车不合理时，可采取切除发电机励磁的措施。

第5.0.6条 变频装置的电动发电机组产生的噪声大于80dB（A）时，电动发电机组应装设在电机室内。

第5.0.7条 固定敷设的中频线路宜采用铝导体。

第5.0.8条 中频导体宜采用中频同轴电缆、同轴布置的管形母线或平行布置的矩形母线。

第5.0.9条 中频10kHz以下的电路中当采用钢铠装电缆或套钢管导线敷设时,必须利用电缆的一个芯线或同一钢管中的导线作为往返电流回路。

第5.0.10条 在中频回路中采用矩形母线时，应符合下列要求：

一、平行布置的多片母线，应宽面相对，相邻的母线应为不同的极性；

二、不同相（不同极）矩形母线间的最小净距应符合本规范表2.0.20的规定；

三、母线的夹板、隔板宜采用绝缘浸渍处理的硬木、塑料或层压绝缘板等材料制作。

第5.0.11条 中频感应电热装置，应装设下列保护动作于信号及分断主电源：

一、过电流和过电压保护；

二、冷却水停止、水压不足和水温过高的保护；

三、容量较大的熔炼炉装设漏炉保护。

第5.0.12条 中频电源装置的中频回路应装设电流表、电压表和有功功率表。晶闸管变频器直流回路应装设电流表和电压表。 变频机组尚应装设功率因数表，并应在励磁回路中装设电流表。

第5.0.13条 中频电源装置宜装设在单独房间内；当工作环境条件许可时，晶闸管变频器可不装设在单独房间内。


第六章 高频感应电热装置

第六章　高频感应电热装置

第6.0.1条 本章适用于频率大于10kHz，并小于或等于300MHz的熔炼、淬火等感应电热装置。

第6.0.2条 高频电源装置可采用电子管振荡器。

第6.0.3条 高频电源装置应有金属屏蔽外壳。高频回路中外露的导体和电气设备应采取操作人员免受高频电场伤害的局部屏蔽措施。

第6.0.4条 高频感应电热装置的电源线路，应装设滤波器。

第6.0.5条 容量较大的高频感应电热装置，宜装设在单独房间内或工作隔间内。

第6.0.6条 高频感应电热装置产生的无线电干扰超过现行国家标准辐射允许值时，应设置屏蔽室。

第6.0.7条 高频感应电热装置的屏蔽室，应符合下列要求：

一、屏蔽室的结构型式及材料，应根据屏蔽要求确定；

二、屏蔽室的通风口应屏蔽；

三、滤波器应设置在电力线路进入屏蔽室的入口处；

四、屏蔽网、滤波器和其他金属管道均应接地。

第6.0.8条 高频电源装置的金属外壳应就近接地，其接地电阻不应大于4Ω，并宜与车间接地干线连接。

第6.0.9条 电子管振荡器的振荡回路和高压整流部分，应装设联锁装置；当柜门开启时，应能自动分断电源。

第6.0.10条 电子管振荡器当冷却水流量、水压不正常或水温过高时，应设发出信号或分断电源的装置。


第七章 电阻炉

第七章　电阻炉

第7.0.1条 本章适用于一般间接加热的成套工业电阻炉。

第7.0.2条 电阻炉配电线路的导线载流量、开关设备和熔断器熔体的额定电流，宜按下列条件计算：

一、无电炉变压器的金属发热元件电阻炉，按电阻炉额定功率的1.1倍；

二、有电炉变压器的电阻炉，按变压器最高档电压的容量或按电阻炉额定功率的1.2～1.3倍。

第7.0.3条 对硅碳棒等电阻系数变动较大的发热元件的电阻炉，宜装设电流表，并应配备调压变压器。

第7.0.4条 电阻炉应装设短路保护。当有几个加热区时，每个加热区宜分别装设短路保护。

有水冷却的电炉，应装设水压不足或水温过高的保护，动作于信号或分断电源。

第7.0.5条 电阻炉应装设下列联锁装置：

一、人工装料的电阻炉，如操作人员有可能触及危险电压，装设加料口开启时分断电源的联锁；

二、有通风装置的电阻炉，当通风机断电可能造成设备损坏时，装设分断电源的联锁；

三、根据生产要求对传动部分和其他附属装置装设必要的联锁。

第7.0.6条 接触器、空气开关不宜与测温仪表装在同一构架上。

第7.0.7条 电力线路不应与测温导线敷设在同一管中或共用一根电缆。

第7.0.8条 晶闸管调压器或调功器三相供电的电阻炉不宜采用有中性线的星形接法，可采用星形或三角形接法。


附录一 名词解释

附录一　名词解释

名词解释　附表1.1

本 规 范 用 名 词 | 解 释
短 网 | 电热装置的低压大电流导体，例如三相电弧炉短网包括硬铜母线，软电缆、电极横臂上铜管和石墨电极
三相电弧炉供电母线的电压波动值 | 供电给三相电弧炉和一般用电负荷的公用母线在三相电弧炉变压器空载时同三相电弧炉三相工作短路，该母线的电压差与额定电压的百分比值


条文说明

中华人民共和国国家标准

电热设备电力装置设计规范

GB 50056—93

条文说明

主编单位：机械工业部设计研究院


第一章 总 则

第一章 总 则

第1．0．1条 本条是制订本规范的目的、要求和指导思想。

第1．0．2条 本条说明本规范适用范围和包括的内容。

本条所规定的适用范围是根据目前国内在冶金、化工和机械制造等各部门一般采用的电热装置而确定的。电热装置的种类很多，规格参数和性能亦不相同，主要是：

一、电弧炉：包括炼钢电弧炉、真空电弧炉(自耗电极和非自耗电极的)和炉外精炼装置等，是直接利用电极与炉料间产生电弧来熔化和精炼炉料的。

二、综合作用的电弧炉：例如电阻电弧炉，包括各种型式的矿热炉(熔炼铁合金、有色金属和电石等)及电渣炉，是利用电阻和电弧将电能转化为热能。

三、感应电炉：按频率分为高频、中频和工频；按结构形式分为有芯和无芯；按用途分为熔化、冶炼和加热(包括感应加热器、感应淬火装置等)；为满足频率、结构、用途不同时对其电气的要求亦不相同。

四、电阻炉：其种类规格最多，有各种各样的加热元件，例如金属的、非金属的(矽碳棒、碳质、盐液等)；又分间接加热和直接加热电阻炉。

这次规范修订的内容和适用范围主要是条文中列举的电弧炉、矿热炉、感应电炉、感应加热器和电阻炉。

第1．0，3条 本条明确了本规范和其他规范的关系。


第二章 基本规定

第二章 基本规定

第2．0．1条 本条规定的电热装置对供电可靠性的要求是根据电热装置的性质提出的。主电源突然停止供电一般不致引起重大设备损坏和造成人身伤亡的危险；但将造成减产或产生废品。因此宜根据电热装置的种类、用途和容量大小的不同分别列入第二级或第三级负荷。

对生产性质重要的电炉，如炼钢车间电弧炉和大型矿热炉等，由于国民经济、国防及科学技术发展的需要，优质合金钢、有色金属和化工原料的生产对国民经济有重要作用。这种电炉停产所造成的损失及带来的影响均较重大。

一、电弧炉及矿热炉按目前使用情况可以分两种类型，为供主要生产(或大量生产)的电弧炉，如炼钢车间电弧炉、大型铁合金炉等应列为第二级负荷。根据调查，炼钢电弧炉当供电系统主回路发生故障时应能保持或尽快地恢复供电。如短时间停电(一般10min以内)在熔化期、氧化期影响不大，只增加电耗，而在还原期对钢水成分及出钢温度有影响。如较长时间停电，尤其钢水已熔化后将会产生钢水凝结、损伤炉衬，使大量合金钢报废、停工减产及人力的浪费；因此对设备及生产带来严重影响。对大型的矿热炉，如所调查的X X铁合金厂和X X铁合金厂的铁合金炉运行经验，如中断供电6～8h，在采取适当措施情况下不致造成重大事故，但由于停电所造成减产的损失很大，如X X铁合金厂三车间在一次停电事故中减产铁合金83t。

另一类如修铸用的电弧炉，小型冶炼铁合金矿热炉等应属于第三级负荷。

二、装在连续生产线上感应炉、电阻炉及加热器应属于第二级负荷。

三、对于其他的感应炉、电阻炉、各种加热器等应属于第三级负荷。

以上负荷分级是指单台电热装置、对数台大型电热装置的供电(例如特殊钢厂等)，当突然停电给国民经济带来严重损失者，根据国内冶金、化工、机械等行业工厂的实际情况和目前国内电网的供电水平宜按第一级负荷考虑。对于电热装置的辅助电源(如冷却水泵、炉体传动机械等的电源)等级应根据突然停电引起事故的性质而定，必要时得设置备用电源。

第2．0．2条
一、电炉短网的特点是电流大、外形复杂、环境恶劣。X X电石厂电石炉的额定电流为88100A，40t炼钢电弧炉的额定电流为27700A。虽然短网长度不大，但是其电阻尤其是电抗对电炉工作好坏有很大影响，在很大程度上决定了电炉的效率和功率因数。因此减小电炉短网的阻抗是提高电炉功率因数和降低电能损耗的关键之一。

二、XX钢厂11号炉(10t炉)提高变压器使短网缩短，一天多出20t钢。XX钢厂1号炉将变压器移近电炉放在两个柱子的中心(缩短硬铜母线约2m)并缩短软电缆，改造后三个月每吨钢节约用电36kWh。XX砂轮厂将由一台3150kVA变压器供电的5台固定式碳化硅炉改成移动式炉缩短了短网；原来最远一台功率因数为0．7，现在均提高为0．85。

三、XX钢厂50t炼钢电弧炉、XX重机厂40t炼钢电弧炉均采用1Crl8Ni9T磁性钢作支撑结构材料，采用石棉水泥块作硬母线夹衬材料。国内很多10t及以下电炉采用油浸木材作为低压母线横担及母线夹板。低压母线穿墙夹板一般采用石棉水泥板。有的工厂由于母线夹板采用铁螺栓因涡流发热而将母线木夹板燃烧，后改用铜螺栓才解决问题。

四、XX重机厂100t电渣重熔炉低压母线离钢结构太近使钢结构发热，后用钢板制成水套来屏蔽降温。XX铁合金厂电炉母线的吊挂结构亦常产生发热现象。XX重机厂10t电炉变压器的三角形接线由于离变压器空载调压开关油箱太近使油箱发热、上部钢板鼓起，后将三角形接线改接远离油箱此现象才消失。因此应尽量避免在大电流母线附近有导磁性结构(钢结构支架等)。XX钢厂50t炼钢电弧炉变压器室短网出墙处面墙3000mm×2500mm、顶板3000mm×2500mm不用导磁钢筋以防发热。

五、在大电流附近的磁性材料中的能量损耗及发热温度计算参见有关文献或手册。

第2．0．3条 电热装置的联锁一般可以分为下列三种类型：
一、保证电炉辅助机械的安全操作和操作顺序正确性的联锁。由于电热装置的结构型式不同，传动方式不同，所采用的联锁关系亦不同。此条仅提出一般的原则上的规定。对炼钢电弧炉来说有炉盖旋转与炉盖提升的联锁；倾炉极限，炉盖提升和旋转极限；倾炉时电极上升到一定位置的联锁等。真空电炉与真空度的联锁。电渣炉的快慢速转动电动机之间的联锁。

二、操作断路器之间以及操作断路器与电炉辅助机械之间的联锁，包括操作断路器与隔离开关的联锁，星—三角转换开关之间的联锁，空载电压切换装置与操作断路器的联锁和操作断路器与炉体传动机械的联锁等。

三、电压在1000V以上的配电装置及带电体的保护门当电压切除时才允许打开的联锁。联锁以少而精为原则尽量不要过多设置，以免造成运行维护检修上的不便。

第2．0．4条 本条规定对工作环境较恶劣的炼钢电弧炉和矿热炉更有必要，如X钢二厂炼钢电弧炉、XX钢厂三炼钢分厂炼钢电弧炉将仪表和控制电器装在炉前的控制屏上，受到钢液的喷溅，使多数表计失灵，同时炉前温度高达40～50℃操作工人无法在屏前操作；XX钢厂三炼钢分厂将控制屏改变角度并加了一个铁皮棚，但不能彻底解决问题。又如X钢五厂的炼钢电弧炉炉体传动机械的控制器直接装在电炉旁，经常受到吊车吊挂钢锭的撞击而损坏。由于电炉车间的烟尘侵蚀使电炉的电度表、记录表计及自动控制系统中的元件失灵和特性恶化现象很多。所以电热装置的继电保护设备、测量仪表、控制电器及导线的装设应能便于进行操作、监视及维修，并应避免使其受辐射热、受潮、受电磁感应、受撞击及积聚灰尘。

第2．0．5条
一、三根直径为d的铜管，中心距为d，水平排列则其边相电抗为：

从上述计算中可以看出同平面布置的平行三相导体中间相的电抗小，这造成炉内功率转移，使短网电抗小的电极电弧电压高而导致炉衬损蚀快。为了减少炉内功率转移提高炉衬寿命，多相短网的配置应尽量使各相阻抗相等。

二、XX挖掘机厂5t电弧炉和XX机车厂10t电弧炉硬母线采用三角形排列使各相电抗尽量平衡。国外(美国、日本等)很多采用硬母线，水冷电缆和电极握持器上水冷铜管均为三角形排列的布置，这样可使电弧炉的三相不平衡率为最小。

从上式中可以看出同相导体尽量分裂以减小电抗值(d值大，X值小)，异相导体尽量靠近(a值小，X值小)，这是短网配置的重要原则之一。XX钢厂50t电弧炉水冷电缆中间两根电缆束靠得很近而边相的三根电缆束固定得较远，用减小边相电抗加大中间相电抗的办法来使三相电抗平衡。

四、若在设计中对短网不采取平衡措施，在运行中便导致炉内功率转移，炉衬寿命短。例如XX钢厂20t电弧炉炉内功率转移，炉衬耗蚀不均，中间相炉壁损蚀快。后采取加大中间电流运行才解决问题。原苏联80t电弧炉也曾在运行时发现中间电抗小，后来不得不将电流按：IA：IB：Ic=0．9：1．0：0．9运行来解决。

五、为减少集肤效应，母线束应尽可能增加周边长，增加母线的高度与厚度之比。一般矩形母线厚度不超过10—12mm，并且宽度与厚度之比约为20：1，母线间距宜为10～20mm。为减少集肤效应大电流母线可采用铜管，例如截面与矩形铜母线200×10相同的φ80／62铜管其K1：1．047(而矩形铜母线200×10的K1=1．35)，即有效电阻仅为矩形母线的0．775。

六、为减小短网电抗，短网排列一般采取以下措施：
1．在变压器只有三个出线端子时，使各相母线尽量靠近。
2．当采用多根母线时，应尽可能将不同相母线敷设成对称排列。
3．当大型电弧炉变压器低压出线较多时，可采用同相往返电流排列。
4．在电极上接成三角形使同相往返电流靠近减小阻抗。
国内40t电弧炉短网采用这种在电极上接成三角形的接线方式。
5．高功率和超高功率电弧炉的短网则要全部三角形布置或如三款所述修正平面布置。

第2．0．6条 见第2．0．2条说明。

第2．0．7条 见第2．0．2条和第2．0．13条说明。

第2．0．8条 炼钢电弧炉和矿热炉在工厂中或在电力系统中都是很大的电能用户，直接影响到工厂的功率因数和电力系统的经济运行。尤其是炼钢电弧炉熔化期具有很大的冲击性无功功率，对系统的电压波动和无功功率平衡极为不利。电炉容量愈大由于其短网电抗的增加功率因数愈低。高功率炼钢电弧炉和超高功率炼钢电弧炉由于其运行点往右，其功率因数较低(超高功率电弧炉的功率因数约为0．65～0．85)。在电弧炉运行短路时，其功率因数仅为0．2～0．3。

提高炼钢电弧炉的功率因数可采用并联电容器补偿；但电弧炉产生的高次谐波电流会损坏电容器，宜采取措施来防止。

炼钢电弧炉和矿热炉的功率因数补偿装置一般装在附近供电的馈电变电所或配电所内。

感应电炉的功率因数很低，无芯感应电炉都是在电炉近旁采用电容器补偿。

第2．0．9条 电力电容器的容抗Xcn为：

故当频率fn增加时，容抗Xcn成比例地减小，换句话说n次谐波的容抗为基波容抗的1／n。所以当系统中有高次谐波时电力电容器非常容易过负荷，甚至烧损。

在电力网中并联电力电容器时容易使系统的电压和电流波形畸变加剧，高次谐波电流增加而发生电力设备烧损或噪声严重，在电容器接入前系统的n次谐波阻抗为Zcn、n次谐波电压为Vsno。若电容器Zcn接入后，其谐波电流为：

一般系统Zsn为电抗性，故Zcn为电容性，投入后谐波电流便扩大，若针对n次谐波Zcn为电抗性便可防止这一情况的发生。为此与电容器串联一个合适的电抗使在n次谐波时这个组合Zcn为电抗性，则可防止在电容器接入后谐波电流的增大。

例如在一般电力系统中5次谐波最严重，则当串联电抗器的感抗与电力电容器的容抗相等时：

故采用4％的电抗器则成5次谐波的谐波滤波器，这是交流电力滤波器的基本原理。为了使电力电容器可靠地运行，与电抗器串联后Xnc为电抗性则可避免上述谐波电流放大，故在国内、国际上一般采用6％的电抗器为标准的电容器串联用电抗器。

若系统中接有电弧炉，则产生大量的3次谐波，为使3次以上的谐波为电抗性，故一般采用13％的串联电抗器接成3次谐波电力滤波器。

用于电力滤波器的电容器由于大量流入高次谐波电流，损耗发热增加；由于串联电抗器而使端子电压升高，所以在选择这类电容器的额定值时必须考虑运行时的过电压和过负荷问题。

在电力系统中接用容量较大的电力电容器时，应避免产生系统高次谐波谐振。

在下列方程中n为整数时，电容器将在n次谐波下谐振：

第2．0．11条 电热装置有些电气部分是用水进行冷却的，例如炼钢电弧炉电极握持器上的导电铜管、水内冷母线、水冷软电缆、变压器油水冷却器、电磁搅拌的水冷定子绕组和感应电炉的水内冷感应线圈等；若水冷却系统发生故障，短时间内就会发生事故，因此需要随时对冷却系统工作状况进行监视，或装设报警及保护设备，使得在发生故障时能及时采取措施。必要
时应分断电热装置的供电或用其他措施确保安全。

第2．0．12条 自然界的水均有一定导电性能，当采用这些水来冷却导电体时，冷却系统的出水口对地就有一定的电位；当这些电位超过安全范围时就应采取降低电位的措施，如X钢五厂一车间5t电弧炉4000kVA水内冷变压器出线端的出水口接有1m长的塑料管，在塑料管出水端测得对地电压为40V，当将出水端加以接地措施后对地电压就消失。

当水冷导电体与金属给排水管之间用绝缘管联接时，绝缘管的内径与长度应选择合适，使得每根绝缘管内的水保持一定的泄漏电流，以保证绝缘管与金属水管联接处的电位不超过允许值。

一般允许泄漏电流为I=20mA，故当在已知水冷却导电体的对地电压、绝缘管内截面和冷却水电阻率时可按下式计算绝缘管的长度：

l区——通常无反应；
2区——通常无病理效应；
3区——通常预期无器官损害。肌肉收缩和呼吸困难程度、可逆的心脏脉冲形成和传导干扰包括无心室纤维颤动的心房纤维性颤动和暂态心脏停跳随电流增加、时间增加而加剧。
4区——除3区效应之外，心室纤维性颤动概率5％及以下(曲线C2)，50％及以下(曲线C3)，超过50％(超过曲线C3)，随着电流大小和时间而加剧，可能发生诸如心脏停跳、严重烧伤的病理生理效应。
频率大于100Hz交流电流的效应。
频率系数为该频率有关生理效应的门限电流与50／60Hz门限电流之比。
注：感知、摆脱和心室纤维性颤动的频率系数不同。

频率50Hz至1000Hz感知电流的频率系数从1．0增至2．1。
频率1000Hz至10000Hz感知电流的频率系数从2．1增至12。
频率50Hz至1000Hz摆脱电流的频率系数从1．0增至1．64。
频率1000Hz至10000Hz摆脱电流的频率系数从1．64增至5．1。
频率50Hz至1000Hz心室纤维性颤动的频率系数从1．0增至14。

第2．0．13—2．0．15条
一、电热装置很多都是单相的：几个千瓦的电阻炉，大至近万千瓦的石墨化炉。采用单相供电对电热装置本身工作没有影响，但对交流三相供电电源当单相容量较大时用单相供电影响到供电系统平衡问题。这种情况尤其在电网容量较小的情况下是不允许的。应根据具体情况进行计算确定。

二、在三相供电网路中接用单相负荷不平衡产生下列情况：
1．使发电机利用率下降；因三相发电机供电能力为√3UI，而单相负荷最大为UI。因而设备利用率为：

单相不平衡负荷给其他三相负荷带来不平衡的三相电压。

3，三相交流发电机负荷电流不平衡，其负序电流在转子回路及转子表面产生2倍周波数的电流使发电机电压波形恶化，转子本身尤其转子表面温度升高，同时产生2倍周波数的震动使发电机械震动增加。

4．三相感应电动机当流经负序电流时，产生反转磁场，使出力力矩减少并严重发热。

5．变压器的三相负荷不平衡不仅使负荷较大的一相线圈绝缘过热导致寿命缩短，而且还会由于磁路不平衡，大量漏磁流经箱壁使箱壁严重发热。

三、不平衡允许标准：
1．我国现行标准《电机基本技术要求》(GB755—81)规定：对于交流电动机，电源电压为实际对称系统，对于交流发电机其所供电回路为实际对称。并在其附录名词术语中说明：在多相电压系统中，如电压的零序和负序分量均不超过正序分量的2％即称为实际对称的电压系统。由对称的电压系统所供电的回路中，如电流的负序分量和零序分量均不超过正序分量的5％，即称为实际的对称回路。在该标准中规定了同步电机承受不平衡负载的能力(如表2所示)。

四、国内不少大型的单相电热装置是用单相供电的，例如XX炭素厂和201厂7500kVA石墨化炉，205厂8820kVA石墨化炉，工艺过程允许用直流加热，将单相负荷由三相交流整流后以直流供电。XX汽车厂有10多台3000kVA工频感应电炉在高压侧装有倒相装置，使在运行时均匀分接到三相上，这样最坏的情况下只出现一台单相负荷。经计算其负序电流仅0．85％投产后电网运行良好。

五、当单相电热装置以单相供电，而电网条件不允许时应采取平衡措施以三相供电，国内一般增设平衡电抗和平衡电容来解决，平衡条件是功率因数为1B寸平衡装置的电抗及电容量为：

由此可见采用三相供电需增加平衡电抗器和平衡电容器，使投资增加，操作复杂，因此在电网条件允许时可采用单相线电压供电。

六、负序电流的测量可采用负序电流表。我国已于1984年开始生产负序电流表。

第2．0．16条
一、随着现代化的发展，晶闸管的广泛采用并大型化，炼钢电弧炉和电气铁道迅猛增加；这些电气设备的电压、电流具有非线性的特点，由于正弦电流畸变导致电网电压波形畸变。这种畸变波形危害电网中的电气设备，引起了高次谐波的问题。

二、高次谐波的危害。较低次的高次谐波主要危害是使电力系统中的电气设备温度上升，设备容量降低，保护继电器、控制设备产生误动作，较高次的高次谐波电流使弱电回路、通讯回路产生杂音导致感应故障。
1．电容器和电抗器。由于流入过大的高次谐波电流产生振动、噪声或过热烧损。
2．变压器。由于高次谐波电流、屯压、铁损、铜损增加，以及由于高次谐波电流产生铁芯磁致伸缩而发生噪声。
3．荧光灯。由于流入高次谐波电流过大，使提高功率因数用的电容器和扼流线圈过热烧损。
4．感应电动机。铁损、铜损等电力损耗增加，以及按高次谐波电流发生固定数的振动力矩，因而引起转速的周期变动。
5．音响设备(收音机、电视机、扩大机)。杂音、图象闪烁以及由于高次谐波电压使二极管、三极管、电容器等元件损坏、寿命缩短、性能变坏。
6．电子计算机。由于电源被扰乱而产生误动作。
7．各种控制设备(整流器)。由于控制信号产生偏移而误控制。
8．计器用变量器。由于初相位有误差，±δtanφ(φ为晶闸管相位控制等控制电流的相位冒角)影响使测定准确度恶化。
9．积算电度表。由于流入高次谐波太大使电流线圈烧损和造成误差。
10．用户设备集中控制装置。由于控制信号扰乱，使接受讯号设备失误不动作。
11．继电器。由于高次谐波电流或电压使正定值超过或由于相位变化误动作或不动作。
12．电力熔断器。由于高次谐波电流过大而误熔断。
13．断路器。由于高次谐波电流过大而误动作。
受高次谐波危害的电力设备中，电力电容器和其配套的电抗器为最多，约占受危害电力设备的70％。
电容诸如电缆、功率因数补偿设备、滤波回路等影响谐波频率的系统阻抗在不利的条件下。

三、国内外高次谐波限值标准。在电力系统中，为了防止高次谐波的危害，国内外都制订了高次谐波的限值标准，特别是针对高压配电系统以电压正弦波畸变为基准尺度的较多。现将各国的高次谐波限值标准分别叙述如下：
1．英国。英国电力局技术标准G5／3有关电压畸变率限值如表4所示。

表11中所列谐波电流限值是50Hz额定电压200V至260V的单相设备，其各次谐波频率的基准阻抗等于(0．4+jn0．25)Ω(n为谐波次数)按表12所列谐波电压限值推导而得。

五、电热装置产生的高次谐波。
1．炼钢电弧炉。由于电弧的非线性特性，并由于废钢和电极端头的相对位置变化频繁；电弧电流变化剧烈，并时常发生短路或断弧，电弧电流不仅含有各次高次谐波，名次高次谐波的幅变化亦非常快。
我们曾对国内0．5t至50t的炼钢电弧炉进行现场高次谐波测定，其结果与国外测定结果类似，一般具有下列特征：
(1)电流波形一次侧、二次侧均畸变严重，两者波形类似；
(2)一次侧电压波形近于正弦，二次侧电压波形畸变严重；
(3)熔化期比精炼期波形畸变严重，但精炼期波形畸变也不能忽视。
瑞典ASEA公司发表的50t炼钢电弧炉高次谐波电流如表15所示。

静止型无功功率补偿装置SVC中已装设高次谐波过滤装置后在不少场合还是一个高次谐波源，表18为一个实测例(国际电热学会UIEiO发表)。

此时，该次谐波相应的阻抗为零，理论上能完全吸收该次谐波，但实际上R不等于零，系统周波数变动，L值、C值由于温度或电流变动而特性变化故不可能完全过滤。防止系统谐振一般谐波过滤装置在特定的谐波次数设计成感抗性，以免造成系统谐振。
国内外抑制炼钢电弧炉产生的高次谐波一般采用这种LC串联的谐波过滤装置。由于炼钢电弧炉3次谐波最严重，故采用X1=13％的3次谐波过滤装置最多，也有国家在大型电弧炉中采用几个谐波次数不同的谐波过滤装置和一个LR并联后再与C串联的高次谐波过滤装置。
电力高次谐波过滤装置对工频起补偿无功功率提高功率因数的作用，对特定的n次谐波：起谐波过滤作用。
此外国外目前已有能动型谐波过滤装置(ActiveFilter)，国内亦在研制。

能动型谐波过滤装置的原理是畸变波可以分解成正弦波分量和畸变波分量，根据畸变波的畸变分量能动地提供一大小相同、方向相反的波形。畸变波和能动型谐波过滤装置产生的波相加即成正弦波形。由于GTO晶闸管的出现并采用PWM(脉宽调制)控制方式使能动型谐波过滤装置在国外已成商品，其主要优点是设置一台能动型谐波过滤装置能过滤畸变波的各次谐波。很有发展前途。

第2．0．17条 由于电炉变压器室内的电气设备比一般电气设备需更多、更经常的维修工作，为了维修工作需要，参考了国外的有关国家标准和国内的现实情况制定了这条规定。

第2．0．18～2．0．20条 由于电热装置的电流频率种类多，并且电流数值大，所用导体规格也多，导体的绝缘支持、母线间的衬垫和夹紧固定的金属部件以及绝缘电阻和绝缘净距离等．过去缺乏这方面的规定，给设计带来不少困难，为此参考了国外有关国家标准和国内现实情况制定了这条规定。


第三章 电弧炉和矿热炉

第三章 电弧炉和矿热炉

第一节 电炉装置的主电路系统

第3，1，1条
一、电弧炉和矿热电炉根据冶炼工艺要求必须按炉况单独进行调节电流、电压等参数，因此电弧炉和矿热炉与供电网路相联结必须经过每个电炉装置的专用变压器。

二 、电炉变压器的容量与产量和冶炼时间关系很大，例如XX化工厂的3台电石炉将其中1台电石炉变压器容量由10MVA换成16．5MVA，日产量由60t增至100t以上。以X钢五厂的公称容量为10t实际装入量为20多吨的炼钢电弧炉来作比较，当变压器容量为5MVA时熔化期为110-120min，而变压器容量为9MVA时熔化期为55—60min。又如XX机修总厂在1，5t炼钢电弧炉上试用4MVA变压器，达到1h炼一炉钢，但其他工序跟不上，工人劳动强度过大；故仍用1，2MVA变压器，2h多炼一炉钢。所以电炉变压器容量的选择应符合工艺操作所规定的用电制度，年产量与其他工序密切配合并考虑到电弧炉变压器有20％的过载能力；既能达到满足工艺要求快速炼钢，节约电能，又避免盲目地增加变压器容量造成投资上的浪费。

三、电炉变压器的二次电压和调压方式应符合工艺过程的要求：二次电压高，功率因数高，电效率高，但电弧长，炉壁损蚀快。最近国内外采用水冷炉壁革新技术解决了炉壁寿命等问题。故目前超高功率电弧炉倾向于采用二次高电压，这样输入功率高，冶炼时间短，产量大。

矿热炉的二次电压值还与炉料的电阻系数大小有关。

四、电炉变压器的一次电压的选择应考虑电炉供电的经济合理性。在电炉容量较大时，一次电压选择得高可省掉降压变压器。例如，XX钢厂50t炼钢电弧炉变压器采用110kV，实测电压波动只有0．36％；但相应要解决110kV频繁操作的操作断路器，增加高压配电装置的费用 所以应根据具体情况作技术经济比较来选择电炉变压器的一次电压。

五、为了保证多相电炉的各相功率对称和调节方便，供给同一台电炉的单相电炉变压器的容量、电压等级数值和调压方式应相同。在改建扩建工程中为利用旧有设备可以由两台参数相同的变压器并联供电给一台电炉，XX化工厂由两台参数相同10MVA变压器并联供电，运行情况良好。

第3．1．2条 电弧炉和矿热炉的供电系统应尽量简化，以减少车间复杂操作。根据调查一般采用放射式系统为宜。对具有平稳负荷特性的矿热炉亦有采用干线式供电系统，如XX铁合金厂的矿热炉采用了母线通道式的干线式系统。绝大多数电弧炉都是单回路放射供电。例如XX钢厂50t炼钢电弧炉、XX重机厂和XX钢厂40t炼钢电弧炉均采用单回路放射式架空线路供电，已运行多年，供电可靠，满足生产要求。

为避免操作复杂化，在每台电炉变电所中不应设置属于该电炉以外的母线、开关等电气设备。

第3．1．3条
一、三相电弧炉工作短路引起供电母线的电压波动值原标准定为5％，此次修订为2．5％，这是根据现行国家有关电能质量标准而订的。
二、炼钢电弧炉的负荷电流在整个冶炼时间具有急剧的冲击特性；熔化期最剧烈，精炼期较平稳，冲击电流大小主要取决于电炉的阻抗参数和冶炼工艺。对不同冲击电流倍数具有不同的冲击频率。冲击电流倍数限3．5倍额定电流。冲击频率则由每小时数十次至数干次。根据实测资料，炼钢电弧炉电压波动在熔化初期的打洞期和二次加料后其幅度、频度均大，随着冶炼的进行通常其电压波动值减小，电压波动幅值△V与其发生频度N，对炼钢电弧炉来说一般具有这样的规律：

N(△V)α=常数

在精炼期，电压波动显著减少，但在吹氧或加石灰石时钢液面波动，产生短时性电压波动。
30t炼钢电弧炉电压波动值(△V)与发生频度的关系中，α的平均值为4．5。

三、炼钢电弧炉引起的电压闪变一般可分为两种：一种为熔化期在废钢上突发性的电弧短路，产生每秒一次以下的电弧电流变动而引起的电压闪变称为最频繁的闪变，另一种是电弧点弧点在废钢上的移动的同时由于受其他相电流磁场影响使电弧长度不断变化，因而产生每秒数次的电流变动而引起的电压闪变称为周期性电压闪变。XX重机厂20t炼钢电弧炉的电流、电压波形图在熔化期曾测得这种周期性电压闪变。频率为10Hz左右的周期性电压波动
对人眼最不利。

四、炼钢电弧炉引起的电压波动对其他用电设备影响很大，例如：
1．照明灯光闪烁；
2．电视机画面亮度变化，垂直和水平幅度动摇；
3．电动机转速不均，使造纸、制丝不匀，使精加工机床制品光洁度差，严重的产生废品；
4．使电子设备(例如X光机)自控设备工作不正常；
5．影响电渣炉使熔化形成纹点状而影响高级钢的质量；
6．使光电比色仪工作不正常，影响化验结果；
7．使同步电动机声音不正常，使定子压板松动自行震出，线圈松动在槽口处受损。

但炼钢电弧炉引起的电压波动对其他用电设备的影响最主要和最普遍的是照明灯光闪烁，因此国际电工委员会第七十七技术委员会电气设备包括电网的电磁兼容技术委员会明文规定闪变是指照度波动的主要影响，并说明“闪变”词组不应代替“电压波动”。并规定了一台设备在规定条件下试验时可能产生的电压波动限值；并明确说明这些要求不应与用户供电质量相关的要求混淆。

五、国外炼钢电弧炉引起电压波动的计算方法及允许值如下：
1．美国。从实例来说明，两台25MVA变压器的100t电弧炉，这种电炉在熔化开始后30min周期性的电压闪变，单相冲击负荷每秒4～6次、时间4—12周波、cosφ=0．6、11．4MVA，这种周期性电压闪变对眼最不利。采取短路容量最大的230kV系统供电，用二台30MVA的同期调相机进行补偿无功。经计算系统供应0．77的无功，系统电抗为0．03，周期性电压闪变为0．422％，即在120V照明线路上的电压闪变值为0．505V，而允许值为0．45％×120二0．54V。

从上例可以看出美国电炉电压波动是按周期性电压闪变值校验，即每秒4～6次的单相负荷，允许值是在120V线路上不超过0．45％。
每秒1次的更大冲击负荷引起的电压波动允许值在120V线路上不超过IV。

2，独联体。根据原苏联国家标准《电能质量标准)FOCT—13109—87，电压波动允许值如图2所示。电压波动幅值和次数如图3所示。

六、相应的国际电工标准。
国际电工标准最大电压变动允许值见图4所示。

七、由于目前我国电力系统和短路容量与国外先进国家比较要小得多，且电压闪变主要是对人眼感觉出发的，是针对照明照度闪烁而言的；正如国外照度标准不适合目前我国国情一样，故在此条中暂不订入有关电压闪变允许值的数据。我们曾用日本引进的电压闪变测定装置对华东、华北电网进行炼钢电弧炉引起电网电压闪变的测定，由于我国发电容量和短路容量比发达国家小得多，所以实测结果大都不能符合发达国家对电网闪变的标准限值(△V10=0．5％)的要求。

第3．1．4条 在有工作短路的电炉装置中，由于经常出现工作短路，电流将致使电炉装置的变压器等电气设备易于损坏，引起电网过大的电压波动，所以必须采取措施限制在规定值以下。
较小容量的电炉短网阻抗较小，工作短路电流将超过允许值，应在电路中接入电抗器运行以限制冲击电流。
用以限制工作短路电流的电抗器应能在冶炼过程中根据炉况进行调节或切除；炼钢电弧炉的工作短路主要在熔化期产生，在精炼期负荷较为平稳。接入电抗器将使电炉的功率因数降低，并由于电弧电压降低，熔化时间增加而增加电能耗量。
XX拖拉机厂曾对两台5t电炉进行多次试验，当冶炼钢种和操作制度适当时接入电抗器比经常接入电抗器要节约电能70kWh／t，并缩短冶炼时间。
对较大容量的电炉由于短网电抗较大(30t炼钢电弧炉短网电抗值约为31％)，电弧炉的工作短路电流一般能自限在规定值以内。
国外近年来经常省去电抗器是因为变压器调到较低级电压运行与采用串联电抗器有相同效果。

第3．1．5条 由于国内外的炼钢电弧炉变压器一般能在熔化期过负荷20％运行，所以三相电弧炉装置主系统的导体载流量应按电弧炉变压器容量的120％计算；开关设备和互感器的额定电流可按大于上述数值选择。
根据国家专业标准《电弧炉变压器》：炼钢电弧炉变压器在温升试验时应折算到1．2倍额定电流；炼钢电弧炉其均方根值为1．2倍额定电流时，每周期所允许的持续时间不应超过表21的规定。

第3．1．6条
一、炼钢电弧炉的负荷很不稳定，熔化期由于工作短路经常使操作断路器带负荷跳闸。另外空载调压的电炉变压器切换二次电压或改变串联电抗器的接线方式时也要操作断路器。据调查每炉钢的操作次数一般平均达7—10次，多则数十次，所以电弧炉操作断路器应允许频繁连续接通和断开负荷电流。
二、我国早年(10t及以下炼钢电弧炉)广泛采用的是多油断路器，从调查几十个厂的工人一致反映这种断路器性能差，几次跳闸后油就碳化，触头无灭弧装置磨损大，容易出事故。例如XX钢厂一年半时间内就发生爆炸事故9起，有一次断路器爆炸起火将整个配电室电气设备烧毁。X钢三厂用此种断路器有一次爆炸开关室墙倒压伤了3人。XX钢厂用此种断路器发生爆炸事故4起；其他厂发生类似事故很多。我国在60年代试制成磁吹式空气断路器。这种断路器用空气作灭弧介质，开断速度较快，断流容量较大，性能比多油断路器有较大改善，运行安全可靠，维修工作量较小，适用于频繁操作，较受炼钢工厂的欢迎。
三、随着我国社会主义建设的发展，首先制成KN—35型空气断路器，其操作寿命超过10000次(一般断路只有1050次)，接着试制成功35kVSF6断路器，利用惰性气体SF6作为绝缘和灭弧介质。这二种断路器在XX重机厂、X钢五厂使用多年，已基本上解决了我国35kV电压等级频繁操作断路器。

四、除上述断路器外，目前我国不少开关厂研制成功真空断路器。这种断路器是将触头封闭在真空管内，灭弧效果好，运行安全，体积小，维修工作量小。但国内目前这种断路器产品质量不统一；有的产生严重的过电压。

五、矿热炉的负荷特性较平稳且多为连续工作制。很少有过电流跳闸和切换电压操作。例如XX铁合金厂全厂十几台矿热炉经常连续运行一两个月而不切换电压，操作断路器几乎不动作，因此矿热炉可以采用少油或多油断路器为操作断路器。在我们调查的几十个铁合金厂50多台矿热炉一般采用少油断路器，长期运行证实可靠。

第3．1．7条 根据各地运行情况，切断空载变压器时产生过电压可能性较高，而电弧炉经常在电极升起后切断空载变压器，所以应在操作断路器与电炉变压器之间装设阀型避雷器以限制切断空载变压器时所产生的过电压(1．5～7．5UH)。XX钢厂50t炼钢电弧炉在操作断路器与电炉变压器之间设有阀型避雷器。XX重机厂100t精炼炉也是这样。

在中性点不接地或经消弧线圈接地的35kV电力网切断空载变压器产生的过电压一般不超过4．0UH，个别可达7．0UH，变压器的励磁电流越小则过电压越小。用装有并联电阻的断路器可以限制切断空载变压器时产生的过电压。

操作断路器在切断变压器——电弧炉时，操作断路器的强制灭弧作用和电弧炉中的电弧不稳定作用合在一起使电流迅速遮断，也会产生很大的过电压。
采用真空断路器为操作断路器时，在试验和运行中均发现操作过电压较严重。
限制操作过电压除采用氧化锌避雷器外，还可以采用阻容吸收装置等办法。

在电炉变压器的二次侧应装设阻容吸装置，这是因为60年代在国外引进的50t炼钢电弧炉只装了110kV避雷器(相间)而无电炉变压器二次侧阻容吸装置曾发生严重二次母线间闪络事故的原因。

在80年代国内某钢厂的2台国产50t炼钢电弧炉由于在三次侧未安装限制操作过电压的设施，在投产后不久电炉变压器的调压线圈(三次线圈)均发生事故，后来在三次线圈加了氧化锌避雷器和电容器。

第3．1．8条 由于节能和合理调配电力的需要，供电单位对较大用户都有电力最大需量的要求，为了尽量合理用电，发挥供、用电设备的能力，故在有2台及以上炼钢电弧炉的工厂宜 装设最大需量的微电算机控制装置。国内有的钢厂已装设这种装置，效果良好。

第3．1．9条 见第2．0．16条说明。


第二节 保护、控制、信号和测量

第二节 保护、控制、信号和测量

第3．2．1条
一、电炉变压器均应装设防止故障短路电流的瞬动保护，保护装置宜装设在向电炉供电的馈电线上。根据各厂的运行经验，电炉的操作断路器由于频繁的通断，操作机构易失灵。尤其在采用多油断路器作为断路器的情况下，经过多次切断大电流，遮断容量大为减低不能切断故障电流而造成越级跳闸，因此电炉变压器的短路保护一般应装在电炉变压器的供电线上为宜。如X钢五厂、XX钢厂、XX钢厂等都采用了这种方式。当采用适合于频繁操作的断路器遮断容量能满足系统的短路容量时，可以将短路故障保护直接装设在电炉变压器高压侧，动作切断操作断路器。这种方式在操作和维修方面都比较方便。对具有平稳负荷的矿热炉，由于操作断路器采用于贫油断路器有足够的遮断容量，且断路器的操作次数很少，故短路保护都装在电炉变压器高压侧。

瞬动过电流保护的正定电流应避开电炉装置最大工作短路电流，以保证动作的选择性。

电炉变压器当使用较低级电压或接入电抗器，在短网故障时，其短路电流较小，短路故障过电流可能拒绝动作，此时可采用带有联锁接点的定时限过电流继电器或经过当电炉变压器调压时相应改换变流比回路的办法。

二、电炉变压器的过负荷保护一般装设在变压器低压侧的电流互感器回路中，动作切断操作断路器；对大容量电炉当低压侧无电流互感器时，过负荷保护可装设在电炉变压器高压侧的电流互感器的回路中，并经过当电炉变压器调压时相应改换变流比的回路，如大型矿热炉上普遍采用，一些电弧炉也有采用的，使用情况良好。
根据调查过负荷，一般采用反比延时继电器，其正定值与电极自动升降调节器作用的电极提升速度有关。

三相电炉具有不对称负荷特性，所以以过负荷保护应为三继电器式。
在炼钢电弧炉变压器标准中有将操作断路器安排在变压器第三线圈的，在操作断路器断开时一次线圈仍带电，所以本条规定重瓦斯动作于电炉变压器一次侧的断路器跳闸。

第3．2．4条
一、根据电炉的工作特性和工艺操作的要求，必须在整个冶炼时期按工艺规定的用电制度保持一定的功率输入。对炼钢电弧炉一般都是调节电极的升降，对矿热炉一般可调节电极的升降或电炉变压器的二次电压来达到。
由于炼钢电弧炉在冶炼过程中炉况剧烈地改变，需要进行快速和频繁地调节以保持电流或功率的稳定，由于电弧特性的非线性和炉内条件不规则变化经常产生工作短路，冲击电流或断弧，因此电弧炉应具有灵敏度高、不灵敏区小、调节时间短、调节动特性好的自动调节系统。

二、根据调查过去有些电弧炉采用手动调节方式有以下缺点：
1．操作人员劳动强度大(在熔化期差不多要每秒操作一次)。
2．由于操作水平不同影响生产指标。XX钢厂采用手动时电耗为800～900kWh／t，而改为晶闸管系统后电耗降至低于600kWh／t。
3．电流冲击频繁，过电流跳闸次数多，XX机器厂有3t、5t电弧炉各一台，手动调节时—般跳闸5—6次／炉，最多11次／炉；改为晶闸管系统后下降为1—2次／炉。
大电流冲击使功率因数降低，手动改为自动控制后平均功率因数提高。
4．经常发生折断电极事故，XX钢厂131炉次统计平均每两炉折断一次电极，在装有特性较好的自动调节器后折断电极的事故很少发生。
此外采用手动一般需两人专门进行操作，在自动调节时只需一人，因此从生产的经济效果和减轻劳动强度节约人力方面考虑，炼钢电弧炉应有电极自动调节器。

三、矿热炉属于电阻电弧炉，主要特点是电极埋在炉料内，所以一般说来炉内工况比较稳定，没有经常产生工作短路冲击电流的特性。但在冶炼过程中炉况不断变化仍需要经常进行调节，根据对国内50多台矿热电炉的调查，一般都采用手动调节，如果从减轻操作工人劳动强度和提高调节效果也可以采用电极自动调节器。

四、电弧炉电极升降自动调节器国内外有下列两大类：
1．电机式：其中晶闸管——交流电动机式较先进，国内已有生产。
2．液压随动阀：有一次随动阀和二次随动阀之分，国内都能生产。
这两类电弧炉电极升降自动调节器均能满足电弧炉生产要求。
我国国家标准GB4002．2规定电极移动调节系统指标不应低于表22要求。

五、电炉自动功率调节器的信号回路一般取自电弧电流和电弧电压；而电弧电压值系自电炉短网和炉底间取得。因此除应设法尽量减小炉底电阻外，还应尽量采取措施减少电压信号回路中性点和炉底间的电压降。据XX机器厂的运行经验，如中性点连接线的螺栓未旋紧会使电极串动频繁，自动功率调节器的工作不正常。

六、对新炉衬和热炉衬的电阻测定如下：
1．新砌镁砂沥青炉底0．5～1．OMΩ；
2．刚换下的热炉壳的炉底≈0Ω；
3．刚换下的热炉壳的炉底冷却18h后0．4～0．8Ω；
4．用过的冷炉壳100Ω。
至于如何减小炉底电阻有的工厂(如XX机器厂、XX农具厂)在砌炉底时将数根φ20接底棒砌入镁砂层，另一端焊在炉壁上；这样减小炉底电阻后调节器灵敏度有显著提高，断电极和跳闸事故明显减少。有的工厂在新砌炉壳时用钢钎使炉料与炉壳相联接及用导电料堆在炉门处，使炉料与炉壳相接触来降低炉底电阻，因目前做法不一暂不作规定。

七、各厂运行经验证明：炼钢电弧炉在熔化初期炉况变化剧烈，得用手动操作，尤其在熔炼开始时三相有时不易平衡需用手动平衡。所以自动调节系统均应有迅速转为手动操作的可能性。

第3．2．5条 国内不少工厂反映炼钢电弧炉电极自动调节的电压信号变压器易烧损，后经实测电弧炉炉底至电压信号变压器的接线中有直流分量。国外引进的50t电弧炉在炉底与电压信号变压器间装有隔直电容器运行良好。国内一些炼钢电弧炉在这部分装有隔直电容器的从未发生信号变压器烧损事故，所以为防止炼钢电弧炉电极自动调节器的电压信号变压器的烧损，应在电压信号变压器与炉底间装设隔直电容器。

第3．2．7条 大型矿热炉平台面积较大，在控制室的操作人员有看不到之处。故在操作平台处宜装设事故断电开关。以便在加料系统出故障或电极焙烧质量不好掉在炉内时操作人员可立即在平台上停电。

第3，2．11条
一、在铁合金炉操作平台墙上装设三相电流表及表示低压侧电压的3个指示灯，供炉前操作人员掌握冶炼情况，并且可以根据炉况适当填加电阻大小不同的原料来帮助调节冶炼时的各相电流。炼钢电弧炉在低压侧装3个指示灯，帮助冶炼工人掌握电弧电压大小并使在无载换压时避免误操作。

二、调压装置在四级及以上时从电压表上不易区分是哪一级电压，故一般设有指示电压等级的光字牌或信号灯以供调压时和冶炼过程中监视。

三、操作人员常以电弧电压信号来估计输入炉内的功率。

四、电炉变压器冷却系统发生故障直接影响输入炉内的功率和工艺。所以电炉变压器油水冷却系统或风冷系统的故障要发信号以便及时采取措施。

第3．2．12条 此条装设仪表的原则是便于监视电炉的工作状况，便于调节工艺过程和经日济核算。
一、为了了解供电电压，在高压侧装设电压表；在电炉变电所中装设高压电压互感器不仅用以接电压表，而且供电炉计量每吨钢所耗的有功电度和无功电度的电度表之用。由于一些电炉变电所中没装高压电压互感器在低压侧进行测量电度是不合适的，因为未包括电炉变压器和一部分短网的电能损耗。电弧炉炼钢的核算指标中每吨钢的耗电量是包括电炉变压器的电能损耗的。但在5t及以下的电弧炉和小容量的矿热炉则可装在馈电配电所内。

二、为了便于调节电炉的电压和电流，特别是三相电炉一般都具有不对称的负荷特性，所以在低压侧应装设电流表及电压表。当低压侧无电流互感器时，电流表可以装在高压侧的电流互感器回路中，经过当调压时改变变比的回路或装在电炉变压器第三线圈的电流互感器回路中，这样在任何情况下都能正确反映低压侧的每相电流。

三、由于电炉车间烟尘较大，固定装设较精密的仪表(如自动记录仪表)一般是不合适的。如需用时可临时接用，在较大型电炉宜留出接用该类仪表的电压及电流端子。

四、炼钢电弧炉的电流经常有冲击电流，所以其电流表应有过负荷量程。炼钢电弧炉装设带有最大需量的有功电度表是为了监视电弧的最大输入功率。带有最大需量的有功电度表国内早有生产。


第三节 电力设备的布置

第三节 电力设备的布置

第3．3．1条 根据调查，属于同一台电炉装置电压超过1000V的全部电力设备(包括变压器、电抗器、操作断路器、切换开关和互感器等)一般都装在同一房间内，当电炉停止工作时全部电气设备可以在不带电的状况下进行维修。

为了操作安全和方便，经常操作的电炉开关的操作机构应引至房间外操作人员的近旁(如电炉操作室内)。由于电弧炉的操作断路器操作非常频繁，因此对重要生产的炼钢电弧炉的操作断路器宜采用电动操作；对非重要生产炼钢电弧炉和小容量铁合金矿热炉可采用手动操作，但宜将其操作机构引至操作人员近旁。

第3，3．2条 电炉变电所根据调查发生变压器爆炸起火等事故20余起，其主要原因有：

一、炼钢电弧炉冲击性负荷大，电炉变压器受机械震动较大，使变压器紧固件松动甚至脱落造成匝间短路。

二、带负载调压开关油箱油脏或空载调压开关接触不良而使调压开关油箱爆炸起火。

三、调压开关机构不灵使变压器短路烧坏变压器。

四、二次母线短路使变压器烧坏。

五、变压器内部引线烧断。

六、变压器二次出线端子联接板螺栓松动造成过热，将绝缘板烧坏起火。
当然还有不少是由于超负荷太大或操作过电压而烧坏变压器的。最严重的有两起，变压器室内的变配电设备全部烧完。因此门向内部开的电热装置变电所的变压器下应设置100％的变压器油量的泄油或集油槽，以便在变压器爆炸起火时迅速将着火的油排除，以免火灾的扩大和易于消灭所引起的火灾。
变压器室的地坪宜向集油槽有2％的坡度；同时泄油或集油槽上宜设一层厚度不小于250mm的碎石层。
国外电炉变电所内有的甚至装有二氧化碳系统，当变压器或高压设备起火时自动灭火。

第3，3．3条 炼钢电弧炉的有载分接开关实际上是一个需频繁操作的多油开关，国内炼钢电弧炉变压器的带负荷抽头切换装置事故率非常高，所以宜考虑到换油或滤油的方便，国外的炼钢电弧炉变压器负荷抽头切换装置有的带滤油设备，在运行时能滤油。

第3．3．4条 电炉变压器室一般都开设通向控制室的小门。很多在设计中没有，在运行中加开了小门。这是因为电炉变压器和操作断路器需要经常监视和维修。由于防止变压器和操作断路器爆炸起火延及控制室，小门应为非燃烧体或难燃烧体的实体门。

第3．3．5条 为了使电气控制设备不易受到损坏以及操作安全、维修方便，电炉变电所内宜设有专门的控制室并宜设置控制台。将需经常操作的控制按纽或转换开关，需经常监视的仪表，指示器和信号灯装在控制台上。这样便于值班人员操作和监视。控制室地坪标高、观察窗的视角和控制台的位置应使操作人员能清楚地观察到所操作的机械设备动作和炉前情况。
有的工厂电弧炉无控制室在炉前装设操作屏，操作条件差；电气仪表和器械易受机械和辐射热影响。不少工厂都已将炉前操作屏改为控制室内的控制台。

第3．3．6条 炼钢电弧炉的倾炉等需要在炉旁进行操作，应就地设置操作点。但要注意位置合适以避免受机械损伤或热辐射。


第四节 短 网

第四节 短 网

第3．4．1条
一、短网材料的选择应考虑到电炉的工作制度。炼钢电弧炉电流波动剧烈频繁，为了经得住电动力短网材料应有足够的强度，对于这样工作条件铝是不合适的，应采用铜导体作为短网材料。据调查国内尚未发现采用铝母线作为炼钢电弧炉的短网，都是采用铜导体的。
国外有两台炼钢电弧炉采用铝母线而导致在母线紧固处折断的情况。

二、对具有平稳负荷特性的矿热短网从机械应力方面考虑允许采用铝母线；目前国内中小容量铁合金炉采用铝母线情况较好。但XX化工厂的电石炉(40kA)短网采用铝母线运行中发现铝母线硬度较低，固定螺栓容易松动，铝母线表面易氧化。所以对大型敞开式矿热炉(例如XX化工厂2XIOMVA，XX化工厂40MVA电石炉等)宜采用水内冷铜管作为短网而将铜管用铝板密封，这样可以减少短网事故。采用水内冷铜管可减少有色金属耗量，但电流密度不能过大，否则电能损耗太大。从国外进口，安装在XX有机化工厂的电石炉水内冷铜管的电流密度为3．07A／mm2。
采用铝母线时，应设置可靠的铜铝过渡接头，防止在实际运行温度下开焊。

第3．4．2条 水冷软电缆有节约有色金属、维修工作量小、寿命长并可合理排列减少短网电抗和不平衡率等优点，故宜在5t及以上的炼钢电弧炉采用。

第3．4．3条
一、矿热炉当炉内压力过高时会引起爆炸，将炉料或焦碳喷出(封闭式炉会通过爆炸孔喷出)，喷溅物接触到短网后会引起短网短路。XX铁合金厂9MVA的封闭式矿热炉母线束无防护罩，炉子上面的刮板给料机上的焦碳粒掉至母线上给铝母线烧了一个大缺口，该厂10多年发生母线事故达7次之多。

二、XX化工厂2×10MVA电石炉短网采用水冷铜管每相8根φ75／30铜管，铜管壁间距日10mm，外以铝罩保护，其他短网裸露部分亦以石棉包扎运行较好。

三、开敞式矿热炉的热辐射很严重。XX铁合金厂的铁合金炉，短网接近炉体部分已用石棉布罩防护情况下，矩形母线温度约140—150℃，软电缆达70—85℃。这说明母线运行情况很差，电能损耗增加，母线氧化迅速，所以对敞开式矿热电炉的母线束应考虑防止热辐射的影响。

第3．4．4条 见第2．0．18条说明。

第3．4．5条
一、导电体动稳定计算和校验导体支架间谐振可能性的方法可查一般电工手册。

二 、XX钢厂5t电炉变压器室高压母线在熔化期发生局部谐振，声音很响，影响使用寿命。所以导体支架间距应校验产生局部及全部谐振的可能性。

第3．4．6条 由于短网电流大，电动力大，尤其是炼钢电弧炉冲击电流频繁，为避免这种机械震动传至变压器的低压出线端，应在变压器伪低压出线端和短网硬母线之间为可挠性联接。一般采用同样宽度厚0．5～0．8mm的薄铜片叠成。
若不采用可挠性联接，大电流母线的电动力传至变压器出线端，由于经常剧烈震动将致使变压器低压出线端的油箱密封破坏而造成变压器漏油严重。

第3．4．7条
一、炼钢电弧炉出钢倾炉前先将电极提高至一定高度(此高度的极限值由电炉制造厂根据重心计算确定)然后倾炉。软电缆的长度可根据倾炉至炉体极限位置时电极握持器上的接线板位置和变压器室外短网硬母线的距离而定。因倾炉至极限位置时电极握持器上的接线板位置是固定的(可以从工艺和土建尺寸求得)，变压器室墙上短网硬母线的高度应与倾炉极限位置时电极握持器上接线板的高度相适应，可使软电缆长度达到最短。
同时应校验在炉盖旋转时所需软电缆长度。

二、XX重机厂10t炼钢电弧炉采取缩短软电缆lm多和短网硬母线接触面镀银的办法，每吨钢耗电量由840kWh降至666kWh。例如XX钢厂30t炼钢电弧炉水冷软电缆太长，已拖到电炉平台的地面上，所以在设计时应按此条进行。

三、电炉中心线和变压器外墙的距离应尽量缩短，过去这尺寸由电炉制造厂提供，但易忽视变压器外墙上短网硬母线构架的位置，例如40t炼钢电弧炉，制造厂提供的电炉中心线至变压器外墙距离为9m，但到电炉基础浇好后，制造厂将电炉制造图全部提来，校核后发现电极握持器的接线板已和变压器室外墙上短网硬母线支架相碰，后采取各种措施后才勉强解决问题。
另一方面，电炉中心线与变压器室外墙相距太远，短网太长，压降大，电弧电压低，使每吨钢的耗电量增加，钢产量减少。例如XX钢厂5t炼钢电弧炉，在变压器墙外接向电炉的硬母线向外延伸2m左右才接软电缆，这种做法必需改进。

第3．4．8条 在二次电流导体上或其邻近使用辅助电压进行维修工作时间应防止靠近所有其它绕组和其接线，或这些绕组应短路并接地，这要求是强制性的。因为二次接线带电，其它绕组可能产生危险电压，这主要是在进行电焊作业时。

第3．4．9条
一、国家标准GB4002．2：
表23中的2类、3类电弧炉一次侧阻抗不平衡系数均应小于7％，额定容量小于30t(包括30t)的1类电弧炉应小于15％，额定容量大于30t的1类电弧炉应小于10％，具体数值应在产品标准中标明。
电弧炉的额定容量和最大容量、炉壳内径、变压器额定容量和电极直径应符合表23的规定。
同一额定容量的电弧炉，按其配套的变压器容量不同分为三类，即1类、2类、3类。

二、三相炼钢电弧炉的变压器二次绕组结线均为三角形接线，其一次绕组在二次电压较低时绝大部分为星形接线，尤其在进行运行短路试验时均采用较低的二次电压，所以说在进行运行短路试验时电炉变压器的一、二次绕组接线方式在绝大多数的场合是不同的。
在变压器一次侧和二次侧的接线方式不同时，一次侧的各相电流(指电炉控制柜、盘上电流表的电流)不仅与二次侧各相应相的电流有关而且与其它相电流亦有关。
例如在炼钢电弧炉废钢熔化后将二次电压调低，然后将二个电极插入钢水短路，另一个电极仍在抬高脱离钢水位置。此时在电炉变压器二次侧短路的二相电流(指电炉控制柜、盘上电流表的电流)数值相等，电极提起的一相电流为零，但在二次侧三角形接线、一次侧星形接线的电炉变压器一次侧三相均有电流，其中二相电流数值相等，并且这两相电流绝对值之和等于第三相电流。
在电炉变压器一次、二次绕组结线方式不同时不能直接以一次侧的表计电流乘以电炉变压器的变压比来计算二次侧的电流。
所以说在测量电弧炉短网阻抗值和其不平衡率进行运行短路试验时，应注意电炉变压器绕组结线方式对测量值的影响。


第五节 电磁搅拌装置

第五节 电磁搅拌装置

第3．5．1条 电磁搅拌装置是在炼钢电弧炉炉底(或钢包炉侧面)安装能产生移动磁场的定子，当定子绕组内通以两相低频电流，便产生移动磁场切割钢水，使之产生感应电流；电磁场使钢水产生切线方向的力并沿着磁场方向移动。
电弧炉采用电磁搅拌有下列好处：
一、提高钢水质量使合金成分均匀；
二、可缩短冶炼时间；
三、减低冶炼成本，由于每吨钢耗电量降低，并可采用较便宜(含硫值较高)的废钢和合金料；
四、改善劳动条件。
由于电磁搅拌电源设备和定子在大炉(例如炉壳内径声5800)和小炉(尹2600)所需功率差不多，所以炉越大采用电磁搅拌好处越多。30t及以上的炼钢电弧炉，在工艺必要时可装设电磁搅拌装置。

第3．5．2条 炼钢电弧炉在山渣时要求面层向炉门流；而在加合金时要求面层钢水由炉门向出钢口流。所以与磁场移动方向相反。诸如此类电磁搅拌应按工艺要求改变运行方式。
电磁搅拌定子有一个集中绕组和二个分裂绕组，分别由相位差90°的两个低频电源装置供电。改变其接线方式或其相位便可达到改变移动磁场方向的目的。

第3．5．3条
一、电磁搅拌装置定子磁场移动速度与定子的极距和低频电源装置的频率有关，即：

电磁搅拌装置可调整频率来调整磁场移动速度。电磁搅拌装置的频率调整范围一般为 0．3～1．5Hz(钢包炉为0．3～2．5Hz)。
二、电磁搅拌搅拌力的大小决定于定子的磁场强度，磁场强度决定于定子安匝数。电磁搅拌用改变低频电源的电压、电流改变搅拌力来适应工艺冶炼各阶段的要求。
三、为了满足冶炼各阶段调整参数，所以在电磁搅拌装置低频侧应装设每相的电压表、电流表、频率表和功率表。
为监视变频电源设备和总的电能耗量，电磁搅拌装置在交流侧应装设功率表、电流表、电压表和有功电度表。

第3．5．4条 电磁搅拌装置功率因数很低，例如50t炼钢电弧炉电磁搅拌定子所需有功功率和无功功率如表24所示：

故当采用晶闸管变频装置作为低频电源时应在其工频侧装设提高功率因数用的电容器。 XX重机厂40t炼钢电弧炉电磁搅拌装置的晶闸管变频电源侧未装提高功率因数用的电容器，变压器因无功功率太大超负荷而发热严重。
由于晶闸管变频装置产生高次谐波，故应在电容器前串入相应的电抗器接成谐波过滤器形式，以免高次谐波影响供电电网。

第3．5．5条 见第3．5．3条说明。

第3．S．6条 由于电炉炉底温度很高，电磁搅拌装置定子一般为水内冷，为防止定子绕组受高温损坏，应在电炉炉底上装设测温元件和漏炉保护。XX钢厂30t炼钢电弧炉电磁搅拌装置刚装好尚未使用，即因漏炉而将定子烧坏。


第六节 炉外精炼装置

第六节 炉外精炼装置

第3．6. 1条 炉外精炼技术是以在电弧炉、转炉等进行熔化和氧化初炼出钢的钢水为主，在钢包内进行精炼的方法。炉外精炼技术的发展比较近，是在采用钢水真空脱气法的1950年开始的，具有加热工位以三相电极加热的钢包精炼炉在1965年出现以来到目前约20多年的时间，在世界范围内以惊人的速度普及，我国自从70年代初期引进ASEA—SKFl00t钢包精炼炉1978年引进VOD精炼炉以来发展迅速，自行设计、制造的也相继出现，80年代估计全国约有钢包精炼炉20台左右，大多处于安装调试过程中，但亦有不少炉外精炼装置正常运行，生产高质量的特殊钢。目前国内最大炉外精炼炉的钢包容量为170t。

炉外精炼装置一般有加热升温、真空冶炼、保温等工位。在加热升温工位与炼钢电弧炉一样故应遵守本章第一节至第四节的有关规定。由于炉外精炼装置很多采用吹氩搅拌，故对第五节的内容不作规定。

第3．6．2～3．6．3条 由于炉外精炼装置由钢包底的滑动水口出钢，不必在其加热工位倾炉。所以加热工位不需像炼钢电弧炉一样将变压器低压端子中心线自电炉中心线往倾炉方向移动以减短软电缆长度。因此炉外精炼装置的加热工位的中心线宜与电炉变压器的低压端子中心线一致。

炉外精炼装置的加热工位炉盖不必如炼钢电弧炉那样旋开，只需提起让钢包车开出即可，炉体(钢包)亦不需倾炉，所以加热工位的电极横臂水冷导电铜管只有上下运动，为缩短软电缆长度，所以炉外精炼装置变压器室低压母线出线孔的标高宜位于电极横臂水冷导电铜管上下运动最高位置与最低位置的中点。

第3．6．4条 由于炉外精炼装置有真空冶炼工位，所以在其控制室中应考虑到设置真空测量控制柜的位置。

第3．6．5条 见第2．0．3条说明。

第3．6．6条 炉外精炼装置变压器额定容量按下式确定：

cosφ——功率因数，约为0.7；
1．2——电炉变压器允许的过负荷系数。

上式中分子为该炉外精炼装置加热工位全部钢水按规定钢水升温速度每小时所需的热量除以总效率，电度热当量、功率因数和变压器的允许过载系数即为钢包炉变压器的额定容量(kVA)。
例：炉外精炼装置最大钢水容量为170t，钢水升温速度为2．2℃／min，求炉外精炼装置变压器的额定容量：


第四章 工频感应电热装置

第四章 工频感应电热装置

第4．0．1条 工频感应电炉容量在1．5t及以上的一般有专用变压器，其他小容量炉子用车间变压器或成组供电方式。感应电热装置变压器容量的选择应满足工艺生产。感应电炉有烘炉、保温、熔化、升温等过程，其二次电压可按工艺要求选择，并根据工艺调节的频繁程度用电动或手动调节。为了减轻操作工人的劳动强度和减少工频感应电热装置在切换时的热停工时间，大容量工频感应电热装置尽量采用电动远距离操作。
工频无芯感应熔铁炉主要技术参数见表25。

第4．0．2条 工频感应电热装置的负荷比较平稳；从机械应力方面考虑，铝导体能完全满足需要。
大容量的工频感应电热装置可采用水冷铝管，根据XX汽车厂已投入运行的几台单相3MVA的工频感应电炉采用水冷铝管使用多年反映良好，XX铸铁厂使用铝母线多年也没发现任何问题。其铜铝联接采用铜铝过渡棒解决，焊接均用氩孤焊。

第4．0．3条 工频感应电热装置的自然功率因数很低；无芯工频感应电炉cosqφ=0．17— 0．25；有芯工频感应电炉特别是在熔化铝、铜时cosφ=0．2—0．4，因此应与感应圈并联接入电容器组来提高装置的功率因数。由于工频感应电热装置的提高功率因数设备与电热装置本身结构和布置有关，因此在电热装置设计时应考虑提高功率因数的措施，电容器组应尽量靠近感应线圈，使其联接导体为最短。

电容器组的接线为满足感应器在不同电感时的补偿要求，配合工艺冶炼需要，分固定的和可调的电容器组。一般固定部分占总容量的一半左右；可调部分再分为粗调和细调。通常工频感应电热装置可调电容器分为6～7组。也有的厂分组较多，如X X重型机床厂的20t工频感应电炉可调电容器分为15组。

第4．0. 4条 由于工频感应电热装置都配有大量电容器组，在合闸时产生的冲击电流很大；在没有任何限制而直接起动时，会引起过电流而跳闸。为了限制起动电流而采用起动电阻合闸时先串联起动电阻，待电流稳定后，合上主接触器后再切除起动电阻。
据实测一台进口工频感应电炉的冲击电流为其额定值的5倍，冲击电流持续时间约为0．16-0．2s。XX机电设计院从无芯工频感应电炉的起动波形分析，其冲击电流约为额定电流的2．5—3倍。考虑到有些电网容量较小，过大的冲击电流引起的电压降较大，使开关跳闸。所以工频感应电热装置的合闸冲击电流宜不大于额定电流的3～5倍。

第4．0．5条
一、感应电炉装置的变压器均装有防止故障短路的过电流保护，从目前国内情况来看，工频感应电炉变压器一次侧大都采用少油断路器。例如XX汽车厂10t无芯工频感应电炉为防止故障短路的过电流保护装在变压器一次侧，动作切断少油断路器。

二、感应电热装置的感应线圈一般是水内冷的，冷却水流速(或停止)直接影响到感应器的寿命，所以感应电热装置应设有冷却水停止、水压不足或水温过高的保护；动作于信号和切断主回路。关于出水温度从调查来看各厂不一致，XX汽车厂定为55℃，XX重型机床厂定为50℃，也有定为45℃的，主要考虑水温超过55℃以上易结水垢。据调查XX重型机床厂曾发生停水半小时之久，当时出现汽化现象，后来检查硅有机板尚可继续使用。

三、据调查很多厂曾发生因坩埚侵蚀过度或产生裂纹而使铁水流出烧坏线圈，造成生产中断，严重的发生人身事故。目前各厂对坩埚漏炉保护都在进行一些试验。此外从国外引进的工频炉(如XX汽车发动机厂的2t工频炉)也带有坩埚报警装置，但也存在着误动作。
从国内情况来看1．5t及以下的感应电炉使用数量较多，且大都均未装设坩埚报警装置。从运行情况来看，当工人操作熟练后，可以判断出炉衬耗蚀程度。如XX工艺所1．5t无芯感应电炉使用多年；从未发生过漏炉现象。所以规定在1．5t以上的感应电炉才装此种保护。

第4．0．6条 此条是从监视工艺生产过程，调节电气参数(电压、电流或功率因数)和计算电能耗量需要装设所述测量仪表。有的工厂靠电流表和功率因数表的读数来判断炉衬损蚀。


第五章 中频感应电热装置

第五章 中频感应电热装置

第5．0．1条 本章是按我国目前生产的中频电源装置制订的，一般用于熔炼、淬火、透热等感应加热装置。变频机组成套生产有BPS型50—560kW频率1000—8000Hz。中频晶闸管变频装置已定型的有KGPS型，已制成的最大功率达1000kW左右。

第5．0．2条 本条推荐淬火等加热时间短的设备由共用的中频电源供电，以提高中频电源装置的利用率。如XX汽车厂每套变频机组一般供5台左右淬火机，个别的达10多台；机组功率按最大1台淬火机选择(有些为2台机组并联)，通过“分配器”(有的称为“等待线路”)轮流向各淬火机供电，当一台淬火机加热终止转为冷却时，即自动接通另一台淬火机。经多年运行，厂方反映良好。又如XX内燃机总厂由两台机组给5台淬火机供电，每个工位加热时间约10s，冷却时间约8s，倒换时间约2s，采用手动切换，轮流向淬火机供电，充分利用了电源设备。
对加热时间达1h以上的熔炼设备，其空炉时间短，实际上均由单独的中频电源供电，这样做是合理的。

第5．0．3条 中频机组两台并联运行使用较广。制造厂有适用于并联的定型产品，采用同样的机组，用一台共用的电机放大机调节多台发电机的励磁。工厂反映这样并联很方便。用晶闸管励磁装置，并联后能自动恒定电压。
晶闸管变频器的并联运行，XX大学研究证明采取一定措施后是可行的。
因中频电源装置的并联都需具备一定的条件，制造厂在产品设计中就已考虑了，故本条规定应按制造厂的技术条件进行并联。

第5．0．4条 中频感应加热器的自然功率因数很低，必须采用电容器进行补偿，以减少中频电源设备及线路的无功负荷。为满足感应器在不同电感时的补偿要求，接入的电容器数刨应能调节。
中频线路的功率损耗和电压损失比工频多几倍，特别是在振荡回路中，其无功电流有时比有功电流高10倍以上。因此，在布置各元件的相互位置时，应使电容器与感应器或淬火变压器尽量靠近，使其间导体长度为最短。

第5．0．7条 中频电流的透入深度与导体屯阻率的平方根成正比。因而铝导体的透入刚度一般约为铜导体的1．3—1．5倍。为充分利用导体截面，在中频线路中更宜采用铝导体。
在中频线路中，由于电流只通过导体的表面，空心结构的导体截面能得到最充分的利用，故采用中频同轴电缆是合理的。但有时因需要量很少，订货不方便，也可采用其他型式的导体，实际上也常是这样做。
XX汽车厂8000Hz、2×100kW中频机组的线路采用了2(3×50+1×25)mm2的铠装电力电缆，多年来运行良好。XX拖拉机2500和8000Hz感应电炉，送电线路长100m左右，也采用三芯铠装电力电缆多根并联，使用良好。XX汽车厂100kW、8000Hz线路采用导线穿钢管，长约15m，使用中也没出现什么问题。

第5．0．8条、第5．0．10条
一、由于中频线路的集肤效应和邻扰效应较强，当用多片矩形母线时，其相邻导体应接于不同的极性(多芯电缆的相邻缆芯也应尽量接于不同的极性)，以提高导体截面的利用率。
二、为减小中频线路的电抗，母线间距应尽量小。

第5．0．11条 这是一般做法。
关于熔炼炉的坩埚侵蚀过度保护，许多运行人员反映不一定需要，认为炉衬损蚀在运行中能发现并及时修补，而且也并不是很快造成穿炉事故。但为安全起见仍按制造厂的技术条件装设漏炉保护。
由于电气绝缘变坏到低于某临界值，有可能发生炉衬漏炉的情况。因此，为增加操作者的安全和减少炉子损坏的危险性，建议提供报警装置和分断炉子电源的保护措施。

第5，0．13条 在调查到的十几个工厂中，仅一个厂将中频机组及其附属装置设在大厂房内，隔墙不到顶；操作人员反映噪声大，灰尘多，提出应设单独房间，其他均设有单独房间。至于晶闸管变频装置，一般也安装在单独的房间内。工厂认为单独房间条件好，灰尘少，环境安静，便于维护管理。
有些单位反映：中频真空电炉运行环境好，一般都把变频电源、电炉和真空设备放在同一房间内，运行良好，故本条也考虑了这种情况。对某些不便将中频电源装置设于专用房间的，如在生产流水线上使用中频加热时，为满足生产需要，也可例外。


第六章 高频感应电热装置

第六章 高频感应电热装置

第6．0，1条 本条为适用范围。

第6，0，2条 本条规定为一般做法。

第6．0．3条 高频电热装置操作的位置一般都在感应加热器附近lm以内。据北京、上海等有关单位测定，该处高频电磁场很强，一般都在数百V／m，最高的超过i000V／m，对人体造成一定危害，故宜采取局部屏蔽措施。从实测结果看，采取局部屏蔽后达到20V／m是不困难的。如上海一台60kW高频炉的近场强度为235V／m，局部屏蔽后仅为4．5—5V／m，效果很显著。

关于高频电磁场对人体的影响、近场强度的测定、局部屏蔽的做法和效果等，请见有关卫生部门的专题报告。
高频回路中外露的导体和电气设备包括淬火变压器和感应加热器。

第6．0，4条 从部分实测资料分析，在电源线路的方位，高频电磁场明显加强。为了抑制高频电磁波沿电源线传播，装设滤波器是必要的。

第6，0．5条 高频感应电热装置内有lOkV以上的高压，有触电危险；在工厂一般属于重要设备，要求环境较好，不希望无关人员走近，且其周围有很高的电磁场，对人体有一定的危害；因此宜设置在专用的隔间内。

在所调查酌10个有60kW及以上的高频感应电炉的工厂中，有6个厂设单独房间；有3个厂在大厂房内设有隔间，其中1个工厂因隔间无顶、灰尘多，而要求增加顶棚；仅有1个厂是设在大厂房的一端；虽然环境较好，灰尘少，操作空地大，但操作、维护人员仍希望设隔间。小功率的高频电热装置，如用于电子器件加工者，由于工艺布置的要求，也多设在小房间内。

第6．0．6条 为了抑制工业高频电热装置产生的高频电磁波对其它无线电、电子设备的干扰，应使干扰电平不超过一定的允许值。高频电热装置是否要设屏蔽室，应根据具体情况而定。
考虑屏蔽问题，首先要有高频电热装置周围场强的数据。下面介绍对20台高频电炉的调查情况：
一、有屏蔽室的7台，占35％。其中大部分屏蔽不完全，如门、窗无屏蔽或大开，顶无屏蔽或部分已坏等。
二、无屏蔽室的13台，占65％。仅上海某厂反映60kW高频电炉对用示波器测试集成电路有影响，2台10kW高频装置影响晶闸管触发；其它均无反映。
三、济南郊区某厂60kW高频炉曾对距厂3km的广播电台有干扰，后来增设了屏蔽。
四、某厂60kW高频电炉距导航站约10多公里，曾有干扰导航的情况，后增设了屏蔽。
五、某厂60kW高频电炉距使馆区约500m左右，未设屏蔽，几年来未反映对无线电有干扰。
六、北京XXX厂设有多台8～20kW高频感应电热装置，无屏蔽室，未发现对该厂测试工作有影响。
参照上述情况本条规定：产生的无线电干扰超过现行国家标准(GB4824．1—84)允许值时应设置屏蔽室。
辐射允许值见表26。

第6．0．7条 本条仅提供一般设计原则。

第6．0．8条 高频电炉的供电电源一般为220／380V中性点直接接地系统。从保护接地观点看，电气设备的外壳只要接零即可。实际上很多单位是这样做的，没有发现问题。有的产品说明书中提到高频振荡器接地电阻不得大于0．5Ω，这是按设备内存在高压，照搬了110kV大接地电流系统的要求。实际上高频振荡器的高压部分接地时不出现大的短路电流，这样照搬是不应该的。如作为重复接地，其接地电阻不大于10Ω就可以了。

考虑到高频装置接地线长度为1／4波长或其奇数倍时，将产生驻波，其一端电压可能高达数百伏。故宜将长度限制在1／4波长以内，至少不得接近1／4波长的奇数倍。当1／4波长为5m时，其相应频率为15MHz；要考虑避开。当频率不超过10MHz时，接地支线不宜大于5m。

当设有屏蔽室时，设备接地应根据屏蔽要求统一考虑。

第6．0．9条 本条为必要的安全措施。据调查，因高频振荡器门的安全联锁未用，曾发生数起事故。一起是维护人员在电炉工作时维修高压设备；另一起是停炉时未断高压电源，维护人员用手摸振荡管水套温度。这两例均造成人员死亡，以后均增加了门的安全联锁。

第6．0．8条 本条规定为一般做法。


第七章 电 阻 炉

第七章 电 阻 炉

第7．0．1条 本章仅适用于常用的成套工业电阻炉(如以电阻丝、硅碳棒和电极为加热元件的电阻炉)的电力部分；不包括有关温度控制和热工测量的内容。

第7．0．2条 电阻炉设计中一般比铭牌功率放大10％，以免使用较长时间后加热元件表面氧化，达不到额定功率。过去已有不少单位反映按额定功率选择导线时载流量不够，设计单位多已按电阻炉额定电流的1．1倍来计算，故本条也按此规定。

有些电阻炉(如电极式盐浴炉等)由专用变压器供电，变压器容量分为多档，其最大容量一般较额定容量大很多。如ZUSG353型变压器额定容量为35kVA，分为6档，各档容量分别为19.4、24、35、40kVA等(第6档允许使用时间为1．5h)，最大容量为额定容量的1．2倍。有的型号变压器最大容量为额定容量1．5倍。据调查，一些厂当电炉用于接近最高工作温度时，一般都要将变压器调到较高的几档。否则温度达不到，在升温过程中也常调到最高档，以缩短升温时间。

第7．0．3条 本条规定为一般做法。

第7．0．4条 本条规定为一般做法。

第7．0．5条 本条为必要的安全措施和要求。

第7．0．6条 本条规定为一般做法。

第7．0．7条 本条规定为一般做法。

第7，0．8条 晶闸管有可能误触发或某一相不触发或半波触发则三相不平衡使中线电流很大，当中线截面不足时往往要烧掉。XX矽钢片厂由于中线燃烧使电缆沟中的所有导线全部烧毁，损失很大，所以采用晶闸管调压器或调功器三相供电的电阻炉不宜采用有中性线的星形接法，可采用星形接法或三角形接法或采用其他保护措施。