爆炸和火灾危险环境电力装置设计规范 GB 50058-92

众智软件 http://www.gisroad.com

中华人民共和国国家标准

爆炸和火灾危险环境电力装置设计规范

GB 50058-92

主编部门:中华人民共和国化工部

批准部门:中华人民共和国建设部

施行日期:1992年12月1日


第一章 总 则

第一章 总 则

第１．０．１条 为了使爆炸和火灾危险环境电力装置设计贯彻预防为主的方针，保障人身和财产的安全，因地制宜地采取防范措施，做到技术先进，经济合理、安全适用，制定本规范。

第１．０．２ 条 本规范适用于在生产、加工、处理、转运或贮存过程中出现或可能出现爆炸和火灾危险环境的新建、扩建和改建工程的电力设计。

本规范不适用于下列环境：
一、矿井井下；
二、制造、使用或贮存火药、炸药和起爆药等的环境；
三、利用电能进行生产并与生产工艺过程直接关联的电解、电镀等电气装置区域；
四、蓄电池室；
五、使用强氧化剂以及不用外来点火源就能自行起火的物质的环境；
六、水、陆、空交通运输工具及海上油井平台。

第１．０．３条 爆炸和火灾危险环境的电力设计，除应符合本规范的规定外，尚应符合现行的有关国家标准和规范的规定。


第二章 爆炸性气体环境

第二章 爆炸性气体环境

第一节 一般规定

第２．１．１条 对于生产、加工、处理、转运或贮存过程中出现或可能出现下列爆炸性气体混合物环境之一时，应进行爆炸性气体环境的电力设计；
一、在大气条件下、易燃气体、易燃液体的蒸气或薄雾等易燃物质与空气混合形成爆炸性气体混合物；
二、闪点低于或等于环境温度的可燃液体的蒸气或薄雾与空气混合形成爆炸性气体混合物；
三、在物料操作温度高于可燃液体闪点的情况下，可燃液体有可能泄漏时，其蒸气与空气混合形成爆炸性气体混合物。

第２．１．２条 在爆炸性气体环境中产生爆炸必须同时存在下列条件：
一、存在易燃气体、易燃液体的蒸气或薄雾，其浓度在爆炸极限以内；
二、存在足以点燃爆炸性气体混合物的火花、电弧或高温。

第２．１．３条 在爆炸性气体环境中应采取下列防止爆炸的措施：
一、首先应使产生爆炸的条件同时出现的可能性减到最小程度。
二、工艺设计中应采取消除或减少易燃物质的产生及积聚的措施：
１．工艺流程中宜采取较低的压力和温度，将易燃物质限制在密闭容器内；
２．工艺布置应限制和缩小爆炸危险区域的范围，并宜将不同等级的爆炸危险区，或爆炸危险区与非爆炸危险区分隔在各自的厂房或界区内；
３．在设备内可采用以氮气或其它惰性气体覆盖的措施；
４．宜采取安全联锁或事故时加入聚合反应阻聚剂等化学药品的措施。
三、防止爆炸性气体混合物的形成，或缩短爆炸性气体混合物滞留时间，宜采取下列措施：
１．工艺装置宜采取露天或开敞式布置；
２．设置机械通风装置；
３．在爆炸危险环境内设置正压室；
４．对区域内易形成和积聚爆炸性气体混合物的地点设置自动测量仪器装置，当气体或蒸气浓度接近爆炸下限值的５０％时，应能可靠地发出信号或切断电源。
四、在区域内应采取消除或控制电气设备线路产生火花、电弧或高温的措施。


第二节 爆炸性气体环境危险区域划分

第二节 爆炸性气体环境危险区域划分

第２．２．１条 爆炸性气体环境应根据爆炸性气体混合物出现的频繁程度和持续时间，按下列规定进行分区：
一、０区：连续出现或长期出现爆炸性气体混合物的环境；
二、１区：在正常运行时可能出现爆炸性气体混合物的环境
三、２区：在正常运行时不可能出现爆炸性气体混合物的环境，或即使出现也仅是短时存在的爆炸性气体混合物的环境。
注：正常运行是指正常的开车、运转、停车，易燃物质产品的装卸，密闭容器盖的开闭，安全阀、排放阀以及所有工厂设备都在其设计参数范围内工作的状态。

第２．２．２条 符合下列条件之一时，可划为非爆炸危险区域：
一、没有释放源并不可能有易燃物质侵入的区域；
二、易燃物质可能出现的最高浓度不超过爆炸下限值的１０％；
三、在生产过程中使用明火的设备附近，或炽热部件的表面温度超过区域内易燃物质引燃温度的设备附近；
四、在生产装置区外，露天或开敞设置的输送易燃物质的架空管道地带，但其阀门处按具体情况定。

第２．２．３条 释放源应按易燃物质的释放频繁程度和持续时间长短分级，并应符合下列规定。
一、连续级释放源：预计长期释放或短时频繁释放的释放源。 类似下列情况的，可划为连续级释放源：
１．没有用惰性气体覆盖的固定顶盖贮罐中的易燃液体的表面；
２．油、水分离器等直接与空间接触的易燃液体的表面；
３．经常或长期向空间释放易燃气体或易燃液体的蒸气的自由排气孔和其它孔口。
二、第一级释放源：预计正常运行时周期或偶尔释放的释放源。类似下列情况的，可划为第一级释放源：
１．在正常运行时会释放易燃物质的泵、压缩机和阀门等的密封处；
２．在正常运行时，会向空间释放易燃物质，安装在贮有易燃液体的容器上的排水系统；
３．正常运行时会向空间释放易燃物质的取样点。
三、第二级释放源：预计在正常运行下不会释放，即使释放也仅是偶尔短时释放的释放源。类似下列情况的，可划为第二级释放源：
１．正常运行时不能出现释放易燃物质的泵、压缩机和阀门的密封处；
２．正常运行时不能释放易燃物质的法兰、连接件和管道接头；
３．正常运行时不能向空间释放易燃物质的安全阀、排气孔和其它孔口处；
４．正常运行时不能向空间释放易燃物质的取样点。
四、多级释放源：由上述两种或三种级别释放源组成的释放源。

第２．２．４条 爆炸危险区域内的通风，其空气流量能使易燃物质很快稀释到爆炸下限值的２５％以下时，可定为通风良好。
采用机械通风在下列情况之一时，可不计机械通风故障的影响：
１．对封闭式或半封闭式的建筑物应设置备用的独立通风系统；
２．在通风设备发生故障时，设置自动报警或停止工艺流程等确保能阻止易燃物质释放的预防措施，或使电气设备断电的预防措施。

第２．２．５条 爆炸危险区域的划分应按释放源级别和通风条件确定，并应符合下列规定。
一、首先应按下列释放源的级别划分区域：
１．存在连续级释放源的区域可划为０区；
２．存在第一级释放源的区域可划为１区；
３．存在第二级释放源的区域可划为２区。
二、其次应根据通风条件调整区域划分：
１．当通风良好时，应降低爆炸危险区域等级；当通风不良时应提高爆炸危险区域等级。
２．局部机械通风在降低爆炸性气体混合物浓度方面比自然通风和一般机械通风更为有效时，可采用局部机械通风降低爆炸危险区域等级。
３．在障碍物、凹坑和死角处，应局部提高爆炸危险区域等级。
４．利用堤或墙等障碍物，限制比空气重的爆炸性气体混合物的扩散，可缩小爆炸危险区域的范围。


第三节 爆炸性气体环境危险区域的范围

第三节 爆炸性气体环境危险区域的范围

第２．３．１条 爆炸性气体环境危险区域的范围应按下列要求确定：
一、爆炸危险区域的范围应根据释放源的级别和位置、易燃物质的性质、通风条件、障碍物及生产条件、运行经验，经技术经济比较综合确定。
二、建筑物内部，宜以厂房为单位划定爆炸危险区域的范围。 但也应根据生产的具体情况，当厂房内空间大，释放源释放的易燃物质量少时，可按厂房内部分空间划定爆炸危险的区域范围，并应符合下列规定：
１．当厂房内具有比空气重的易燃物质时，厂房内通风换气次数不应少于２次/ｈ，且换气不受阻碍；厂房地面上高度１ｍ以内容积的空气与释放至厂房内的易燃物质所形成的爆炸性气体混合浓度应小于爆炸下限。
２．当厂房内具有比空气轻的易燃物质时，厂房平屋顶平面以下１ｍ高度内，或圆顶、斜顶的最高点以下２ｍ高度内的容积的空气与释放至厂房内的易燃物质所形成的爆炸性气体混合物的浓度应小于爆炸下限。
注：①释放至厂房内的易燃物质的最大量应按１ｈ释放量的３倍计算，但不包括由于灾难性事故引起破裂时的释放量。
②相对密度小于或等于0.75的爆炸性气体规定为轻于空气的气体；相对密度大于0.75的爆炸性气体规定为重于空气的气体。
三、当易燃物质可能大量释放并扩散到15ｍ以外时，爆炸危险区域的范围应划分附加２区。
四、在物料操作温度高于可燃液体闪点的情况下，可燃液体可能泄漏时，其爆炸危险区域的范围可适当缩小。

第２．３．２条 确定爆炸危险区域的等级和范围宜符合第2.3.3条～第2.3.17条中典型示例的规定，并应根据易燃物质的释放量、释放速度、沸点、温度、闪点、相对密度、爆炸下限、障碍等条件，结合实践经验确定。但油气田及其管道工程、石油库的爆炸危险区域范围的确定除外。

第２．３．３条 对于易燃物质重于空气、通风良好且为第二级释放源的主要生产装置区，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.3—１及图2.3.3—２）：
一、在爆炸危险区域内，地坪下的坑、沟划为１区；
二、以释放源为中心，半径为１５ｍ，地坪上的高度为７．５ｍ及半径为７．５ｍ，顶部与释放源的距离为７．５ｍ的范围内划为２区；
三、以释放源为中心，总半径为30m，地坪上的高度为0.6m，且在2区以外的范围内划为附加2区。

第２．３．４条 易燃物质重于空气，释放源在封闭建筑物内，通风不良且为第二级释放源的主要生产装置区，其爆炸危险区域的范围划分，宜符合下列规定（图２．３．４）：
一、封闭建筑物内和在爆炸危险区域内地坪下的坑、沟划为１区；
二、以释放源为中心，半径为１５ｍ，高度为７．５ｍ的范围内划为２区，但封闭建筑物的外墙和顶部距２区的界限不得小于３ｍ，如为无孔洞实体墙，则墙外为非危险区；
三、以释放源为中心，总半径为３０ｍ，地坪上的高度为０．６ｍ，且在２区以外的范围内划为附加２区。

第２．３．５条 对于易燃物质重于空气的贮罐，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.5－1及图2.3.5－2）：
一、固定式贮罐，在罐体内部未充隋性气体的液体表面以上的空间划为０区，浮顶式贮罐在浮顶移动范围内的空间划为１区；
二、以放空口为中心，半径为１．５ｍ的空间和爆炸危险区域内地坪下的坑、沟划为１区；
三、距离贮罐的外壁和顶部３ｍ的范围内划为２区；
四、当贮罐周围设围堤时，贮罐外壁至围堤，其高度为堤顶高度的范围内划为２区。

第２．３．６条 易燃液体、液化气、压缩气体、低温度液体装载槽车及槽车注送口处，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.6）：
一、以槽车密闭式注送口为中心，半径为1.5ｍ的空间或以非密闭式注送口为中心，半径为３ｍ的空间和爆炸危险区域内地坪下的坑、沟划为１区；
二、以槽车密闭式注送口为中心，半径为4.5ｍ的空间或以非密闭式注送口为中心，半径为7.5ｍ的空间以及至地坪以上的范围内划为２区。

第２．３．７条 对于易燃物质轻于空气，通风良好且为第二级释放源的主要生产装置区，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.7）：
当释放源距地坪的高度不超过４．５ｍ时，以释放源为中心，半径为４．５ｍ，顶部与释放源的距离为７．５ｍ，及释放源至地坪以上的范围内划为２区。

第２．３．８条 对于易燃物质轻于空气，下部无侧墙，通风良好且为第二级释放源的压缩机厂房，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.8）：

一、当释放源距地坪的高度不超过４．５ｍ时，以释放源为中心，半径为４．５ｍ，地坪以上至封闭区底部的空间和封闭区内部的范围内划为２区；
二、屋顶上方百页窗边外，半径为４．５ｍ，百页窗顶部以上高度为７．５ｍ的范围内划为２区。

第２．３．９条 对于易燃物质轻于空气，通风不良且为第二级释放源的压缩机厂房，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.9）：
一、封闭区内部划分为１区；
二、以释放源为中心，半径为４．５ｍ，地坪以上至封闭区底部的空间和距离封闭区外壁３ｍ，顶部的垂直高度为４．５ｍ的范围内划为２区。

第２．３．１０条 对于开顶贮罐或池的单元分离器、预分离器和分离器液体表面为连续级释放源的，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.10）：
一、单元分离器和预分离器的池壁外，半径为７．５ｍ，地坪上高度为７．５ｍ，及至液体表面以上的范围内划为１区：
二、分离器的池壁外，半径为３ｍ，地坪上高度为３ｍ，及至液体表面以上的范围内划为１区；
三、１区外水平距离半径为３ｍ，垂直上方３ｍ，水平距离半径为７．５ｍ，地坪上高度为３ｍ以及１区外水平距离半径为２２．５ｍ，地坪上高度为０．６ｍ的范围内划为２区v

第２．３．１１条 对于开顶贮罐或池的溶解气游离装置（溶气浮选装置）液体表面处为连续级释源的，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.11）：
一、液体表面至地坪的范围划为１区：
二、１区外及池壁外水平距离半径为３ｍ，地坪上高度为３ｍ的范围内划为２区。

第２．３．１２条 对于开顶贮罐或池的生物氧化装置，液体表面处为连续级释放源，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.12）：

开顶贮罐或池壁外水平距离半径为３ｍ，液体表面上方至地坪上高度为３ｍ的范围内划为２区。

第２．３．１３条 对于处理生产装置用冷却水的机械通风冷却塔，当划分为爆炸危险区域时，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.13）：

一、以回水管顶部烃放空管管口为中心，半径为1.5ｍ，地坪下的泵、坑以及冷却塔及其上方高度为３ｍ的范围内则为２区；
二、当冷却塔的风扇反转时，冷却塔侧壁外水平距离半径为３ｍ，高度为冷却塔高度的范围内划为附加２区。

第２．３．１４条 无释放源的生产装置区与通风不良的、且有第二级释放源的爆炸性气体环境相邻，并用非燃烧体的实体墙隔开，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.14）：
一、通风不良的、有第二级释放源的房间范围内划为１区；
二、当易燃物质重于空气时，以释放源为中心，半径为１５ｍ的范围内划为２区：
三、当易燃物质轻于空气时，以释放源为中心，半径为４．５ｍ的范围内划分为２区。

第２．３．１５条 无释放源的生产装置区与有顶无墙建筑物且有第二级释放源的爆炸性气体环境相邻，并用非燃烧体的实体墙隔开，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.15－１及图2.3.15－２）：
一、当易燃物质重于空气时，以释放源为中心，半径为１５ｍ的范围内划为２区：
二、当易燃物质轻于空气时，以释放源为中心，半径为４．５ｍ的范围内划为２区：

三、与爆炸危险区域相邻，用非燃烧体的实体墙隔开的无释放源的生产装置区，门窗位于爆炸危险区域内时划为２区，门窗位于爆炸危险区域外时划为非危险区。

第２．３．１６条 无释放源的生产装置区与通风不良的且有第一级释放源的爆炸性气体环境相邻，并用非燃烧体的实体墙隔开，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.16）：

一、 第一级释放源上方排风罩内的范围划为１区；
二、当易燃物质重于空气时，１区外半径为１５ｍ的范围内划为２区；
三、当易燃物质轻于空气时，１区外半径为４.５ｍ的范围内划为２区。

第２．３．１７条 对工艺设备容积不大于９５ｍ３、压力不大于３．５ＭＰａ、流量不大于３８ｌ/ｓ的生产装置，且为第二级释放源，按照生产的实践经验，其爆炸危险区域的范围划分，宜符合下列规定（图2.3.17）：
一、 爆炸危险区域内，地坪下的坑、沟划为１区：

二、以释放源为中心，半径为４．５ｍ，至地坪以上范围内划为２区。

第２．３．１８条 爆炸性气体环境内的车间采用正压或连续通风稀释措施后，车间可降为非爆炸危险环境。
通风引入的气源应安全可靠，且必须是没有易燃物质、腐蚀介质及机械杂质。对重于空气的易燃物质，进气口应设在高出所划爆炸危险区范围的１．５ｍ以上处。

第２．３．１９条 爆炸性气体环境电力装置设计应有爆炸危险区域划分图，对于简单或小型厂房，可采用文字说明表达。
爆炸危险区域划分举例见附录二。


第四节 爆炸性气体混合物的分级、分组

第四节 爆炸性气体混合物的分级、分组

第２．４．１条 爆炸性气体混合物，应按其最大试验安全间隙（ＭＥＳＧ）或最小点燃电流（ＭＩＣ）分级，并应符合表２．４．１的规定。

最大试验安全间隙（ＭＥＳＧ）或最小点燃电流（ＭＩＣ）分级表２．４．１

第２．４．２条 爆炸性气体混合物应按引燃温度分组，并应符合表２．４．２的规定。


第五节 爆炸性气体环境的电气装置

第五节 爆炸性气体环境的电气装置

第２．５．１条 爆炸性气体环境的电力设计应符合下列规定：
一、爆炸性气体环境的电力设计宜将正常运行时发生火花的电气设备，布置在爆炸危险性较小或没有爆炸危险的环境内。
二、在满足工艺生产及安全的前提下，应减少防爆电气设备的数量。
三、爆炸性气体环境内设置的防爆电气设备，必须是符合现行国家标准的产品。
四、不宜采用携带式电气设备。

第２．５．２条 爆炸性气体环境电气设备的选择应符合下列规定：
一、根据爆炸危险区域的分区、电气设备的种类和防爆结构的要求，应选择相应的电气设备。
二、选用的防爆电气设备的级别和组别，不应低于该爆炸性气体环境内爆炸性气体混合物的级别和组别。当存在有两种以上易燃性物质形成的爆炸性气体混合物时，应按危险程度较高的级别和组别选用防爆电气设备。
三、爆炸危险区域内的电气设备，应符合周围环境内化学的、机械的、热的、霉菌以及风沙等不同环境条件对电气设备的要求。
电气设备结构应满足电气设备在规定的运行条件下不降低防爆性能的要求。

第２．５．３条 各种电气设备防爆结构的选型应符合下列规定：
一、旋转电机防爆结构的选型应符合表２．５．３－１的规定。
二、低压变压器防爆结构的选型应符合表２．５．３－２的规定。
三、低压开关和控制器类防爆结构的选型应符合表２．５．３－３的规定。
四、灯具类防爆结构的选型应符合表２．５．３－４的规定。

五、信号报警装置等电气设备防爆结构的选型应符合表２．５．３－５的规定。

第２．５．４条 当选用正压型电气设备及通风系统时，应符合下列要求：
一、通风系统必须用非燃性材料制成，其结构应坚固，连接应严密，并不得有产生气体滞留的死角；
二、电气设备应与通风系统联锁。运行前必须先通风，并应在通风量大于电气设备及其通风系统容积的５倍时，才能接通电气设备的主电源；
三、在运行中，进入电气设备及其通风系统内的气体，不应含有易燃物质或其它有害物质；
四、在电气设备及其通风系统运行中，其风压不应低于５０Ｐａ。当风压低于５０Ｐａ时，应自动断开电气设备的主电源或发出信号；
五、通风过程排出的气体，不宜排入爆炸危险环境；当采取有效地防止火花和炽热颗粒从电气设备及其通风系统吹出的措施时，可排入２区空间：
六、对于闭路通风的正压型电气设备及其通风系统，应供给清洁气体；
七、电气设备外壳及通风系统的小门或盖子应采取联锁装置或加警告标志等安全措施；
八、电气设备必须有一个或几个与通风系统相连的进、排气口。排气口在换气后须妥善密封。

第２．５．５条 充油型电气设备，应在没有振动、不会倾斜和固定安装的条件下采用。

第２．５．６条 在采用非防爆型电气设备作隔墙机械传动时，应符合下列要求：
一、安装电气设备的房间，应用非燃烧体的实体墙与爆炸危险区域隔开；
二、传动轴传动通过隔墙处应采用填料函密封或有同等效果的密封措施；
三、安装电气设备房间的出口，应通向非爆炸危险区域和无火灾危险的环境；当安装电气设备的房间必须与爆炸性气体环境相通时，应对爆炸性气体环境保持相对的正压。

第２．５．７条 变、配电所和控制室的设计应符合下列要求：
一、变电所、配电所（包括配电室，下同）和控制室应布置在爆炸危险区域范围以外，当为正压室时，可布置在１区、２区内。
二、对于易燃物质比空气重的爆炸性气体环境，位于１区、２区附近的变电所、配电所和控制室的室内地面，应高出室外地面０．６ｍ。

第２．５．８条 爆炸性气体环境电气线路的设计和安装应符合下列要求：
一、电气线路应在爆炸危险性较小的环境或远离释放源的地方敷设。
１．当易燃物质比空气重时，电气线路应在较高处敷设或直接埋地；架空敷设时宜采用电缆桥架：电缆沟敷设时沟内应充砂，并宜设置排水措施。
２．当易燃物质比空气轻时，电气线路宜在较低处敷设或电缆沟敷设。
３．电气线路宜在有爆炸危险的建、构筑物的墙外敷设。
二、敷设电气线路的沟道、电缆或钢管，所穿过的不同区域之间墙或楼板处的孔洞，应采用非燃性材料严密堵塞。
三、当电气线路沿输送易燃气体或液体的管道栈桥敷设时，应符合下列要求：
１．沿危险程度较低的管道一侧；
２．当易燃物质比空气重时，在管道上方；比空气轻时，在管道的下方。
四、敷设电气线路时宜避开可能受到机械损伤、振动、腐蚀以及可能受热的地方，不能避开时，应采取预防措施。
五、在爆炸性气体环境内，低压电力、照明线路用的绝缘导线和电缆的额定电压，必须不低于工作电压，且不应低于500Ｖ。
工作中性线的绝缘的额定电压应与相线电压相等，并应在同一护套或管子内敷设。
六、在１区内单相网络中的相线及中性线均应装设短路保护，并使用双极开关同时切断相线及中性线。
七、在１区内应采用铜芯电缆；在２区内宜采用铜芯电缆，当采用铝芯电缆时，与电气设备的连接应有可靠的铜－铝过渡接头等措施。
八、选用电缆时应考虑环境腐蚀、鼠类和白蚁危害以及周围环境温度及用电设备进线盒方式等因素。在架空桥架敷设时宜采用阻燃电缆。
九、对3～10kv电缆线路，宜装设零序电流保护：在１区内保护装置宜动作于跳闸：在２区内宜作用于信号。

第２．５．９条 本质安全系统的电路应符合下列要求：
一、当本质安全系统电路的导体与其它非本质安全系统电路的导体接触时，应采取适当预防措施。不应使接触点处产生电弧或电流增大、产生静电或电磁感应。
二、连接导线当采用铜导线时，引燃温度为Ｔ１～Ｔ４组时，其导线截面与最大允许电流应符合表２．５．９的规定。
铜导线截面与最大允许电流（适用于Ｔ１～Ｔ４组）表２．５．９

导线截面(mm2) | 0.017 | 0.03 | 0.09 | 0.19 | 0.28 | 0.44
最大允许电流(A) | 1.0 | 1.65 | 3.3 | 5.0 | 6.6 | 8.3

三、导线绝缘的耐压强度应为２倍额定电压，最低为５００Ｖ。

第２．５．１０条 除本质安全系统的电路外，在爆炸性气体环境１区、２区内电缆配线的技术要求，应符合表２．５．１０的规定。
明设塑料护套电缆，当其敷设方式采用能防止机械损伤的电缆槽板、托盘或桥架方式时，可采用非铠装电缆。
在易燃物质比空气轻且不存在会受鼠、虫等损害情形时，在２区电缆沟内敷设的电缆可采用非铠装电缆。

铝芯绝缘导线或电缆的连接与封端应采用压接、熔焊或钎焊，当与电气设备（照明灯具除外）连接时，应采用适当的过渡接头。
在１区内电缆线路严禁有中间接头，在２区内不应有中间接头。

第２．５．１１条 除本质安全系统的电路外，在爆炸性气体环境１区、２区内电压为１０００Ｖ以下的钢管配线的技术要求，应符合表２．５．１１的规定。

钢管应采用低压流体输送用镀锌焊接钢管。
为了防腐蚀，钢管连接的螺纹部分应涂以铅油或磷化膏。
在可能凝结冷凝水的地方，管线上应装设排除冷凝水的密封接头。
与电气设备的连接处宜采用挠性连接管。

第２．５．１２条 在爆炸性气体环境１区、２区内钢管配线的电气线路必须作好隔离密封，且应符合下列要求。
一、爆炸性气体环境１区、２区内，下列各处必须作隔离密封：
１．当电气设备本身的接头部件中无隔离密封时，导体引向电气设备接头部件前的管段处；
２．直径５０ｍｍ以上钢管距引入的接线箱４５０ｍｍ以内处，以及直径５０ｍｍ以上钢管每距１５ｍｍ处；
３．相邻的爆炸性气体环境１区、２区之间；爆炸性气体环境１区、２区与相邻的其它危险环境或正常环境之间。
进行密封时，密封内部应用纤维作填充层的底层或隔层，以防止密封混合物流出，填充层的有效厚度必须大于钢管的内径。
二、供隔离密封用的连接部件，不应作为导线的连接或分线用。

第２．５．１３条 在爆炸性气体环境１区、２区内，绝缘导线和电缆截面的选择，应符合下列要求：
一、导体允许载流量，不应小于熔断器熔体额定电流的１．２５倍，和自动开关长延时过电流脱扣器整定电流的１．２５倍（本款２项情况除外）。
二、引向电压为１０００Ｖ以下鼠笼型感应电动机支线的长期允许载流量，不应小于电动机额定电流的１．２５倍。

第２．５．１４条 １０ｋＶ及以下架空线路严禁跨越爆炸性气体环境，架空线路与爆炸性气体环境的水平距离，不应小于杆塔高度的１．５倍。在特殊情况下，采取有效措施后，可适当减少距离。

第２．５．１５条 爆炸性气体环境接地设计应符合下列要求。
一、按有关电力设备接地设计技术规程规定不需要接地的下列部分，在爆炸性气体环境内仍应进行接地：
１．在不良导电地面处，交流额定电压为３８０Ｖ及以下和直流额定电压为４４０Ｖ及以下的电气设备正常不带电的金属外壳；
２．在干燥环境，交流额定电压为１２７Ｖ及以下，直流电压为１１０Ｖ及以下的电气设备正常不带电的金属外壳；
３．安装在已接地的金属结构上的电气设备。
二、在爆炸危险环境内，电气设备的金属外壳应可靠接地。爆炸性气体环境１区内的所有电气设备以及爆炸性气体环境２区内除照明灯具以外的其它电气设备，应采用专门的接地线。该接地线若与相线敷设在同一保护管内时，应具有与相线相等的绝缘。此时爆炸性气体环境的金属管线，电缆的金属包皮等，只能作为辅助接地线。
爆炸性气体环境２区内的照明灯具，可利用有可靠电气连接的金属管线系统作为接地线，但不得利用输送易燃物质的管道。
三、接地干线应在爆炸危险区域不同方向不少于两处与接地体连接。
四、电气设备的接地装置与防止直接雷击的独立避雷针的接地装置应分开设置，与装设在建筑物上防止直接雷击的避雷针的接地装置可合并设置；与防雷电感应的接地装置亦可合并设置。接地电阻值应取其中最低值。


第三章 爆炸性粉尘环境

第三章 爆炸性粉尘环境

第一节 一般规定

第３．１．１条 对用于生产、加工、处理、转运或贮存过程中出现或可能出现爆炸性粉尘、可燃性导电粉尘、可燃性非导电粉尘和可燃纤维与空气形成的爆炸性粉尘混合物环境时，应进行爆炸性粉尘环境的电力设计。

第３．１．２条 在爆炸性粉尘环境中粉尘应分为下列四种。
一、爆炸性粉尘：这种粉尘即使在空气中氧气很少的环境中也能着火，呈悬浮状态时能产生剧烈的爆炸，如镁、铝、铝青铜等粉尘。
二、可燃性导电粉尘：与空气中的氧起发热反应而燃烧的导电性粉尘，如石墨、炭黑、焦炭、煤、铁、锌、钛等粉尘。
三、可燃性非导电粉尘：与空气中的氧起发热反应而燃烧的非导电性粉尘，如聚乙烯、苯酚树脂、小麦、玉米、砂糖、染料、可可、木质、米糠、硫磺等粉尘。
四、可燃纤维：与空气中的氧起发热反应而燃烧的纤维，如棉花纤维、麻纤维、丝纤维、毛纤维、木质纤维、人造纤维等。

第３．１．３条 在爆炸性粉尘环境中出现的粉尘应按引燃温度分组，并应符合表３．１．３的规定。

第３．１．４条 在爆炸性粉尘环境中，产生爆炸必须同时存在下列条件：
一、存在爆炸性粉尘混合物其浓度在爆炸极限以内；
二、存在足以点燃爆炸性粉尘混合物的火花、电弧或高温。

第３．１．５条 在爆炸性粉尘环境中应采取下列防止爆炸的措施：

注:确定粉尘温度组别时,应取粉尘云的引燃温度和粉尘层的引燃温度两者中的低值。
一、防止产生爆炸的基本措施，应是使产生爆炸的条件同时出现的可能性减小到最小程度。
二、防止爆炸危险，应按照爆炸性粉尘混合物的特征，采取相应的措施。爆炸性粉尘混合物的爆炸下限随粉尘的分散度、湿度、挥发性物质的含量、灰分的含量、火源的性质和温度等而变化。
三、在工程设计中应先取下列消除或减少爆炸性粉尘混合物产生和积聚的措施：
１．工艺设备宜将危险物料密封在防止粉尘泄漏的容器内；
２．宜采用露天或开敞式布置，或采用机械除尘或通风措施；
３．宜限制和缩小爆炸危险区域的范围，并将可能释放爆炸性粉尘的设备单独集中布置；
４．提高自动化水平，可采用必要的安全联锁；
５．爆炸危险区域应设有两个以上出入口，其中至少有一个通向非爆炸危险区域，其出入口的门应向爆炸危险性较小的区域侧开启；
６．应定期清除沉积的粉尘；
７．应限制产生危险温度及火花，特别是由电气设备或线路产生的过热及火花。应选用防爆或其它防护类型的电气设备及线路；
８．可增加物料的湿度，降低空气中粉尘的悬浮量。


第二节 爆炸性粉尘环境危险区域划分

第二节 爆炸性粉尘环境危险区域划分

第３．２．１条 爆炸性粉尘环境应根据爆炸性粉尘混合物出现的频繁程度和持续时间，按下列规定进行分区。
一、１０区：连续出现或长期出现爆炸性粉尘环境；
二、１１区：有时会将积留下的粉尘扬起而偶然出现爆炸性粉尘混合物的环境。

第３．２．２条 爆炸危险区域的划分应按爆炸性粉尘的量、爆炸极限和通风条件确定。

第３．２．３条 符合下列条件之一时，可划为非爆炸危险区域：
一、装有良好除尘效果的除尘装置，当该除尘装置停车时，工艺机组能联锁停车；
二、设有为爆炸性粉尘环境服务，并用墙隔绝的送风机室，其通向爆炸性粉尘环境的风道设有能防止爆炸性粉尘混合物侵入的安全装置，如单向流通风道及能阻火的安全装置；
三、区域内使用爆炸性粉尘的量不大，且在排风柜内或风罩下进行操作。

第３．２．４条 为爆炸性粉尘环境服务的排风机室，应与被排风区域的爆炸危险区域等级相同。


第三节 爆炸性粉尘环境危险区域的范围

第三节 爆炸性粉尘环境危险区域的范围

第３．３．１条 爆炸性粉尘环境的范围，应根据爆炸性粉尘的量、释放率、浓度和物理特性，以及同类企业相似厂房的实践经验等确定。

第３．３．２条 爆炸性粉尘环境在建筑物内部，宜以厂房为单位确定范围。


第四节 爆炸性粉尘环境的电气装置

第四节 爆炸性粉尘环境的电气装置

第３．４．１条 爆炸性粉尘环境的电力设计应符合下列规定：
一、爆炸性粉尘环境的电力设计，宜将电气设备和线路，特别是正常运行时能发生火花的电气设备，布置在爆炸性粉尘环境以外。当需设在爆炸性粉尘环境内时，应布置在爆炸危险性较小的地点。在爆炸性粉尘环境内，不宜采用携带式电气设备。
二、爆炸性粉尘环境内的电气设备和线路，应符合周围环境内化学的、机械的、热的、霉菌以及风沙等不同环境条件对电气设备的要求。
三、在爆炸性粉尘环境内，电气设备最高允许表面温度应符合表３．４．１的规定。

四、在爆炸性粉尘环境采用非防爆型电气设备进行隔墙机械传动时，应符合下列要求：
１．安装电气设备的房间，应采用非燃烧体的实体墙与爆炸性粉尘环境隔开；
２．应采用通过隔墙由填料函密封或同等效果密封措施的传动轴传动；
３．安装电气设备房间的出口，应通向非爆炸和无火灾危险的环境；当安装电气设备的房间必须与爆炸性粉尘环境相通时，应对爆炸性粉尘环境保持相对的正压。
五、爆炸性粉尘环境内，有可能过负荷的电气设备，应装设可靠的过负荷保护。
六、爆炸性粉尘环境内的事故排风用电动机，应在生产发生事故情况下便于操作的地方设置事故起动按钮等控制设备。
七、在爆炸性粉尘环境内，应少装插座和局部照明灯具。如必须采用时，插座宜布置在爆炸性粉尘不易积聚的地点，局部照明灯宜布置在事故时气流不易冲击的位置。

第３．４．２条 防爆电气设备选型。除可燃性非导电粉尘和可燃纤维的１１区环境采用防尘结构（标志为ＤＰ）的粉尘防爆电气设备外，爆炸性粉尘环境１０区及其它爆炸性粉尘环境１１区均采用尘密结构（标志为ＤＴ）的粉尘防爆电气设备，并按照粉尘的不同引燃温度选择不同引燃温度组别的电气设备。

第３．４．３条 爆炸性粉尘环境电气线路的设计和安装应符合下列要求：
一、电气线路应在爆炸危险性较小的环境处敷设。
二、敷设电气线路的沟道、电缆或钢管，在穿过不同区域之间墙或楼板处的孔洞，应采用非燃性材料严密堵塞。
三、敷设电气线路时宜避开可能受到机械损伤、振动、腐蚀以及可能受热的地方，如不能避开时，应采取预防措施。
四、爆炸性粉尘环境１０区内高压配线应采用铜芯电缆；爆炸性粉尘环境１１区内高压配线除用电设备和线路有剧烈振动者外，可采用铝芯电缆。
爆炸性粉尘环境１０区内全部的和爆炸性粉尘环境１１区内有剧烈振动的，电压为１０００Ｖ以下用电设备的线路，均应采用铜芯绝缘导线或电缆。
五、爆炸性粉尘环境１０区内绝缘导线和电缆的选择应符合下列要求：
１．绝缘导线和电缆的导体允许载流量不应小于熔断器熔体额定电流的１．２５倍，和自动开关长延时过电流脱扣器整定电流的１．２５倍（本款第２项情况除外）；
２．引向电压为１０００Ｖ以下鼠笼型感应电动机的支线的长期允许载流量，不应小于电动机额定电流的１．２５倍；
３．电压为１０００Ｖ以下的导线和电缆，应按短路电流进行热稳定校验。
六、在爆炸性粉尘环境内，低压电力、照明线路用的绝缘导线和电缆的额定电压，必须不低于网络的额定电压，且不应低于５００Ｖ。工作中性线绝缘的额定电压应与相线的额定电压相等，并应在同一护套或管子内敷设。
七、在爆炸性粉尘环境１０区内，单相网络中的相线及中性线均应装设短路保护，并使用双极开关同时切断相线和中性线。
八、爆炸性粉尘环境１０区、１１区内电缆线路不应有中间接头。
九、选用电缆时应考虑环境腐蚀、鼠类和白蚁危害以及周围环境温度及用电设备进线盒方式等因素。在架空桥架敷设时宜采用阻燃电缆。
十、对３～１０ｋＶ电缆线路应装设零序电流保护；保护装置在爆炸性粉尘环境１０区内宜动作于跳闸，在爆炸性粉尘环境１１区内宜作用于信号。

第３．４．4 条 电压为１０００Ｖ以下的电缆配线技术要求，应符合表３．４．4规定。

第３．４．5 条 在爆炸性粉尘环境内，严禁采用绝缘导线或塑料管明设。当采用钢管配线时，电压为１０００Ｖ以下的钢管配线的技术要求，应符合表３．４．5规定。

钢管应采用低压流体输送用镀锌焊接钢管。为了防腐蚀，钢管连接的螺纹部分应涂以铅油或磷化膏。在可能凝结冷凝水的地方，管线上应装设排除冷凝水的密封接头。

第３．４．6 条 在１０区内敷设绝缘导线时，必须在导线引向电气设备接头部件，以及与相邻的其它区域之间作隔离密封。供隔离密封用的连接部件，不应作为导线的连接或分线用。

第３．４．7 条 爆炸性粉尘环境接地设计应符合下列要求。
一、按有关电力设备接地设计技术规程，不需要接地的下列部分，在爆炸性粉尘环境内，仍应进行接地：
１．在不良导电地面处，交流额定电压为３８０Ｖ及以下和直流额定电压４４０Ｖ及以下的电气设备正常不带电的金属外壳；
２．在干燥环境，交流额定电压为１２７Ｖ及以下，直流额定电压为１１０Ｖ及以下的电气设备正常不带电的金属外壳；
３．安装在已接地的金属结构上的电气设备。
二、爆炸性粉尘环境内电气设备的金属外壳应可靠接地。爆炸性粉尘环境１０区内的所有电气设备，应采用专门的接地线，该接地线若与相线敷设在同一保护管内时，应具有与相线相等的绝缘。电缆的金属外皮及金属管线等只作为辅助接地线。爆炸性粉尘环境１１区内的所有电气设备，可利用有可靠电气连接的金属管线或金属构件作为接地线，但不得利用输送爆炸危险物质的管道。
三、为了提高接地的可靠性，接地干线宜在爆炸危险区域不同方向且不少于两处与接地体连接。
四、电气设备的接地装置与防止直接雷击的独立避雷针的接地装置应分开设置，与装设在建筑物上防止直接雷击的避雷针的接地装置可合并设置；与防雷电感应的接地装置亦可合并设置。接地电阻值应取其中最低值。


第四章 火灾危险环境

第四章 火灾危险环境

第一节 一般规定

第４．１．１条 对于生产、加工、处理、转运或贮存过程中出现或可能出现下列火灾危险物质之一时，应进行火灾危险环境的电力设计。
一、闪点高于环境温度的可燃液体；在物料操作温度高于可燃液体闪点的情况下，有可能泄漏但不能形成爆炸性气体混合物的可燃液体。
二、不可能形成爆炸性粉尘混合物的悬浮状、堆积状可燃粉尘或可燃纤维以及其它固体状可燃物质。

第４．１．２条 在火灾危险环境中能引起火灾危险的可燃物质宜为下列四种：
一、可燃液体：如柴油、润滑油、变压器油等。
二、可燃粉尘：如铝粉、焦炭粉、煤粉、面粉、合成树脂粉等。
三、固体状可燃物质：如煤、焦炭、木等。
四、可燃纤维：如棉花纤维、麻纤维、丝纤维、毛纤维、木质纤维、合成纤维等。


第二节 火灾危险区域划分

第二节 火灾危险区域划分

第４．２．１条 火灾危险环境应根据火灾事故发生的可能性和后果，以及危险程度及物质状态的不同，按下列规定进行分区。
一、２１区：具有闪点高于环境温度的可燃液体，在数量和配置上能引起火灾危险的环境。
二、２２区：具有悬浮状、堆积状的可燃粉尘或可燃纤维，虽不可能形成爆炸混合物，但在数量和配置上能引起火灾危险的环境。
三、２３区：具有固体状可燃物质，在数量和配置上能引起火灾危险的环境。


第三节 火灾危险环境的电气装置

第三节 火灾危险环境的电气装置

第４．３．１条 火灾危险环境的电气设备和线路，应符合周围环境内化学的、机械的、热的、霉菌及风沙等环境条件对电气设备的要求。

第４．３．２条 在火灾危险环境内，正常运行时有火花的和外壳表面温度较高的电气设备，应远离可燃物质。

第４．３．３条 在火灾危险环境内，不宜使用电热器。当生产要求必须使用电热器时，应将其安装在非燃材料的底板上。

第４．３．４条 在火灾危险环境内，应根据区域等级和使用条件，按表４．３．４选择相应类型的电气设备。

第４．３．５条 电压为１０ｋＶ及以下的变电所、配电所，不宜设在有火灾危险区域的正上面或正下面。若与火灾危险区域的建筑物毗连时，应符合下列要求：
一、电压为１～１０ｋＶ配电所可通过走廊或套间与火灾危险环境的建筑物相通，通向走廊或套间的门应为难燃烧体的。
二、变电所与火灾危险环境建筑物共用的隔墙应是密实的非燃烧体。管道和沟道穿过墙和楼板处，应采用非燃烧性材料严密堵塞。
三、变压器室的门窗应通向非火灾危险环境。

第４．３．６条 在易沉积可燃粉尘或可燃纤维的露天环境，设置变压器或配电装置时应采用密闭型的。

第４．３．７条 露天安装的变压器或配电装置的外廓距火灾危险环境建筑物的外墙在１０ｍ以内时，应符合下列要求：
一、火灾危险环境靠变压器或配电装置一侧的墙应为非燃烧体的；
二、在变压器或配电装置高度加３ｍ的水平线以上，其宽度为变压器或配电装置外廓两侧各加３ｍ的墙上，可安装非燃烧体的装有铁丝玻璃的固定窗。

第４．３．８条 火灾危险环境电气线路的设计和安装应符合下列要求：
一、在火灾危险环境内，可采用非铠装电缆或钢管配线明敷设。在火灾危险环境２１区或２３区内，可采用硬塑料管配线。在火灾危险环境２３区内，当远离可燃物质时，可采用绝缘导线在针式或鼓形瓷绝缘子上敷设。
沿未抹灰的木质吊顶和木质墙壁敷设的以及木质闷顶内的电气线路应穿钢管明设。
二、在火灾危险环境内，电力、照明线路的绝缘导线和电缆的额定电压，不应低于线路的额定电压，且不低于５００Ｖ。
三、在火灾危险环境内，当采用铝芯绝缘导线和电缆时，应有可靠的连接和封端。
四、在火灾危险环境２１区或２２区内，电动起重机不应采用滑触线供电；在火灾危险环境２３区内，电动起重机可采用滑触线供电，但在滑触线下方不应堆置可燃物质。
五、移动式和携带式电气设备的线路，应采用移动电缆或橡套软线。
六、在火灾危险环境内，当需采用裸铝、稞铜母线时，应符合下列要求：
１．不需拆卸检修的母线连接处，应采用熔焊或钎焊；
２．母线与电气设备的螺栓连接应可靠，并应防止自动松脱；
３．在火灾危险环境２１区和２３区内，母线宜装设保护罩，当采用金属网保护罩时，应采用ＩＰ２Ｘ结构：在火灾危险环境２２区内母线应有ＩＰ５Ｘ结构的外罩；
４．当露天安装时，应有防雨、雪措施。
七、１０ｋＶ及以下架空线路严禁跨越火灾危险区域。

第４．３．９条 火灾危险环境接地设计应符合下列要求：
一、在火灾危险环境内的电气设备的金属外壳应可靠接地。
二、接地干线应有不少于两处与接地体连接。


附录一 名词解释

附录一 名词解释


附录二 爆炸危险区域划分示例图及爆炸危险区域划分条件表

附录二 爆炸危险区域划分示例图及爆炸危险区域划分条件表


附录三 气体或蒸气爆炸性混合物分级分组举例

附录三 气体或蒸气爆炸性混合物分级分组举例


附录四 爆炸性粉尘特性

附录四 爆炸性粉尘特性


条文说明

中华人民共和国国家标准

爆炸和火灾危险环境电力装置设计规范

GB 50058—92

条文说明

主编单位：中国寰球化学工程公司


第一章 总 则

第一章 总 则

第1．0．2条 本规范不适用的环境，是指不是由于本规范规定的原因，而是由于其它原因构成危险的环境。

专用性强并有专用规程规定的，或在本规范的区域划分及采取措施中难以满足要求的特殊情况，如电解生产装置中电解槽母线及跳槽开关等，建议以后另订专用规程。

对于水、陆、空交通运输工具及海上油井平台，如车、船、飞机，海上油井平台等均为特殊条件的环境，故危险区域的划分、范围等不可能满足本规范的要求。

蓄电池室目前可按原水电部有关蓄电池运行规程执行。由于新型蓄电池的出现，对不产生氢气或有消氢防爆装置的蓄电池，可按制造厂要求执行。

对于制造爆炸性物质过程中的化学过程，如与本章范围一致的，可以按本规范执行。

在执行本规范时，还应执行国家和部颁发的专业标准和规范的有关规定。但本规范中某些规定，严于或满足其它国标最低要求的，不视为“有矛盾”。


第二章 爆炸性气体环境

第二章 爆炸性气体环境

第2．1．1条 环境温度可选用最热月平均最高温度，亦可利用采暖通风专业的“工作地带温度”或根据相似地区同类型的生产环境的实测数据加以确定。除特殊情况外，一般可取45℃。

本规范规定：闪点在45℃及以下的为易燃液体，闪点在45℃以上的为可燃液体。

第2．1．3条 在防止产生气体、蒸气爆炸的条件的措施中，在采取电气预防以前首先出了诸如工艺流程及布置等措施，即称之为“第一次预防措施”。

第2．2．1条 气体或蒸气爆炸性混合物的危险区域的划分。危险区域的划分是根据爆炸性混合物出现的频繁程度和持续时间，划分为0区、1区、2区，等效采用了国际电工委员会规定。

除了封闭的空间，如密闭的容器、贮油罐等内部气体空间，很少存在0区。

虽然高于爆炸上限的混合物不会形成爆炸性环境，但是对有可能进入空气而使其达到爆炸极限的环境，仍应划分为0区。例如固定顶盖的易燃液体贮罐，当液面以上空间未充惰性气体时应划分为0区。

在生产中0区是极个别的，大多数情况属于2区。在设计时应采取合理措施尽量减少1区。

第2．2．3条 对释放源的分级，等效采用了国际电工委员会79-10文件规定。在该文件中，对重于空气的爆炸性气体或蒸气的各种释放源周围爆炸危险区域划分，及轻于空气的爆炸性气体或蒸气的各种释放源周围爆炸危险区域划分，分别用图示例说明，如图2．2．3-1、图2．2．3—2。

第2．3．1条 爆炸危险区域的范围主要取决于下列各种参数：
易燃物质的泄出量：随着释放量增大，其范围可能增大。

释放速度：当释放量恒定不变，释放速度增高到引起湍流的速度时，将使释放的易燃物质在空气中的浓度进一步稀释，因此其范围将缩小。

释放的爆炸性气体混合物的浓度：随着释放处易燃物质浓度的增加，爆炸危险区域的范围可能扩大。

易燃液体的沸点(液体混合物初沸点)：易燃液体释放的蒸气浓度是与对应的最高液体温度下的蒸气压力有关。为了比较，此浓度可以用易燃液体的沸点来表示。沸点越低，爆炸危险区域的范围就越大。

爆炸下限：爆炸下限越低，爆炸危险区域的范围就越大。

闪点：如果闪点明显高于易燃液体的最高操作温度，就不会形成爆炸性气体混合物。闪点越低，爆炸危险区域的范围可能越大。某些液体(如卤代碳氢化合物)，虽然它们形成暴炸性气体混合物，却没有闪点。在这种情况下，应将在对应于爆炸下限的饱和浓度时的平衡液体温度，代替闪点与相应的液体最高温度进行比较。

相对密度：相对密度(以空气为1)大，爆炸危险区域的水平范围也将增大。为了划分范围，本规程将相对密度在0．75以上的气体或蒸气视为比空气重的物质。

通风量：通风量增加，爆炸危险区域的范围就缩小，爆炸危险区域的范围也可通过改善通风系统的布置而缩小。

障碍：障碍物能阻碍通风，因此有可能扩大爆炸危险区域的范围；障碍物也可能限制爆炸性气体混合物的扩散，因此也有可能缩小爆炸危险区域的范围。

液体温度：若温度在闪点以上，所加工液体的温度土升，爆炸危险区域的范围将扩大。但应考虑，由于环境温度或其它因素(如热表面)，释放的液体或蒸气的温度有可能下降。

至于更具体的爆炸危险区域范围的规定，这是一个长期没有得到妥善解决的问题。上述所列影响范围大小的参数，是采用了IEC规定，但由于该规定迄今只是原则性规定，而无具体尺寸可遵循。本规范内的具体尺寸，是等效采用国际上广泛采用的美国石油学会API-RP-500规定及美国国家防火协会(NFPA)有关规定及例图。
过去化工系统从国外引进的装置， 已普遍采用API-RP-500规定，实践证明比较稳妥。更适合用于大中型生产装置。至于中小型的生产装置则等效采用了美国国家防火协会NFPA-497A的规定。由于实际生产装置的工艺、设备、仪表、通风布置等条件各不相同，在具体设计中均需结合实际情况妥善选择才能确保安全。因此，正像国际电工委员会及各国规程中规定一样，在使用这些例图前应与实际经验相结合，避免生搬硬套。由于各行各业情况各异，本例图中如有尚不合实用或不够使用的，待以后修订时增补。

由于油气田、石油库的爆炸危险区域范围另有规定，因此本条将其除外。

关于爆炸性气体环境与变、配电所的距离、区域范围划定后，不再另作规定，原因是危险区域范围的规定是按释放源级别，结合通风情况来确定，以防止电气设备或线路的故障引起事故，与建筑防火距离不是同一概念。

第2．3．13条 泵坑划为2区是考虑到风扇反转时从交换器夹带过多泄漏物的情况。

第2．3．14条一第2．3．16条 有关危险区域范围图中建筑物的隔墙共分以下两种情况：
一，无孔洞的实体墙；
二，有一般门窗的墙。

第2．3．19条 本规范中规定了设计部门的设计文件中，必须包括危险区域划分图，这是完全必要的。因为，过去是以厂房为单位划分场所，而目前IEC及各主要工业国都以释放源为基础划分范围，所以，如果没有分级图，难以表达清楚。这也与IEC及各主要工业国的做法相一致。

在无孔洞实体墙内侧，则通风不良，其外侧则由于无孑L洞的实体墙的阻挡使危险区域范围不致扩大。

第2．4．1条，第2．4．2条 我国防爆电气设备制造检验用的国家标准为《爆炸性环境用防爆电气设备》GB 3836-83。该标准采用IEC的按最大试验安全间隙(MESG)及最小点燃电流(MICR)分级以及按引燃温度分组。本规范附录“气体或蒸气爆炸性混合物分级分组举例”表，完全采用了IEC的附表。

第2．5．3条 爆炸性气体环境电气设备的选择是按0区、1区、2区相应作出的规定。各国在选型上大致相同，但对某些类型电气设备掌握的严宽程度不完全一致。例如，有些国家在2区允许采用普通工业用优质电动机；IEC及原联邦德国、英国等规程规定，无火花电动设备(即“n”型)为用于2区的最低要求的设备，增安型为1区的最低要求的设备。

本规范中列入无火花“n”型电动机，一方面是考虑到为我国生产“n”型电机创造条件，另一方面则为今后外贸引进该类型产品提供使用范围的依据。无火花型电动机比较经济，但安全性不如增安型。选用该类型产品时，使用部门应有完善的维修制度，并严格贯彻执行。

对于一般工业型电动机，由于我国目前普通工业用电动机在结构上、质量上不完全与国外等同，为了保证安全，本规范未在2区内规定采用一般三业型电动机。

在2区内不允许采用一般工业电动机的规定，是与国际电工委员会IEC标准等效的。

国际电工委员会、西德等规范规定在1区内可以采用增安型，考虑到增安型电气设备为正常情况下没有电弧、火花、危险温度，而不正常情况下有引爆的可能，故在1区中增安型宜慎用。

增安型电动机保护的堵转保护， 目的是防止在爆炸性气体环境中出现危险的高温，也是国标《爆炸性环境用防爆电气设备增安型电气设备“e”》规程所要求的。如目前苏州机床电器厂生产的3UA5e系列增安型电机保护用热过载继电器是经过国家防爆电气产品质量监督检验测试中心验证的30kW以下增安型电动机的保护设备。

所选用的防爆电气设备的级别或组别，不应低于该爆炸性气体环境内爆炸性混合物的级别和组别，当存在有两种易燃性物质形成的爆炸性混合物时，应按混合后的爆炸性混合物的级别和组别选用，一般可按危险程度较高的级别和组别选用。
按国家标准《爆炸性环境用防爆电气设备通用要求》规定，各种防爆类型标志如下：

隔爆型 d
增安型 e
本质安全型 ia，ib
正压型 p
充油型 o
充砂型 q
无火花型 n
特殊型 s

电气设备分为两类。
I类：煤矿井下用电气设备。
Ⅱ类：工厂用电气设备。

电气设备的防爆标志举例如下：
Ⅱ类隔爆型B级T3组：dⅡBT3。
Ⅱ类本质安全型ia等级A级T5组：iaⅡAT5。

采用一种以上的复合型式时，应先标出主体防爆型式，后标出其它防爆型式。如，Ⅱ类主体增安型并具有正压型部件T4组：epⅡT4。主体防爆型式一般是指电气设备外壳的防爆类型。

对只允许使用一种爆炸性气体或蒸气环境中的电气设备，其标志可用该气体或蒸气的化学分子式或名称表示，这时可不必注明级别与温度组别。例如， Ⅱ类用于氨气环境的隔爆型：dⅡ(NH3)或dⅡ氨。

对于Ⅱ类电气设备的标志，可以标温度组别，也可以标最高表面温度，或两者都标出，例如，最高表面温度为125℃的工厂用增安型：eⅡT5；ell(125℃)或eⅡ (125℃)T5。
复合型电气设备，应分别在不同防爆型的外壳上标出相应的防爆型式。
为保证安全，应指明在规定条件下使用的电气设备，须在其合格证号之后加符号“X”。本规范表2．5．3-1，对增安型电动机需选择合适的过电流保护装置，防止当转子堵转时产生不允许的高温。
本规范表2．5．3-3控制开关是指按钮开关、操作开关等。此外，与控制用小型开关相类似的压力开关、浮动开关、限位开关也同样适用。

第2．5．7条 位于1区、2区附近的变电所、配电所和控制室的地面是指安装电气设备的地面，为避免爆炸性气体侵入而采取的措施。

第2．5．8条 对于爆炸危险环境配线，采用铜芯及铝芯导线或电缆问题。根据调查，从安全观点看，铝线的机械强度差，易于折断，需要过渡连接而加大接线盒，另外，在连接技术上也难于控制，难以保证质量。铝线在60A以上的电弧引爆时，其传爆间隙又接近制造规程中的允许间隙上限，电流再大时很不安全，因此铝线较铜线危险得多。

但考虑到铝芯电线、电缆过去使用面较广，有些地方使用上有一定经验，故规定在2区内如符合一定要求、能确保安全的，电力线路也可选用4mm2及以上多股铝芯导线(目前只生产10mm2及以上)，照明线路可选用2．5mm2及以上单股铝芯导线。

目前我国正在考虑发展在机械强度和导电性能上比较好的电工铝线，但据我们了解，近期内只准备生产用于输电线路的裸线，如钢芯铝绞线等产品。待以后生产电工铝制成的绝缘电线或电缆后再考虑电工铝芯导线和电缆在爆炸危险环境的使用。

电缆沟敷设时，沟内应充砂及采取排水设施。可根据各地区经验做成有电缆沟底的或无电缆沟底的。

为将爆炸性气体或火焰隔离切断，防止传播到管子的其它部位，故防爆钢管配线需设置隔离密封。

在国际电工委员会IEC规程中规定采用阻燃型电缆。由于我国阻燃型电缆的价格较贵，考虑到若严格等效采用国际电工委员会的规定，将使建设投资增加，故本规范中选用了“ 建议”的词句，视各工程的具体条件确定。

对于爆炸危险区内的中间接头，若将该接头置于符合相应区域等级规定的防爆类型的接头盒中时，则是符合要求的。本规范内的严禁在1区和不应在2区内设置中间接头，是指一般的没有特殊防护的中间接头。


第三章 爆炸性粉尘环境

第三章 爆炸性粉尘环境

第3．1．2条 本规范中对粉尘爆炸危险介质按照危险程度及其本身性质的不同，将粉尘分为三类：爆炸性粉尘、可燃性导电粉尘及可燃性非导电粉尘。爆炸性粉尘是指这种粉尘即使在空气中氧气很少的环境中或在二氧化碳中也能着火，呈悬浮状态时能产生剧烈的爆炸。如在化工生产中采用铝触媒，这些触媒所用的原料铝粉即属于爆炸性粉尘。可燃性粉尘是指与空气中的氧气发生发热反应而燃烧的粉尘。这种可燃性粉尘的危险程度低于爆炸性粉尘。

可燃性粉尘又分为导电性粉尘与非导电性粉尘。对于电气装置来说，导电性粉尘导致电火花的危险性较非导电性粉尘高，从由于电气装置的危险温度及电气火花导致的危险程度来说，导电性粉尘亦较非导电性粉尘为高。

第3．1．5条 在防止粉尘爆炸的基本措施中，本规范提到了采用机械通风措施的内容，这一措施在不同国家的规程中有不同的提法。如澳大利亚规程《危险区域的分级》第2部分“粉尘”(AS2430第2部分，1986)中提到：“…粉尘不同于气体，过量的通风不一定是合适的，即加速通风可能导致形成悬浮状粉尘和因此造成更大而不是更小的危险条件。”在本规范中则是强调采用机械通风措施，防止形成悬浮状粉尘。亦即在生产过程中采用通风措施，将容器或设备中泄漏出来的粉尘，通过通风装置抽送到除尘器中。既节省物料的损耗，又降低了生产环境中的危险程度，而不是简单地加速通风，致使粉尘飞扬而形成悬浮状，增加了危险因素。

第3．2．1条 在编制规范的过程中，参考了世界各主要国家对爆炸性粉尘环境的分级。本规范中对爆炸性粉尘环境的分级，是采用与爆炸性气体环境的分级相应的划分方法，将爆炸性粉尘连续出现或长期存在的区域划分10区(在0的符号前面加了个“1”)。这样做是既与气体、蒸气爆炸危险区域的0区相对应，又区别于气体、蒸气爆炸危险区域。将有时会将积留下的粉尘扬起而偶然产生爆炸危险的区域分为11区，这与气体、蒸气爆炸危险区域的1区相对应，在1的符号前面也加了“1”。故本规范将粉尘爆炸危险区域分为10区及11区。按照其它国家的分级观点，粉尘爆炸危险区域不存在2区的情况，所以本规范也未列入12区这一级。

第3．3．1条、第3．3．2条 对于粉尘爆炸危险区域的范围，在个别国家标准中有较为具体的规定，即按不同性质的粉尘，划分不同等级的区域范围。除建筑物内部外，在建筑物门、窗外也划定了一定的范围。但世界上几个主要国家的有关粉尘爆炸危险区域的范围，没有进一步具体的规定。在本规范中采取了主要以厂房为单位划定范围的方法。这种方法结合我国工业粉尘爆炸危险区域的习惯，也多是以建筑物隔开来防止爆炸危险范围扩大的。对电气装置来说，也是以厂房为单位进行设防。

第3．4．2条 对于在爆炸性粉尘环境中专用的粉尘防爆电气设备，联邦德国、日本等国均有生产，而我国目前这种专用的粉尘防爆电气产品正在开发中。今后随着生产的发展，我国也将会有专门用于爆炸性粉尘环境的防爆电气设备出现。在本规范中则以我国的粉尘防爆设备标准为主要选择类型，待今后专用的粉尘防爆产品发展后，再作相应的修改。

第3．4．4条 电气线路的铜、铝线选择问题。对爆炸危险区域的电气线路来说，选用铜芯导线或电缆，在机械强度上较铝芯高，不易造成断线，亦即减少产生电火花的可能性；在电火花的点燃能力上铜芯较铝芯低，即对同样的爆炸危险介质，由铝芯导线或电缆产生的电火花较铜芯导线或电缆产生的电火花容易点燃或引爆。故从安全角度出发，在爆炸性粉尘环境内的电气线路采用铜芯导线或电缆是合适的。但是，考虑到铝芯电线电缆过去使用面较广，有些地方使用上有一定经验，故规定11区内，如符合一定要求，能确保安全的，也可选用铝芯导线和电缆。

关于导线截面选择，在比较了世界上几个主要国家的规程后，沿用了比较安全的做法，即对1000V以下鼠笼型感应电动机按额定电流的125％选择支线的截面，这样提高了电气线路的安全程度，且对节约电能有利。


第四章 火灾危险环境

第四章 火灾危险环境

第4．1．1条 目前，国际电工委员会及广些主要工业国(除原苏联等少数国家外)没有有关火灾危险环境的电力设计技术方面的规定，我们仍然保留了原《爆炸和火灾危险场所电力装置设计规范》GBJ 58-83的内容。

第4．2．1条 当划分火灾危险区域时，在个别情况下，例如区域空间很大，而易燃液体的量较扒并且有生产运行经验证明无爆炸危险而只有火灾危险时，亦可划为火灾危险。因此在划分一个区域是否有火灾危险时，首先要仔细考虑可燃物质在区域内的量和配置，以决定是否有引起火灾的可能。若有可能，才能划为火灾危险区域，而不能认为只要有可燃物质，就属于火灾危险环境。

第4．3．2条 在火灾危险环境中，正常运行时有火花的和外壳表面温度较高的电气设备，应远离可燃物质，主要是考虑到电气设备的表面高温电弧及线路接触不良或断线引起的火花，将引燃周围的可燃物质，造成火灾事故。

第4．3．4条 火灾危险环境电气设备选型表中电器和仪表，除表中所列出的电器外，尚包括信号灯、电铃、电笛、插销等。

第4．3．5条 设置露天变压器或露天配电装置，对设开门、窗和孔洞的要求，主要考虑到防止从上面落下物体时，引起短路或接地等事故，对于专用和密封型变压器，则可不受本条文限制。