众智软件 http://www.gisroad.com

中华人民共和国国家标准

66kV及以下架空电力线路设计规范

Code for design of 66kV or under overhead electrical power transmission line

GB 50061—2010

主编部门：中国电力企业联合会
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 1 0 年 7 月 1 日

中华人民共和国住房和城乡建设部公告
第492号

关于发布国家标准《66kV及以下架空电力线路设计规范》的公告

现批准《66kV及以下架空电力线路设计规范》为国家标准，编号为GB 50061—2010，自2010年7月1日起实施。其中第6．0．9、6．0．10、6．0．13、7．0．7、8．1．3、8．1．9、9．0．1、11．0．2、11．0．12、12．0．6、12．0．7、12．0．8、12．0．9、12．0．10、12．0．11、12．0．12、12．0．13、12．0．14、12．0．16条为强制性条文，必须严格执行。原《66kV及以下架空电力线路设计规范》GB 50061—97同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二〇一〇年一月十八日

前言

本规范是根据原建设部《关于印发<二〇〇四年工程建设国家标准制定、修订计划>的通知》(建标[2004]67号)的要求，由主编单位会同有关单位对国家标准《66kV及以下架空电力线路设计规范》GB 50061—97的基础上修订而成的。
在修订过程中，规范修订组开展了各类专题研究，进行了广泛的调查分析，总结了近年来我国的实践经验，与相关的标准规范进行了协调，与国际先进的标准规范进行了比较和借鉴。在此基础上以多种方式广泛征求了全国有关单位的意见，对主要问题进行了反复修改，最后经审查定稿。
本规范共分13章和2个附录，主要内容包括：总则，术语，路径，气象条件，导线、地线、绝缘子和金具，绝缘配合、防雷和接地，杆塔型式，杆塔荷载和材料，杆塔设计，杆塔结构，基础，杆塔定位、对地距离和交叉跨越，附属设施等。
本次修订的主要内容有：
1 对章节进行了调整，增加了术语章。
2 增加了有利于环境保护和资源综合利用的要求。
3 为了有利于国家各种设施的协调建设，减小了架空电力线路跨越架空弱电线路的交叉角度。
4 根据现行国家标准《建筑设计防火规范》GB 50016的规定，对架空电力线路与有关建筑物等设施的安全距离进行了调整。
5 增加了35kV和66kV线路不宜通过经过国家批准的自然保护区的核心区和缓冲区内的要求。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，中国电力企业联合会负责日常管理，辽宁电力勘测设计院负责具体技术内容的解释。本规范在执行过程中，请各单位结合工程实践，认真总结经验，积累资料，随时将意见和建议反馈给辽宁电力勘测设计院(地址：沈阳市和平区太原南街224号，邮政编码：110005)，以供今后修订时参考。
本规范主编单位、参编单位、参加单位、主要起草人和主要审查人：
主编单位：辽宁电力勘测设计院
参编单位：沈阳电力勘测设计院 大连理工大学
参加单位：北京电力设计院 沈阳电业局
主要起草人：黄连壮 寿祝昌 鲍星辉 李宏男 李朝顺 李昌松 张亚富 张 义 汪 唯 王永红
主要审查人：赵连歧 崔鸣昆 刘永东 郭亚莉 祖一泓 谭会斌 牛 莉 王涣瑾 詹 源 程景春 薛 健 刘寅初 贾 凯 王润元


1 总 则

1．0．1 为使66kV及以下架空电力线路的设计做到供电安全可靠、技术先进、经济合理，便于施工和检修维护，有利于环境保护和资源的综合利用，制定本规范。

1．0．2 本规范适用于66kV及以下交流架空电力线路(以下简称架空电力线路)的设计。

1．0．3 架空电力线路设计应认真贯彻国家的技术经济政策，符合发展规划要求，积极地采用成熟可靠的新技术、新材料、新设备、新工艺。

1．0．4 架空电力线路的杆塔结构设计应采用以概率理论为基础的极限状态设计法。

1．0．5 本规范规定了66kV及以下架空电力线路设计的基本技术要求，当本规范与国家法律、行政法规的规定相抵触时，应按国家法律、行政法规的规定执行。

1．0．6 架空电力线路设计除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2．0．1 电力线路 power line
应用于电力系统两点之间输电的导线、绝缘材料和各种附件组成的设施。

2．0．2 架空电力线路 overhead power line
用绝缘子和杆塔将导线架设于地面上的电力线路。

2．0．3 输电线路 transmission line
作为输电系统一部分的线路。

2．0．4 导线 conductor
通过电流的单股线或不相互绝缘的多股线组成的绞线。

2．0．5 地线 overhead ground wire
在某些杆塔上或所有的杆塔上接地的导线，通常悬挂在线路导线的上方，对导线构成一保护角，防止导线受雷击。

2．0．6 档距 span
两相邻杆塔导线悬挂点间的水平距离。

2．0．7 弧垂 sag
一档架空线内，导线与导线悬挂点所连直线间的最大垂直距离。

2．0．8 爬电距离 creepage distance
在正常情况下，沿着加有运行电压的绝缘子瓷或玻璃绝缘件表面的两部件间的最短距离或最短距离的总和。

2．0．9 机械破坏荷载 mechanical failing load
在规定的试验条件下(绝缘子串元件应独立经受施加在金属附件之间的拉伸荷载)，绝缘子串元件试验时所能达到的最大荷载。

2．0．10 杆塔 pole and tower of an overhead line
通过绝缘子悬挂导线的装置。

2．0．11 基础 foundation
埋设在地下的一种结构，与杆塔底部连接，稳定承受所作用的荷载。


3 路 径

3．0．1 架空电力线路路径的选择，应认真进行调查研究，综合考虑运行、施工、交通条件和路径长度等因素，统筹兼顾，全面安排，并应进行多方案比较，做到经济合理、安全适用。

3．0．2 市区架空电力线路的路径应与城市总体规划相结合，路径走廊位置应与各种管线和其他市政设施统一安排。

3．0．3 架空电力线路路径的选择应符合下列要求：
1 应减少与其他设施交叉；当与其他架空线路交叉时，其交叉点不宜选在被跨越线路的杆塔顶上。
2 架空弱电线路等级划分应符合本规范附录A的规定。
3 架空电力线路跨越架空弱电线路的交叉角，应符合表3．0．3的要求。

4 3kV及以上至66kV及以下架空电力线路，不应跨越储存易燃、易爆危险品的仓库区域。架空电力线路与甲类生产厂房和库房、易燃易爆材料堆场以及可燃或易燃、易爆液(气)体储罐的防火间距，应符合国家有关法律法规和现行国家标准《建筑设计防火规范》GB 50016的有关规定。
5 甲类厂房、库房，易燃材料堆垛，甲、乙类液体储罐，液化石油气储罐，可燃、助燃气体储罐与架空电力线路的最近水平距离不应小于电杆(塔)高度的1.5倍；丙类液体储罐与电力架空线的最近水平距离不应小于电杆(塔)高度1.2倍。35kV以上的架空电力线，路与储量超过200m3的液化石油气单罐的最近水平距离不应小于40m。
6 架空电力线路应避开洼地、冲刷地带、不良地质地区、原始森林区以及影响线路安全运行的其他地区。

3．0．4 架空电力线路不宜通过林区，当确需经过林区时应结合林区道路和林区具体条件选择线路路径，并应尽量减少树木砍伐。
10kV及以下架空电力线路的通道宽度，不宜小于线路两侧向外各延伸2.5m。35kV和66kV架空电力线路宜采用跨越设计，特殊地段宜结合电气安全距离等条件严格控制树木砍伐。

3．0．5 架空电力线路通过果林、经济作物林以及城市绿化灌木林时，不宜砍伐通道。

3．0．6 耐张段的长度宜符合下列规定：
1 35kV和66kV架空电力线路耐张段的长度不宜大于5km；
2 10kV及以下架空电力线路耐张段的长度不宜大于2km。

3．0．7 35kV和66kV架空电力线路不宜通过国家批准的自然保护区的核心区和缓冲区内。


4 气象条件

4．0．1 架空电力线路设计的气温应根据当地15年～30年气象记录中的统计值确定。最高气温宜采用＋40℃。在最高气温工况、最低气温工况和年平均气温工况下，应按无风、无冰计算。

4．0．2 架空电力线路设计采用的年平均气温应按下列方法确定：
1 当地区的年平均气温在3℃～17℃之间时，年平均气温应取与此数邻近的5的倍数值；
2 当地区的年平均气温小于3℃或大于17℃时，应将年平均气温减少3℃～5℃后，取与此数邻近的5的倍数值。

4．0．3 架空电力线路设计采用的导线或地线的覆冰厚度，在调查的基础上可取5、10、15、20mm，冰的密度应按0.9g／cm3计；覆冰时的气温应采用-5℃，风速宜采用10m／s。

4．0．4 安装工况的风速应采用10m／s，且无冰。气温应按下列规定采用：
1 最低气温为-40℃的地区，应采用-15℃；
2 最低气温为-20℃的地区，应采用-10℃；
3 最低气温为-10℃的地区，宜采用-5℃；
4 最低气温为-5℃的地区，宜采用0℃。

4．0．5 雷电过电压工况的气温可采用15℃，风速对于最大设计风速35m／s及以上地区可采用15m／s，最大设计风速小于35m／s的地区可采用10m／s。

4．0．6 检验导线与地线之间的距离时，应按无风、无冰考虑。

4．0．7 内部过电压工况的气温可采用年平均气温，风速可采用最大设计风速的50％，并不宜低于15m／s，且无冰。

4．0．8 在最大风速工况下应按无冰计算，气温应按下列规定采用：
1 最低气温为-10℃及以下的地区，应采用-5℃；
2 最低气温为-5℃及以上的地区，宜采用＋10℃。

4．0．9 带电作业工况的风速可采用10m／s，气温可采用15℃，且无冰。

4．0．10 长期荷载工况的风速应采用5m／s，气温应采用年平均气温，且无冰。

4．0．11 最大设计风速应采用当地空旷平坦地面上离地10m高，统计所得的30年一遇10min平均最大风速；当无可靠资料时，最大设计风速不应低于23.5m／s，并应符合下列规定：
1 山区架空电力线路的最大设计风速，应根据当地气象资料确定；当无可靠资料时，最大设计风速可按附近平地风速增加10％，且不应低于25m／s。
2 架空电力线路位于河岸、湖岸、山峰以及山谷口等容易产生强风的地带时，其最大基本风速应较附近一般地区适当增大；对易覆冰、风口、高差大的地段，宜缩短耐张段长度，杆塔使用条件应适当留有裕度。
3 架空电力线路通过市区或森林等地区时，两侧屏蔽物的平均高度大于杆塔高度的2／3，其最大设计风速宜比当地最大设计风速减少20％。


5 导线、地线、绝缘子和金具

5．1 一般规定

5．1．1 架空电力线路的导线可采用钢芯铝绞线或铝绞线，地线可采用镀锌钢绞线。在沿海和其他对导线腐蚀比较严重的地区，可使用耐腐蚀、增容导线。有条件的地区可采用节能金具。

5．1．2 市区10kV及以下架空电力线路，遇下列情况可采用绝缘铝绞线：
1 线路走廊狭窄，与建筑物之间的距离不能满足安全要求的地段；
2 高层建筑邻近地段；
3 繁华街道或人口密集地区；
4 游览区和绿化区；
5 空气严重污秽地段；
6 建筑施工现场。

5．1．3 导线的型号应根据电力系统规划设计和工程技术条件综合确定。

5．1．4 地线的型号应根据防雷设计和工程技术条件的要求确定。


5．2 架线设计

5．2．1 在各种气象条件下，导线的张力弧垂计算应采用最大使用张力和平均运行张力作为控制条件。地线的张力弧垂计算可采用最大使用张力、平均运行张力和导线与地线间的距离作为控制条件。

5．2．2 导线与地线在档距中央的距离，在＋15℃气温、无风无冰条件时，应符合下式要求：

5．2．3 导线或地线的最大使用张力不应大于绞线瞬时破坏张力的40％。

5．2．4 导线或地线的平均运行张力上限及防振措施应符合表5．2．4的要求。

5．2．5 35kV和66kV架空电力线路的导线或地线的初伸长率应通过试验确定，导线或地线的初伸长对弧垂的影响可采用降温法补偿。当无试验资料时，初伸长率和降低的温度可采用表5．2．5所列数值。

5．2．6 10kV及以下架空电力线路的导线初伸长对弧垂的影响可采用减少弧垂法补偿。弧垂减小率应符合下列规定：
1 铝绞线或绝缘铝绞线应采用20％；
2 钢芯铝绞线应采用12％。


5．3 绝缘子和金具

5．3．1 绝缘子和金具的机械强度应按下式验算：

5．3．2 绝缘子和金具的安装设计可采用安全系数设计法。绝缘子及金具的机械强度安全系数应符合表5．3．2的规定。


6 绝缘配合、防雷和接地

6．0．1 架空电力线路环境污秽等级应符合本规范附录B的规定。
污秽等级可根据审定的污秽分区图并结合运行经验、污湿特征、外绝缘表面污秽物的性质及其等值附盐密度等因素综合确定。

6．0．2 35kV和66kV架空电力线路绝缘子的型式和数量，应根据绝缘的单位爬电距离确定。瓷绝缘的单位爬电距离应符合本规范附录B的规定。

6．0．3 35kV和66kV架空电力线路宜采用悬式绝缘子。在海拔高度1000m以下空气清洁地区，悬垂绝缘子串的绝缘子数量宜采用表6．0．3所列数值。

6．0．4 耐张绝缘子串的绝缘子数量应比悬垂绝缘子串的同型绝缘子多一片。对于全高超过40m有地线的杆塔，高度每增加10m，应增加一片绝缘子。

6．0．5 6kV和10kV架空电力线路的直线杆塔宜采用针式绝缘子或瓷横担绝缘子；耐张杆塔宜采用悬式绝缘子串或蝶式绝缘子和悬式绝缘子组成的绝缘子串。

6．0．6 3kV及以下架空电力线路的直线杆塔宜采用针式绝缘子或瓷横担绝缘子；耐张杆塔宜采用蝶式绝缘子。

6．0．7 海拔高度超过3500m地区，绝缘子串的绝缘子数量可根据运行经验适当增加。海拔高度为1000m～3500m的地区，绝缘子串的绝缘子数量应按下式确定：

6．0．8 通过污秽地区的架空电力线路宜采用防污绝缘子、有机复合绝缘子或采用其他防污措施。

6．0．9 海拔高度为1000m以下的地区，35kV和66kV架空电力线路带电部分与杆塔构件、拉线、脚钉的最小间隙，应符合表6．0．9的规定。

6．0．10 海拔高度为1000m及以上的地区，海拔高度每增高100m，内部过电压和运行电压的最小间隙应按本规范表6．0．9所列数值增加1％。

6．0．11 3kV～10kV架空电力线路的引下线与3kV以下线路导线之间的距离不宜小于0.2m。10kV及以下架空电力线路的过引线、引下线与邻相导线之间的最小间隙应符合表6．0．11的规定。采用绝缘导线的架空电力线路，其最小间隙可结合地区运行经验确定。

6．0．12 10kV及以下架空电力线路的导线与杆塔构件、拉线之间的最小间隙应符合表6．0．12的规定。采用绝缘导线的架空电力线路，其最小间隙可结合地区运行经验确定。

6．0．13 带电作业杆塔的最小间隙应符合下列要求：
1 在海拔高度1000m以下的地区，带电部分与接地部分的最小间隙应符合表6．0．13的规定：

2 对操作人员需要停留工作的部位应增加0.3m～0.5m。

6．0．14 架空电力线路可采用下列过电压保护方式：
1 66kV架空电力线路：年平均雷暴日数为30d以上的地区，宜沿全线架设地线。
2 35kV架空电力线路：进出线段宜架设地线，加挂地线长度一般宜为1.0km～1.5km。
3 3kV～10kV混凝土杆架空电力线路：在多雷区可架设地线，或在三角排列的中线上装设避雷器；当采用铁横担时宜提高绝缘子等级；绝缘导线铁横担的线路可不提高绝缘子等级。

6．0．15 杆塔上地线对边导线的保护角宜采用20°～30°。山区单根地线的杆塔可采用25°。杆塔上两根地线间的距离不应超过导线与地线间垂直距离的5倍。高杆塔或雷害比较严重地区，可采用零度或负保护角或加装其他防雷装置。对多回路杆塔宜采用减少保护角等措施。

6．0．16 小接地电流系统的设计应符合下列规定：
1 无地线的杆塔在居民区宜接地，其接地电阻不宜超过30Ω；
2 有地线的杆塔应接地；
3 在雷雨季，当地面干燥时，每基杆塔工频接地电阻不宜超过表6．0．16所列数值。

6．0．17 钢筋混凝土杆铁横担和钢筋混凝土横担架空电力线路的地线支架、导线横担与绝缘子固定部分之间，应有可靠的电气连接并与接地引下线相连，并应符合下列规定：
1 部分预应力钢筋混凝土杆的非预应力钢筋可兼作接地引下线；
2 利用钢筋兼作接地引下线的钢筋混凝土电杆，其钢筋与接地螺母和铁横担间应有可靠的电气连接；
3 外敷的接地引下线可采用镀锌钢绞线，其截面不应小于25mm2；
4 接地体引出线的截面不应小于50mm2，并应采用热镀锌。


7 杆塔型式

7．0．1 架空电力线路不同电压等级线路共架的多回路杆塔，应采用高电压在上、低电压在下的布置型式。山区架空电力线路应采用全方位高低腿的杆塔。

7．0．2 35kV～66kV架空电力线路单回路杆塔的导线可采用三角排列或水平排列，多回路杆塔的导线可采用鼓型、伞型或双三角型排列；3kV～10kV单回路杆塔的导线可采用三角排列或水平排列，多回路杆塔的导线可采用三角和水平混合排列或垂直排列；3kV以下杆塔的导线可采用水平排列或垂直排列。

7．0．3 架空电力线路导线的线间距离应结合运行经验，并应按下列要求确定：
1 35kV和66kV杆塔的线间距离应按下列公式计算：

2 使用悬垂绝缘子串的杆塔，其垂直线间距离应符合下列规定：
1)66kV杆塔不应小于2.25m；
2)35kV杆塔不应小于2m。
3 采用绝缘导线的杆塔，其最小线间距离可结合地区经验确定。380V及以下沿墙敷设的绝缘导线，当档距不大于20m时，其线间距离不宜小于0.2m；3kV以下架空电力线路，靠近电杆的两导线间的水平距离不应小于0.5m；10kV及以下杆塔的最小线间距离，应符合表7．0．3的规定。

7．0．4 采用绝缘导线的多回路杆塔，横担间最小垂直距离，可结合地区运行经验确定。10kV及以下多回路杆塔和不同电压等级同杆架设的杆塔，横担间最小垂直距离应符合表7．0．4的规定。

注：表中0.45／0.6系指距上面的横担0.45m，距下面的横担0.6m。

7．0．5 设计覆冰厚度为5mm及以下的地区，上下层导线间或导线与地线间的水平偏移，可根据运行经验确定；设计覆冰厚度为20mm及以上的重冰地区，导线宜采用水平排列。35kV和66kV架空电力线路，在覆冰地区上下层导线间或导线与地线间的水平偏移，不应小于表7．0．5所列数值。

7．0．6 采用绝缘导线的秆塔，不同回路的导线间最小水平距离可结合地区运行经验确定；3kV～66kV多回路杆塔，不同回路的导线间最小距离应符合表7．0．6的规定。

7．0．7 66kV与10kV同杆塔共架的线路，不同电压等级导线间的垂直距离不应小于3.5m；35kV与10kV同杆塔共架的线路，不同电压等级导线间的垂直距离不应小于2m。


8 杆塔荷载和材料

8．1 荷 载

8．1．1 风向与杆塔面垂直情况的杆塔塔身或横担风荷载的标准值，应按下式计算：

8．1．3 各类杆塔均应按以下三种风向计算塔身、横担、导线和地线的风荷载：
1 风向与线路方向相垂直，转角塔应按转角等分线方向；
2 风向与线路方向的夹角成60°或45°；
3 风向与线路方向相同。

8．1．4 风向与线路方向在各种角度情况下，塔身、横担、导线和地线的风荷载，垂直线路方向分量和顺线路方向分量应按表8．1．4采用。

注：1 X为风荷载垂直线路方向的分量，Y为风荷载顺线路方向的分量；
2 WSa为垂直线路风向的塔身风荷载；
3 WSb为顺线路风向的塔身风荷载；
4 WSc为顺线路风向的横担风荷载。

8．1．5 拉线高塔和其他特殊杆塔的风振系数β，宜按现行国家标准《建筑结构荷载规范》GB 50009的有关规定采用，也可按表8．1．5的规定采用。

8．1．6 风荷载档距系数α应按表8．1．6采用。

8．1．7 杆塔的荷载可分为下列两类：
1 永久荷载：导线、地线、绝缘子及其附件的重力荷载，杆塔构件及杆塔上固定设备的重力荷载，土压力和预应力等；
2 可变荷载：风荷载，导线或地线张力荷载，导线或地线覆冰荷载，附加荷载，活荷载等。

8．1．8 各类杆塔均应计算线路的运行工况、断线工况和安装工况的荷载。

8．1．9 各类杆塔的运行工况应计算下列工况的荷载：
1 最大风速、无冰、未断线；
2 覆冰、相应风速、未断线；
3 最低气温、无风、无冰、未断线。

8．1．10 直线型杆塔的断线工况应计算下列工况的荷载：
1 单回路和双回路杆塔断1根导线、地线未断、无风、无冰；
2 多回路杆塔，同档断不同相的2根导线、地线未断、无风、无冰；
3 断1根地线、导线未断、无风、无冰。

8．1．11 耐张型杆塔的断线工况应计算下列两种工况的荷载：
1 单回路杆塔，同档断两相导线；双回路或多回路杆塔，同档断导线的数量为杆塔上全部导线数量的1／3；终端塔断剩两相导线、地线未断、无风、无冰；
2 断1根地线、导线未断、无风、无冰。

8．1．12 断线工况下，直线杆塔的导线或地线张力应符合下列规定：
1 单导线和地线按表8．1．12的规定采用；
2 分裂导线平地应取1根导线最大使用张力的40％，山地应取50％；
3 针式绝缘子杆塔的导线断线张力宜大于3000N。

8．1．13 断线工况下，耐张型杆塔的地线张力应取地线最大使用张力的80％，导线张力应取导线最大使用张力的70％。

8．1．14 重冰地区各类杆塔的断线工况应按覆冰、无风、气温为-5℃计算，断线工况的覆冰荷载不应小于运行工况计算覆冰荷载的50％，并应按所有导线及地线不均匀脱冰，一侧覆冰100％，另侧覆冰不大于50％计算不平衡张力荷载。对直线杆塔，可按导线和地线不同时发生不均匀脱冰验算。对耐张型杆塔，可按导线和地线同时发生不均匀脱冰验算。

8．1．15 各类杆塔的安装工况应按安装荷载、相应风速、无冰条件计算。导线或地线及其附件的起吊安装荷载，应包括提升重力、紧线张力荷载和安装人员及工具的重力。

8．1．16 终端杆塔应按进线档已架线及未架线两种工况计算。


8．2 材 料

8．2．1 型钢铁塔的钢材的强度设计值和标准应按现行国家标准《钢结构设计规范》GB 50017的有关规定采用。钢结构构件的孔壁承压强度设计值应按表8．2．1—1采用。螺栓和锚栓的强度设计值应按表8．2．1—2采用。

8．2．2 环形断面钢筋混凝土电杆的钢筋宜采用Ⅰ级、Ⅱ级、Ⅲ级钢筋；预应力混凝土电杆的钢筋宜采用碳素钢丝、刻痕钢丝、热处理钢筋或冷拉Ⅱ级、Ⅲ级、Ⅳ级钢筋。混凝土基础的钢筋宜采用Ⅰ级或Ⅱ级钢筋。

8．2．3 环形断面钢筋混凝土电杆的混凝土强度不应低于C30；预应力混凝土电杆的混凝土强度不应低于C40。其他预制混凝土构件的混凝土强度不应低于C20。

8．2．4 混凝土和钢筋的材料强度设计值与标准值应按现行国家标准《混凝土结构设计规范》GB 50010的有关规定采用。

8．2．5 拉线宜采用镀锌钢绞线，其强度设计值应按下式计算：

8．2．6 拉线金具的强度设计值应按金具的抗拉强度或金具试验的最小破坏荷载除以抗力分项系数1.8确定。


9 杆塔设计

9．0．1 杆塔结构构件及连接的承载力、强度、稳定计算和基础强度计算，应采用荷载设计值；变形、抗裂、裂缝、地基和基础稳定计算，均应采用荷载标准值。

9．0．2 杆塔结构构件的承载力设计，应采用下列极限状态设计表达式：

9．0．3 杆塔结构构件的变形、裂缝和抗裂计算，应采用下列正常使用极限状态表达式：

9．0．4 杆塔结构正常使用极限状态的控制应符合下列规定：
1 在长期荷载作用下，杆塔的计算挠度应符合下列规定：
1)无拉线直线单杆杆顶的挠度：水泥杆不应大于杆全高的5‰，钢管杆不应大于杆全高的8‰，钢管混凝土杆不应大于杆全高的7‰；
2)无拉线直线铁塔塔顶的挠度不应大于塔全高的3‰；
3)拉线杆塔顶点的挠度不应大于杆塔全高的4‰；
4)拉线杆塔拉线点以下杆塔身的挠度不应大于拉线点高的2‰；
5)耐张型塔塔顶的挠度不应大于塔全高的7‰；
6)单柱耐张型杆杆顶的挠度不应大于杆全高的15‰。

2 在运行工况的荷载作用下，钢筋混凝土构件的计算裂缝宽度不应大于0.2mm，部分预应力混凝土构件的计算裂缝宽度不应大于0.1mm；预应力钢筋混凝土构件的混凝土拉应力限制系数不应大于1.0。


10 杆塔结构

10．1 一般规定

10．1．1 钢结构构件的长细比不宜超过表10．1．1所列数值。

10．1．3 无拉线锥型单杆可按受弯构件进行计算，弯矩应乘以增大系数1.1。

10．1．4 铁塔的造型设计和节点设计，应传力清楚、外观顺畅、构造简洁。节点可采用准线与准线交会，也可采用准线与角钢背交会的方式。受力材之间的夹角不应小于15°。

10．1．5 钢结构构件的计算应计入节点和连接的状况对构件承载力的影响，并应符合现行国家标准《钢结构设计规范》GB 50017的有关规定。

10．1．6 环形截面混凝土构件的计算应符合现行国家标准《混凝土结构设计规范》GB 50010的有关规定。


10．2 构造要求

10．2．1 钢结构构件宜采用热镀锌防腐。大型构件采用热镀锌有困难时，可采用其他防腐措施。

10．2．2 型钢钢结构中，钢板厚度不宜小于4mm，角钢规格不宜小于等边角钢L 40×3。节点板的厚度宜大于连接斜材角钢肢厚度的20％。

10．2．3 用于连接受力杆件的螺栓，直径不宜小于12mm。构件上的孔径宜比螺栓直径大1 mm～1.5mm。

10．2．4 主材接头每端不宜小于6个螺栓，斜材对接接头每端不宜少于4个螺栓。

10．2．5 承受剪力的螺栓，其承剪部分不宜有螺纹。

10．2．6 铁塔的下部距地面4m以下部分和拉线的下部调整螺栓应采用防盗螺栓。

10．2．7 环形截面钢筋混凝土受弯构件的最小配筋量应符合表10．2．7的要求。

10．2．8 环形截面钢筋混凝土受弯构件的主筋直径不宜小于10mm，且不宜大于20mm；主筋净距宜采用30mm～70mm。

10．2．9 用离心法生产的电杆，混凝土保护层不宜小于15mm，节点预留孔宜设置钢管。

10．2．10 拉线宜采用镀锌钢绞线，截面不应小于25mm2。拉线棒的直径不应小于16mm，且应采用热镀锌。

10．2．11 跨越道路的拉线，对路边的垂直距离不宜小于6m。拉线柱的倾斜角宜采用10°～20°。


11 基 础

11．0．1 基础的型式应根据线路沿线的地形、地质、材料来源、施工条件和杆塔型式等因素综合确定。在有条件的情况下，应优先采用原状土基础、高低柱基础等有利于环境保护的基础型式。

11．0．2 基础应根据杆位或塔位的地质资料进行设计。现场浇制钢筋混凝土基础的混凝土强度等级不应低于C20。

11．0．3 基础设计应考虑地下水位季节性的变化。位于地下水位以下的基础和土壤应考虑水的浮力并取有效重度。计算直线杆塔基础的抗拔稳定时，对塑性指数大于10的粘性土可取天然重度。粘性土应根据塑性指数分为粉质粘土和粘土。

11．0．4 岩石基础应根据有关规程、规范进行鉴定，并宜选择有代表性的塔位进行试验。

11．0．5 原状土基础在计算上拔稳定时，抗拔深度应扣除表层非原状土的厚度。

11．0．6 基础的埋置深度不应小于0.5m。在有冻胀性土的地区，埋深应根据地基土的冻结深度和冻胀性土的类别确定。有冻胀性土的地区的钢筋混凝土杆和基础应采取防冻胀的措施。

11．0．7 设置在河流两岸或河中的基础应根据地质水文资料进行设计，并应计入水流对地基的冲刷和漂浮物对基础的撞击影响。

11．0．8 基础设计(包括地脚螺栓、插入角钢设计)时，基础作用力计算应计入杆塔风荷载调整系数。当杆塔全高超过50m时，风荷载调整系数取1.3；当杆塔全高未超过50m时，风荷载调整系数取1.0。

11．0．9 基础底面压应力应符合下列公式的要求：


12 杆塔定位、对地距离和交叉跨越

12．0．1 转角杆塔的位置应根据线路路径、耐张段长度、施工和运行维护条件等因素综合确定。直线杆塔的位置应根据导线对地面距离、导线对被交叉物距离或控制档距确定。

12．0．2 10kV及以下架空电力线路的档距可采用表12．0．2所列数值。市区66kV、35kV架空电力线路，应综合考虑城市发展等因素，档距不宜过大。

12．0．3 杆塔定位应考虑杆塔和基础的稳定性，并应便于施工和运行维护。不宜在下述地点设置杆塔：
1 可能发生滑坡或山洪冲刷的地点；
2 容易被车辆碰撞的地点；
3 可能变为河道的不稳定河流变迁地区；
4 局部不良地质地点；
5 地下管线的井孔附近和影响安全运行的地点。

12．0．4 架空电力线路中较长的耐张段，每10基应设置1基加强型直线杆塔。

12．0．5 当跨越其他架空线路时，跨越杆塔宜靠近被跨越线路设置。

12．0．6 导线与地面、建筑物、树木、铁路、道路、河流、管道、索道及各种架空线路间的距离，应按下列原则确定：
1 应根据最高气温情况或覆冰情况求得的最大弧垂和最大风速情况或覆冰情况求得的最大风偏进行计算；
2 计算上述距离应计入导线架线后塑性伸长的影响和设计、施工的误差，但不应计入由于电流、太阳辐射、覆冰不均匀等引起的弧垂增大；
3 当架空电力线路与标准轨距铁路、高速公路和一级公路交叉，且架空电力线路的档距超过200m时，最大弧垂应按导线温度为＋70℃计算。

12．0．7 导线与地面的最小距离，在最大计算弧垂情况下，应符合表12．0．7的规定。

12．0．10 架空电力线路在最大计算风偏情况下，边导线与城市多层建筑或城市规划建筑线间的最小水平距离，以及边导线与不在规划范围内的城市建筑物间的最小距离，应符合表12．0．10的规定。架空电力线路边导线与不在规划范围内的建筑物间的水平距离，在无风偏情况下，不应小于表12．0．10所列数值的50％。

12．0．15 10kV及以下采用绝缘导线的架空电力线路，除导线与地面的距离和重要交叉跨越距离之外，其他最小距离的规定，可结合地区运行经验确定。

12．0．16 架空电力线路与铁路、道路、河流、管道、索道及各种架空线路交叉或接近的要求，应符合表12．0．16的规定。


13 附属设施

13．0．1 杆塔上应设置线路名称和杆塔号的标志。35kV和66kV架空电力线路的耐张型杆塔、分支杆塔、换位杆塔前后各一基杆塔上，均应设置相位标志。

13．0．2 新建架空电力线路，在难以通过的地段可修建人行巡线小道、便桥或采取其他措施。


附录A 弱电线路等级

弱电线路应按下列要求划分等级：

一级——首都与各省、自治区、直辖市人民政府所在地及其相互间联系的主要线路；首都至各重要工矿城市、海港的线路以及由首都通达国外的国际线路；重要的国际线路和国防线路；铁道部与各铁路局及铁路局之间联系用的线路，铁路信号自动闭塞装置专用线路。

二级——各省、自治区、直辖市人民政府所在地与各地(市)、县及其相互间的通信线路，相邻两省(自治区)各地(市)、县相互间通信线路，一般市内电话线路；铁路局与各站、段及站相互间的线路，铁路信号闭塞装置的线路。

三级——县至区、乡人民政府的县内线路和两对以下的城郊线路；铁路的地区线路及有线广播线路。


附录B 架空电力线路环境污秽等级


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；

2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；

3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；

4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

《建筑结构荷载规范》GB 50009

《混凝土结构设计规范》GB 50010

《建筑设计防火规范》GB 50016

《钢结构设计规范》GB 50017


中华人民共和国国家标准

66kV及以下架空电力线路设计规

GB 50061—2010

条 文 说 明

修订说明

根据原建设部《关于印发<二OO四年工程建设国家标准制定、修订计划>的通知》(建标[2004]67号)的要求，编制组开展修订《66kV及以下架空电力线路设计规范》GB 50061—97(以下简称“原规范”)的工作。
本次修订的主要内容：
1．增加了术语。
2．增加了有利于环境保护和资源综合利用的要求。
3．为了有利于国家各种设施的协调建设，对原规范第2．0．3条进行了修改，减小了架空电力线路跨越架空弱电线路的交叉角度。
4．根据现行国家标准《建筑设计防火规范》GB 50016的规定，对原规范第2．0．3条关于架空电力线路与有关建筑物等设施的安全距离进行了调整。
5．根据国家标准《污秽条件下高压绝缘子的选择和尺寸确定第1部分：定义、信息和一般原则》GB／T 16434对附录B进行了修订。
6．根据来函意见反映张力要求过大，将原规范第7．1．12条“针式绝缘子杆塔的导线断线张力不应小于3000N”改为“针式绝缘子杆塔的导线断线张力宜大于3000N”。
7．依据《架空送电线路基础设计技术规定》DL／T 5219—2005，在本规范中增加第11．0．5条“原状土基础在计算上拔稳定时，抗拔深度应扣除表层非原状土的厚度”的规定。
8．依据《架空送电线路基础设计技术规定》DL／T 5219—2005，在本规范中增加第11．0．8条“基础设计(包括地脚螺栓、插入角钢设计)时，基础作用力计算应计入杆塔风荷载调整系数。当杆塔全高超过50m时，风荷载调整系数取1.3；当杆塔全高未超过50m时，风荷载调整系数取1.0”的规定。
9．根据《中华人民共和国自然保护区管理条例》第三十二条“在自然保护区的核心区和缓冲区内，不得建设任何生产设施。在自然保护区的实验区内，不得建设污染环境、破坏资源或者景观的生产设施”的规定，增加了第3．0．7条“35kV和66kV架空电力线路不宜通过国家批准的自然保护区的核心区和缓冲区内”的要求。
为了广大设计、施工、科研、学校等单位有关人员在使用本规范时能理解和执行条文规定，本规范编制组按章、节、条顺序编制了条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明，并着重对强制性条文的强制性理由做了解释。本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。


1 总 则

1．0．2 本规范确定为66kV以及下交流架空电力线路的设计。

1．0．3 架空电力线路设计包括线路安装和线路杆塔结构设计两大部分。线路安装设计包括路径设计、杆塔定位设计、架线设计、防雷设计和附属设施设计。线路杆塔结构设计包括杆塔及其基础的设计。条文中的共性要求，即针对上述设计内容制定。对新技术应持既积极又慎重的态度，这是根据电力线路不同于其他建筑设施的特点而制定的。

1．0．4 以概率理论为基础的极限状态设计法是当前国际上结构设计较先进的方法。这种方法以结构的失效概率来定义结构的可靠度，并以与其对应的可靠指标来度量结构的可靠度，能够较好地反映结构可靠度的实质，使概念更科学和明确。按照现行国家标准《建筑结构可靠度设计统一标准》GB 50068的要求，本规范杆塔结构设计采用概率极限状态设计法。
架空电力线路架线设计是以导线或地线的最大使用张力和平均运行张力同时作为控制条件进行计算的；而连接导线或地线的绝缘子和金具是以安全系数设计法进行选型计算的。这些均属于定值设计法。

1．0．5 增加了术语和定义章节。

1．0．6 增加了有利于环境保护和资源的综合利用的要求。


2 术 语

2．0．8 本条是引用《标称电压高于1000V架空线路绝缘子 第1部分 交流系统用瓷或玻璃绝缘子元件——定义、试验方法和判定准则》GB／T1001．1—2003中的术语。

2．0．9 本条是引用《电工术语 架空线路》GB／T 2900．51—1998中的术语。


3 路 径

3．0．1 架空电力线路路径的选择是一项非常重要的工作，对架空电力线路的造价、安全性和适用性影响至关重要。近年来由于工农业设施和市政设施的不断发展，线路路径的选择越来越困难。
因此在选择线路路径时，应认真进行调查。
对各种影响因素，如地理条件、地形条件、交通条件、运行和施工条件等，应进行综合比较。对影响路径选择的重要环节，应在选线时进行比较深入的技术经济比较。

3．0．2 市区线路路径的选择具有与一般地区完全不同的特点，其中最首要的依据就是规划。城市的总体规划均包括电力线路走廊及各种管线位置的安排，旧市区改造和电力负荷增长受各种因素的限制，很难做到同点规划，因此，作为电力设计部门，应及时报出电力建设的近期和远景规划，积极与规划部门配合，避免反复改建临时性线路，尽量争取做到统一规划。

3．0．3 线路路径选择不当，会影响线路安全运行，也可能影响城镇总体规划的实施和其他设施正常工作。本条提出的要求是基本原则，在具体工程设计中应根据实际情况贯彻执行。
影响路径的主要因素概括起来为下述三个方面：
1 与规划布局的关系；
2 线路施工、运行和其他设施互相影响及交通条件；
3 远、近期的结合。
因此，应在正确处理好上述因素基础上，统筹兼顾、经济合理地选出路径方案。《电力设施保护条例》规定新建线路应尽量不跨越房屋建筑，并规定在现有电力线路下面不得营造各种建筑物。
为了有利于国家各种设施的协调建设，对原规范第2．0．3条第2款进行了修改，减小了架空电力线路跨越架空弱电线路的交叉角度。当不能满足表3．0．3的要求时，可按国家现行标准《输电线路对电信线路危险和干扰影响防护设计规程》DL／T 5033进行计算，满足要求后，适当减小或采用计算的交叉角。对于光纤通信线缆，按有关规范计算满足要求后，可不考虑交叉角的限制。
根据现行国家标准《建筑设计防火规范》GB 50016—2006的规定，对原规范第2．0．3条第3、4两款进行了修改。
根据现行国家标准《建筑设计防火规范》GB 50016—2006中第3．4．2、第3．5．1条规定，甲类厂房和仓库与架空电力线的最近水平距离应符合第11．2．1条的规定；第4．1．5条甲类、乙类液体储罐，液化石油气储罐，可燃、助燃气体储罐，可燃材料堆垛与架空电力线的最近水平距离应符合第11．2．1条的规定。
根据现行国家标准《建筑设计防火规范》GB 50016—2006第11．2．1条规定了甲类厂房、库房，易燃材料堆垛，甲、乙类液体储罐，液化石油气储罐，可燃、助燃气体储罐与架空电力线的最近水平距离。
1 规定上述厂房、库房、堆垛、储罐与架空电力线的水平距离不小于电杆(塔)高度的1.5倍，主要是考虑架空电力线在倒杆断线时的危害范围。
2 储存丙类液体的储罐，其闪点不低于60℃，在常温下挥发可燃蒸气少，蒸气扩散达到燃烧爆炸范围的可能性小。对此，可按不小于1.2倍电杆(塔)高度的距离确定。
3 实践证明，高压架空电力线与储量大的液化石油气储罐，保持1.5倍杆(塔)高的水平距离，尚不能保障安全，需要适当加大。因此，本条规定35kV以上的高压电力架空线与单罐储量超过200m3或总容积超过1000m3的液化石油气储罐的最近水平距离不应小于40m。
对于地下直埋的储罐，无论其储存的可燃液体或可燃气体的物性如何，均因这种储存方式有较高的安全性，不易大面积散发可燃蒸气和气体，该储罐与架空电力线路的距离可在相应规定距离的基础上减半。

3．0．4 线路通过林区，为防止树木触及线路和导线，影响线路安全运行或造成其他事故，同时便于线路施工和维护，应留有通道。考虑到保护森林资源，不应砍伐更多的树木，本条提出线路通道的具体规定。
调查中，少数地区由于树木倾倒，砸断导线的事故时有发生，有的受到树枝影响，危及安全供、用电，应该引起重视。

3．0．5 果林、经济作物林有较大经济价值和效益，线路应尽量避开。必须通过时，应考虑生长高度并保持一定距离。不砍伐通道的主要目的是保护经济作物林，设计人员对此应充分考虑。

3．0．6 耐张段长度的规定，是针对大多数施工单位和运行单位的现状提出的。如果施工和运行条件允许，可以不受此限；

3．0．7 根据《中华人民共和国自然保护区管理条例》第三十二条“在自然保护区的核心区和缓冲区内，不得建设任何生产设施。在自然保护区的实验区内，不得建设污染环境、破坏资源或者景观的生产设施”的规定，25kV和66kV线路不宜通过经过国家批准的自然保护区的核心区和缓冲区内。


4 气象条件

4．0．1～4．0．10 各种设计工况采用的气温、覆冰厚度和风速是线路设计的主要依据。杆塔和导线或地线的基本风压根据最大设计风速计算。本规范保留了原规范对各种工况应采用的气温、覆冰和风速的规定，各地区可根据具体情况，合理地确定设计气象条件。本次修订沿用了原规范方法。
近年来我国南方地区发生了大面积的冰雪灾害，为了防止冰雪灾害对电力线路的损害，保证供电，有关部门和人员应加强对电力线路的覆冰、强风等灾害性气象条件的监测、调查，针对不同灾害性气象条件，采用相应的设计规程、规范开展设计，确保供电可靠性和国家建设资金的合理使用。

4．0．11 最大设计风速的时限和高度均与现行国家标准《建筑结构荷载规范》GB 50009一致，重现期按30年是考虑电力线路设计的经验和历史状况确定的。按现行国家标准《建筑结构荷载规范》GB 50009的规定，风速应采用极值Ⅰ型分布进行统计。我国各地区的最大风速特点和地形，对风速的影响以及风压高度变化系数，均应符合现行国家标准《建筑结构荷载规范》GB 50009的要求。


5 导线、地线、绝缘子和金具

5．1 一般规定

5．1．1～5．1．4 在电力线路设计之前，无论有没有电力系统设计，确定导线截面的工作总是要进行的。无论设计单位这项工作的分工是由线路设计人员承担还是由系统设计人员来完成，进行这一工作的过程，就是在做系统设计。这一工作可能与线路设计同步进行。在确定了导线截面的前提下，电力线路设计的任务是结合线路本身的技术特点，确定导线的型号，亦即选用无钢芯线还是有钢芯线，选择钢芯截面的规格，选用绝缘线还是无绝缘线等。
3kV及以下架空电力线路，采用绝缘导线有较长的历史。但采用耐候型的绝缘导线只是近30多年的事情，我国采用此种型号绝缘导线的历史不长。
20世纪70年代前后，国际上发达的国家已完善了绝缘导线的使用，配套设计齐全，技术上达到成熟水平。在城镇10kV及以下线路中，均极少采用裸导线，而采用架空绝缘导线。作为10kV及以下线路，采用绝缘导线在提高供用电安全性、防止外力破坏、解决树线矛盾，并在10kV及以下线路装置小型化和节约材料等方面均取得了较好的效益。
目前，运行的架空绝缘配电线路在全国已经比较多了，存在的问题主要是雷击断线。根据国家电网公司反事故措施，为防止架空绝缘配电线路雷击断线，郊区架空绝缘配电线路雷击断线多发区，可采用架空地线防雷或采用绝缘子并列放电间隙；市区重要绝缘线路、重要跨越或人口稠密地区可适量装设复合绝缘氧化锌避雷器，防止雷击断线感电伤人。


5．2 架线设计

5．2．1 以最大使用张力、平均运行张力和导线与地线之间的距离作为架线设计计算的控制条件，是比较成熟的设计方法。特别是平均运行张力这一控制条件，在导线或地线的运行过程中尤为重要，因为断股是威胁导线或地线安全的重要因素，而平均运行张力又是能否发生断股的内在因素。导线或地线的安全运行是受最大使用张力和平均运行张力两个条件控制。自1964年由电力部修订导线或地线的平均运行张力上限以来，各地的导线和地线运行状况良好，本规范仍予保留。

5．2．2 在有些特殊情况下S值可能小于带电部分与杆塔构件、拉线、脚钉的最小间隙，因此在设计中应注意，确保S值大于带电部分与杆塔构件、拉线、脚钉的最小间隙的要求。本条是导线与地线在档距中央安全距离的要求。

5．2．3 本次修订沿用了原规范架线设计使用“最大使用张力”上限作为定值限制条件。本条是导线与地线最大使用张力的安全要求。

5．2．4 本次修订沿用了原规范架线设计使用“平均运行张力”上限作为定值限制条件。其主要依据如下：
1 原规范的导线安全系数(k≥2.5)对应于绞线瞬时破坏张力，而架设于空中的绞线长期荷载破坏张力，仅为瞬时破坏张力的65％左右，所以2.5并不是实际安全系数，也不能代表结构安全储备。
2 架线设计不是以“安全系数”确定的最大张力为唯一的控制条件，而是由最大张力和平均运行张力同时作为控制条件进行计算的。单一的控制条件不能反映设计计算方法的实质。

5．2．5、5．2．6 导线的初伸长率的规定是建立在试验研究和工程实测基础之上。新的导线标准中，每种铝截面配多种截面规格的钢芯，远远超出原导线的轻、中、强三种系列格规。对于如此多种铝钢比的导线；有待于进行比较完整的试验和实测。本次修订保留了原规范的规定。对于超出原导线标准的情况，可根据经验自行确定。
导线的弧垂本应由计算确定。在调查中，一些地区和施工单位往往凭经验确定，施工后造成导线截面小的弧垂小，导线截面大的弧垂大现象，或排列在同一横担上的弧垂不一致，给运行安全带来隐患。
为补偿初伸长对弧垂的影响，一般采用降温法或减小弧垂法来处理。这是考虑到10kV及以下线路的档距较小，导线张力较低，且多年来一直采用减小弧垂法进行补偿，实践证明是可行的。
经计算比较，在小档距情况下(40m档距)如采用降温法减小弧垂的百分数大大超过用减小弧垂法补偿的初伸长，随着计算档距增加，用降温法后则减小弧垂的百分数逐渐缩小。这使10kV及以下架空线路架设后塑性伸长对弧垂的影响不利，即造成了在某一种导线小档距情况下，补偿初伸长太大，弧垂也大。
10kV及以下线路，由于对铝绞线等线材的塑性伸长率目前尚无可靠数据，故不能计算出用降温法后弧垂的减小值。在调查中发现，很多地区采用减小弧垂法已有20多年的历史，有很好的经验，故提出在10kV及以下架空线路中采用减小弧垂法。


5．3 绝缘子和金具

5．3．1 为了与有关规程、规范协调一致，本规范把按机电破坏荷载计算，改为按机械破坏荷载计算。机械破坏荷载：在规定的试验条件下，绝缘子串元件试验时所能达到的最大荷载(试验条件：绝缘子串元件应逐个施加工频电压，并同时在金属附件之间施加拉伸荷载，试验中保持该电压)。

5．3．2 金具和绝缘子的安装设计采用安全系数设计法；所以其荷载应相应地采用原安全系数设计法的标准荷载，即“荷载标准值”。
金具和绝缘子所采用的金属材料与机构零件所采用的材料相似。而机械零件设计采用的设计方法，仍然是安全系数设计法。因此，金具和绝缘子的安装设计仍采用安全系数设计法。


6 绝缘配合、防雷和接地

6．0．1～6．0．8 绝缘配合与防雷方面的规定，有些与架线设计有关，有些与杆塔设计有关。条文绝大部分保留原规范的规定，并与现行国家标准《工业与民用电力装置的过电压保护设计规范》GBJ64—83和《工业与民用电力装置的接地设计规范》GBJ 65—83一致。有关规定均为多年实践证明是行之有效的，故予以保留。根据现行国家标准《标称电压高于1000V的架空线路绝缘子第1部分：交流系统用瓷或玻璃绝缘子元件——定义、试验方法和判定准则》GB／T 1001．1—2003，把泄漏距离改为爬电距离。

6．0．9 本条为强制性条文，是海拔1000m以下地区35kV和66kV架空电力线安全距离的基本要求，必须严格执行。

6．0．10 本条为强制性条文，是海拔1000m及以上地区35kV和66kV架空电力线安全距离的基本要求，必须严格执行。

6．0．13 本条为强制性条文，是架空电力线带电作业安全距离的基本要求，必须严格执行。

6．0．14～6．0．17 20世纪80年代以来，国内很多地区曾发生多次大面积污闪。随着经济的发展和电力线路的增多，污闪是严重威胁电网安全运行的重要因素。设计电力线路应充分考虑污闪的影响，在适当的范围内增大瓷绝缘的爬电距离，以提高线路的防污闪能力。对于环境污秽有升级趋势的地区，采用附录B中瓷绝缘单位爬电距离的上限为宜。有机复合绝缘子的表面多具有憎水性，其表面爬电状况与瓷绝缘子完全不同。在原能源部能源办(1993)45号文《关于颁发电力系统电瓷防污有关规定的通知》中，暂定有机复合绝缘子的爬电距离可按瓷绝缘的75％设计。但是，由于经验较少并缺少必要的试验和理论依据，上述数值暂不宜列入本标准。
对于3kV～10kV架空电力线路，仅规定了直线杆可采用瓷横担绝缘子是不够全面的，易造成误解。各地在一些技术规定中明确采用针式绝缘子，多年来的实践证明是可行的，并有成熟运行经验。
耐张杆采用悬式绝缘子串或一个悬式绝缘子加一个蝶式绝缘子组成的绝缘子串，是各地多年经验的总结。
10kV及以下线路过引线系指导线的引流线，引下线系指线路与电器设备等的引线。电器设备固定接点的间距，不在此限。
在线路上的电器设备，各地在布线方式上各有特色。原规范是在总结各地运行经验的基础上，提出最小安全距离，经运行实践证明是可行的。
每基杆塔的接地电阻，是指接地体与地线断开电气连接所测得的电阻值。如果接地体未断开与地线的电气连接，则测得的接地电阻将是多基杆塔并联接地电阻。


7 杆塔型式

7．0．1 市区架空电力线路由于走廊的限制，采用多回路杆塔是必然的趋势。不少地区(苏州、昆明、上海、沈阳等)已实施或正在研究同杆多回路或同杆不同电压线路的杆塔。多回路杆塔虽然给运行带来一定困难，但各地均采取多种不同技术组织措施，以满足运行要求。同杆不同电压线路的架设主要在10kV及以下，江南地区还有高一级电压与低一级电压线路的同杆架设，并取得很好运行经验。随着绝缘导线的采用，将会有更新的同杆并架方式出现。

7．0．3 35kV及以上架空电力线路的线间距离计算公式，存在与大多数国家采用的公式不一致的问题，即大多数欧洲国家是将绝缘串长度看成是电线弧垂的一部分，以德国为例，其公式的形式如下：

我们的公式是在长期工程实践和试验研究的基础上提出的。
与外国比较，除奥地利和美国外，我国较其他国家的线间距离大，但也不能仅仅据此修改线间距离的计算公式。这一问题有待于积累更多的经验后再进行更加深入的讨论。
10kV及以下架空电力线路在档距中的水平线间距离与线路运行电压和档距等因素有关，一般根据运行经验确定。本条所规定的数值是以各地提供的资料为依据，并进行分析比较而得出的。
10kV及以下架空电力线路采用绝缘导线的线间距离，各地情况和规定不一，尚无足够运行经验，一时难以提出一个统一标准，但总的情况是较裸绞线的线间距离缩小，缩小的幅度各地不一，故本规范只规定应结合地区运行经验来考虑缩小的幅度，待运行一段时间后进行总结。
380kV及以下低压线路，采用绝缘线，有沿墙架设的方式。
上海某小区为分相架设，其档距和线间距离较裸绞线的小，运行以来尚未发生不良情况，选择的架设方式有推广意义。应注意的是绝缘线的技术条件，应符合国家已颁发的有关标准的规定。绝缘线的排列形式可多样。

7．0．4 10kV及以下架空电力线路多回路杆塔的横担间垂直距离，除考虑运行电压、档距、导线覆冰等因素外，还应满足杆上作业时对安全距离的要求。
一些地区的同杆共架10kV线路杆塔横担间垂直距离为0.8m～1.0m。另有一些城市在旧有6kV线路升压为10kV线路时，其距离保持原有0.77m的垂直距离，运行是安全的。结合各地运行经验，本条规定了同杆共架上下横担间垂直距离的数值。
各地的10kV线路，分支或转角型横担主干线横担垂直距离一般在0.4m～1.0m范围内。本条在总结各地运行经验后规定距离为0.45m～0.6m。当10kV线路为一排布线时，分支或转角横担中心距主干线横担中心的垂直距离为0.6m。10kV线路为双排布置时，分支或转角横担中心距上排主干线横担中心为0.45m，距下排主干线横担中心为0.6m。
10kV线路与380V线路同杆共架的线路，在380V线路检修时，10kV线路一般是不停电的，只切除380V线路工作范围内的380V电源。这样，在10kV和380V导线间需要有足够的安全距离，此距离规定除考虑运行电压外，还要根据有关安全要求和检修人员活动范围而定。

7．0．7 本条为强制性条文，是66kV与10kV架空电力线路同塔共架安全距离要求，必须严格执行。


8 杆塔荷载和材料

8．1 荷 载

8．1．1～8．1．3 这三条是杆塔荷载的基本安全要求，其中8．1．3 为强制性条文，必须严格执行。
对于风向与线路不垂直的几种计算情况，条文应用了使用多年的《架空送电线路杆塔结构设计技术规定》DL／T 5154—2002的成果，本次修订没有修改。
风压高度变化系数从是取自现行国家标准《建筑结构荷载规范》GB 50009中的参数。

8．1．4 角钢塔的塔身和导线或地线的风荷载均用表格的方式作出规定，目的是为了使规定更明确，使用更方便。

8．1．5 风振系数是考虑风的脉动对结构的作用而给定的，这一作用的大小与结构的自振周期有关。电力线路杆塔的自振周期与其整体的刚性有关。柔性较大的杆塔，其自振周期较大，风的脉动作用也较大。本规范按杆塔高度作出的规定是在原规范和设计经验的基础上制定的，适用于根部开度与高度之比不小于1／7的刚性较大的铁塔。对于柔性较大的窄基塔，应属于条文中的“其他特殊
杆塔”，不能只根据其高度确定风振系数。

8．1．6 “风荷载档距系数”一词83版规范称为“风速不均匀系数”，指在档距内由于风速不均匀而应将导线或地线上的风荷载进行适当折减。原规范这一系数与设计风速相对应。现行国家标准《建筑结构荷载规范》GB 50009—2006中的“导线绳索基本风压调整系数”与档距相对应。看来这两个系数是两种含义。原规范的系数已有较长时间的使用经验，不宜做大的改动。

8．1．8 线路的“运行工况”、“断线工况”和“安装工况”都是指在相应的“工况”下，可能出现的对杆塔结构产生控制作用的荷载组合情况。这种组合不一定是最严重的组合情况，也不一定能够包容错综复杂的具体情况。荷载组合是在分析总结设计、运行经验的基础上，对杆塔结构设计约定的标准之一。

8．1．9 运行工况包括最大风速工况、覆冰工况和最低气温工况。
最大风速工况下无冰，未断线；覆冰工况下为10m／s风速，未断线；最低气温工况下无风，未断线。这些都是规范规定的设计标准。多年的设计和运行实践证明，这些组合标准是合适的。本条为强制性条文，是杆塔运行工况荷载的基本安全要求，必须严格执行。

8．1．10～8．1．13 断线工况是杆塔结构纵向承载力和抗扭力标准的规定。无论是断线的根数、相数、断线张力值的规定，都是设计标准。本标准对直线杆塔“地线不平衡张力”工况，改称为“断1根地线”工况。事实上断线也是一种不平衡张力，两者不必区分。
耐张型杆塔断线的规定是不论多少回路的杆塔，均按断两相导线设计。这一规定的对于双回路杆塔，其纵横承载力不匹配。
对于更多回路的杆塔，矛盾更加突出。因此，对双回路以上杆塔规定按断全部导线数量的1／3相计算，即三回路塔应按断三相，四回路塔应按断四相，六回路塔应按断六相进行计算。
断线张力的值，仍沿用原规范的规定，这与很多国家所采用的方法是一致的。至于规定值的大小，无法进行单项的比较，杆塔设计的标准需要综合衡量。
根据湖南院来函意见反映张力要求过大，因此，原规范第7．1．12条第3款“针式绝缘子杆塔的导线断线张力不应小于3000N”，改为“针式绝缘子杆塔的导线断线张力宜大于3000N”。


8．2 材 料

8．2．1 本规范铁塔设计采用概率极限状态设计法。现行国家标准《钢结构设计规范》GB 50017—2003对3#钢和16Mn钢的材料抗力分项系数，确定为1.087。本规范确定永久荷载分项系数为1.2，可变荷载分项系数为1.4。如果永久荷载占全部荷载的比例为10％，则与安全系数1.5相当：
(1.2×0.1＋1.4×0.9)×10.87＝1.5
因此，钢材的强度设计值和标准值全部采用现行国家标准《钢结构设计规范》GB 50017—2003中的有关规定。钢材的孔壁承压强度国际上普遍采用的是钢材抗拉强度的1.5倍，而在我国1.5倍则跳跃较大，本规范根据大多数单位的意见，对钢材的孔壁承压强度设计值取钢材抗拉强度的1.0倍。螺栓的强度设计值，是《架空送电线路杆塔结构设计技术规定》DL／T 5154—2002中螺栓的容许应力乘以1.5后取整。钢材的孔壁承压强度和螺栓的强度设计本次修订没有修改。

8．2．2～8．2．4 本规范对混凝土结构构件的计算，全部按现行国家标准《混凝土结构设计规范》GB 50010—2002中有关规定执行。

8．2．5 不同结构的镀锌钢绞线具有不同的不均匀性，其强度设计值也不一样，拉线张力主要由风力和导线张力等可变荷载产生，荷载系数应按1.4计算。对于1×7结构的钢绞线采用本规范公式(8．2．5)计算的强度设计值，相当于安全系数为2.4(1.4／0.9／0.65)的计算结果。对于其他结构的钢绞线采用本规范公式(8．2．5)计算的强度设计值，相当于安全系数为2.8(1.4／0.9／0.56)的计算结果。采用本规范公式(8．2．5)计算的强度设计值，在设计拉线时，可不再对拉线拉力乘以1.05的经验系数，其结果对应安全系数即为2.3和2.7左右。


9 杆塔设计

9．0．1～9．0．3 这三条是杆塔结构可靠度设计的基本安全要求，其中9．0．1为强制性条文，必须严格执行。
杆塔结构设计按现行国家标准《建筑结构可靠度设计统一标准》GB 50068—2001的规定采用概率极限状态设计法。概率极限状态设计法，是以结构失效概率P定义结构的可靠度，并以与其相对应的可靠指标月来度量结构的可靠度。这种方法能够较好地反映结构可靠度的实质，使概念更为科学和明确。采用概率极限状态设计法，必须采用统一的荷载计算参数、材料计算指标以及构件抗力计算方法。例如，采用极限状态设计法中的材料指标而不采用其分项系数，或者随意采用其他规范中的荷载计算方法，都是绝对不允许的。本规范目前尚无法单独进行可靠度分析，只能在有关结构规范按现行国家标准《建筑结构可靠度设计统一标准》GB 50068—2001校准的基础上，结合有关规范的标准进行转化换算。本规范杆塔结构的安全等级为二级，属于“一般工业建筑物”，其结构重要性系数γ0＝1.0，所以在表达式中省略。
《建筑地基基础设计规范))GBJ 7—89中地基的承载力虽然也改为“标准值”和“设计值”，实质上仍然是容许承载力。该规范第5．1．3条规定当“设计值”f＜1.1fK(标准值)时，可取f＝1.1fK。
电力线路杆塔的地基荷载，采用上述新旧设计法的差值为1.37倍左右，即使《建筑地基基础设计规范》GBJ 7—89的1.1改为1.2也无法直接套用。因此，对于杆塔基础的地基和上拔及倾覆稳定计算采用荷载标准值，即不乘任何分项系数的荷载，可以保证与原设计标准相同。《建筑地基基础设计规范》GB 50007—2002使用了地基承载力特征值的概念，为了保持设计方法的连续性本次修订继续使用原方法。
杆塔结构构件的承载力极限状态设计表达式，即计算荷载效应小于或等于结构计算抗力与单一安全系数不同，极限状态设计法采用分项系数。实质上可以形象地认为是把容许应力设计法中的安全系数，按影响结构安全度的因素，用各分项安全系数来考虑到。采用分项安全系数有下列优点：
1 与容许应力设计方法在型式上可以衔接，结构的具体设计计算方法仍与传统方法相似；
2 不同荷载组合以及不同材料组合将获得更加一致的安全度；
3 对新的结构和试验工作，均可较合理地确定安全度。

9．0．4 变形和裂缝均属于结构正常使用极限状态的控制，所以列入本章。单柱耐张型杆挠度的限值，是根据近些年来单柱钢管杆的设计实践确定的。有些国家对单柱钢管杆的挠度没有定量限制，只提出不以影响美观为度。按我国的习惯和经验，定出限值为好。辽宁省的设计实践证明，15‰的限值是适宜的。杆塔的设计挠度不包括基础和拉线点的位移。
根据现行国家标准《混凝土结构设计规范》GB 50010—2002，钢筋混凝土构件的计算裂缝宽度不应大于0.2mm是适宜的。调查结果表明，处于露天环境的钢筋混凝土构件，裂缝宽度小于或等于0.2mm时，裂缝处钢筋上只有轻微的表皮锈蚀。对预应力混凝土构件用抗裂安全系数控制裂缝。由于不同形式的构件，混凝工边缘有效预应力和混凝土抗裂强度的比例不同，同一抗裂安全系数的两种构件，其实际抗裂保证率并不相同，因此，用抗裂安全系数来控制构件的抗裂不够合理。预应力混凝土构件的混凝土拉应力限制系数不应大于1.0与抗裂安全系数不应小于1.0相当。
输电杆塔建造场地按照现行国家标准《建筑抗震设计规范》GB 50011分为有利、不利和危险地段。当线路位于基本地震烈度较高的地区，对于杆塔高度较高的杆塔宜进行抗震验算，具体方法可参照现行国家标准《电力设施抗震设计规范》GB 50260和国家其他有关的规程规范。


10 杆塔结构

10．1 一般规定

10．1．1、10．1．2 “预应力混凝土直线杆”长细比的规定是采纳《架空送电线路杆塔结构设计技术规定》DL／T 5154—2002的成果；“空心钢管混凝土杆”长细比的规定是根据辽宁省新彰线的经验确定的。

10．1．4 本条所强调的是塔型设计和节点设计的重要性。节点交会的方式和受力材之间夹角的规定，均吸收了国外的成功经验。


10．2 构造要求

10．2．1 钢结构构件宜采用热镀锌防腐，也可采用其他的防腐措施，如喷镀锌、喷镀铝、粉末镀锌等。根据近年的技术成果，本条提出大型构件可采用其他防腐措施。

10．2．2 杆塔结构设计技术规定中要求，钢板厚度比斜材角钢肢厚大一级。斜材受力较大时，连接节点板的稳定是一个较突出的矛盾，设计者应特别注意。《热轧钢板和钢带的尺寸、外形、重量及允许偏差》GB／T 709厚度为4mm～6mm的钢板，其厚度间隔为0.5mm；6mm～30mm的钢板，其厚度间隔为1mm。所以“大一级”的做法不合理，也往往不能满足要求。本规范规定的20％是允许稍有选择的，设计者可根据经验和具体情况确定。

10．2．3 本条是多年设计经验的总结。由于设备和技术的进步，有些工厂对孔距的绝对误差已经能达到小于0.0mm。因此，保留原规定。

10．2．4 本条也是多年设计经验的总结。规定的目的主要是为了避免由接头引起过大的挠度。


11 基 础

11．0．2 本条为强制性条文，是基础设计的基本安全要求，必须严格执行。根据《建筑地基基础设计规范》GB 50007—2002第8．2．2条第4款规定“混凝土强度等级不应低于C20”。

11．0．3 地下水对基础设计的影响很大，对于塑性指数IP＞10的粘性土，其渗透系数K＝6×10-8～10-6m／s，属于相对不透水性和弱透水性的土质，根据华东电力设计院和东北电力设计院的试验结果，在短期荷载作用下不考虑地下水浮力的影响是安全的。
《岩土工程勘察规范》GB 50021—2001第3．3．5条塑性指数大于10的土应定名为粘性土。粘性土应根据塑性指数分为粉质粘土和粘土。

11．0．5 原状土基础在计算上拔稳定时，抗拔深度如果不扣除表层非原状土的厚度，对基础上拔稳定影响较大，尤其是基础埋深浅时，设计人员应特别注意。

11．0．6 基础的最小埋置深度由0.6m改为0.5m是根据《建筑地基基础设计规范》GBJ 7—89中的规定制定的。本次修订根据《建筑地基基础设计规范》GB 50007—2002第5．1．2条的规定，除岩石地基外，基础埋置深度不应小于0.5m。当基础埋置在非冻胀土中时，其埋深可以不考虑冻土层厚度。

11．0．8 本条是根据《架空送电线路基础设计技术规定》DL／T5219—2005制定的。

11．0．9～11．0．12 这四条是保证架空电力线路基础安全稳定的基本设计安全要求，其中第11．0．12条为强制条文，必须严格执行。


12 杆塔定位、对地距离和交叉跨越

12．0．2 市区10kV及以下架空电力线路的档距，主要依据下述经验确定：
1 市区架空电力线路多采用10kV与380V及路灯线同杆共架方式，因此，多按低压线路的特点确定档距；
2 由于转角杆荷载的限制，要求导线张力不宜太大，对地距离和对建筑物距离的限制即确定了档距的经验值。
郊区10kV及以下架空电力线路很少采用同杆共架方式，且导线多采用三角形排列，线间距离较大，同时没有市区线路要求减小导线张力的要求。因此，郊区线路的档距可适当放大。
条文规定均指一般情况的线路，特殊线路可不受本条规定的限制。

12．0．3 杆塔应设置在地质稳定，能保证线路安全的地点；本条仅规定了5款应避免设置杆塔的不良地域，对其他影响杆塔和基础安全的地点，定位时也应注意避开。

12．0．4 耐张段的长度除受地形条件限制外，主要受施工水平的限制。对较长的耐张段，为了提高线路的可靠性，规定每10基直线型杆塔应设置1基加强型直线杆塔。

12．0．5 为了减少跨越杆塔的高度，减少因导线初伸长、覆冰、过载温升和短路电流过热而增大弧垂的影响，确保长期运行中交叉距离符合要求，本条特别强调交叉点尽量靠近杆塔。

12．0．6 本条为强制性条文，是架空电力线路设计电气安全距离的要求，必须严格执行。经调查，按有关规范和试验研究成果确定的导线至地(水)面、建筑物、树木以及各种工程设施距离的计算条件设计的线路，在对地距离和交叉跨越方面，运行情况是好的，各地认为是合适的。
由于技术上和设备工具上的原因，往往使计算所得的导线弧垂数值与竣工后的数值之间存在一定的差距。其原因概括为测绘误差、定位误差和施工误差三种情况。测绘误差又包含有断面测量和制图展点两种误差。定位误差有模板刻制和在图纸上排杆杆位两方面的问题。施工误差则是由于刻印压接不准，耐张绝缘子串量度不准以及温度计指示的气温数值不能代表导线的温度等原因产生的。因此，杆塔定位时必须考虑到“导线弧垂误差裕度”。
该裕度值应视档距大小、地形条件、断面图比例大小而定。
高速公路大量出现后，线路与其交叉跨越时，如交叉档距超过200m，最大弧垂亦应按导线温度＋70℃计算。

12．0．7 本条为强制性条文，是架空电力线路设计电气安全距离的要求，必须严格执行。人口密集地区是指工业企业地区、港口、码头、火车站和城镇等地区；人员密集地区以外的地区即“人口稀少地区"。
各地运行经验证明，导线与地面的距离值是可行的，故本条未作变动。

12．0．8 本条为强制性条文，是架空电力线路设计电气安全距离的要求，必须严格执行。 。

12．0．9 本条为强制性条文，是架空电力线路设计电气安全距离的要求，必须严格执行。本条对导线与建筑物的垂直距离作出了规定，它是杆塔定位工作的需要。
据运行单位反映，导线与建筑物垂直距离偏小，且架空电力线路跨越建筑物乃属不能避让时才采用的方案，故此种情况不宜太多。为保证线路安全运行，定位时可适当加大导线与建筑物间的垂直距离。

12. 0．10 本条为强制性条文，是架空电力线路设计电气安全距离的要求，必须严格执行。城市多层建筑物的增多，其楼上坠物对架空电力线安全的直接威胁更大。为尽量避免线路受到影响，有条件时宜适当加大边导线与建筑物间的水平距离。

12．0．11～12．0．14 这四条均为强制性条文，是架空电力线路设计电气安全距离的要求，必须严格执行。

12．0．15 10kV及以下架空电力线路采用绝缘导线，是近十几年、来发展较快的新现象。针对这种情况，各地均各自制定了有关设计、安装和运行方面的技术规定。采用绝缘导线的线路，其导线的相间距离，事实上较裸导线间的距离已经大大减小。除对地面距离和重要交叉跨越距离外，绝缘导线对建筑物或树木之间的最小距离均可以减小。但是由于经验较少，目前尚不具备统一规定的条件。经过调查，有关单位反映比较多的是采用架空绝缘导线的电力线路遭受雷击烧断导线的现象，各地应注意采取必要防范措施。国家电网公司在反事故措施中提出，防止架空绝缘配电线路雷击断线，郊区是架空绝缘配电线路雷击断线多发区，可采用架空地线防雷或采用绝缘子并列放电间隙；市区重要绝缘线路、重要跨越或人口稠密地区可适量装设复合绝缘氧化锌避雷器；防止雷击断线感电伤人。

12．0．16 本条为强制性条文，是架空电力线路设计电气安全距离的要求，必须严格执行。
本条大部分保留原规范第11．0．16条的规定，仅补充和修改下述内容。
1 增加对高速公路的有关规定；
2 根据《公路路线设计规范》JTG D20—2006的规定和《中华人民共和国公路管理条例》(1988年实施)第三十一条“在公路两侧修建永久性工程设施，其建筑物边缘与公路边沟外缘的间距为：国道不少于二十米，省道不少于十五米，县道不少于十米，乡道不少于五米”。本次修订增加了“在不受环境和规划限制的地区架空线路与国道的距离不宜小于20m，省道不宜小于15m，县道不宜小于10m，乡道不宜小于5m”的内容；
3 根据铁路的有关规范，建议3kV～10kV、3kV以下线路的杆塔外缘至铁路轨道中心，在有条件时应按10m设计。


附录B 架空电力线路环境污秽等级

附录B是根据《污秽条件下高压绝缘子的选择和尺寸确定：第1部分：定义、信息和一般原则》IEC TS 60815—1—2008对本规范进行了修订。