众智软件 http://www.gisroad.com

中华人民共和国国家标准

电力装置的继电保护和自动装置设计规范

Code for design of relaying protection and automatic device of electric power installations

GB/T 50062—2008

主编单位：中 国 电 力 企 业 联 合 会
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 0 9 年 6 月 1 日

中华人民共和国住房和城乡建设部公告
第196号

关于发布国家标准《电力装置的继电保护和自动装置设计规范》的公告

现批准《电力装置的继电保护和自动装置设计规范》为国家标准，编号为GB／T 50062—2008，自2009年6月1日起实施。原《电力装置的继电保护和自动装置设计规范》GB 50062—92同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二〇〇八年十二月十五日

前 言

本规范是根据建设部“关于印发《二〇〇四年工程建设国家标准制订、修订计划》的通知”(建标[2004]67号)的要求，由中国电力工程顾问集团东北电力设计院对原国家标准《电力装置的继电保护和自动装置设计规范》GB 50062—92进行修订的基础上编制而成的。
本规范共分15章和2个附录。主要内容包括：总则、一般规定、发电机保护、电力变压器保护、3～66kV电力线路保护、110kV电力线路保护、母线保护、电力电容器和电抗器保护、3kV及以上电动机保护、自动重合闸、备用电源和备用设备的自动投入装置、自动低频低压减负荷装置、同步并列、自动调节励磁及自动灭磁、二次回路及相关设备。
本次修订的主要内容有：
1．扩大了规范的适用范围：由单机容量25MW及以下改为50MW此以下。
2．增加了经电阻接地的变压器和接地变压器保护。
3．增加了并联电抗器保护。
4．自动低频减载装置改为自动低频低压减负荷装置。
5．同步并列及解列改为同步并列，取消解列内容。
6．增加了自动调节励磁及自动灭磁内容。
7．增加了二次回路相关设备内容。
本规范由住房和城乡建设部负责管理，由中国电力工程顾问集团东北电力设计院负责具体技术内容的解释。本规范在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改或补充之处，请将意见和建议寄交中国电力工程顾问集团东北电力设计院(地址：吉林省长春市人民大街4368号，邮政编码：130021)，以供今后修订时参考。
本规范主编单位和主要起草人：
主编单位：中国电力工程顾问集团东北电力设计院
主要起草人：李岩山 王颖 张福生 刘钢 安力群 傅光 魏显安


1 总则

1．0．1 为在电力装置的继电保护和自动装置设计中，贯彻执行国家的技术经济政策，做到安全可靠、技术先进、经济合理，制定本规范。

1．0．2 本规范适用于3～110kV电力线路和设备、单机容量为50MW及以下发电机、63MV·A及以下电力变压器等电力装置的继电保护和自动装置的设计。

1．0．3 电力装置的继电保护和自动装置的设计，除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 一般规定

2．0．1 电力设备和线路应装设反应短路故障和异常运行的继电保护和自动装置。继电保护和自动装置应能及时反应设备和线路的故障和异常运行状态，并应尽快切除故障和恢复供电。

2．0．2 电力设备和线路应有主保护、后备保护和异常运行保护，必要时可增设辅助保护。

2．0．3 继电保护和自动装置应满足可靠性、选择性、灵敏性和速动性的要求，并应符合下列规定：
1 继电保护和自动装置应具有自动在线检测、闭锁和装置异常或故障报警功能。
2 对相邻设备和线路有配合要求时，上下两级之间的灵敏系数和动作时间应相互配合。
3 当被保护设备和线路在保护范围内发生故障时，应具有必要的灵敏系数。
4 保护装置应能尽快地切除短路故障。当需要加速切除短路故障时，可允许保护装置无选择性地动作，但应利用自动重合闸或备用电源和备用设备的自动投入装置缩小停电范围。

2．0．4 保护装置的灵敏系数，应根据不利正常运行方式和不利故障类型进行计算。必要时，应计及短路电流衰减的影响。各类继电保护的最小灵敏系数，应满足本规范附录B的要求。


3 发电机保护

3．0．1 电压在3kV及以上，容量在50MW及以下的发电机，对下列故障及异常运行方式应装设相应的保护装置：
1 定子绕组相间短路。
2 定子绕组接地。
3 定子绕组匝间短路。
4 发电机外部短路。
5 定子绕组过负荷。
6 定子绕组过电压。
7 转于表层(负序)过负荷。
8 励磁回路接地。
9 励磁电流异常下降或消失。
10 逆功率。

3．0．2 保护装置出口动作可分为下列方式：
1 停机：断开发电机(或发电机变压器)断路器、灭磁。对汽轮发电机，关闭主汽门；对水轮发电机，关闭导水叶。
2 解列灭磁：断开发电机(或发电机变压器)断路器、灭碰，汽(水)轮机甩负荷。
3 解列：断开发电机(或发电机变压器)断路器。
4 缩小故障影响范围。
5 信号：发出声光信号。

1．0．3 对发电机定子绕组及引出线的相间短路故障，应装设相应的保护装置作为发电机的主保护。保护装置应动作于停机，并应符合下列规定：
1 1MW及以下单独运行的发电机，如中性点测有引出线，应在中性点侧装设过电流保护；如中性点侧无引出线，应在发电机端装设低电压保护。
2 1MW及以下与其他发电机或与电力系统并列运行的发电机，应在发电机端装设电流速断保护。当电流速断保护灵敏性不符合要求时，可装设纵联差动保护；对中性点侧没有引出线的发电机，可装设低电压闭锁过流保护。
3 对1Mw以上的发电机，应装设纵联差动保护。对发电机变压器组，当发电机与变压器之间有断路器时，发电机与变压器应单独装设纵联差动保护；当发电机与变压器之间没有断路器时，可装设发电机变压器组共用的纵联差动保护。

3．0．4 发电机定子接地保护应符合下列规定：
1 发电机定子绕组单相接地故障电流允许值应采用制造厂的规定值。如无制造厂规定值，可按表3．0．4执行。

2 对直接接于母线的发电机，当定子绕组单相接地故障电流(不计消弧线圈的补偿作用)大于允许值时，应装设有选择性的接地保护装置，其出口应动作于信号。但当消弧线圈退出运行或其他原因导致上述故障电流大于允许值时，应动作于停机。
保护装置应接于机端的零序电流互感器。其整定值应躲过不平衡电流和外部单相接地时发电机稳态电容电流，并宜设置外部短路闭锁装置。
未装设接地保护时，应在发电机电压母线上装设接地监视装置。其出口应动作于信号。
保护装置或接地监视装置应能监视发电机零序电压值。

3 发电机变压器组应装设保护区不小于90％的定子接地保护。保护装置应带时限动作于信号，也可根据系统情况和发电机绝缘状态作用于停机。
保护装置应能监视发电机零序电压值。

3．0．5 发电机的定子匝间短路保护应符合下列规定：
1 对定子绕组星形接线，每相有并联分支，且中性点有分支引出端子的发电机，应装设零序电流型横差保护或裂相横差保护。
横差保护或裂相横差保护应瞬时动作于停机。在汽轮发电机励磁回路一点接地后，可切换为带短的限动作于停机。
2 对50MW的发电机，当定子绕组为星形接线，中性点只有三个引出端子时，也可装设匝间短路保护。
匝间短路保护应瞬时动作于停机。

3．0．6 对发电机外部相间短路故障和作为发电机主保护的后备，其装设的保护应符合下列规定；
1 对1MW及以下且与其他发电机或与电力系统并列运行的发电机，应装设过电流保护。保护装置宜配置在发电机的中性点侧，动作电流应按躲过最大负荷电流整定；对中性点没有引出线的发电机，保护装置应配置在发电机端。
2 对1MW以上的发电机，宜装设低压启动或复合电压启动的过电流保护。电流元件的动作电流，可取发电机额定值的1.3～1.4倍；低电压元件接线电压的动作电压，汽轮发电机可取额定电压值的0.6倍，水轮发电机可取额定电压值的0.7倍。负序电压元件的动作电压，可取额定电压值的0.06～0.12倍。
3 对50MW的发电机，可装设负序过电流保护和低压启动过电流保护。负序电流元件的动作电流可取发电机额定电流值的0.5～0.6倍；电流元件的动作电流和低电压元件的动作电压可按本条第2款规定取值。
4 对发电机变压器组，当发电机与变压器之间没有断路器时，应利用发电机反应外部短路的保护作为后备保护，在变压器低压侧不应另设保护装置；当发电机与变压器之间有断路器时，变压器的后备保护可按本规范第4．0．5条执行。在厂用分文线上应装设单独的保护装置。
5 对自并励发电机，宜采用带电流保持的低电压过流保护。
6 发电机后缶保护宜带有二段时限。

3．0．7 对发电机定子绕组过负荷，应装设过负荷保护。保护宜带时限动作于信号。

3．0．8 对水轮发电机定子绕组的过电压，应装设过电压保护。动作电压可取额定电压的1.3～1.5倍，动作时限可取0.5s。过电压保护宜动作于解列灭磁。

3．0．9 对不对称负荷、非全相运行以及不对称短路引起的转子表层过负荷，且容量为50MW、A值大于10的发电机，应装设定时限负序过负荷保护。保护装置的动作电流应按发电机长期允许的负序电流和躲过最大负荷下负序电流滤过器的不平衡电流值整定，并应延时动作于信号。

3．0．10 对发电机励磁回路接地故障，应装设接地保护或接地检测装置，并应符合下列规定：
1 1MW及以下的水轮发电机，对一点接地故障，宜装设定期检测装置；1MW以上的水轮发电机，应装设—点接地保护装置，并应延时动作于信号，有条件时也可动作于停机。
2 对汽轮发电机一点接地故障，应装设接地检测装置。装置可设二段定值。装置宜采用连续检测。

3．0．11 对励磁电流异常下降或完全消失的失磁故障，应装设失磁保护，并应符合下列规定：
1 不允许失磁运行的发电机或失磁对系统有重大影响的发电机，应装设专用的失磁保护。
2 汽轮发电机的失磁保护宜瞬时动作于信号。失磁后发电机电压低于允许值时，宜带时限动作于解列。
3 水轮发电机的失磁保护宜带时限动作于解列。

3．0．12 燃汽轮发电机应装设逆功率保护。保护宜带的限动作于信号，并应延时动作于解列。

3．0．13 自并励发电机的励磁变压器宜采用电流速断保护作为主保护，过电流保护作为后备保护。


4 电力变压器保护

4．0．1 电压为3～110kV，容量为63MV·A及以下的电力变压器，对下列故障及异常运行方式，应装设相应的保护装置：
1 绕组及其引出线的相间短路和在中性点直接接地或经小电阻接地侧的单相接地短路。
2 绕组的匝间短路。
3 外部相间短路引起的过电流。
4 中性点直接接地或经小电阻接地的电力网中外部接地短路引起的过电流及中性点过电压。
5 过负荷。
6 油面降低。
7 变压器油温过高、绕组温度过高、油箱压力过高、产生瓦斯或冷却系统故障。

4．0．2 容量为0.4MV·A及以上的车间内油浸式变压器、容量为0.8MV·A及以上的油浸式变压器，以及带负荷调压变压器的充油调压开关均应装设瓦斯保护，当壳内故障产生轻微瓦斯或油面下降时，应瞬时动作于信号；当产生大量瓦斯时，应动作于断开变压器各侧断路器。
瓦斯保护应采取防止因震动、瓦斯继电器的引线故障等引起瓦斯保护误动作的措施。
当变压器安装处电源侧无断路器或短路开关时，保护动作后应作用于信号并发出远跳命令，同时应断开线路对侧断路器。

4．0．3 对变压器引出线、套管及内部的短路故障，应装设下列保护作为主保护，且应瞬时动作于断开变压器的各侧断路器，并应符合下列规定：
1 电压为10kV及以下、容量为10MV·A以下单独运行的变压器，应采用电流速断保护。
2 电压为10kV以上、容量为10MV·A及以上单独运行的变压器，以及容量为6.3MV·A及以上并列运行的变压器，应采用纵联差动保护。
3 容量为10MV·A以下单独运行的重要变压器，可装设纵联差动保护。
4 电压为10kV的重要变压器或容景为2MV·A及以上的变压器，当电流速断保护灵敏度不符合要求时，宜采用纵联差动保护。
5 容量为0.4MV·A及以上、一次电压为10kV及以下，且绕组为三角-星形连接的变压器，可采用两相三继电器式的电流速断保护。

4．0．4 变压器的纵联差动保护应符合下列要求：
1 应能躲过励磁涌流和外部短路产生的不平衡电流。
2 应具有电流回路断线的判别功能，并应能选择报警或允许差动保护动作跳闸。
3 差动保护范围应包括变压器套管及其引出线，如不能包括引出线时，应采取快速切除故障的辅助措施。但在63kV或110kV电压等级的终端坐电站和分支变电站，以及具有旁路母线的变电站在变压器断路器退出工作由旁路断路器代替时，纵联差动保护可短时利用变压器套臂内的电流互感器，此时套管和引线故障可由后备保护动作切除；如电网安全稳定运行有要求时，应将纵联差动保护切至旁路断路器的电流互感器。

4．0．5 对由外部相间短路引起的变压器过电流，应装设下列保护作为后备保护，并应带时限动作于断开相应的断路器，同时应符合下列规定：
1 过电流保护宜用于降压变压器。
2 复合电压启动的过电流保护或低电压闭锁的过电流保护，宜用于升压变压器、系统联络变压器和过电流保护不符合灵敏性要求的降压变压器。

4．0．6 外部相间短路保护应符合下列规定：
1 单侧电源双绕组变压器和三绕组变压器，相间短路后备保护宜装于各侧；非电源侧保护可带两段或三段时限；电源侧保护可带一段时限。
2 两侧或三侧有电源的双绕组变压器和三绕组变压器，相间短路应根据选择性的要求装设方向元件，方向宜指向本侧母线，但断开业压器各侧断路器的后备保护不应带方向。
3 低压侧有分支，且接至分开运行母线段的降压变压器，应在每个分支装设相间短路后备保护。
4 当变压器低压侧无专用母线保护，高压侧相间短路后备保护对低压侧母线相间短路灵敏度不够时，应在低压侧配置相间短路后备保护。

4．0．7 三绕组变压器的外部相间短路保护，可按下列原则进行简化：
1 除主电源侧外，其他各侧保护可仅作本侧相邻电力设备和线路的后备保护。
2 保护装置作为本侧相邻电力设备和线路保护的后备时，灵敏系数可适当降低，但对本侧母线上的各类短路应符合灵敏性要求。

4．0．8 中性点直接接地的110kV电力网中，当低压侧有电源的变压器中性点直接接地运行时，对外部单相接地引起的过电流，应装设零序电流保护，并应符合下列规定：
1 零序电流保护可由两段组成，其动作电流与相关线路零序过电流保护相配合，每段应各带两个时限，并均应以较短的时限动作于缩小故障影响范围，或动作于断开本侧断路器，同时应以较长的时限动作于断开变压器各侧断路器。
2 双绕组及三绕组变压器的零序电流保护应接到中性点引出线上的电流互感器上。

4．0．9 110kV中性点直接接地的电力网中，当低压侧有电源的变压器中性点可能接地运行或不接地运行时，对外部单相接地引起的过电流，以及对因失去中性点接地引起的电压升高，应装设后备保护，并应符合下列规定：
1 全绝缘变压器的零序保护应按本规范第4．0．8条装设零序电流保护，并应增设零序过电压保护。当变压器所连接的电力网选择断开变压器中性点接地时，零序过电压保护应经0.3～0.5s时限动作于断开变压器各侧断路器。
2 分级绝缘变压器的零序保护，应在变压器中性点装设放电间隙。应装设用于中性点直接接地和经放电间隙接地的两套零序过电流保护，并应增设零厅过电压保护。用于中性点直接接地运行的变压器应按本规范第4．0．8条装设零序电流保护；用于经间隙接地的变压器，应装设反应间隙放电的零序电流保护和零序过电压保护。当变压器所接的电力网失去接地中性点，且发生单相接地故障时，此零序电流电压保护应经0.3～0.5s时限动作于断开变压器各侧断路器。

4．0．10 当变压器低压侧中性点经小电阻接地时，低压侧应配置三相式过电流保护，同时应在变压器低压侧装设零序过电流保护，保护应设置两个时限。零序过电流保护宜接在变压器低压侧中性点回路的零序电流互感器上。

4．0．11 专用接地变压器应按本规范第4．0．3条配置主保护，并应配置过电流保护和零序过电流保护作为后备保护。

4．0．12 当变压器中性点经消弧线圈接地时，应在中性点设置零序过电流或过电压保护，并应动作于信号。

4．0．13 容量在0.4MV·A及以上、绕组为星形-星形接线，且低压侧中性点直接接地的变压器，对低压侧单相接地短路应选择下列保护方式，保护装置应带时跟动作于跳闸：
1 利用高压侧的过电流保护时，保护装置宜采用三相式。
2 在低压侧中性线上装设零序电流保护。
3 在低压侧装设三相过电流保护。

4．0．14 容量在0.4MV·A及以上、一次电压为10kV及以下、绕组为三角-星形接线，且低压侧中性点直接接地的变压器，对低压侧单相接地短路，可利用高压侧的过电流保护，当灵敏度符合要求时，保护装置应带时限动作于跳闸；当灵敏度不符合要求时，可按本规范第4．0．13条第2款和第3款装设保护装置，并应带时限动作于跳闸。

4．0．15 容量在0.4MV·A及以上并列运行的变压器或作为其他负荷备用电源的单独运行的变压器，应装设过负荷保护。对多绕组变压器，保护装置应能反应变压器各侧的过负荷。过负荷保护应带时限动作于信号。
在无经常值班人员的变电站，过负荷保护可动作于跳闸或断开部分负荷。

4．0．16 讨变压器油温度过高、绕组温度过高、油面过低、油箱内压力过高、产生瓦斯和冷却系统故障，应装设可作用于信号或动作于跳闸的装置。


5 3～66kV电力线路保护

5．0．1 3～66kV线路的下列故障或异常运行，应装设相应的保护装置：
1 相间短路。
2 单相接地。
3 过负荷。

5．0．2 3～10kV线路装设相间短路保护装置，宜符合下列要求：
1 电流保护装置应接于两相电流互感器上，同一网络的保护装置应装在相同的两相上。
2 后备保护应采用远后备方式。
3 下列情况应快速切除故障：
1)当线路短路使发电厂厂用母线或重要用户母线电压低于额定电压的60%时；
2)线路导线截面过小，线路的热稳定不允许带时限印除短路时。
4 当过电流保护的时限不大于0.5～0.7s时，且无本条第3款所列的情况，或无配合上的要求时，可不装设瞬动的电流速断保护。

5．0．3 3～10kV线路装设相间短路保护装置，应符合下列规定：
1 对单侧电源线路可装设两段电流保护，第一段应为不带时限的电流速断保护，第二段应为带时限的电流速断保护。两段保护均可采用定时限或反时限特性的继电器。对单侧电源带电抗器的线路，当其断路器不能切断电抗器前的短路时，不应装设电流速断保护，此时，应由母线保护或其他保护切除电抗器前的故障。
保护装置应仅在线路的电源侧装设。
2 对双侧电源线路，可装设带方向或不带方向的电流速断和过电流保护。当采用带方向或不带方向的电流速断和过电流保护不能满足选择性、灵敏性或速动性的要求时，应采用光纤纵联差动保护作主保护，并应装设带方向或不带方向的电流保护作后备保护。
对并列运行的平行线路可装设横联差动作主保护，并应以接于两回线路电流之和的电流保护作为两回线路同时运行的后备保护及一回线路断开后的主保护及后备保护。

5．0．4 3～10kv经低电阻接地单侧电源线路，除应配置相间故障保护外，还应配置零序电流保护。零序电流保护应设二段，第一段应为零序电流速断保护。时限应与相间速断保护相同；第二段应为零序过电流保护，时限应与相间过电流保护相同。当军序电流速断保护不能满足选择性要求时，也可配置两套零序过电流保护。零序电流可取自三相电流耳感器组成的零序电流滤过器，也可取自加装的独立零序电流互感器，应根据接地电阻阻值、接地电流和整定值大小确定。

5．0．5 34～66kV线路装设相间短路保护装置，应符合下列要求：
1 电流保护装置应接于两相电流互感器上，同一网络的保护装置应装在相同的两相上。
2 后备保护应采用远后备方式。
3 下列情况应快速切除故障：
1)当线路短路使发电厂厂用母线或重要用户母线电压低于额定电压的60％时；
2)线路导线截面过小，线路的热稳定不允许带时限切除短路时；
3)切除故障时间长，可能导致高压电网产生电力系统稳定问题时；
4)为保证供电质量需要时。

5．0．6 35～66kV线路装设相间短路保护装置，应符合下列要求：
1 对单侧电源线路可采用一段或两段电流速断或电压闭锁过电流保护作主保护，并应以带时限的过电流保护作后备保护。
当线路发生短路时，使发电厂厂用母线或重要用户母线电压低于额定电压的60％时，应快速切除故障。
2 对双侧电源线路，可装设带方向或不带方向的电流电压保护。
当采用电流电压保护不能满足选择性、灵敏性或速动性的要求时，可采用距离保护或光纤纵联差动保护装置作主保护，应装设带方向或不带方向的电流电压保护作后备保护。
3 对并列运行的平行线路可装设横联差动作主保护，并应以接于两回线路电流之和的电流保护作为两回线路同时运行的后备保护及一回线路断开后的主保护及后备保护。
4 经低电阻接地单侧电源线路，可装设一段或两段三相式电流保护；装设一段或两段零序电流保护，作为接地故障的主保护和后备保护。

5．0．7 3～66kV中性点非直接接地电网中线路的单相接地故障，应装设接地保护装置，并应符合下列规定：
1 在发电厂和变电所母线上，应装设接地监视装置，并应动作于信号。
2 线路上宜装设有选择性的接地保护，并应动作于信号。当危及人身和设备安全时，保护装置应动作于跳闸。
3 在出回路数不多，或难以装设选择性单相接地保护时，可采用依次断开线路的方法寻找故障线路。
4 经低电阻接地单侧电源线路，应装设一段或两段零序电流保护。

5．0．8 电缆线路或电缆架空混合线路，应装设过负荷保护。保护装置宜带时限动作于信号；当危及设备安全时，可动作于跳闸。


6 110kV电力线路保护

6．0．1 110kV线路的下列故障，应装设相应的保护装置：
1 单相接地短路。
2 相间短路。
3 过负荷。

6．0．2 110kV线路后备保护配置宜采用远后备方式。

6．0．3 接地短路，应装设相应的保护装置，并应符合下列规定：
1 宜装设带方向或不带方向的阶段式零序电流保护。
2 对零序电流保护不能满足要求的线路，可装设接地距离保护，并应装设一段或二段零序电流保护作后备保护。

6．0．4 相间短路，应装设相应的保护装置，并应符合下列规定：
1 单侧电源线路，应装设二相多段式电流或电流电压保护，当不能满足要求时，可装设相间距离保护。
2 双侧电源线路，应装设阶段式相间距离保护。

6．0．5 下列情况，应装设全线速动保护：
1 系统安全稳定有要求时。
2 线路发生三相短路，使发电厂厂用母线或重要用户母线电压低于额定电压的60％，且其他保护不能无时限和有选择性地切除短路时。
3 当线路采用全线速动保护，不仅改善本线路保护性能，且能改善电网保护性能时。

6．0．6 并列运行的平行线路，可装设相间横联差动及零序横联差动保护作主保护。后备保护可按和电流方式连接。

6．0．7 对用于电气化铁路的二相式供电线路，应装设相间距离保护作主保护，接于和电流的过电流保护或相电流保护应作后备保护。

6．0．8 电缆线路或电缆架空混合线路应装设过负荷保护。保护装置宜动作于信号。当危及设备安全时，可动作于跳闸。


7 母线保护

7．0．1 发电厂和主要变电所的3～10kV母线及并列运行的双母线。宜由发电机和变压器的后备保护实现对母线的保护，下列情况应装置专用母线保护：
1 需快速且选择性地切除一段或一组母线上的故障，保证发电厂及电力系统安全运行和重要负荷的可靠供电时。
2 当线路断路器不允许切除线路电抗器前的短路时。

7．0．2 发电厂和变电所的35～110kV母线，下列情况应装置专用母线保护：
1 110kV双母线。
2 110kV单母线、重要的发电厂和变电所35～66kV母线，根据系统稳定或为保证重要用户最低允许电压要求，需快速切除母线上的故障时。

7．0．3 专用母线保护，应符合下列要求：
1 双母线的母线保护宜先跳开母联及分段断路器。
2 应具有简单可靠的闭锁装置或采用两个以上元件同时动作作为判别条件。
3 对于母线差动保护应采取减少外部短路产生的不平衡电流影响的措施，并应装设电流回路断线闭锁装置。当交流电流回路断线时，应闭锁母线保护，并应发出告警信号。
4 在一组母线或某一段母线充电合闸时，应能快速且有选择性地断开有故障的母线。
5 双母线情况下母线保护动作时，应闭锁平行双回线路的横联差动保护。

7．0．4 3～10kV分段母线宜采用不完全电流差动保护，保护装置应接入有电源支路的电流。保护装置应由两段组成，第一段可采用无时限或带时限的电流速断，当灵敏系数不符合要求时，可采用电压闭锁电流速断；第二段可采用过电流保护。当灵敏系数不符合要求时，可将一部分负荷较大的配电线路接入差动回路。

7．0．5 旁路断路器和兼作旁路的母联或分段断路器上，应装设可代替线路保护的保护装置。在专用母联或分段断路器上，可装设相电流或零序电流保护。


8 电力电容器和电抗器保护

8．1 电力电容器保护

8．1．1 3kV及以上的并联补偿电容器组的下列故障及异常运行状态，应装设相应的保护：
1 电容器内部故障及其引出线短路。
2 电容器组和断路器之间连接线短路。
3 电容器组中某一故障电容器切除后所引起的剩余电容器的过电压。
4 电容器组的单相接地故障。
5 电容器组过电压。
6 电容器组所连接的母线失压。
7 中性点不接地的电容器组，各相对中性点的单相短路。

8．1．2 并联补偿电容器组应装设相应的保护，并应符合下列规定：
1 电容器组和断路器之间连接线的短路，可装设带有短时限的电流速断和过电流保护，并应动作于跳闸。速断保护的动作电流，应按最小运行方式下，电容器端部引线发生两相短路时有足够的灵敏度，保护的动作时限应确保电容器充电产生涌流时不误动。
过电流保护装置的动作电流，应按躲过电容器组长期允许的最大工作电流整定。
2 电容器内部故障及其引出线的短路，宜对每台电容器分别装设专用的熔断器。熔丝的额定电流可为电容器额定电流的1.5～2.0倍。
3 当电容器组中的故障电容器切除到一定数量后，引起剩余电容器组端电压超过105％额定电压时，保护应带时限动作于信号；过电压超过110％额定电压时．保护应将整组电容器断开，对不同接线的电容器组，可采用下列保护之一：
1)中性点不接地单星形接线的电容器组，可装设中性点电压不平衡保护；
2)中性点接地单星形接线的电容器组，可装设中性点电流不平衡保护；
3)中性点不接地双星形接线的电容器组，可装设中性点间电流或电压不平衡保护；
4)中性点接地双星形接线的电容器组，可装设中性点回路电流差的不平衡保护；
5)多段串联单星形接线的电容器组，可装设段间电压差动或桥式差电流保护；
6)三角形接线的电容器组，可装设零序电流保护；
4 不平衡保护应带有短延时的防误动的措施。

8．1．3 电容器组单相接地故障，可利用电容器组所连接母线上的绝缘监察装置检出；当电容器组所连接母线有引出线路时，可装设有选择性的接地保护，并应动作于信号；必要时，保护应动作于跳闸。安装在绝缘支架上的电容器组，可不再装设单相接地保护。

8．1．4 电容器组应装设过电压保护，并应带时限动作于信号或跳闸。

8．1．5 电容器组应装设失压保护，当母线失压时，应带时限跳开所有接于母线上的电容器。

8．1．6 电网中出现的高次谐波可能导致电容器过负荷时，电容器组宜装设过负荷保护，并应带时限动作于信号或跳闸。


8．2 并联电抗器保护

8．2．1 3～110kV的并联电抗器的下列故障及异常运行状态，应装设相应的保护：
1 绕组的单相接地和匝间短路。
2 绕组及其引出线的相间短路和单相接地短路。
3 过负荷。
4 油面过低(油浸式)。
5 油温过高(油程式)或冷却系统故障。

8．2．2 油浸式电抗器应装设瓦斯保护，当壳内故障产生轻微瓦斯或油面下降时，应瞬时动作于信号；当产生大量瓦斯时，应动作于跳闸。

8．2．3 油浸式或干式并联电抗器应装设电流速断保护，并应动作于跳闸。

8．2．4 油浸式或于式并联电抗器应装设过电流保护，保护整定值应按躲过最大负荷电流整定，并应带延时动作于跳闸。

8．2．5 并联电抗器可装设过负荷保护，并应带延时动作于信号。

8．2．6 并联电抗器可装设零序过电压保护，并应带延时动作于信号或跳闸。

8．2．7 双星形接线的低压干式空心并联电抗器可装设中性点不平衡电流保护。保护应设两段，第一段应动作于信号，第二段应带时限跳开并联电抗器的断路器。


9 3kV及以上电动机保护

9．0．1 对3kY及以上的异步电动机和同步电动机的下列故障及异常运行方式，应装设相应的保护装置：
1 定子绕组相间短路。
2 定子绕组单相接地。
3 定子绕组过负荷。
4 定子绕组低电压。
5 同步电动机失步。
6 同步电动机失磁。
7 同步电动机出现非同步冲击电流。
8．相电流不平衡及断相。

9．0．2 对电动机绕组及引出线的相间短路，应装设相应的保护装置，并应符合下列规定：
1 2MW以下的电动机，宜采用电流速断保护；2MW及以上的电动机，或电流速断保护灵敏系数不符合要求的2MW以下的电动机，应装设纵联差动保护。
保护装置可采用两相或三相式接线，并应瞬时动作于跳闸。具有自动灭磁装置的同步电动机，保护装置尚应瞬时动作于灭磁。
2 作为纵联差动保护的后备，宜装设过电流保护。
保护装置可采用两相或三相式接线，并应延时动作于跳闸。具有自动灭磁装置的同步电动机，保护装置尚应延时动作于灭磁。

9．0．3 对电动机单相接地故障，当接地电流大于5A时，应装设有选择性的单相接地保护；当接地电流小于5A时，可装设接地检测装置。
单相接地电流为10A及以上时，保护装置应动作于跳闸；单相接地电流为10A以下时，保护装置宜动作于信号。

9．0．4 对电动机的过负荷应装设过负荷保护，并应符合下列规定：
1 生产过程中易发生过负荷的电动机应装设过负荷保护。保护装置应根据负荷特性，带时限动作于信号或跳闸。
2 启动或自启动困难；需防止启动或自启动时间过长的电动机，应装设过负荷保护，并应动作于跳闸。

9．0．5 对母线电压垣时降低或中断，应装设电动机低电压保护，并应符合下列规定：
1 下列电动机应装设0.5s时限的低电压保护，保护动作电压应为额定电压的65％～70％。
1)当电源电压短时降低或短时中断又恢复时，需断开的次要电动机；
2)根据生产过程不允许或不需自启动的电动机。
2 下列电动机应装设9s时限的低电压保护，保护动作电压应为额定电压的45％～50％：
1)有备用自动投入机械的Ⅰ类负荷电动机；
2)在电源电压长时间消失后需自动断开的电动机。
3 保护装置应动作于跳闸。

9．0．6 对同步电动机的失步应装设失步保护。
失步保护宜带时限动作，对重要电动机应动作于再同步控制凹路；不能再同步或根据生产过程不需再同步的电动机，应动作于跳闸。

9．0．7 对同步电动机的失磁，宜装设失磁保护。同步电动机的失磁保护应带时限动作于跳闸。

9．0．8 2MW及以上以及不允许非同步的同步电动机。应装设防止电源短时中断再恢复时造成非同步冲击的保护。
保护装置应确保在电源恢复前动作。重要电动机的保护装置，应动作于再同步控制回路；不能再同步或根据生产过程不需再同步的电动机，保护装置应动作于跳闸。

9．0．9 2Mw及以上重要电动机，可装设负序电流保护。保护装置应动作于跳闸或信号。

9．0．10 当一台或一组设备由2台及以上电动机共同拖动时，电动机的保护装置应实现对每台电动机的保护。由双电源供电的双速电动机，其保护应按供电回路分别装设。


10 自动重合闸

10．0．1 在3～110kV电网中，下列情况应装设自动重合闸装置：
1 3kV及以上的架空线路和电缆与架空的混合线路，当用电设备允许且无备用电源自动投入时。
2 旁路断路器和兼作旁路的母联或分段断路器。

10．0．2 35MV·A及以下容量且低压侧无电源接于供电线路的变压器，可装设自动重合闸装置。

10．0．3 单侧电源线路的自动重合闸方式的选择应符合下列规定：
1 应采用一次重合闸。
2 当几段线路串联时，宜采用重合闸前加速保护动作或顺序自动重合闸。

10．0．4 双侧电源线路的自动重合闸方式的选择应符合下列规定：
1 并列运行的发电厂或电力网之间，具有四条及以上联系的线路或三条紧密联系的线路，可采用不检同期的三相自动重合闸。
2 并列运行的发电厂或电力网之间，具有两条联系的线路或三条不紧密联系的线路，可采用下列重合闸方式：
1)当非同步合闸的最大冲击电流超过本规范附表A．0．1中规定的允许值时，可采用同期检定和无压检定的三相自动重合闸；
2)当非同步合闸的最大冲击电流不超过本规范附表A．0．1中规定的允许值时,可采用不检同期的三相自动重合闸；
3)无其他联系的并列运行双回线，当不能采用非同期重合闸时，可采用检查另一回线路有电流的三相自动重合闸。
3 双侧电源的单回线路，可采用下列重合闸方式：
1)可采用解列重合闸；
2)当水电厂条件许可时，可采用自同步重合闸；
3)可采用一侧无压检定，另一侧同期检定的三相自动重合闸。

10．0．5 自动重合闸装置应符合下列规定；
1 自动重合闸装置可由保护装置或断路器控制状态与位置不对应启动。
2 手动或通过遥控装置将断路器断开或将断路器投入故障线路上而随即由保护装置将其断开时，自动重合闸均不应动作。
3 在任何情况下，自动重合闸的动作次数应符合预先的规定。
4 当断路器处于不正常状态不允许实现自动重合闸时，应将重合闸装置闭锁。


11 备用电源和备用设备的自动投入装置

11．0．1 下列情况，应装设备用电源或备用设备的自动投入装置：
1 由双电源供电的变电站和配电站，其中一个电源经常断开作为备用。
2 发电厂、变电站内有备用变压器。
3 接有Ⅰ类负荷的由双电源供电的母线段。
4 含有Ⅰ类负荷的由双电源供电的成套装置。
5 某些重要机械的备用设备。

11．0．2 备用电源或备用设备的自动投入装置，应符合下列要求：
1 应保证在工作电源断开后投入备用电源。
2 工作电源故障或断路器被错误断开时，自动投入装置应延时动作。
3 手动断开工作电源、电压互感器回路断线和备用电源无电压情况下，不应启动自动投入装置。
4 应保证自动投入装置只动作一次。
5 自动投入装置动作后，如备用电源或设备投到故障上。应使保护加速动作并跳闸。
6 自动投入装置中，可设置工作电源的电流闭锁回路。
7 一个备用电源或设备同时作为几个电源或设备的备用时，自动投入装置应保证在同一时间备用电源或设备只能作为一个电源或设备的备用。

11．0．3 自动投入装置可采用带母线残压闭锁或延时切换方式，也可采用带同步检定的快速切换方式。


12 自动低频低压减负荷装置

12．0．1 在变电站和配电站，应根据电力网安全稳定运行的要求装设自动低频低压减负荷装置。当电力网发生故障导致功率缺额，使频率和电压降低时，应由自动低频低压减负荷装置断开一部分次要负荷，并应将频率和电压降低限制在短时允许范围内，同时应使其在允许时间内恢复至长时间允许值。

12．0．2 自动低频低压减负荷装置的配置及所断开负荷的容量，应根据电力系统最不利运行方式下发生故障时，可能发生的最大功率缺额确定。

12．0．3 自动低频低压减负荷装置应按频率、电压分为若干级，升应根据电力系统运行方式和故障时功率缺额分轮次动作。

12．0．4 在电力系统发生短路、进行自动重合闸或备用自动投入装置动作时电源中断的过程中，当自动低频低压减负荷装置可能误动作时，应采取相应的防止误动作的措施。


13 同步并列

13．0．1 在发电厂和变电站内。对有可能发生非同步合闸的断路器，应能进行同步并列，并应符合下列规定：
1 单机容量为6MW及以下的汽轮发电机，可装设自动同步装置；单机容量为6MW以上的汽轮发电机，应装设自动同步装置。
2 水轮发电机可装设自动自同步装置或自动同步装置。
3 发电厂开关站及变电站的断路器宜装设自动同步装置。
4 发电厂和变电站同步装置宜采用单相式接线。

13．0．2 采用自同步方式的发电机，应符合下列要求：
1 定子绕组的绝缘及端部固定情况应良好，端部接头不应有不良现象。
2 自同步并列时，定子超瞬变电流的周期分量不应超过允许值。当无专门规定时，可按本规范附录A执行。


14 自动调节励磁及自动灭磁

14．1 自动调节励磁

14．1．1 发电机自动调节励磁装置应具有下列功能：
1 正常运行情况下，维持发电机端或系统电压在给定水平上。
2 合理、稳定地分配并列运行的发电机之间的无功功率。
3 在正常运行和事故情况下，提高系统运行的稳定性。

14．1．2 发电机自动电压调节器应具有下列功能：
1 发电机自动电压调节器应保证励磁系统顶值倍数不低于1.6倍、强励时间不小于10s。50MW水轮发电机自动电压调节器应保证励磁系统顶值倍数不低于2倍。
2 50MW水轮发电机励磁系统标称响应不应低于2单位／秒；50MW以下水轮发电机及汽轮发电机励磁系统标称响应不应低于1单位／秒。
3 发电机自动电压调节器应保证发电机在空载电压的70%～110％稳定、平滑调节。
4 发电机在空载运行状态下，发电机自动电压调节器和手动控制单元给定电压变化速度每秒不应大于发电机额定电压的1％，且不应小于0.3％。
5 发电机自动电压调节器应保证发电机端电压调差率不超过±10％。
6 发电机自动电压调节器应保证发电机端电压静差率不超过±1％。
7 发电机自动电压调节器应保证发电机在空载运行情况下，频率变化1％时，端电压变化宰不超过过±0.25%。
8 在空载额定电压情况下，当发电机给定阶跃为±10％时。发电机自动电压调节器应保证发电机电压超调量不大于阶跃量的50％，摇摆次数不超过3次，调节时间不超过10s。
9 当发电机突然零起升压时，发电机自动电压调节器应保证其端电压超调量不大于额定值的15％，摇摆次数不超过3次，调节时间不超过10s。

14．1．3 发电机自动电压调节器尚应具有下列附加功能：
1 远方或就地给定装置。
2 负载电流补偿。
3 过励限制。
4 欠励限制。
5 电压互感器断线保护及闭锁。
6 电压频率比限制。


14．2 自动灭磁

14．2．1 发电机励磁系统应具有自动灭磁功能，并应保证发电机在空载、负载运行、短路情况下可靠灭磁。

14．2．2 发电机自动灭磁装置，应符合下列规定：
1 灭磁可采用发电机励磁绕组对电阻放电的灭磁方式，也可采用对消弧栅放电的灭磁方式；在励磁机励磁回路可采用串联接入灭磁电阻的方式。
2 当为可控硅整流桥，事故继电保护动作灭磁时，应采用继电保护跳灭磁开关灭磁；正常停机时可采用逆变灭磁。

14．2．3 发电机励磁回路的灭磁电阻，其阻值可为励磁绕组热状态电阻值的4～5倍。电阻长期热稳定电流宜为发电机额定励磁电流的0.1～0.2倍。
采用消弧栅放电的灭磁方式时，在灭磁过程基本结束时，应将消弧栅并联电阻投入。该电阻的参数可与发电机励磁回路的灭磁电阻相同。

14．2．4 励磁机励磁回路串联接入的灭磁电阻可为励磁机励磁绕组热状态电阻值的10倍。电阻长期热稳定电流宜为励磁机额定励磁电流的0.05～0.1倍。


15 二次回路及相关设备

15．1 二次回路

15．1．1 二次回路的工作电压不宜超过250V，最高不应超过500V。

15．1．2 互感器二次回路连接的负荷，不应超过继电保护和自动装置了作准确等级所规定的负荷范围。

15．1．3 二次回路应采用铜芯控制电缆和绝缘导线。在绝缘可能受到油侵蚀的地方，应采用耐油的绝缘导线或电缆。

15．1．4 控制电缆的绝缘水平宜选用450V／750V。

15．1．5 强电控制同路铜芯控制电缆和绝缘导线的线芯最小截面不应小于1.5mm2；弱电控制回路铜芯控制电缆和绝缘导线的线芯最小截面不应小于0.5mm2。
电缆芯线截面的选择应符合下列要求：
1 电流互感器的工作准确等级应符合稳态比误差的要求。
短路电流倍数无可靠数据时，可按断路器的额定开断电流确定最大短路电流。
2 当全部保护和自动装置动作时，电压互感器至保护和自动装置屏的电缆压降不应超过额定电压的3％。
3 在最大负荷下，操作母线至设备的电压降，不应超过额定电压的10%。

15．1．6 控制电缆宜选用多芯电缆，并应留有适当的备用芯。不同截面的电缆，电缆芯数应符合下列规定：
1 6mm2电缆，不应超过6芯。
2 4mm2电缆，不应超过10芯。
3 2.5mm2电缆，不应超过24芯。
4 1.5mm2电缆，不应超过37芯。
5 弱电回路，不应超过50芯。

15．1．7 不同安装单位的回路不应共用同一根电缆。

15．1．8 同一根电缆的芯线不宜接至屏两侧的端子排；端子排的一个端子宜只接一根导线，导线最大截面不应超过6mm2。

15．1．9 屏内设备与屏外设备以及屏内不同安装单位设备之间连接均应经端子排。

15．1．10 在可能出现操作过电压的二次回路内，应采取降低操作过电压的措施。

15．1．11 继电保护和自动装置供电电源，应有监视其完好性的措施；供电电源侧的保护设备应与装置内保护设备相互配合。


15．2 电流互感器和电压互感器

15．2．1 电流互感器应符合下列规定：
1 继电保护和自动装置用电流互感器应满足误差和保护动作特性要求，宜选用P类产品。
2 电流互感器二次绕组额定电流，可根据工程实际选5A或1A。
3 用于差动保护各侧的电流互感器宜具有相同或相似的特性。
4 继电保护用电流互感器的安装位置、二次绕组分配应考虑消除保护死区。
5 有效接地系统和重要设备回路用电流互感器，宜按三相配置；非有效接地系统用电流互感器，可根据具体情况按两相或三相配置。
6 当受条件限制、测量仪表和保护或自动装置共用电流互感器的同一个二次绕组时，应将保护或自动装置接在测量仪表之前。
7 电流互感器的二次回路应只有一点接地，宜在就地端子箱接地。几组电流互感器有电路直接联系的保护回路，应在保护屏上经端子排接地。

15．2．2 电压互感器应符合下列规定：
1 继电保护和自动装置用电压互感器主二次绕组的准确级应为3P，剩余绕组准确级应为6P。
2 电压互感器剩余绕组额定电压，有效接地系统应为100V；非有效接地系统应为100／3V。
3 当受条件限制、测量仪表和保护或自动装置共用电压互感器的同一个二次绕组时，应选用保护用电压互感器。此时，保护或自动装置和测量仪表应分别经各自的熔断器或自动开关接入。
4 电压互感器的一次侧隔离开关断开后，其二次回路应有防止电压反馈的措施。
5 电压互感器二次侧中性点或线圈引出端之一应接地。对有效接地系统，应采用二次侧中性点接地方式；对非有效接地系统宜采用B相接地方式，也可采用中性点接地方式；对V—V接线的电压互感器，宜采用B相接地方式。
电压互感器剩余绕组的引出端之一应接地。
电压互感器接地点宜设在保护室。
向交流操作的保护装置和自动装置供电的电压互感器，应通过击穿保险器接地。采用B相接地的电压互感器，其二次中性点也应通过击穿保险器接地。
6 在电压互感器二次回路中，除剩余绕组和另有规定者外。
应装设熔断器或自动开关，在接地线上不应安装有开断可能的设备。当采用B相接地时，熔断器或自动开关应安装在线圈引出端与接地点之间。
电压互感器剩余绕组的试验用引出线上应装设熔断器或自动开关。


15．3 直流电源

15．3．1 继电保护和自动装置应由可靠的直流电源装置(系统)供电，直流母线电压允许波动范围应为额定电压的85％～110％，波纹系数不应大于1％。

15．3．2 继电保护和自动装置电源回路保护设备的配置，应符合下列规定：
1 当一个安装单位只有一台断路器时，继电保护和自动装置可与控制回路共用一组熔断器或自动开关。
2 当一个安装单位有几台断路器时，该安装单位的保护和自动装置回路应设置单独的熔断器或自动开关。各断路器控制回路熔断器或自动开关可单独设置，也可接于公用保护回路熔断器或自动开关之下。
3 两个及以上安装单位的公用保护和自动装置回路，应设置单独的熔断器或自动开关。
4 发电机出口断路器及灭磁开关控制回路，可合用一组熔断器或自动开关。
5 电源回路的熔断器或自动开关均应加以监视。

15．3．3 继电保护和自动装置信号回路保护设备的配置，应符合下列规定：
1 继电保护和自动装置信号回路均应设置熔断器或自动开关。
2 公用信号回路应设置单独的熔断器或自动开关。
3 信号回路的熔断器或自动开关应加以监视。


15．4 抗干扰措施

15．4．1 继电保护和自动装置应具有抗干扰性能，并应符合国家现行有关电磁兼容及抗干扰标准的要求。

15．4．2 继电保护和自动装置屏柜下应敷设截面积不小于100mm2的接地铜排，接地铜排应首尾相连形成接地网，接地网应与主接地网可靠连接。

15．4．3 长电缆跳闸回路，应采取防止长电缆分布电容影响和防止出口继电器误动的措施。

15．4．4 继电保护和自动装置的控制电缆应选择屏蔽电缆，并应符合下列规定：
1 电缆屏蔽层宜在两端接地。
2 电缆应远离干扰源敷设，必要时应采取隔离抗干扰措施。
3 弱电回路和强电回路不应共用同一根电缆；低电平回路和高电平回路不成共用同一根电缆，交流回路和直流回路不应共用同一根电缆。


附录A 同步电机和变压器在自同步和非同步合闸时允许的冲击电流倍数

A．0．1 表面冷却的同步电机和变压器，在自同步和非同步合闸时，冲击电流允许值应符合下列规定：
1 3MW及以上与母线直接连接的汽轮发电机，当自同步合闸时。其超瞬变电流周期分量不应超过额定电流的0.74／纵轴超瞬变电抗倍。
2 当非同步合闸时(不包括非同步重合闸)，最大冲击电流周期分量与额定电流之比不应超过表A．0．1所列数值。


附录B 继电保护的最小灵敏系数

B. 0. 1 继电保护的最小灵敏系数应符合表B. 0. 1的规定：


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

电力装置的继电保护和自动装置设计规范

GB/T 50062—2008

条 文 说 明


1 总 则

1．0．1 制定本规范的目的，即在电力装置的继电保护和自动装置设计中，必须贯彻执行国家的技术经济政策，做到安全可靠、技术先进、经济合理。

1．0．2 本规范的适用范围在原规范基础上有所扩大。原规范适用于3～110kV电力线路和设备，单机容量为25MW及以下发电机和63MV·A及以下电力变压器。随着国民经济和电力建设的发展，有些工矿企业的自备发电机容量已达50MW，个别企业达100MW(125MW、135MW)，与此相适应，本次修订将发电机容量的上限提高到50MW。没有把上限定为100MW(125MW、135MW)是考虑本规范侧重适用于小机组，且这样容量的发电机在电力系统外属少数。100MW(125MW、135MW)发电机继电保护和自动装置设计可参照现行国家标准《继电保护和安全自动装置技术规程》GB／T 14285执行。


2 一般规定

2．0．1 本条规定了电力设备和线路装设继电保护和自动装置的必要性和主要作用。作用是应能及时报告设备和线路异常运行情况、尽快切除故障和恢复供电。原规范条文没有报告设备和线路异常运行情况内容，本次修订补充进去；原规范条文切除短路故障本次修订改成切除故障，因为短路故障外的其他故障如低电压等，继电保护也应切除。

2．0．4 本条规定校验保护装置的灵敏系数，应根据不利正常运行方式和不利故障类型进行计算。
不利正常运行方式，系指正常情况下的不利运行方式和正常检修方式。
正常情况下的不利运行方式，通常指在非故障和检修方式下，电厂中因机组停运等，引起继电保护灵敏系数降低的不利运行方式。
例如：夏季丰水期，水电厂应尽量多开机，而火电厂相应的减少开机。这种方式下，安装在火电厂侧的继电保护装置的灵敏系数可能降低。校验火电厂侧的继电保护装置的灵敏系数应取这种不利运行方式。反之，在冬季枯水期，水电厂减少开机，火电厂相应的多开机。在这种情况下，安装在水电厂侧的继电保护装置的灵敏系数可能降低。校验水电厂侧的继电保护装置的灵敏系数应取这种不利运行方式。
正常检修方式，系指一条线路或一台电力设备检修的运行方式。继电保护的整定计算中，可不考虑两个及以上电力设备或线路同时检修情况。
本条又规定，校验保护装置的灵敏系数，必要时，应计及短路电流衰减的影响。对低压电网，尤其是安装在发电厂附近的低压线路或电力设备的继电保护装置，如果保护动作时间长，在保护动作时，短路电流已经衰减，将会影响保护装置的灵敏系数。对此，需考虑短路电流衰减的影响。


3 发电机保护

3．0．1 本条说明对发电机的哪些故障或异常运行方式应装设相应的保护。
本次修订增加了转子表层过负荷和逆功率两项，前者主要是针对50MW发电机，与现行国家标准《继电保护和安全自动装置技术规程》GB／T 14285—2006相一致；后者适用于燃汽轮发电机。
原规范条文失磁故障一项本次修订改为励磁电流异常下降或消失，与现行国家标准《继电保护和安全自动装置技术规程》GB／T 14285—2006的表述统一。

3．0．2 与原规范条文相比，增加解列灭磁一项，因为对有些保护如定子绕组过电压保护动作于解列灭磁。
缩小故障影响范围的例子，如双母线系统断开母联断路器等。

3．0．3 本条说明对发电机定子绕组及其引出线的相间短路故障应装设的保护装置。
作为发电机的主保护，对不同容量和运行方式的发电机应配置相应的保护装置。对于1MW以上的发电机，规定应装设纵联差动保护；对于1MW及以下的发电机，根据不同情况选择下列保护中的一种：过电流、低电压、电流速断、低压过流、纵联差动保护等。

3．0．4 本条第1款为新增加内容：发电机定子绕组单相接地故障电流允许值首先应按制造厂规定执行。如制造厂不能给出规定值，可参照表3．0．4执行。
原规范条文规定定子绕组单相接地故障电流(不计消弧线圈的补偿作用)大于4A时，装设接地保护装置，本次修订改为大于允许值装设接地保护装置。因为不同机型、不同容量、不同电压的发电机单相接地故障电流允许值是不同的，从2A到4A不等。

3．0．5 本条第2款为新增加内容。50MW发电机通常不具备装设横联差动保护或裂相横联差动保护条件，对不具备装设横联差动保护或裂相横联差动保护条件的发电机，是否装设匝间短路，观点不一。如用户和制造厂有要求，可装设专门的匝间短路保护。

3．0．6 本条1～4款所提出的四个后备保护方案，一般说来可满足小型发电机各种接线方式或系统参数情况下对后备保护的要求，不需要装设距离保护作为后备保护。具体工程设计选择方案时，应首先考虑相对最简单的过电流保护，其次是低电压启动或复合电压启动的过电流保护。
后备保护宜带二段时限，首先跳母联或分段断路器，之后以第二时限动作于停机。
对于自并励发电机，考虑到发电机及其引出线上的短路故障在持续一段时间(如1s左右)后，发电机的短路电流会有不同程度的下降，不宜用一般的过电流保护作为后备，故本条规定宜采用带电流保持的低电压过流保护。

3．0．7 定子绕组过负荷指对称过负荷。对非对称过负荷情况，装设负序过负荷保护。

3．0．8 本条规定水轮发电机应装设定子绕组过电压保护，小型汽轮发电机不必要装设。

3．0．9 本条为新增加内容，规定额定容量为50MW且A值大于10的发电机装设负序过负荷保护，对于小于50MW的发电机，不考虑装设该保护。

3．0．11 发电机失磁不仅会对发电机本身造成危害，对电力系统也有影响。故规定不允许失磁运行的发电机或失磁对电力系统有重大影响的发电机，应装设专用的失磁保护。
实际运行中曾发生发电机电压低而母线电压不低情况，故第2款改为失磁后发电机电压低于允许值时，宜带时限动作于解列。对发电机变压器组设发电机出口断路器情况，解列应理解为断开发电机出口断路器。

3．0．12 本条系根据燃汽轮机特点新增内容。


4 电力变压器保护

4．0．1 本条列举了应装设保护装置的电力变压器的故障类型及异常运行方式。本次修订，将原规范第4．0．1条中的“中性点直接接地电力网中”改为“中性点直接接地或经小电阻接地电力网中”，“温度升高”、“压力升高”等改为“温度过高”、“压力过高”。

4．0．2 与原规范第4．0．2条的条文比较，增加了“带负荷调压变压器的充油调压开关”应装设瓦斯保护，“瓦斯保护应采取防止因振动、瓦斯继电器的引线故障等引起瓦斯保护误动作的措施”等内容。

4．0．3 原规范第4．0．3条的修改条文，以与《继电保护和安全自动装置技术规程》GB／T 14285—2006相协调。

4．0．4 本条对变压器的纵联差动保护提出了具体要求。
1 关于差动保护的整定值问题。以往变压器的差动保护整定值要躲开电流互感器二次回路断线和外部故障不平衡电流值，一般灵敏系数较低。特别是变压器匝间短路(这是常见的故障)时灵敏系数更低。目前微机型差动保护对变压器各侧均有制动，如不考虑电流互感器二次回路断线情况，整定值可以降低，以提高灵敏性。但应尽量不在差动回路内连接其他元件，以减少或防止电流互感器二次回路故障的可能性。
2 关于差动保护使用变压器套管电流互感器的问题。变压器高压侧使用套管电流互感器而不另装互感器，可节省投资。
通常在63kV和110kY级容量分别为20000kV·A和31500kV·A及以上的变压器可供给套管型电流互感器。但当差动保护使用变压器套管电流互感器时，则变压器该侧套管或引线故障相当于母线故障，将切除较多的系统元件或使切断的时间过长。
而目前国内变压器高压侧套管引线的故障，在变压器总故障次数中所占比例还是不少的；另外，套管电流互感器的二次绕组组数是三组，使用时有一定困难：差动保护用一组，母线保护用一组，后备保护与仪表共用一组。一组互感器上连接元件过多，不仅负担可能过大而且降低了可靠性，后备保护和仪表共用一组互感器保护准确级和测量精度都难以保证。此外变压器套管电流互感器试验时也存在一些困难，例如无法通人大电流做变比试验。
根据上述情况，条文规定差动保护范围一般包括套管及其引出线，即一般不使用变压器套管电流互感器构成差动保护。仅在某些情况下，例如63kV和110kV电压等级的终端变电站和分支变电站；63kV和110kV变压器高压侧未装断路器的线路变压器组，其变压器容量分别为20000kV·A和31500kV·A及以上时，才利用变压器套管电流互感器构成差动保护。
此外，当变压器回路的一次设备由于检修或其他原因退出运行而用旁路回路代替时，作为临时性措施，差动保护亦可利用变压器套管电流互感器。与原规范4．0．4条比较，增加了CT断线允许保护动作的内容，但在实际工程中应区别对待，对给重要负荷供电的变压器，当变压器退出可能造成重大损失的，可按只发出信号考虑。

4．0．5 本条保留原规范第4．0．5条的条文。本条对由外部相间短路引起的变压器过电流应装设的保护装置作了规定。过电流保护装置的整定值应考虑变压器区外故障时可能出现的过负荷，而不能按避越变压器的额定电流来整定。

4．0．6 本条在原规范第4．0．6条基础上作了若干修订。据微机保护的特点将后备保护由原规范条文的装于主变的主电源侧和主负荷侧，修改为装于主变各侧。非电源侧保护可带两段或三段时限，第一时限用于缩小故障范围，即断开本侧母联或分段断路器，第二时限断开本侧断路器，第三时限断开变压器各侧断路器；电源 侧保护可带一段时限，断开变压器各侧断路器；增加了变压器低压侧有分支的后备保护的配置，以及变压器低压侧无专用母线保护时，相应后备保护配置的方式。

4．0．7 本条保留原规范第4．0．7条的条文。
目前运行的双线圈变压器和三线圈变压器的外部短路过电流保护一般比较复杂，设计和运行单位建议加以简化。但在具体工程设计时，由于对一些出现机会很少的故障情况考虑过多，往往还是得不到简化。因此，条文中集中各地的意见和经验提出了简化原则和保护的具体配置原则。

4．0．8 本条保留原规范第4．0．8条的条文。
本条是直接接地电力网中关于中性点直接接地变压器零序电流保护的规定。指出双线圈及三线圈变压器的零序电流保护应接于中性点引出线的电流互感器上，这种方式在变压器外部和内部发生单相接地短路时均能起保护作用。

4．0．9 本条为原规范第4．0．9条的修改条文。本条对经常不接地运行的变压器采取的特殊保护措施作了明确规定。
110kV直接接地电力网中低压侧有电源的变压器，中性点可能直接接地运行，也可能不接地运行。对这类变压器，应当装设反应单相接地的零序电流保护，用以在中性点接地运行时切除故障；还应当装设专门的零序电流电压保护，用以在中性点不接地运行时切除故障。保护方式对不同类型的变压器又有所不同，说明如下：
当变压器低压侧有电源且中性点可能不接地运行时，应增设零序过电压保护。
1 对全绝缘变压器：装设零序过电压保护，对于直接接地系统的全绝缘变压器，内过电压计算一般为3.0Uxg(Uxg为最高运行相电压)。当电力网中失去接地中性点并且发生弧光接地时，过电压值可达到3.0Uxg，因此一般不会使变压器中性点绝缘受到损害；但在个别情况下，弧光接地过电压值可达到3.5Uxg，如持续时间过长，仍有损坏变压器的危险。由于一分钟工频耐压大于等于3.0Uxg，所以在3.5Uxg电压下仍允许一定时间，装设零序过电压保护经0.5s延时切除变压器，可以防止变压器遭受弧光接地过电压的损害。其次，在非直接接地电力网中，切除单相接地空载线路产生的操作过电压，可能达到4.0Uxg及以上。电力网中失去接地中性点且单相接地时，以0.5s延时迅速切除低压侧有电源的变压器，还可以在某些情况下避免电力设备遭受上述操作过电压的袭击。此外，当电力网中电容电流较大时，如不及时切除单相接地故障，有发展成相间短路的可能，因此，装设零序过电压保护也是必要的。
在电力网存在接地中性点且发生单相接地时，零序过电压保护不应动作。动作值应按这一条件整定。当接地系数X0／X1≤3时，故障点零序电压小于等于0.6Uxg，因此，一般可取动作电压为180V。当实际系统中X0／X1＜3时，也可取与实际X0／X1值相对应的低于180V的整定值。
2 分级绝缘的变压器：对于中性点可能接地或不接地运行的变压器，一般装设放电间隙，但也有极个别的低压终端变电站的变压器不装设放电间隙。对这两种接地方式的变压器，其零序保护可按下述方式处理：
1)中性点装设放电间隙。放电间隙的选择条件是：在一定的X0／X1值下，躲过单相接地暂态电压；一般在X0／X1≤3时，按躲过单相接地暂态电压整定的间隙值，能够保护变压器中性点绝缘免遭内过电压的损害；当电力网中失去接地中性点且单相接地时，间隙放电。
对于中性点装设放电间隙的变压器，要按本规范4．0．8条的规定装设零序电流保护。用于在中性点接地运行时切除故障。
此外，还应当装设零序电流电压保护，用于在间隙放电时及时切除变压器，并作为间隙的后备，当间隙拒动时用以切除变压器。零序电流电压保护由电压和电流元件组成，当间隙放电时，电流元件动作；放电拒动时，电压元件动作。电流或电压元件动作后，均经0.5s延时切除变压器。
零序电压元件动作值的整定与本条第1款零序过电压保护相同。
零序电流元件按间隙放电最小电流整定，一般取一次动作电流为100A。
采用上述零序电流保护和零序电流电压保护时，首先切除中性点接地变压器，当电力网中失去接地中性点时，靠间隙放电保护变压器中性点绝缘，经0.5s延时再由零序电流电压保护切除中性点不接地的变压器。采用这种保护方式，好处是比较简单，但当间隙拒动时，则靠零序电流电压保护变压器，在0.5s内，变压器要承受内过电压，如系间歇电弧接地，一般过电压值可达3.0Uxg，个别情况下可达3.5Uxg，变压器有遭受损害的可能性。
2)中性点不装设放电间隙。对于中性点不装设放电间隙的变压器，零序保护应首先切除中性点不接地变压器。此时，可能有两种不同的运行方式：一是任一组母线上至少有一台中性点接地变压器，二是一组母线上只有中性点不接地变压器。对这两种运行方式，保护方式也有所不同：
当任一组母线上至少有一台中性点接地变压器时，零序电流保护也是由两段组成，与本规范第4．0．8条的不同之处，是Ⅰ段只带一个时限，仅动作于断开母线联络断路器；Ⅱ段设置两个时限，第一时限动作于断开母线联络断路器，第二时限动作于切除中性点接地的变压器。此外，还要装设零序电流电压保护，它在中性点接地变压器有零序电流、中性点不接地变压器没有零序电流和母线上有零序电压的条件下动作，经延时动作于切除中性点不接地的变压器。零序电流电压保护的时限与零序电流保护Ⅱ段的两个时限相配合，以保证先切除中性点不接地变压器，后切除中性点接地变压器。零序电流工段只设置一个时限，而不设置两个时限，是为了避免与零序电流电压保护的时限配合使接线复杂化。
当一组母线上只有中性点不接地变压器时，为保证首先切除中性点不接地运行的变压器，则不能用上述首先断开母线联络断路器的方法。在条文中规定，采用比较简单的办法：反应中性点接地变压器有零序电流；反应中性点不接地变压器没有零序电流和母线上有零序电压的零序电流电压保护，其动作时限与相邻元件单相接地保护配合；零序电流保护只设置一段，带一个时限，时限与零序电流电压保护配合，以保证首先切除中性点不接地变压器。
当一组母线上只有中性点不接地变压器时，为了尽快缩小故障影响范围，减少全停的机会，若也采用首先断开母线联络断路器的保护方式，则将在约0.5s的时间内，使中性点不接地变压器遭受内过电压袭击，这与中性点装设放电间隙而间隙拒动的情况类似(只是后者几率小一些)。为设备安全计，在条文中没有推荐采用这种保护方式。
测量母线零序电压的电压元件，一般应比零序电流元件灵敏，但应躲过可能出现的最大不平衡电压，一般可取5V。

4．0．10 本条比原规范第4．0．10条增加了变压器中性点经小电阻接地的保护配置的内容。
目前，国内变电站主变压器低压侧中性点有部分是经小电阻接地，应配置低压侧三相和中性点零序过电流保护。在变压器低压侧装设零序过电流保护，应设置两个时限，该保护与低压侧出线的接地保护在灵敏度和动作时间上配合，以较短的时限动作于缩小故障影响范围，断开母联或分段断路器；以较长的时限动作于断开变压器各侧断路器。
取消了原规范第4．0．10条“高压侧为单电源，低压侧无电源的降压变压器，不宜装设专门的零序保护”的规定。理由是，对双绕组变压器，高压侧为三角形接线，低压侧为星形接线且中性点直接接地的变压器，均在变压器中性线上装设零序过流保护。

4．0．11 新增条文，对专用接地变压器的保护作了规定。
参照常规变压器保护配置电流及零序过电流保护。

4．0．12 新增条文，对变压器中性点经消弧线圈接地时的保护作了规定。

4．0．13 本条保留原规范第4．0．11条的条文。

4．0．14 本条对原规范第4．0．12的条文进行了修改。

4．0．15 本条根据目前微机保护的全面采用，对原规范第4．0．13条的条文作了修改。

4．0．16 本条保留原规范第4．0．14条的条文。
国家现行标准《电力变压器运行规程》DL／T 572—1995，第4．4．3条规定：“强油循环风冷和强油循环水冷变压器，当冷却系统故障切除全部冷却器时，允许带额定负载运行20min。如20min后顶层油温尚未达到75℃，则允许上升到75℃，但在这种状态下运行的最长时间不得超过1h。”其第3．1．6条规定：
“变压器应按下列规定装设温度测量装置：
1 应有测量顶层油温的温度计(柱上变压器可不装)，无人值班变电站内的变压器应装设指示顶层油温最高值的温度计。
2 1000kV·A及以上的油浸式变压器、800kV·A及以上的油浸式和630kV·A及以上的干式厂用变压器，应将信号温度计接远方信号。
3 8000kV·A及以上的变压器应装有远方测温装置。”
其第3．1．7条规定：“无人值班变电站内20000kV·A及以上的变压器，应装设远方监视负载电流和顶层油温的装置。无人值班的变电站内安装的强油循环冷却的变压器，应有保证在冷却系统失去电源时，变压器温度不超过规定值的可靠措施”。
按上述规定，油面温度尚未到达75℃时，允许上升到75℃，在允许的时间内保护装置动作应作用于信号；当超过允许的时间时，保护装置动作应作用于跳闸，将变压器断开。
压力释放装置、绕组温度过高、油温过高等，应按运行要求作用于信号或动作于跳闸。


5 3～66kV电力线路保护

5．0．2 本条第1款规定的电流保护装置，宜接于两相电流互感器上，同一网络的保护装置应装在相同的两相上，是为了保证在不同线路发生两点接地故障时，有2／3的机会只切除一条线路，另一条线路可照常供电，以提高供电可靠性。

5．0．3 本条第2款：采用光纤纵联差动保护作主保护时，要考虑光缆的敷设或利用通信光缆的纤芯。

5．0．7 本条是对3～66kV中性点非直接接地电网中线路的单相接地故障，继电保护配置原则的具体规定。
1 在发电厂和变电所母线上，应装设接地监视装置，当电网中发生单相接地故障时，信号装置动作告警，以便通告运行人员及时处理及寻找故障点。
2 对有零序电流互感器的线路，宜装设有选择性的接地保护。不能安装零序电流互感器，而单相接地保护能够躲过电流回路中不平衡电流的影响，也可将保护装置接于三相电流互感器构成的零序回路中。
3 在出线回路数不多，线路又不是特别重要，或装设接地保护也难以保证有选择性时，可采用依次断开线路的方法寻找故障线路。


6 110kV电力线路保护

6．0．2 本条规定110kV线路后备保护配置宜采用远后备方式。
主要基于以下理由：
1 简化保护。
2 一般110kV线路断路器不专门设置断路器失灵保护，也需要线路保护实现远后备方式。
3 一般电网中的110kV线路，其远后备保护装置具有足够的灵敏度，实现远后备方式亦能满足要求。

6．0．5 本条规定了110kV线路需要配置全线速动保护的条件。
110kV线路一般不配置全线速动保护，但在下列情况下，应装置全线速动。保护：
1 系统安全稳定要求必须装设。对复杂电网中的110kV线路，尤其是短线路，当线路上发生故障时，如果线路保护带时限动作切除故障，将会引起电网稳定破坏事故。
2 线路发生三相短路，使发电厂厂用母线或重要用户母线电压低于额定电压的60％，若线路保护不能快速动作切除故障，会造成大面积停电，或甩掉大量重要用户。
3 当复杂电网中，由于线路成环，尤其是短线成环，会使相邻线路保护整定配合困难，难以满足要求，如线路装设全线速动保护，不仅能快速切除本线故障，而且能改善相邻线路保护整定配合关系，改善电网保护性能时。


7 母线保护

7．0．1 本条是对发电厂和变电站需要装设专用母线保护的规定。
对于不装置专用母线保护情况，可由发电机和变压器的后备保护来实现对母线的保护。

7．0．5 本条是对旁路断路器、兼作旁路的母联或分段断路器及专用母联或分段断路器装设保护的具体规定。本条内容不属于母线保护，但由于条文简单，不必要专设一章节。另外，在这些专用母联或分段断路器上，可装设相电流或零序电流保护，作母线充电合闸时的保护。


8 电力电容器和电抗器保护

8．1 电力电容器保护

8．1．1 本条对原规范第8．0．1条进行了修改，列出了并联电容器组的故障类型。

8．1．2 本条对原规范第8．0．2条进行了修改。
按上一条提出的故障类型，配置相应的保护。修改内容包括速断保护动作时间应躲过电容器充电涌流时的时间；分述中性点接地和不接地的单星形、中性点接地和不接地的双星形以及三角形接线的电容器组的保护配置。
第2款明确提出熔丝的额定电流的选择原则，条文强调每台电容器装设专用的熔断器进行保护。如果电容器组由若干电容器并联构成并共用一个熔断器，则当电容器组中任一电容器发生内部短路时，组内健全的电容器要向故障的电容器放电，从而易使健全的电容器损坏；在熔断器熔断后使整个并联在一起的电容器均断开，甚至有可能使全组电容器均断开，这是很不恰当的。
熔丝额定电流，按电容器的电容允许偏差±10％，电容器按允许在1.3倍额定电流下长期工作的条件选择，即熔丝额定电流计算值为1.1×1.3＝1.43，故可按1.5～2.0倍电容器额定电流选用。
电容器发生故障以后，将引起电容器组三相电容不平衡，第三款所列的各种保护方式都是从这个基本点出发来确定的。电容器耐受过电压的能力较低，这是由电容器本身的特点决定的。当一组电容器中个别电容器损坏切除或内部击穿，使串联的电容器之间的电压分布发生变化，剩余的电容器将承受过电压。国际电工委员会(IEC)标准和我国的国家标准规定，电容器连续运行的工频过电压不超过1.1倍额定电压，因此，本款规定，故障引起电容器端电压超过110％额定电压时，保护应将整组电容器断开。
第3款第1项修改为中性点不接地单星形接线的电容器组可采用中性线对地电压不平衡保护。其原理如下：电容器组各相上并接有作为放电线圈的电压互感器，其一次侧不接地，将其二次线圈接成开口三角形，接一电压继电器，当任一相中有电容器故障时，三相电容不对称，在开口三角中出现电压，使继电器动作。由于一次侧中性点不接地，故不论系统中出现三次谐波电压或系统发生单相接地故障对保护都没有影响。
第3款第2项修改为中性点接地单星形接线的电容器组可采用中性线电流不平衡保护。其原理如下：电容器组中性线上接一电流继电器，当任一相中有电容器故障时，三相电容不对称，在中性点出现不平衡电压，产生不平衡电流，使继电器动作。
第3款第3项修改为对中性点不接地双星形接线的电容器组，采用中性线不平衡电压或不平衡电流保护，这种保护在国内各地区都有成功的运行经验。但这种方式也有一定缺点，例如由于制造的误差每台电容器的电容值不能完全相等，要保持两组电容器的正常电容值完全平衡比较困难。
第3款第4项修改为对中性点接地双星形接线的电容器组，采用中性点回路电流差的不平衡保护，这种保护在国内各地区都有成功的运行经验。这种保护方式的缺点同第3款第3项。
第3款第5项规定对多段串联单星形接线的电容器组，可采用段间电压差动或桥式差电流保护，也是利用作为放电线圈的电压互感器，每段一台，互感器的二次侧按差接接线。
第4款为新增内容。

8．1．3 本条保留了原规范第8．0．2条第4款的条文。

8．1．4 本条保留了原规范第8．0．2条第5款的条文。电力电容器可能承受的过电压除本规范第8．1．2条第3款中所述原因外，还可能由于系统出现工频过电压(一是轻负荷状态出现的工频过电压，二是操作过电压和雷电过电压)，电容器所在的母线电压升高，当此电压超过电容器的最高容许电压时，内部游离增大，可能发生局部放电，因此应保持电容器组在不超过1.1倍额定电压下运行。

8．1．5 本条保留了原规范第8．0．2条第6款的条文。从电容器本身的特点来看，运行中的电容器如果失去电压，电容器本身并不会损坏。但运行中的电容器突然失压可能产生以下两个后果：其一，如变电站因电源侧瞬时跳开或主变压器断开，而电容器仍接在母线上，当电源重合闸或备用电源自动投入时，母线电压很快恢复，而电容器上的残余电压还未来得及放电降到0.1倍额定电压以下，这就有可能使电容器承受高于1.1倍的额定电压，而造成损坏。其二，当变电站失电后，电压恢复，电容器不切除，就可能造成变压器带电容器合闸，而产生谐振过电压损坏变压器的电容器。
此外，当变电站停电后，电压恢复的初期，变压器还未带上负荷，母线电压较高，这也可能引起电容器过电压。所以，条文中规定了电容器应装设失压保护，该保护的整定值既要保证在失压后电容器尚有残压时能可靠动作，又要防止在系统瞬间电压下降时误动作。
一般电压继电器的动作值可整定为0.5～0.6倍的额定电压，动作时间需根据系统接线和电容器结构而定。一般可取0.5～1s。

8．1．6 本条对原规范第8．0．3条进行了修改。


8．2 并联电抗器保护

本节为新增条文，对3～110kV的油浸式和干式并联电抗器的保护做出了相应的规定。

8．2．1 列出了并联电抗器组的故障类型。

8．2．2 针对前一节提出的故障类型，配置相应的保护。对瓦斯保护、油面下降等做出了规定。

8．2．3 针对绕组短路、相间短路的故障类型，配置相应的保护。对配置电气主保护做出了规定。

8．2．4 针对绕组短路、相间短路的故障类型，配置相应的后备保护。对配置电气后备保护做出了规定。

8．2．5 针对可能出现的过负荷，配置电气过负荷保护。

8．2．6 针对接地短路的故障类型，配置相应的后备保护。

8．2．7 针对双星形接线的低压干式空心并联电抗器，对装设中性点不平衡电流保护做出了规定。


9 3kV及以上电动机保护

9．0．1 本条给出八种电动机的故障及异常运行方式，与原规范条文相比，增加相电流不平衡及断相一项，详见本规范第9．0．9条。

9．0．2 本条第1款，2MW以下的电动机，宜采用电流速断保护。
电流速断保护是最简单而有效的保护形式，2MW以下的电动机一般都可满足灵敏度要求(灵敏系数大于2)。对个别电缆线路长不能满足灵敏度要求的，可装设纵联差动保护。
第2款系新增条文。在有些情况下，电动机回路电流超过额定电流(如1.2倍额定电流)，差动保护不能反应，需要装设过电流保护作为其后备保护。

9．0．4 电动机在运行过程中和启动或自启动时都有可能导致过负荷，对这两种过负荷，都应装设过负荷保护。

9．0．7 同步电动机失磁的危害主要是：同步电动机失磁即失去同步转矩，电机将进入失步状态，一般电机的异步转矩不能与负载转矩相平衡；电机定子绕组将产生很大的脉振电流，电流幅值有可能超过允许值；失磁后的同步电动机将从电源吸取大量无功，在某些情况下有可能使机端母线电压严重降低。为此，有必要装设失磁保护。

9．0．8 电源短时中断再恢复时，同步电动机有可能造成非同步冲击。而较大同步电动机和某些中小型同步电动机不允许非同步冲击，因此需采取措施即装设防止非同步冲击的保护。同步电动机在非同步合闸时允许的冲击电流倍数为0.84／Xd″，Xd″为同步电机的纵轴超瞬变电抗，标么值。

9．0．9 负序电流保护用以反应相电流不平衡及断相，同时作为纵联差动保护的后备。

9．0．10 设备由2台及以上电机拖动，这些电机可能由一个回路供电，也可能分别供电，对后者电动机的保护装置也应分别装设。


10 自动重合闸

10．0．2 本条规定为提高供电可靠性，35MV·A及以下容量的变压器可装设自动重合闸装置。主要考虑当下一级线路发生瞬时故障越级跳闸时，通过变压器的自动重合闸还能恢复供电。当变压器差动保护和瓦斯保护动作时，应闭锁重合闸。


11 备用电源和备用设备的自动投入装置

11．0．1 本条与原规范条文相比，取消了“发电厂、变电站和配电站内有互为备用母线段”和“变电站内有两台所用变压器”两项内容。事实上，这两种情况通常都是手动投入的。
增加了“接有Ⅰ类负荷的由双电源供电的母线段”和“含有Ⅰ类负荷的由双电源供电的成套装置”两项内容。按照Ⅰ类负荷的定义，为其供电的双电源当工作电源故障时，备用电源应自动投入运行。
原规范条文最后一项“生产过程中某些重要机组有备用机组”，本次修订改为“某些重要机械有备用设备”。

11．0．2 原规范条文中第2款“工作回路上的电压，不论因何原因消失时，自动投入装置均应延时工作”，本次修订改为“工作电源故障或断路器被错误断开时，自动投入装置应延时动作”。因为正常手动跳开断路器，工作回路上的电压也会消失。
条文中的第7款为本次修订新增加内容，强调备用电源或设备一次只能作为一个工作电源或设备的备用。
条文中给出的只是对备用电源或备用设备的基本要求，其他还有一些要求，如装置应有投入与停用功能、装置的动作时间应保证负荷断电时间最短、应有装置的监视和动作、故障信号等，条文中没有一一列出。

11．0．3 本条系新增条文。给出自动投入装置采用的几种切换方式，供工程选用。


12 自动低频低压减负荷装置

12．0．1 本条规定在变电站和配电站，应根据电力系统安全稳定运行的要求装设自动低频低压减负荷装置。当电力系统发生扰动导致系统稳定要被破坏时，低频低压减负荷是有效控制手段之一。
因此，应根据电力系统调度部门的同一安排，确定在哪些变电站和配电站装设自动低频低压减负荷装置。

12．0．3 本条规定是指自动低频低压减负荷装置应按频率、电压分为若干级，根据电力系统运行方式和故障时功率缺额多少以及负荷重要程度的不同，分轮次按时限切除负荷。


13 同步并列

13．0．1 对本条各款说明如下：

1 原规范条文“对单机容量6MW及以下的火力发电厂，可装设带相位闭锁的手动准同步装置”代之以“对单机容量为6MW及以下的汽轮发电机，可装设自动同步装置”。手动准同步装置操作复杂，成功与否受人为因素影响较大，可靠性差，随着自动同步装置的成熟应用，代替手动同步装置已成必然。
原规范条文“对单机容量6MW以上的火力发电厂，应装设自动准同步装置和带相位闭锁的手动准同步装置”代之以“单机容量为6MW以上的汽轮发电机，应装设自动同步装置”。

2 原条文“水力发电厂”改为“水轮发电机”，“自动自同步装置”改为“自动自同步装置或自动同步装置”。后者主要是考虑目前在水轮发电机上自动同步装置也有很多应用。

3 本款系新增加内容。
本条前3款内容是按先机组后网络顺序编写的。


14 自动调节励磁及自动灭磁

14．1 自动调节励磁

14．1．1 本条对发电机自动调节励磁装置的基本功能作了规定。

14．1．2 本条列出了发电机自动电压调节器的九项功能，这些都是基本功能，也是下限要求。

14．1．3 本条中列出的附加功能均属基本附加功能，此外AVR还有其他附加功能，如具有在线参数整定功能等，具体工程可根据实际情况全部或部分装设。


14．2 自动灭磁

14．2．1 规定发电机励磁系统应有自动灭磁功能，该功能主要通过灭磁开关实现。

14．2．2 本条给出了发电机励磁系统的灭磁方式，其中第2款规定：当为可控硅整流桥时，机组故障采用灭磁开关灭磁；正常停机时可采用逆变灭磁。这主要是考虑逆变灭磁时间较长，对迅速消除故障不利。


15 二次回路及相关设备

15．1 二次回路

15．1．1 鉴于机组励磁回路电压有的已超过400V，因此，规定二次回路的工作电压最高不应超过500V。

15．1．2 由于互感器二次回路连接的负荷实际是由连接电缆和继电保护及自动装置组成，因此条文是指电缆和继电保护及自动装置的总负荷不应超过互感器工作准确等级所规定的负荷范围。

15．1．3 鉴于二次回路的重要性且铝芯控制电缆和绝缘导线存在易折断、易腐蚀等问题，故条文规定二次回路应采用铜芯控制电缆和绝缘导线。

15．1．5 本条是关于控制电缆和绝缘导线最小截面的规定以及选择电流回路、电压回路和操作回路电缆的条件。

15．1．8 条文规定端子排的一个端子一般只接一根导线，最多不超过两根导线。如需接更多导线，可通过连接端子实现。


15．2 电流互感器和电压互感器

15．2．1 本条是对电流互感器的规定：
1 由于110kV及以下系统和小机组回路时间常数较小，短路电流很快进入稳定状态，而保护动作直至断路器跳闸时间较长，因此满足稳态要求的电流互感器(P类)即可满足要求。

3 不同特性的电流互感器励磁电流不同，将导致正常运行时大的不平衡电流。鉴于工程中要求电流互感器具有相同或相似的特性很困难(如变压器各侧电流互感器)，故条文用词为“宜”。

6 将保护或自动装置接在测量仪表之前，主要是避免校验测量仪表时失去保护。

7 从安全角度考虑，电流互感器的二次回路应有接地点，应是一点接地。如果采用两点或多点接地，由于接地点可能存在电位差，会产生地电流。对有几组电路直接联系的电流互感器连接在一起的保护装置在保护屏上接地，可避免地电流与互感器二次电流耦合对保护装置形成干扰。

15．2．2 本条是对电压互感器的规定。
3 由于测量仪表和保护或自动装置对电压互感器要求不同，也为避免相互影响，一般不共用同一个二次绕组。当受条件限制共用一个二次绕组时，应选用保护用电压互感器。在这种情况下，互感器的二次绕组需同时满足测量和保护准确级要求。

4 防止电压反馈的措施通常是将一次侧隔离开关的常开辅助触点串接在二次回路中。

5 从安全角度考虑，电压互感器二次回路应有一处接地。本条对电压互感器二次侧接地点接地方式作出规定。


15．3 直流电源

15．3．1 直流母线电压允许波动范围取值参考了国家现行标准《电力工程直流系统设计技术规程》DL／T 5044—2004中4．2节系统电压的相关规定；规定波纹系数小于1％，主要是因为无论是晶闸管充电装置还是高频开关电源充电装置都能满足波纹系数小于1％的要求。

15．3．2 对本条作如下说明：
2 适用于本款的例子有三绕组变压器、自耦变压器等。

3 适用于本款的例子有母线保护等。

5 熔断器或自动开关的监视可通过自动开关的辅助触点、加装监视继电器等方式实现。


15．4 抗干扰措施

15．4．1 本条对继电保护和自动装置的抗干扰性能，提出原则要求。

15．4．4 本条第2款措施包括不同用途的电缆分开布置、增加出口继电器的动作功率等。