众智软件 http://www.gisroad.com

中华人民共和国国家标准
GB／T 50063—2008

电力装置的电测量仪表装置设计规范

Code for design of electrical measuring
device of power system

2008—05—05发布 2008—11—01实施

中华人民共和国住房和城乡建设部
中华人民共和国国家质量监督检验检疫总局 联合发布

主编部门：中国电力企业联合会
批准部门：中华人民共和国住房和城乡建设部
施行日期：2008 年 11 月 1 日

中华人民共和国住房和城乡建设部公告
第30号

关于发布国家标准《电力装置的电测量仪表装置设计规范》的公告

现批准《电力装置的电测量仪表装置设计规范》为国家标准，编号为GB／T 50063—2008，自2008年11月1日起实施。原《电力装置的电测量仪表装置设计规范》GBJ 63—90同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二OO八年五月五日

前 言

本规范是根据建设部《关于印发“二〇〇一～二〇〇二年度工程建设国家标准制订、修订计划”的通知》(建标[2002]85号)的要求，由中国电力工程顾问集团西南电力设计院会同有关单位对原国家标准《电力装置的电测量仪表装置设计规范》GBJ 63—90进行修订的基础上编制完成的。
在修订过程中，规范修订组进行了广泛的调查研究，认真总结了原规范执行以来的经验，广泛征求了全国有关单位的意见，最后经审查定稿。
本规范共分10章和3个附录，主要内容包括：总则，术语、符号，电测量装置，电能计量，直流换流站的电测量，计算机监控系统，的测量，电测量变送器，测量用电流、电压互感器，测量二次接线，仪表装置安装条件等。
本规范修订的主要内容有：调整了规范的适用范围；增加了采用计算机监控系统和综合装置后对电测量和电能计量新的要求；增加了静止补偿串联补偿装置的电测量内容；增加了公用电网的谐波监测内容；增加了直流换流站的电测量内容。
本规范由中华人民共和国住房和城乡建设部负责管理，由中国电力企业联合会标准化中心负责日常管理工作，由中国电力工程顾问集团西南电力设计院负责具体技术内容的解释。本规范在执行过程中，请各单位结合工程实践，认真总结经验，注意积累资料，随时将意见和建议反馈给中国电力工程顾问集团西南电力设计院(地址：四川省成都市东风路18号，邮编：610021)，以供今后修改时参考。
本规范主编单位、参编单位和主要起草人：
主编单位：中国电力工程顾问集团 西南电力设计院
参编单位：中国电力工程顾问集团 中南电力设计院 国家电力公司成都勘测设计研究院 铁道部第二设计研究院 南京南自电力仪表有限公司
主要起草人：关江桥 齐春 张巧玲 陈东 李宗明 管光彦 汪秋宾 楚振宇 唐建


1 总则

1．0．1 为了在电测量及电能计量装置设计中贯彻执行国家的技术经济政策，做到准确可靠、技术先进、经济合理，制定本规范。

1．0．2 本规范适用于新建或扩建的单机容量为25MW及以上的汽轮发电机及燃气轮机发电厂、单机容量为200kW及以上的水力发电厂(含抽水蓄能发电厂)、核电站的常规岛部分、交流额定电压为1OkV及以上的变(配)电所，以及直流额定电压为1OOkV及以上的直流换流站的电测量及电能计量装置的设计。

1．0．3 电测量及电能计量装置的设计除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 术语、符号

2．1 术 语

2．1．1 电测量 electrical measuring
用电的方法对电气实时参数进行的测量。

2．1．2 电能计量 energy metering
对电能参数进行的计量。

2．1．3 常用电测量仪表 general electrical measuring meter
指对电力装置回路的电气运行参数作经常测量、选择测量、记录用的仪表。

2．1．4 指针式仪表 pointer—type meter
按指针与标度尺之间的关系指示被测量值的仪表。

2．1．5 数字式仪表 digital—type meter
在显示器上用数字直接显示被测量值的仪表。

2．1．6 电能表 energy meter
计量有功(无功)电能数据的仪器。

2．1．7 脉冲式电台旨表 impulse enerny meter
电能测量部件和脉冲装置的组合。

2．1．8 多功能电能表 multifunction energy meter
由测量单元和数据处理单元等组成，除计量单向或双向有功(无功)电能外，还具有分时、分方向需量等两种以上功能，并能显示、储存和输出数据的电能表。

2．1．9 电压失压计时器 voltageloss time counter
积算并显示电能表电压回路失压时间的专用仪器。

2．1．10 电能关口计量点 energy tariff point
指发电企业、电网经营企业之间进行电能结算的计量点。

2．1．11 电测量变送器 electrical measuring transducers
将被测量转换为直流电流、直流电压或数字信号的装置。

2．1．12 变送器校准值 calibration value for transducers
根据用户具体需要，通过调整来改变变送器标称值而得到的某一量的值。

2．1．13 仪表准确度等级 measuring instrument accuracy class
满足旨在保证允许误差和改变量在规定限值内的一定计量要求的测量仪表和(或)附件的级别。

2．1．14 仪表基本误差 measuring instrument intrinsic error
指仪表和(或)附件在参比条件下的误差。

2．1．15 测量综合误差 total measuring error
指测量仪表、互感器及其测量二次回路等所引起的合成误差。

2．1．16 关口电能计量装置 energy tariff equipment
在电能关口计量点进行电能参数计量的装置。包含各种类型的电能表、计量用电压、电流互感器及其二次回路、电能计量柜(箱)等。

2．1．17 关口电能表 energy tariff meter
指关口电能计量装置配置的电能表。


2. 2 符号


3 电测量装置

3. 1 一般规定

3．1．1 电测量装置的配置应正确反映电力装置的电气运行参数和绝缘状况。

3．1．2 电测量装置宜包括计算机监控系统的测量部分、常用电测量仪表，以及其他综合装置中的测量部分。

3．1．3 电测量装置可采用直接仪表测量、一次仪表测量或二次仪表测量。

3．1．4 电测量装置的准确度要求不应低于表3．1．4的规定。

3．1．5 交流回路指示仪表的综合准确度不应低于2.5级，直流回路指示仪表的综合准确度不应低于1.5级，接于电测量变送器二次侧仪表的准确度不应低于1.0级。用于电测量装置的电流、电压互感器及附件、配件的准确度不应低于表3．1．5的规定。

3．1．6 指针式测量仪表测量范围的选择，宜保证电力设备额定值指示在仪表标度尺的2／3处。有可能过负荷运行的电力设备和回路，测量仪表宜选用过负荷仪表。

3．1．7 多个同类型电力设备和回路的电测量可采用选择测量方式。

3．1．8 经变送器的二次测量，其满刻度值应与变送器的校准值相匹配，可按本规范附录A和附录B计算。

3．1．9 双向电流的直流回路和双向功率的交流回路，应采用具有双向标度的电流表和功率表。具有极性的直流电流和电压回路，应采用具有极性的仪表。

3．1．10 重载启动的电动机和有可能出现短时冲击电流的电力设备和回路，宜采用具有过负荷标度尺的电流表。

3．1．11 发电厂和变(配)电所装设远动遥测、计算机监控系统，且采用直流系统采样时，二次测量仪表、计算机和远动遥测系统宜共用一套变送器。

3．1．12 励磁回路仪表的上限值不得低于额定工况的1.3倍，仪表的综合误差不得超过1.5％。

3．1．13 无功补偿装置的测量仪表量程应满足设备允许通过的最大电流和允许耐受的最高电压的要求。并联电容器组的电流测量应按并联电容器组持续通过的电流为其额定电流的1.35倍设计。

3．1．14 计算机监控系统中的测量部分、综合装置中的测量部分，当其精度满足要求时，可取代相应的常用电测量仪表。

3．1．15 直接仪表测量中配置的电测量装置，应满足相应一次回路动热稳定的要求。


3．2 电流测量

3．2．1 下列回路，应测量交流电流：
1 同步发电机和发电／电动机的定子回路。
2 双绕组主变压器的一侧，三绕组主变压器的三侧，自耦变压器的三侧，自耦变压器公共绕组回路。
3 双绕组厂(所)用变压器的一侧及各分支回路，三绕组厂(所)用变压器的三侧，发电机励磁变压器的高压侧。
4 柴油发电机接奎低压保安段进线及交流不停电电源的进线回路。
5 1200V及以上的线路，1200V以下的供电、配电和用电网络的总干线路。
6 220kV及以上电压等级断路器3／2接线、4／3接线和角型接线的各断路器回路。
7 母线联络断路器、母线分段断路器、旁路断路器和桥断路器回路。
8 330kV及以上电压等级并联电抗器组及其中性点小电抗，10～66kV低压并联电抗器和并联电容器回路。
9 50kV·A及以上的照明变压器和消弧线圈回路。
10 55kW及以上的电动机，55kW以下保安用电动机。

3．2．2 下列回路除应符合本规范第3．2．1条的规定外，尚应测量三相交流电流：
1 同步发电机和发电／电动机的定子回路。
2 11OkV及以上电压等级输电线路和变压器回路。
3 330kV及以上电压等级并联电抗器组，变压器低压侧装有无功补偿装置的总回路。
4 照明变压器、照明与动力共用的变压器，照明负荷占15％及以上的动力与照明混合供电的3kV以下的线路。
5 三相负荷不平衡率大于10％的1200V及以上的电力用户线路，三相负荷不平衡率大于15％的1200V以下的供电线路。

3．2．3 下列回路，宜测量负序电流，且负序电流测量仪表的准确度不应低于1.0级。
1 承受负序电流过负荷能力A值小于10的大容量汽轮发电机。
2 负荷不平衡率超过额定电流10％的发电机。
3 负荷不平衡率超过0.1倍额定电流的1200V及以上线路。

3．2．4 下列回路，应测量直流电流：
1 同步发电机、发电／电动机和同步电动机的励磁回路，自动及手动调整励磁的输出回路。
2 直流发电机及其励磁回路，直流电动机及其励磁回路。
3 蓄电池组的输出回路，充电及浮充电整流装置的输出回路。
4 重要电力整流装置的直流输出回路。

3．2．5 整流装置的电流测量宜包含谐波监测。


3．3 电压测量和绝缘监测

3．3．1 下列回路，应测量交流电压：
1 同步发电机和发电／电动机的定子回路。
2 各电压等级的交流主母线。
3 电力系统联络线(线路侧)。
4 配置电压互感器的其他回路。

3．3．2 电力系统电压质量监视点和容量为50MW及以上的汽轮发电机电压母线，应测量并记录交流电压。

3．3．3 11OkV及以上中性点有效接地系统的主母线、变压器回路应测量三个线电压，66kV及以下中性点有效接地系统的主母线、变压器回路可只测量一个线电压。单电压互感器接线的主母线、变压器回路可只测量单相电压或一个线电压。

3．3．4 下列回路，应监测交流系统的绝缘：
1 同步发电机和发电／电动机的定子回路。
2 中性点非有效接地系统的母线和回路。

3．3．5 中性点非有效接地系统的主母线，宜测量母线的一个线电压和监测绝缘的三个相电压。

3．3．6 发电机定子回路的绝缘监测，可采用测量发电机电压互感器辅助二次绕组的零序电压方式，也可采用测量发电机的三个相电压方式。

3．3．7 下列回路，应测量直流电压：
1 同步发电机和发电／电动机的励磁回路，相应的自动及手动调整励磁的输出回路。
2 同步电动机的励磁回路。
3 直流发电机回路。
4 直流系统的主母线，蓄电池组、充电及浮充电整流装置的直流输出回路。
5 重要电力整流装置的输出回路。

3．3．8 下列回路，应监测直流系统的绝缘：
1 同步发电机和发电／电动机的励磁回路。
2 同步电动机的励磁回路。
3 直流系统的主母线和重要的直流回路。
4 重要电力整流装置的输出回路。

3．3．9 直流系统应装设直接测量绝缘电阻值的绝缘监测装置，其测量准确度不应低于1.5级。


3. 4 功率测量

3. 4. 1 下列回路，应测量有功功率：
1 同步发电机和发电／电动机的定子回路。
2 双绕组主变压器的一侧，三绕组主变压器的三侧，以及自耦变压器的三侧。
3 厂(所)用变压器：双绕组变压器的高压侧，三绕组变压器的三侧。
4 3kV及以上输配电线路和用电线路。
5 旁路断路器、母联(或分段)兼旁路断路器回路和35kV及以上的外桥断路器回路。
6 发电机励磁变压器高压侧。

3．4．2 同步发电机和发电／电动机的机旁控制屏应测量发电机有功功率。

3．4．3 双向送、受电运行的输配电线路、水轮发电机、发电／电动机和主变压器等设备，应测量双方向有功功率。

3．4．4 下列回路，应测量无功功率：
1 同步发电机和发电／电动机的定子回路。
2 双绕组主变压器的一侧，三绕组主变压器的三侧，以及自耦变压器的三侧。
3 3kV及以上的输配电线路和用电线路。
4 旁路断路器、母联(或分段)兼旁路断路器回路和35kV及以上的外桥断路器回路。
5 330kV及以上并联电抗器。
6 10～66kV低压并联电容器和电抗器组。
7 发电机励磁变压器高压侧。

3．4．5 下列回路，应测量双方向的无功功率：
1 具有进相、滞相运行要求的同步发电机、发电／电动机。
2 主变压器低压侧装设并联电容器和电抗器的总回路。
3 10kV及以上用电线路。

3．4．6 发电机、发电／电动机宜测量功率因数。


3．5 频率测量

3．5．1 频率测量范围应为45～55Hz，准确度不应低于0.2级。

3．5．2 下列回路，应测量频率：
1 接有发电机变压器组的各段母线。
2 发电机。
3 电网有可能解列运行的各段母线。

3．5．3 同步发电机和发电／电动机的机旁控制屏上，应测量发电机的频率。


3．6 发电厂(变电所)公用电气测量

3．6．1 总装机容量为300MW及以上的火力发电厂，以及调频或调峰的火力发电厂，宜监视并记录下列电气参数：
1 主控制室(网络控制室)和单元控制室应监视主电网的频率。调频或调峰发电厂尚应记录主电网的频率。
2 调频或调峰发电厂，当采用主控方式时，热控屏上应监视主电网的频率。
3 主控制室(网络控制室)应监视并记录全厂总和有功功率。主控制室控制的热控屏上尚应监视全厂总和有功功率。
4 主控制室(网络控制室)应监视全厂厂用电率。

3．6．2 总装机容量为300MW及以上的水力发电厂，以及调频或调峰的水力发电厂，中央控制室宜监视并记录下列电气参数：
1 主电网的频率。
2 全厂总和有功功率。

3．6．3 220kV及以上的系统枢纽变电所，主控制室宜监视主电网的频率。

3．6．4 当采用常测方式时，发电厂(变电所)公用电气测量仪表宜采用数字式仪表。


3．7 静止补偿及串联补偿装置的测量

3．7．1 静止补偿装置宜测量并记录下列参数：
1 一个系统参考线电压。
2 静止补偿装置所接母线的一个线电压。
3 静止补偿装置用中间变压器高压侧的三相电流。
4 分组并联电容器和电抗器回路的单相电流和无功功率。
5 分组晶闸管控制电抗器和晶闸管投切电容器回路的单相电流和无功功率。
6 分组谐波滤波器组回路的单相电流和无功功率。
7 总回路的三相电流、无功功率和无功电能。
8 当总回路下装设并联电容器和电抗器时，应测量双方向的无功功率，并应分别计量进相、滞相运行的无功电能。

3．7．2 固定串联补偿装置宜测量并记录下列参数：
1 串补线路电流。
2 电容器电流。
3 电容器不平衡电流。
4 金属氧化物避雷器电流。
5 金属氧化物避雷器温度。
6 旁路断路器电流。
7 串补无功功率。

3．7．3 可控串联补偿装置宜测量并记录下列参数：
1 串补线路电流。
2 串补线路电压。
3 电容器电压。
4 电容器不平衡电流。
5 金属氧化物避雷器电流。
6 金属氧化物避雷器温度。
7 旁路断路器电流。
8 晶闸管阀电流。
9 触发角。
10 等值容抗。
11 补偿度。
12 串补无功功率。


3．8 公用电网谐波的监测

3．8．1 公用电网谐波的监测可采用连续监测或专项监测。

3．8．2 在谐波监测点，宜装设谐波电压和谐波电流测量仪表。谐波监测点应结合谐波源的分布布置，并应覆盖主网及全部供电电压等级。

3．8．3 下列回路，宜设置谐波监测点：
1 系统指定谐波监测点(母线)。
2 10～66kV无功补偿装置所连接母线的谐波电压。
3 向谐波源用户供电的线路送电端。
4 一条供电线路上接有两个及以上不同部门的谐波源用户时，谐波源用户受电端。
5 特殊用户所要求的回路。
6 其他有必要监测的回路。

3．8．4 用于谐波测量的电流互感器和电压互感器的准确度不宜低于0.5级。

3．8．5 谐波测量的次数不应少于2～15次。

3．8．6 谐波电流和电压的测量可采用数字式仪表，测量仪表的准确度不宜低于1.0级。


4 电能计量

4．1 一般规定

4．1．1 电能计量装置应满足发电、供电、用电准确计量的要求。

4．1．2 电能计量装置应按其所计量对象的重要程度和计量电能的多少分类，并应符合下列规定：
1 月平均用电量5000MW·h及以上或变压器容量为1OMV·A及以上的高压计费用户、200MW及以上发电机或发电／电动机、发电企业上网电量、电网经营企业之间的电量交换点，以及省级电网经营企业与其供电企业的供电关口计量点的电能计量装置，应为Ⅰ类电能计量装置。
2 月平均用电量1000MW·h及以上或变压器容量为2MV·A及以上的高压计费用户、1OOMW及以上发电机或发电／电动机，以及供电企业之间的电量交换点的电能计量装置，应为Ⅱ类电能计量装置。
3 月平均用电量1OOMW·h以上或负荷容量为315kV·A及以上的计费用户、1OOMW以下发电机、发电企业厂(站)用电量、供电企业内部用于承包考核的计量点、考核有功电量平衡的11OkV及以上电压等级的送电线路，以及无功补偿装置的电能计量装置，应为Ⅲ类电能计量装置。
4 负荷容量为315kV·A以下的计费用户、发供电企业内部经济技术指标分析，以及考核用的电能计量装置，应为Ⅳ类电能计量装置。
5 单相电力用户计费用电能计量装置，应为Ⅴ类电能计量装置。

4．1．3 电能计量装置的准确度不应低于表4．1．3的规定。

注：0.2级电流互感器仅用于发电机计量回路。

4．1．4 电能表的电流和电压回路应分别装设电流和电压专用试验接线盒。

4．1．5 执行功率因数调整电费的用户，应装设具有计量有功电能、感性和容性无功电能功能的电能计量装置；按最大需量计收基本电费的用户应装设具有最大需量功能的电能表；实行分时电价的用户应装设复费率电能表或多功能电能表。

4．1．6 具有正向和反向输电的线路计量点，应装设计量正向和反向有功电能及四象限无功电能的电能表。

4．1．7 进相和滞相运行的发电机回路，应分别计量进相和滞相的无功电能。

4．1．8 中性点有效接地系统的电能计量装置应采用三相四线的接线方式；中性点非有效接地系统的电能计量装置宜采用三相三线的接线方式。经消弧线圈等接地的计费用户且年平均中性点电流大于0.1％额定电流时，应采用三相四线的接线方式；照明变压器、照明与动力共用的变压器、照明负荷占15％及以上的动力与照明混合供电的1200V及以上的供电线路，以及三相负荷不平衡率大于10％的1200V及以上的电力用户线路，应采用三相四线的接线方式。

4．1．9 应选用过载4倍及以上的电能表。经电流互感器接入的电能表，标定电流不宜超过电流互感器额定二次电流的30％(对S级为20％)，额定最大电流宜为额定二次电流的120％。直接接入式电能表的标定电流应按正常运行负荷电流的30％选择。

4．1．10 当发电厂和变(配)电所装设远动遥测和计算机监控时，电能计量、计算机和远动遥测宜共用一套电能表。电能表应具有数据输出或脉冲输出功能，也可同时具有两种输出功能。电能表脉冲输出参数应满足计算机和远动遥测的要求，数据输出的通信规约应符合国家现行标准《多功能电能表通信规约》DL／T 645的有关规定。

4．1．11 发电电能关口计量点和省级及以上电网公司之间电能关口计量点，应装设两套准确度相同的主、副电能表。发电企业上网线路的对侧应设置备用和考核计量点，并应配置与对侧相同规格、等级的电能计量装置。

4．1．12 1类电能计量装置应在关口点根据进线电源设置单独的计量装置。

4．1．13 低压供电且负荷电流为50A及以下时，宜采用直接接入式电能表；负荷低压供电且电流为50A以上时，宜采用经电流互感器接入式的接线方式。

4．1．14 Ⅰ、Ⅱ、Ⅲ类电能计量装置应具有电压失压计时功能。


4．2 有功、无功电能的计量

4．2．1 下列回路，应计量有功电能：
1 同步发电机和发电／电动机的定子回路。
2 双绕组主变压器的一侧，三绕组主变压器的三侧，以及自耦变压器的三侧。
3 1200V及以上的线路，1200V以下网络的总干线路。
4 旁路断路器、母联(或分段)兼旁路断路器回路。
5 双绕组厂(所)用变压器的高压侧，三绕组厂(所)用变压器的三侧。
6 厂用、所用电源线路及厂外用电线路。
7 外接保安电源的进线回路。
8 3kV及以上高压电动机回路。

4．2．2 下列回路，应计量无功电能：
1 同步发电机和发电／电动机的定子回路。
2 双绕组主变压器的一侧，三绕组主变压器的三侧，以及自耦变压器的三侧。
3 10kV及以上的线路。
4 旁路断路器、母联(或分段)兼旁路斯路器回路。
5 330kV及以上并联电抗器。
6 66kV及以下低压并联电容器和并联电抗器组。


5 直流换流站的电测量

5．1 一般规定

5．1．1 直流换流站电测量的数据采集应包括交流部分和直流部分。直流部分的数据应按极采集，双极参数可通过计算机计算或采集获得；交流部分的数据采集应符合本规范第3、4、6章的有关规定。

5．1．2 直流换流站除应采集本端站的运行参数外，还应采集对端站的主要参数信息数据。

5．1．3 直流电流测量装置的综合误差应为土0.5％，直流电压测量装置的综合误差应为±1.0％。

5．1．4 双方向的电流、功率回路和有极性的直流电压回路，采集量应具有方向或极性。当双方向的电流、功率回路和有极性的直流电压回路选用仪表测量时，应采用具有方向或极性的仪表。

5．1．5 直流换流站主控制室内不宜设模拟屏。当设有模拟屏时常用电测量仪表应精简。


5．2 直流参数监测

5．2．1 下列回路，应采集直流电流：
1 本端换流站每极直流电流。
2 本端换流站的接地极线。
3 投入运行时的本端换流站的临时接地回路。

5．2．2 下列回路，应采集直流电压：
1 本端换流站每极的极母线。
2 本端换流站每极的中性母线。
3 对端换流站每极的极母线。

5．2．3 下列回路，应采集直流功率：
1 本端换流站每极直流功率。
2 本端换流站双极直流功率。
3 对端换流站每极直流功率。
4 对端换流站双极直流功率。

5．2．4 换流站的换流阀应采集下列电角度：
1 整流站的触发角。
2 逆变站的熄弧角。


5．3 交流参数监测

5．3．1 下列回路，应采集交流电流：
1 本端换流变压器交流侧。
2 本端换流变压器阀侧。
3 本端交流滤波器各大组。
4 本端交流滤波器、并联电容器或电抗器各分组。

5．3．2 下列回路，应采集交流电压：
1 本端换流变压器交流侧。
2 本端换流变压器阀侧。
3 本端交流滤波器各大组的母线。

5．3．3 下列回路，应采集交流功率：
1 本端换流变压器交流侧有功功率。
2 本端换流变压器交流侧无功功率。
3 本端交流滤波器各大组无功功率。
4 本端交流滤波器、并联电容器或电抗器各分组无功功率。
5 换流站与站外交流系统交换的总无功功率。

5．3．4 换流站应采集换流变压器交流侧的频率。


5．4 谐波参数监测

5．4．1 下列回路，宜采集直流侧谐波参数：
1 本端换流站每极直流线路谐波电流、电压。
2 接地极线路谐波电流。
3 本端换流站直流滤波器各分组谐波电流。

5．4．2 下列回路，宜采集交流侧谐波参数：
1 本端换流变压器交流侧谐波电流、电压。
2 本端换流变压器中性点侧谐波电流及直流偏磁。
3 本端换流站交流滤波器各分组谐波电流。
4 本端换流站至系统主要交流联络线的谐波电流、电压。


5．5 电能计量

5．5．1 下列回路，应装设电能表：
1 换流变压器交流侧。
2 交流滤波器(并联电容器或电抗器)各分组。
3 直流输电线路当有条件时，宜装设直流电能表。

5．5．2 正向和反向送电的换流变压器交流侧，应装设计量正向和反向有功电能及四象限无功电能的电能表。

5．5．3 换流变压器交流侧应装设两套准确度等级相同的主、副电能表。


6 计算机监控系统的测量

6．1 一般规定

6．1．1 计算机监控系统数据采集应符合本规范第3～5章的有关规定，计算机监控系统采集的模拟量及电能数据量可按本规范附录C配置。

6．1．2 电气参数可通过计算机监控系统进行监测和记录，可不单独装设记录型仪表。

6．1．3 当采用计算机监控系统时，就地厂(所)用配电盘上应保留必要的测量表计或监测单元。


6．2 计算机监控系统的数据采集

6．2．1 计算机监控系统的电测量数据采集应包括模拟量和电能数据量。

6．2．2 模拟量的采集宜采用交流采样，也可采用直流采样。

6．2．3 交流采样的模拟量可根据运行需要适当增加电气计算量。


6．3 计算机监控时常用电测量仪表

6．3．1 计算机监控不设模拟屏时，控制室常用电测量仪表宜取消。计算机监控设模拟屏时，模拟屏上的常用电测量仪表应精简，并可采用计算机驱动的数字式仪表。

6．3．2 当发电厂采用计算机监控系统时，机组后备屏或机旁屏上发电机部分的常用电测量仪表可按本规范附录C装设。


7 电测量变送器

7．0．1 变送器的输入参数应与电流互感器和电压互感器的参数相符合，输出参数应满足测量仪表和计算机监控系统的要求。

7．0．2 变送器的输出可为电流输出、电压输出，或数字信号输出。变送器的电流输出宜选用4～20mA。

7．0．3 变送器模拟量输出回路所接入的负荷不应超过变送器输出的二次负荷值。

7．0．4 变送器的校准值应与二次测量仪表的满刻度值相匹配，可按本规范附录A和附录B计算。

7．0．5 变送器的辅助电源宜由交流不停电电源或直流电源供给。


8 测量用电流、电压互感器

8．1 电流互感器

8．1．1 用于Ⅰ、Ⅱ、Ⅲ类贸易结算的电能计量装置，应按计量点设置专用电流互感器或专用二次绕组。

8．1．2 电流互感器额定一次电流的选择，宜满足正常运行的实际负荷电流达到额定值的60％，且不应小于30％(S级为20％)的要求，也可选用较小变比或二次绕组带抽头的电流互感器。电流互感器额定二次负荷的功率因数应为0.8～1.0。

8．1．3 1％～120％额定电流回路，宜选用S级的电流互感器。

8．1．4 电流互感器的额定二次电流可选用5A或1A。110kV及以上电压等级电流互感器宜选用1A。

8．1．5 电流互感器二次绕组中所接入的负荷，应保证在额定二次负荷的25％～100％。


8．2 电压互感器

8．2．1 用于I、Ⅱ、Ⅲ类贸易结算的电能计量装置，应按计量点设置专用电压互感器或专用二次绕组。

8．2．2 电压互感器二次绕组中所接入的负荷，应保证在额定二次负荷的25％～100％，实际二次负荷的功率因数应与额定二次负荷功率因数相接近。


9 测量二次接线

9．1 交流电流回路

9．1．1 电流互感器的二次绕组接线，宜先接常用电测量仪表，后接测控装置。

9．1．2 电流互感器二次绕组应采取防止开路的保护措施。

9．1．3 测量表计和继电保护不宜共用电流互感器的同一个二次绕组。如受条件限制，仪表和保护共用一个二次绕组时，宜采取下列措施：
1 保护装置接在仪表前，中间加装电流试验部件。
2 中间电流互感器的技术特性应满足仪表和保护的要求。

9．1．4 电流互感器的二次绕组的中性点应有一个接地点。用于测量的二次绕组应在配电装置处接地。和电流的两个二次绕组的中性点应并接和一点接地，接地点应在和电流处。

9．1．5 电流互感器二次电流回路的电缆芯线截面，应按电流互感器的额定二次负荷计算，5A的计量回路不宜小于4mm2，1A的计量回路不宜小于2.5 mm2，其他测量回路不宜小于2.5 mm2。

9．1．6 三相三线制接线的电能计量装置，其两台电流互感器二次绕组与电能表间宜采用四线连接。三相四线制接线的电能计量装置，其三台电流互感器二次绕组与电能表间宜采用六线连接。

9．1．7 用于Ⅰ、Ⅱ、Ⅲ类贸易结算的电能计量装置专用的电流互感器或二次绕组，以及相应的二次回路不应接入与电能计量无关的设备。


9．2 交流电压回路

9．2．1 用于测量的电压互感器的二次回路允许电压降，应符合下列规定：
1 计算机监控系统中的测量部分、常用电测量仪表和综合装置的测量部分，二次回路电压降不应大于额定二次电压的3％。
2 Ⅰ、Ⅱ类电能计量装置的二次回路电压降不应大于额定二次电压的0.2％。
3 其他电能计量装置的二次回路电压降不应大于额定二次电压的0.5％。

9．2．2 35kV及以上电压等级单独设置专用电压互感器或专用二次绕组时，Ⅰ、Ⅱ、Ⅲ类电能计量装置的电压回路宜经电压互感器端子箱引接至试验接线盒。

9．2．3 用于贸易结算的电能计量装置的二次电压回路，35kV及以下不宜接入隔离开关辅助接点，且不宜装设熔断器或自动开关；35kV以上不宜接入隔离开关辅助接点，但可装设快速熔断器或自动开关，控制室应具有该电压回路完整性的监视信号。

9．2．4 电压互感器的二次绕组应有一个接地点。对于中性点有效接地或非有效接地系统，星形接线的电压互感器主二次绕组应采用中性点一点接地；对于中性点非有效接地系统，V形接线的电压互感器主二次绕组应采用B相一点接地。

9．2．5 电能表屏可布置在配电装置附近的小室内。

9．2．6 电压互感器二次电压回路的电缆芯线截面，应按本规范第9．2．1条的要求计算，一般计量回路不应小于4mm2，其他测量回路不应小于2.5 mm2。

9．2．7 用于Ⅰ、Ⅱ、Ⅲ类贸易结算的电能计量装置专用的电压互感器或二次绕组，以及相应的二次回路不得接入与电能计量无关的设备。

9．2．8 用于贸易结算的电能计量装置回路的互感器，其二次回路接线端子应设防护罩，防护罩应可靠铅封，也可采用无二次接线端子的互感器。


9．3 二次测量回路

9．3．1 变送器电流输出回路接线宜先接二次测量仪表，再接计算机监控系统。

9．3．2 接至计算机监控或遥测系统的弱电信号回路或数据通信回路，应选用专用的计算机屏蔽电缆或光纤通信电缆。

9．3．3 变送器模拟量输出回路和电能表脉冲量输出回路，宜选用对绞芯分屏蔽加总屏蔽的铜芯电缆，芯线截面不应小0.75mm2。

9．3．4 数字式仪表辅助电源宜采用交流不停电电源或直流电源。


10 仪表装置安装条件

10．0．1 发电厂和变(配)电所的屏、台、柜上的电气仪表装置的安装，应满足仪表正常工作、运行监视、抄表和现场调试的要求。

10．0．2 测量仪表装置宜采用垂直安装，表中心线向各方向的倾斜角度不应大于1°，测量仪表装置的安装高度应符合下列要求：
1 常用电测量仪表应为1200～2000mm。
2 电能表室内应为800～1800mm，室外不应小于1200mm；计量箱底边距地面室内不应小于1200mm，室外不应小于1600mm。
3 变送器应为800～1800mm。

10．0．3 控制屏(台)宜选用后设门的屏(台)式结构，电能表屏、变送器屏宜选用前后设门的柜式结构。一般屏的尺寸应为2200mm×800mm×600mm(高×宽×深)。

10．0．4 所有屏、台、柜内的电流回路端子排应采用电流试验端子，连接导线宜采用铜芯绝缘软导线，电流回路导线截面不应小于2.5 mm2，电压回路不应小于1.5 mm2。

10．0．5 电能表屏(柜)内试验端子盒宜布置于屏(柜)的正面。


附录A 测量仪表满刻度值的计算


附录B 电测量变送器校准值的计算

B．0．1 变送器的校准值可根据二次测量仪表的满刻度值，采用下列公式计算：


附录C 电测量及电能计量的测量图表

C．0．1 本附录表C. 0．2—1～表C．0．2—16所用符号见表C．0．1。

注：除本表所列符号外，其他符号将在相应的测量图表中说明。

C．0．2 电测量及电能计量的测量图表见表C．0．2—1～表C．0．2—16。

2 本表控制系统采用计算机监控系统，热控屏上表计为硬接线后备表计。当采用常规控制屏方式时，参照此表设计，同时应取消热控屏上设备。
3 励磁系统至控制室计算机监控系统的电测量信号为最低要求。
4 当交流励磁机励磁系统没有副励磁机时，取消副励磁机励磁电流、电压，取消副励磁机电压。
5 交流励磁机—旋转励磁系统厂家应提供监视旋转二极管故障的转子接地检测装置和间接测量转子电流、电压的装置。

2 本表控制系统采用计算机监控系统，热控屏上为硬接线后备表计。当采用常规控制屏方式时参照此表设计，同时取消热控屏上设备。
3 负序电流的测量应符合本规范第3．2．3条的规定。有功功率和无功功率测量应符合本规范第3．4节的规定。
4 当三绕组变压器作为系统联络时，高、中压侧应测量正反向有功、无功功率，并计量送、受的有功和无功电能。
5 当变压器高、中压侧电压为110kV以下时，所测量的三相电流应改为单相电流。
6 当发变组高压侧／中压侧配置有独立的PT时，应按照本规范第3．3．1和第3．3．3条的要求测量交流电压。

2 本表仅列出水力发电厂目前广泛采用的自并励励磁系统，其他励磁方式可按本附录表C．0．2—1执行。
3 本表适用于采用计算机监控系统的控制方式，当采用常规控制屏方式时，控制台上可选测发电机转子电压。
4 励磁系统至控制室计算机监控系统的电测量信号为最低要求。

2 抽水蓄能机组和水轮发电作调相运行时，应测量正反向有功、无功功率和计量送、受的有功、无功电能。发电机的有功和无功电能表可装在机旁屏或中央控制室。
3 当三绕组(自耦变压器)作为系统联络时，高、中压侧应测量正反向有功、无功功率和计量送、受的有功、无功电能。
4 在机旁屏上可增设发电机定子电流表三个，或在中央控制室选测三相电流。
5 本表控制系统为计算机监控系统，当采用常规控制屏方式时，控制台上的变压器高、中压交流电流和定子电压表可作为选测量。
6 当变压器高、中压侧电压为110kV以下时，所测量的三相电流应改为单相电流。
7 当发变组高压侧／中压侧配置有独立的PT时，应按照本规范第3．3．1和3．3．3条的要求测量交流电压。

注：1 如有困难或需要时，双绕组变压器可在低压侧测量。
2 变压器高、中、低压侧如有送、受电运行时，应测量正反向有功功率和计量送、受的有功电能。如进相、滞相运行时，应测量正反向无功功率和计量进相、滞相的无功电能。
3 当变压器高、中、低压侧电压为110kV以下时，所测量的三相电流应改为单相电流。
4 本表控制系统采用计算机监控系统，当采用常规控制屏方式时参照此表设计。
5 当变压器各侧配置有独立的PT时，应按本规范第3．3．1和3．3．3条的要求测量交流电压。

注：1 双卷变压器一般在电源侧测量，如电源侧测量有困难或需要时，可在另一侧测量。对于联络变压器，可在两侧均进行测量；对于终端变电所的降压变压器、升压变压器、配电变压器，可根据需要在低压侧测量。
2 三绕组(自耦)变压器低压侧测量有两种情况：前者没有并联电容器及电抗器，后者装有并联电容器及电抗器。后者应测量三相电流及正反向无功功率，以及计量进相、滞相的无功电能。
3 当变压器高、中、低压侧电压为110kV及以上时，所测量的三相电流应改为单相电流。
4 当变压器各侧配置有独立的PT时，应按照本规范第3．3．1和3．3．3条的要求测量交流电压。

注：1 本表控制系统采用计算机监控系统，当采用常规控制屏方式时宜参照此表设计。
2 对于10kV及以下配电装置，如未单独设置控制系统，测量装置宜安装在配电装置内。

2 地极线作为阳极运行时，测量其安培小时(A·h)数。
3 直流换流站采用计算机监控，其成套供货的控制装置所配置的仪表由厂家确定。
4 本表按双极并能双向送电的高压直流系统表示。当用于为单极或单向送电直流系统时，测点可相应简化。
5 本表中记录的参数和谐波参数的测量，可根据工程需要选择。

注：1 对车间高压电源及PC至MCC电源线，应按照本规范第3．2．2条第4、5款和第4．1．8条确定是否测量三相电流和采用三相四线电能表。
2 本表车间高压电源的控制地点在计算机监控系统，如车间高压电源的控制地点在就地开关柜，则测量仪表布置在开关柜上。
3 厂用低压电源的有功功率及有功电量可在配电装置处进行测量。
4 表中厂用高压电源高压侧电压为11OkV及以上时，应测三相电流；如其高压侧和低压侧配置有独立的PT时，应按本规范第3．3．1和第3．3．3条的要求测量交流电压。

注：1 厂用高压、低压电源的电能表一般装在电源侧，如计量困难或需要时可装在用电侧。
2 对动力照明变压器或厂区供电线路，应按本规范第3．2．2条第4、5款和第4．1．8条确定是否测量三相电流和采用三相四线电度表。
3 表中厂用高压电源高压侧电压为11OkV及以上时，应测三相电流；如其高压侧和低压侧配置有独立的PT时，应按本规范第3．3．1和第3．3．3条的要求测量交流电压。

注：1 火力发电厂380V电动机分类应符合国家现行标准《火力发电厂厂用电设计技术规定》DL／T 5153的规定。
2 Ⅱ类及Ⅲ类低压电动机(55kW及以上)的电流测量地点与电动机的控制地点相同。
3 本表控制方式为计算机监控，当采用常规控制方式时宜参照此表设计。

注：1 所用备用电源的电能表一般装在电源侧，如计量困难或需要可装在用电侧。
2 本表控制方式为计算机监控，当采用常规控制方式时宜参照此表设计。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。
2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

电力装置的电测量仪表装置设计规范

GB／T 50063—2008

条 文 说 明


1 总 则

1．0．1 本条系原国标1．0．1条的修改条文，说明本规范制定的目的。

1．0．2 本条说明本规范的适用范围，参见原国标条文1．0．2条和原行标(《电测量及电能计量装置设计规程》DL／T 5137—2001)第1章。与原国标和行标相比，主要修改内容和需要说明的部分如下：
1)火力发电厂发电机单机容量改为25MW及以上。除部分自备电厂或供热电厂有25MW的机组外，目前国家已不提倡建设小机组火电项目，已有的项目也在逐步撤除；水电厂单机容量改为200kW及以上，以适用于目前的工程实际情况；增加了核电站的常规部分。
2)变(配)电所的电压等级改为“10kV及以上”，增加了对直流换流站要求。
3)本规范规定了发电厂、变(配)电所电测量及电能计量装置设计的基本原则、内容和要求。但不包括电气实验室的试验仪表装置。
4)本规范仅规定计算机监控系统电测量及电能计量数据的采集范围，以及采用计算机监控时常用电测量仪表的配置。
5)对于发电厂、变(配)电所的计算机监控系统、远动遥测及电量计费系统、电压质量监测装置等，除应执行本规范的规定外，还应执行相关的规程和规定。
6)本规范范围之外的其他电气设备的电测量及电能计量可根据具体情况参照本规范执行。

1．0．3 本条系原国标1．0．3条的修改条文。


2 术语、符号

原国标无此章内容。

2. 1 术 语

2．1．1 系原行标4．2．1条的修改条文。本次修订对电测量和电能计量分别进行了定义。

2．1．2 本条系新增。

2．1．3 系原行标4．2．2条的修改条文。为了区别其他仪表，本次修订将原行标的“常用测量仪表”改为“常用电测量仪表”，同时相应的英文名称由“general measuring meter”改为“general electrical measuring meter”。

2．1．4、2．1．5 系原行标4．2．3、4．2．4条的保留条文。

2．1．6 系原行标4．2．5条的修改条文。本条将原行标中电能表的英文名称由“watthour meter”修正为“energy meter”。

2．1．7 系原行标4．2．6条的修改条文。本条将原行标中脉冲式电能表的英文名称由“impulse watthour meter”修正为“impulse energy meter”。

2．1．8 系原行标4．2．7条的修改条文。原行标的定义为“由测量单元和数据处理单元等组成，除计量有功(无功)电能外，还具有分时、分方向需量等两种以上功能，并能显示、储存和输出数据的电能表”。原行标中多功能电能表的英文名称由“multifunction watthour meter”修正为“multifunction energy meter”。

2．1．9 系原行标4．2．8条的保留条文。

2．1．10 系原行标4．2．9条的修改条文。电能关口计量点原定义为“指发电企业、电网经营企业以及用电企业之间进行电能结算的计量点”。

2．1．11～2．1．15 系原行标4．2．10～4．2．14条的保留条文。

2．1．16 本条系新增。术语“关口电能计量装置”在实际工程中应用较多，有必要进行定义。

2．1．17 本条系新增。术语“关口电能表”在实际工程中应用较多，有必要进行定义。


2. 2 符 号

系原行标的修改章节。取消了原文中的序号、单位名称、单位符号，符号按照字母顺序编排。


3 电测量装置

本章在原国标第二章“常用测量仪表”、原行标第5章“常用测量仪表”的基础上修订。由于原国标在条文顺序和内容上的编排均不如原行标，故本次修订主要参照原行标进行，在修订过程中注
意吸纳了原国标的内容。
本章名称原为“常用测量仪表”，该名称定义范围太窄，本次修订改为“电测量装置”。


3．1 一般规定

3．1．1 系原行标5．1．1条的修改条文。参见原国标2．1．2条；

3．1．2 原国标无此内容，系原行标5．1．2条的修改条文。条文中常用电测量仪表指装设在屏、台、柜上的电测量表计，包括指针式仪表、数字式仪表、记录型仪表及仪表的附件和配件等。

3．1．3 原国标无此内容，系原行标5．1．3条的修改条文。
需要注意的是为了防止电力回路开路，工程中对测量仪表的电流回路一般不宜采用直接仪表测量方式。
直接仪表测量方式指直接接入一次电力回路的测量方式，直接仪表的参数应与电力回路的电流、电压的参数相配合；一次仪表测量方式指经电流、电压互感器的仪表测量方式。一次仪表的参数应与测量回路的电流、电压互感器的参数相配合；二次仪表测量方式指经变送器或中间互感器的仪表测量方式。二次仪表的参数应与变送器或中间互感器的参数和校准值相匹配。

3．1．4 系原行标5．1．4条的修改条文。参见原国标2．1．3条。
本次修订新增了对“计算机监控系统的测量部分(交流采样)”的准确度最低要求，即“误差不大于0.5％，其中电网频率测量误差不大于0.01Hz”；对“指针式交流仪表”、“指针式直流仪表”、“数字式仪表”、“记录型仪表”则归类到“常用电测量仪表、综合装置中的测量部分”。

3．1．5 系原行标5．1．5条的修改条文。参见原国标2．1．4～2．1．6条。本次修订取消了原行标中表5．1．5的备注，同时在本条开头部分增加了下述内容：“交流回路指示仪表综合准确度不应低于2.5级，直流回路指示仪表的综合准确度不应低于1.5级，接于电测量变送器二次侧仪表的准确度不应低于1.0级”。

3．1．6 系原行标5．1．6条的保留条文。参见原国标2．1．7条。

3．1．7 系原行标5．1．7条的修改条文。参见原国标2．1．8条。
选测参数的种类及数量，可根据生产工艺和运行监测的需要确定。
选测回路可采用变送器、切换装置和公用二次仪表组成的选测接线。

3．1．8 原国标无此内容，系原行标5．1．8条的修改条文。

3．1．9 原国标无此内容，系原行标5．1．9条的修改条文。

3．1．10 系原行标5．1．10条的修改条文。参见原国标2．1．7条。

3．1．11 原国标无此内容，系原行标5．1．11条的修改条文。原行标条文为“当发电厂和变电所装设有远动遥测、计算机监控(测)系统时，二次测量仪表、计算机、远动遥测系统三者宜共用一套变送器”。

3．1．12 本条系新增。

3．1．13 本条系新增。本条参照《330～500kV变电所无功补偿装置设计技术规定》DL 5014—92中6．4．2条编写。

3．1．14 本条系新增。测量装置会越来越多地以“计算机监控系统中的测量部分”和“综合装置中的测量部分”的形式出现，当其测量精度满足要求，应能取代相应的常用电测量仪表。

3．1．15 本条系新增。原行标未对直接仪表测量方式中配置的仪表提出要求，本次修订进行了补充。


3．2 电流测量

3．2．1 系原行标5．2．1条的修改条文。参见原国标2．2．1条。
第3款：在原行标基础上增加了“发电机励磁变压器的高压侧”。
第5款：原行标条文为“10kV及以上的输配电线路和用电线路，以及6kV及以下供电、配电和用电网络的总干线路”，本次修订为“1200V及以上的线路，1200V以下的供电、配电和用电网络的总干线路”。
第6款：在原行标基础上，本次修订将电压等级改为“220kV及以上”，同时增加了对4／3接线和角型接线的要求。
第8款：在原行标基础上，本次修订将电压等级改为“330kV及以上”，同时增加了对中性点小电抗的要求。
第10款：由于55kW以下易过负荷电动机不易分辨，且并非全部需要进行电流测量，故在原行标基础上，本次修订取消了对此类电动机的测量要求，同时增加了对55kW以下保安用电动机的测量要求。

3．2．2 系原行标5．2．2条的修改条文。参见原国标2．2．3条。
第1款：由原行标中的“汽轮发电机的定子回路”修改为“同步发电机和发电／电动机的定子回路”。
第2款：在原行标基础上，电压等级改为“110kV及以上”。
第3款：在原行标基础上，电压等级改为“330kV及以上”。
第5款：参照原国标2．2．3条第四项和第五项编写。

3．2．3 系原行标5．2．3条的修改条文。参见原国标2．2．2条。原行标中“对负序电流的测量，可采用指针式或数字式负序电流表，或者负序电流记录表。仪表测量的准确度应不低于2.5级”的内容，本次修订为“负序电流测量仪表的准确度不应低于1.0级”。
第1款：为使标准明确，发电机承受负序电流的能力由原行标规定的“A＜10或I2＜0.1Ie”，修订为“A值小于10”。
第2款：原行标条文为：向显著不平衡负荷(如电气机车和冶炼电炉等，负荷不平衡率超过0.1Ie者)供电的发电机”，本次修订简化为“负荷不平衡率超过额定电流10％的发电机”。
第3款：由原行标条文“3kV”改为“1200V”；

3．2．4 系原行标5．2．4条的修改条文。参见原国标2．2．4条。
第2款：原行标条文为“直流发电机和直流电动机”，本次修订为“直流发电机及其励磁回路，直流电动机及其励磁回路”。

3．2．5 本条系新增。谐波电流的测量要求参见本规范3．8节。


3．3 电压测量和绝缘监测

3．3．1 系原行标5．3．1条的修改条文。参见原国标2．3．1条。
第3款：由原行标“330kV～500kV系统联络线路(线路侧)”改为“电力系统联络线(线路侧)”。
第4款：原行标“根据生产工艺的要求，需要监视交流电压的其他回路”随意性比较大，难于掌握，故本次修订予以取消。本款新增内容为“配置电压互感器的其他回路”。

3．3．2 本条系新增。

3．3．3 原国标无此内容，系原行标5．3．3条的修改条文。原行标条文为“中性点有效接地系统的发电厂和变电所的主母线，应测量母线的三个线电压，也可用一只电压表和切换开关选测母线的三个线电压。对于一个半断路器接线的主母线和6kV以下的配电母线，可只测量一个线电压”。

3．3．4 系原行标5．3．2条的保留条文。参见原国标2．3．3条。

3．3．5 原国标无此内容，系原行标5．3．4条的修改条文。原行标条文为“中性点非有效接地系统的发电厂和变电所的主母线，宜测量母线的一个线电压和监测绝缘的三个相电压，或者使用一只电压表和切换开关选测母线的一个线电压和三个相电压”。

3．3．6 原国标无此内容，系原行标5．3．5条的修改条文。原行标条文为“发电机定子回路的绝缘监测装置，可用一只电压表和按钮测量发电机电压互感器辅助二次绕组的零序电压，或者用一只电压表和切换开关选测发电机的三个相电压来监视发电机的绝缘状况”。

3．3．7 系原行标5．3．6条的修改条文。参见原国标2．3．2条。

3．3．8 系原行标5．3．7条的保留条文。参见原国标2．3．4条。

3．3．9 原国标无此内容，系原行标5．3．8条的修改条文。原行标条文为“直流系统应装设专用的并能直接测量绝缘电阻值的绝缘监测装置或微机型直流绝缘检测装置，也可装设简易的绝缘监测装置。直流系统绝缘监测装置的测量准确度不应低于1．5级”。


3．4 功率测量

3．4．1 系原行标5．4．1条的修改条文。参见原国标2．4．1条。
第2款：双绕组变压器一般在电源侧测量，如有需要或困难时可装在另一侧；三绕组变压器(自耦变压器)不分升、降压变压器或联络变压器，均要求三侧测量。
第3款：对于厂(所)用双绕组变压器，一般应在高压侧测量。
如有困难或需要时，可在低压侧测量。
第4款：将原行标中的“35kV”修订为“3kV”；
第6款：新增。

3．4．2 原国标无此内容，系原行标5．4．2条的修改条文。原条文为“主控制室控制的汽轮发电机的机旁控制屏和水轮发电机的机旁控制屏，应装设发电机有功功率表”。

3．4．3 原国标无此内容，系原行标5．4．3条的保留条文。

3．4．4 系原行标5．4．5条的修改条文。参见原国标2．4．2条。
第2款：双绕组变压器一般在电源侧测量，如有需要或困难时可装在另一侧。
第3款：将原行标中的“66kV”修订为“3kV”。
第4款：将原行标中的“66kV”修订为“35kV”。
第5款：将原行标中的“330kV～500kV修订为“330kV及以上”。
第6款：新增。
第7款：新增。

3．4．5 原国标无此内容，系原行标5．4．6条的修改条文。

3．4．6 本条系新增。


3．5 频率测量

3．5．1 原国标无此内容，系原行标5．5．1条的修改条文。原行标条文为“频率测量宜采用数字式频率表，测量范围为45Hz～55Hz，准确度等级不应低于0.2级”。

3．5．2 系原行标5．5．2条的修改条文。参见原国标2．5．1条。
第2款：原行标条文为“发电机电压的各段母线”，本次修订为“发电机”。
第3款：原行标条文为“有可能解列运行的各段母线”，本次修订为“电网有可能解列运行的各段母线”。

3．5．3 原国标无此内容，系原行标5．5．3条的修改条文。原条文为“汽轮发电机的机旁控制屏和水轮发电机的机旁控制屏上，应测量发电机的频率”。


3．6 发电厂(变电所)公用电气测量

原国标无此内容，本次修订取消了原行标5．6节“同步并列测量”(原国标2．6节)，将原行标5．7节的内容提前至本节。

3．6．1 系原行标第5．7．1条的修改条文。本次修订将总装机容量由“200MW”修改为“300MW”。

3．6．2 系原行标第5．7．2条的修改条文。本次修订将总装机容量由“200MW”修改为“300MW”。

3．6．3 系原行标第5．7．3条的保留条文。

3．6．4 系原行标第5．7．4条的修改条文。原行标条文为“为了方便准确监视运行参数的变化，全厂(所)公用电气测量仪表宜采用数字式仪表”。


3．7 静止补偿及串联补偿装置的测量

原国标无此内容，本节参照原行标修订。

3．7．1 系原行标5．8节的修改条文。说明如下：
1 本条适用于10～35kV静态补偿装置。
2 静态补偿装置的监测地点包括静补装置就地小室和变电站主控制室。
3 原行标5．8节静止补偿装置的测量主要针对20世纪90年代我国在500kV输电系统上从欧洲大型电气制造公司引进的大容量静止补偿装置(SVC)，均为基于分离器件的模拟控制测量技术。但目前国内由电科院成套提供的已投运或将投运的10～35kV静止补偿装置，均已采用计算机监控方式，其监测地点包括静补站就地小室和变电站主控制室，不设置常规测量表计。因此本次修订不再按就地和主控制室分别规定静止补偿装置的测量参数，而是统一为一个要求。
4 根据国内目前已投运的静止补偿装置的接线，归纳综合了原行标5．8．1、5．8．2条的测量参数，主要修订如下：
(1)增加了第5款：晶闸管控制电抗器(TCR)、晶闸管投切电容器(TSC)分组回路；第6款：谐波滤波器组分组回路的测量要求。
(2)本次修订将原行标5. 8．1的第1款：一个参考线电压；第2款：主变压器中压侧的一个线电压合并修订为本条文第1款：一个系统参考线电压。
(3)由于目前的晶闸管已能承受较高的工作电压，静止补偿装置可不必再配置静补中间变压器降压为晶闸管提供工作电压用，但考虑到原进口的静止补偿装置的现状，本条文仍保留了静止补偿装置用中间变压器的测量要求。
(4)考虑目前静止补偿装置一般采用计算机监控方式，无功功率是通过计算机计算得到，不会增加测点，因此各电容器、电抗器分组回路增加了无功功率测量参数。

3．7．2、3．7．3 系新增条文。说明如下：
1 这两条适用于安装在220kV及以上交流线路上的串联补偿装置。主要阐明串补装置电气测量的内容及要求，其相应220kV及以上交流线路的电气测量见本规范的相关章节。
2 串联补偿装置包括固定串补和可控串补，其电气测量宜分别采集。
3 串联补偿装置的监测地点包括串补站就地小室和变电站(或串补站)主控制室。
4 串联补偿装置的电气测量一般按相分别采集。
5 目前国内已投运的安装在220～750kV交流线路上的串补装置，主要有SIEMENS、ABB、GE、NOKIAN及电科院等公司的产品，一般采用计算机监控方式，其监测地点包括串补站就地小室和变电站(或串补站)主控制室，不设置常规测量表计，因此条文中将需装设测量仪表进行监测的点用测量参数替代。
6 本规范固定串联补偿装置按金属氧化物避雷器(MOV)和火花放电间隙进行保护考虑，可控串联补偿装置按金属氧化物避雷器(MOV)和晶闸管阀进行保护考虑。其他保护方案参照执行。
7 电流、电压参数一般是通过电流、电压测量装置直接采集，而无功功率、MOV温度、触发角和串补度等参数，一般是通过计算机计算得到。
8 第3．7．2条主要说明如下：
第2款：电容器电流亦可用电容器电压替代，但需将电容器回路电流互感器CT替换为分压器VD。由于固定串补(FSC)一般容量较大，电容器组两端额定电压相对较高，按全额定电压选择分压器VD其费用较高，按部分额定电压选择分压器VD再换算为全压，其测量精度难于保证。因此对于固定串补(FSC)，一般推荐测量电容器电流。
有些公司或工程的监测参数中还包括串补线路电压、电容器不平衡率、金属氧化物避雷器(MOV)能量、放电间隙电流、平台故障电流等，设计时可根据具体工程取舍。
9 第3．7．3条主要说明如下：
第2款：可控串补(TCSC)除测量线路电流外，增加了测量线路电压，主要用于可控串补的闭环控制。
第3款：对于可控串补(TCSC)，一般推荐测量电容器电压，其电容器电流可通过电压、阻抗计算得到。原因之一为对于可控串补(TCSC)，由于其容量一般较小，电容器组两端额定电压相对较低，可采用分压器按全额定电压测量电容器电压。另一原因是由于可控串补(TCSC)存在使其运行不稳定的直流分量，因此TCSC的闭环控制系统需要测量直流分量，使其控制在允许范围内，而电容器电流中不含直流分量或直流分量会使电流互感器饱和，因而采用含滤波器回路的分压器VD得到直流分量。
有些公司或工程的监测参数中还包括串补线路频率(有阻尼低频振荡功能时需要)、金属氧化物避雷器(MOV)能量、平台故障电流等，设计时可根据具体工程取舍。


3．8 公用电网谐波的监测

参见原国标2．7节。原国标内容太简单，本次修订在原行标基础上进行了较大的补充。

3．8．1 本条系新增。谐波源用户负荷的变化并不一定有规律性，而且电力系统运行方式的变化也会影响电网内谐波电压和谐波电流的分配，因此有必要进行长期的连续监测。当新用户接入、用户协议容量发生变化或用户采取谐波治理措施时，可以考虑进行谐波的专项监测，用以确定电网谐波的背景状况和谐波注入的实际量，或验证技术措施效果。
连续监测：在谐波监测点设置固定装置对电网谐波电压、电流进行监测；
专项监测：用于各种非线性用电设备接入电网(或容量变化)前后的监测。

3．8．2 本条系在原国标2．7．1条的基础上修订。谐波监测点是为了保证发、供、用电设备安全经济运行而需要经常监测电网谐波电压和电流的测量点。谐波监测点覆盖全部电压等级，并在有条件时联网，将有助于进一步展开对谐波问题的分析和治理。有条件时亦可纳入电能质量综合监测网。

3．8．3 原国标无此内容，系原行标5．9．1条的修改条文。特殊用户指对电网谐波有特殊要求的用户。

3．8．4 本条系新增。

3．8．5 本条系新增。测量的谐波次数一般为2～15次。当谐波源谐波特征明显或根据有关测试分析结果，可以适当变动谐波次数测量的范围。

3．8．6 原国标无此内容，系原行标5．9．2条的修改条文。


4 电能计量

本章在原国标第三章“电能计量”，原行标第5章“电能计量”的基础上修订。由于原国标是在1990年出版的，其很多内容已严重滞后于目前市场经济的发展和技术的进步，而原行标的修订较新，与国内当前的实际需要较为接近，故本次修订主要以行标为蓝本，在修订过程中注意吸纳了原国标的内容。


4．1 一般规定

4．1．1 原国标无此内容，系原行标6．1．1条的修改条文。原行标条文为“电能计量装置应满足发电、供电、用电的准确计量的要求，以作为考核电力系统技术经济指标和实现贸易结算的计量依据”。

4．1．2 原国标无此内容，系原行标6．1．2条的修改条文。第3款：原行标条文为“……110kV及以上电压等级的送电线路有功电量平衡的考核用、无功补偿装置的电能计量装置”。

4．1．3 系原行标6．1．3条的修改条文。参见原国标3．2．1～3．2．4条。本条参照《电能计量装置技术管理规程》DL／T 448—2000的5．3节进行了修订，对Ⅰ类电能计量装置所配置的有功电能表的准确级由“0.5S或0.5”修改为“0.2S”。
另外考虑到有功电能表0.5S级与0.5级之间、无功电能表2.0级与3.0级之间价格差异不明显，本次修订将原行标对Ⅱ类电能计量装置有功电能表的准确级由“0.5S或0.5”修改为“0.5S”对Ⅳ类电能计量装置无功电能表的准确级由“3.0”级修改为“2.0”级。
原行标表6．1．3内的注“0.2S，0.5S级指特殊用途的电流互感器，适用于负荷电流小，变化范围大(1％～120％)的计量回路”，本次修订为“0.2级电流互感器仅用于发电机计量回路”。

4．1．4 原国标无此内容，系原行标6．1．4条的修改条文。原行标条文为“电能计量装置应采用感应式或电子式电能表。为方便电能表试验和检修，电能表的电流、电压回路可装设电流、电压专用试验接线盒”。

4．1．5 原国标无此内容，系原行标6．1．5条的修改条文。原行标条文为“对执行峰谷电价或考核峰谷电量的计量点，应装设复费率电能表；对执行峰谷电价和功率因数调整的计量点，应装设相应的电能表；对按最大需量计收基本电费的计量点，应装设最大需量电能表”。

4．1．6 原国标无此内容，系原行标6．1．6条的修改条文。原行标条文为“对于双向送、受电的回路，应分别计量送、受的有功电能和无功电流，感应式电能表应带有逆止机构”。

4．1．7 原国标无此内容，系原行标6．1．7条的修改条文。原行标条文为“对有可能进相和滞相运行的回路，应分别计量进相、滞相的无功电能，感应式电能表应带有逆止机构”。

4．1．8 原国标无此内容，系原行标6．1．8条的修改条文。原行标条文为“中性点有效接地的电能计量装置应采用三相四线的有功、无功电能表。中性点非有效接地的电能计量装置应采用三相三线的有功、无功电能表”。

4．1．9 原国标无此内容，系原行标6．1．9条的修改条文。原行标条文为“为提高低负荷时的计量准确性，应选用过载4倍及以上的电能表。对经电流互感器接入的电能表，其标定电流宜不低于电流互感器额定二次电流的30％(对S级为20％)，额定最大电流为额定二次电流的120％左右”。

4．1．10 原国标无此内容，系原行标6．1．10条的修改条文。原行标条文为“当发电厂和变电所装设有远动遥测、计算机监测(控)时，电能计量、计算机、远动遥测三者宜共用一套电能表。电能表
应具有脉冲输出或数据输出，或者同时具有两种输出的功能。脉冲输出参数和数据通信口输出的物理特性及通信规约，应满足计算机和远动遥测的要求”。

4．1．11 原国标无此内容，系原行标6．1．11条的修改条文。原行标条文为“当电能计量电能表不能满足关口电能计量系统的要求时，应单独装设关口电能表，并设置专用的电能关口计量装置屏”。

4．1．12 原国标无此内容，系原行标6．1．12条的修改条文。原行标条文为“发电电能关口计量点和系统电能关口计量点当采用电子型电能表时，宜装设两套准确度等级相同的主、副电能表，且电压回路宜装设电压失压计时器”。

4．1．13 本条系新增。是参照《电能计量装置技术管理规程》DL／T 448—2000的5．2条c项进行修订。

4．1．14 本条系新增。是参照《电能计量装置技术管理规程》DL／T 448—2000的5．4条f项进行修订。


4．2 有功、无功电能的计量

4．2．1 系原行标6．2．1条的修改条文。参见原国标3．1．1条。修订内容说明如下：
第2款：双绕组主变压器一般在电源侧测量，如有需要或困难时可装在另一侧。
第3款：原行标条文为“1OkV及以上的线路”，本次修订为“1200V及以上的线路，1200V以下网络的总干线路”。
第5款：双绕组厂(所)用变压器一般在电源侧测量，如有需要或困难时可装在另一侧。
第8款：原行标条文为“需要进行技术经济考核的高压电动机回路”，本次修订为“3kV及以上高压电动机回路”。

4．2．2 系原行标6．2．1条的修改条文。参见原国标3．1．2条。修订内容说明如下：
第2款：双绕组主变压器一般在电源侧测量，如有需要或困难时可装在另一侧。
第5款：原行标中的“300kV～500kV”修订为“330kV及以上”。
第6款：本款为新增。


5 直流换流站的电测量

原国标无此章内容。本章主要阐述具有直流输电线路的双端直流换流站(包括整流站和逆变站)的电气监测内容及要求。背靠背换流站或多端直流换流站可参照执行。直流换流站的非电量测量请参照相应直流规定或规程。


5．1 一般规定

5．1．1 系原行标7．1．1条的保留条文。
1 直流换流站必须采用计算机监控系统的控制方式。直流换流站的电气监测与交流变电所的电气监测明显不同，但是其基本原则也应符合本规范的有关规定。
2 直流电流、电压参数一般是通过直流电流、电压测量装置直接采集，而直流功率、直流电能和触发角／熄弧角等参数，一般是通过计算机计算得到。

5．1．2 系原行标7．1．2条的保留条文。根据高压直流输电系统的运行特点，为了全面了解整个系统的运行情况，电气监测除本端，换流站的运行参数外，还应监测对端站的相关运行参数。当两站之间通信系统故障时，可暂不自动采集对端站的信息，但此时直流运行方式可能会受到限制。

5．1．3 系原行标7．1．3条的保留条文。

5．1．4 系原行标7．1．4条的保留条文。直流参数除具有方向性外，还有极性的区别。对有正、负极配置的换流站，接地极线电流同样具有方向性。


5．2 直流参数监测

直流参数的采集除本节所规定内容以外，还包括许多重要的高压直流运行参数，如：直流电流参考值、直流电流变化率、直流功率参考值、直流功率变化率、无功功率控制最高电压限制值、无功功率控制最大无功交换量定值、极降压运行定值等，但这些参数都是从直流极控柜、保护柜中采集，工程设计可根据工程具体情况决定。

5．2．1 系原行标7．2．1条的修改条文。
1 换流站的临时接地回路仅在接地极因故障退出或检修时，且双极平衡运行时才允许投入。本条第3款只针对本端换流站的临时接地回路投入运行时才要求采集该参数。
2 将原条文“本端”改为“本端换流站”，并将“采集每极直流线路电流”改为“采集每极直流电流”，因为采集极电流更能反映每极换流器的运行参数，目前已投运的直流换流站均采集的是极电流。

5．2．2 系原行标7．2．2条的保留条文。

5．2．3 系原行标7．2．3条的修改条文。将原条文“本端”改为“本端换流站”，并将采集每极直流线路功率、双极直流线路功率改为采集每极直流功率、双极直流功率，目前已投运的直流换流站均采集的是极直流功率。

5．2．4 系原行标7．2．4条的保留条文。


5．3 交流参数监测

本节只针对直流换流站特有的交流设备(如：换流变压器、交流滤波器等)交流参数的监测，对于换流站中常规的交流设备应执行本章的有关规定。

5．3．1 系原行标7．3．1条的保留条文。

5．3．2 系原行标7．3．2条的保留条文。

5．3．3 系原行标7．3．3条的修改条文。取消原行标7．3．3条第5项：对端交流滤波器(或并联电容器或电抗器)各分组无功功率。
将原行标7．3．4条有关功率的内容“换流站与站外交流系统交换的总无功功率”移至此条。

5．3．4 系原行标7．3．4条的修改条文。将原行标7．3．4条有关功率的内容归纳至本条，仅保留有关频率的内容。对于含双极的直流换流站，当双极有可能分裂运行时，应分别采集极1、极2换流变压器交流侧频率。


5．4 谐波参数监测

直流换流站的谐波参数是通过测量装置采样，经计算机进行谐波分析计算得到的。主要包括各次谐波电压、各次谐波电流的统计值(一般为1～50次谐波)；换流母线各次谐波电压畸变率Dn；换流母线谐波电压总畸变率Deft；电话谐波波形系数T．H．E．F和直流侧等效干扰电流Ieq等。工程中可根据实际需要采集相关参数，本规范对此暂不加限制。

5．4．1 系原行标7．4．1条的修改条文。

5．4．2 系原行标7．4．2条的修改条文。
1 增加了第2款换流变压器中性点侧谐波电流及直流偏磁、第4款换流站至系统主要交流联络线的谐波电流及电压的采集。
2 特别指出，换流变压器的中性点侧电流是一个重要的参数，它可能同时包含有直流分量、交流基波分量及谐波分量，如果中性点侧电流过大，可能会给直流系统的运行和人身造成危害。 工程设计时应注意中性点电流测量装置的配置及选择。


5．5 电能计量

直流换流站采用计算机监控系统，具有检测和记录各种电气运行参数实时数据和历史数据的功能，可不装设记录型仪表，故本次修订取消原行标7．5节“电气参数记录”，将原行标7．6节的内容提至本节。
5．5．1 系原行标7．6．1条的修改条文。
1 直流输电的电能计量点理论上设在换流站的直流线路侧更为合理，但工程实际中均无法达到该要求。目前国内、外直流工程的普遍做法是：由直流极控系统采集直流线路上的直流电流、电压，再转换成电度脉冲量信号后驱动电能表计，作为直流线路电能测量显示。因此直流工程的实际电能计量点应设在换流变交流侧。
2 换流变交流侧有功电能表的准确级宜采用0.2S，无功电能表的准确级宜采用2.0；交流滤波器各分组无功电能表准确级宜采用2.0；直流线路有功电能表准确级宜采用0.5S，无功电能表准确级宜采用2.0。目前直流电能表还没有0.2S级的产品，直流输电工程的电能计量点还不能设在换流站的直流线路侧。

5．5．2 系原行标7．6．2条的修改条文。原行标条文为“对有可能双向送、受电的直流线路和换流变压器交流侧，应分别装设送、受电的电能表，并带有逆止机构”。

5．5．3 系原行标7．6．3条的保留条文。因直流工程的实际电能计量点设在换流变交流侧，故换流变交流侧按主、副双表配置。


6 计算机监控系统的测量

原国标无此章内容。


6．1 一般规定

6．1．1 系原行标8．1．2条的修改条文。本条阐述计算机监控数据采集的基本要求，同常用电测量仪表的测量一样，都应符合本规范3～5章的要求。

6．1．2 系原行标8．1．3条的修改条文。由于计算机监控系统具有检测和记录各种电气运行参数实时数据和历史数据的功能，所以可不装设记录型仪表，但如果运行管理需要也可装设，视工程情况确定。

6．1．3 系原行标8．1．3条的修改条文。采用计算机监控后，就地保留必要的测量表计或监测单元，应能满足在设备投产时安装调试的方便，以及运行时的监视或检修及事故处理的需要。


6．2 计算机监控系统的数据采集

6．2．1 系原行标8．2．1条的修改条文。本条阐明电测量数据采集的范围(只包括模拟量和电能数据量)，数字量(又称开关量)不属本规定的内容。

6．2．2 系原行标第8．2．2条的保留条文。本条阐述模拟量的数据采集方式。不论交流或直流采样方式，本规定的模拟量应包括计算机监测(控)输入的量和计算机计算的量。

6．2．3 系原行标8．2．3条的修改条文。


6．3 计算机监控时常用电测量仪表

6．3．1 系原行标8．4．1条的保留条文。计算机监控条件下，控制室内一般不设模拟屏，并取消所有的常用电测量仪表。但是在考虑运行的习惯和需要设置模拟屏时，常用电测量仪表应精简，并可采用计算机驱动的数字式仪表。

6．3．2 系原行标8．4．2条的修改条文。本条主要阐述发电厂采用计算机监控时，机组后备屏或机旁屏上常用电测量仪表的测量要求。为了确保发电机组的安全可靠，后备屏上保留发电机部分的常规电测量仪表，以保证监控系统故障时运行监视的可靠。


7 电测量变送器

原国标无此章内容。

7．0．1 系原行标9．0．1条的修改条文。本条阐述变送器的输入和输出参数的基本要求，对某些特殊要求的变送器，视具体情况而定。

7．0．2 系原行标9．0．2条的修改条文。本条阐述变送器输出参数的具体要求，电流或电压输出是根据测量仪表、计算机和远动遥测的需要来确定的。过去计算机或远动遥测曾使用电压并联接线方式相对独立，现在趋向于电流串联接线方式同一性好，所以推荐变送器采用电流输出。变送器的电流输出有多种，根据工程经验，选用4～20mA的比较合适。

7．0．3 系原行标9．o．3条的保留条文。当接入变送器输出回路的二次负荷超过其输出负荷额定值时，将会导致测量误差的增大。

7．0．4 系原行标9．0．4条的修改条文。变送器的校准值是一个比较重要的参数，过去不少工程选用变送器不注意与测量参数(包括测量仪表和计算机)的配合，造成测量的不必要误差，有的甚至导致设备更换，所以在变送器或测量仪表选择时，必须要注意两者之间的配合。本规范附录A、附录B给出了它们的计算方法，供设计参考。

7．0．5 系原行标9．0．5条的修改条文。变送器是电气测量的一个中间环节，变送器辅助交流电源消失将会导致变送器工作停止，测量仪表失控。所以辅助电源必须可靠。一般情况下，辅助电源采用交流不停电电源是比较恰当的，特殊情况下，如采用交流不停电电源比较困难，可以采用直流电源。


8 测量用电流、电压互感器

原国标无此章内容。


8．1 电流互感器

8．1．1 系原行标10．1．1条的修改条文。本次修订参照了《电能计量装置技术管理规程》DL／T 448—2000中5．4条b项的要求。原行标条文为“对于I、Ⅱ类计费用的电能计量装置，宜按计量点设置专用电流互感器或二次绕组”。

8．1．2 系原行标10．1．2条的修改条文。本条阐述电流互感器额定一次电流的选择要求。为了保证电气测量的准确度，电流互感器一次工作电流限定在一定范围是必要的，选用较小变比或二次绕组带抽头的电流互感器也是一个有效的方法。 原行标条文为“电流互感器额定一次电流宜按正常运行的实际负荷电流达到额定值的2／3左右，至少不小于30％(对S级为20％)。也可选用较小变比或二次绕组带抽头的电流互感器”。

8．1．3 系原行标10．1．3条的修改条文。S级电流互感器是针对一些需要准确测量的正常负荷小、变化范围大的回路而生产的一种电流互感器。目前国内已能批量生产。详见国标《电流互感器》GB1208的规定。

8．1．4 系原行标10．1．4条的修改条文。本次修订将原行标中的“220kV”修订为“110kV”。110kV及以上电压等级推荐选用1A的电流互感器，但是对出线回路较少的发电厂或变电所110kV部分，对扩建工程与原CT参数一样或经技术经济比较合理时也司选用5A的电流互感器。

8．1．5 系原行标10．1．5条的保留条文。本条明确电流互感器二次负荷的要求，二次负荷超限有可能导致测量误差的增大。


8．2 电压互感器

8．2．1 系原行标10．2．1条的修改条文。本次修订参照了《电能计量装置技术管理规程》DL／T 448—2000中5．4条b项的要求。 原行标条文为“对于Ⅰ、Ⅱ类计费用途的电能计量装置，宜按计量点设置专用电压互感器或二次绕组”。

8．2．2 系原行标10．2．3条的修改条文。原行标10．2．3条的内容经修改后并入本条。原行标条文为“电压互感器二次绕组中所接入的负荷(包括测量仪表、电能计量装置、继电保护和连接导线等)，应保证实际二次负荷在25％～100％额定二次负荷范围内，额定二次负荷功率因数与实际二次负荷的功率因数(0.3～0.5)相接近”。
原行标条文规定电压互感器主二次绕组的额定电压为100V，此内容在国标《电压互感器》GB1208中有规定，故本次修订予以取消。


9 测量二次接线

本章在原国标第四章“二次回路”，原行标第11章“测量二次接线”的基础上修订。由于原国标此部分内容与原行标相比过于简单，故本次修订主要以行标为蓝本，在修订过程中注意吸纳了原国标的内容。


9．1 交流电流回路

9．1．1 原国标无此内容，系原行标11．1．1条的修改条文。本条阐述电流互感器二次绕组所接测量装置顺序的基。本要求，以保证仪表接线的可靠和方便仪表的检修及调试。由于现在测量装置的形式有所变化，故本条作了调整。

9．1．2 原国标无此内容，系原行标11．1．3条的修改条文。原行标条文根据现有情况作了精简，只保留了“电流互感器二次绕组应有防止开路的保护措施”的内容。

9．1．3 原国标无此内容，系原行标11．1．4条的修改条文。

9．1．4 原国标无此内容，系原行标11．1．5条的修改条文。本条阐明电流互感器二次绕组中性点的接地要求，一般在配电装置处一点接地最为安全。对于和电流的两个二次绕组的中心点应并接，并要求在和电流处一点接地。

9．1．5 原国标无此内容，系原行标11．1．6条的修改条文。本条阐明电流互感器二次电流回路电缆芯线截面的选择要求。

9．1．6 本条系新增。依据《电能计量装置技术管理规程》DL／T448—2000中5．2条d项的要求编写。

9．1．7 本条系新增。依据《电能计量装置技术管理规程》DL／T448一1000中5．4条b项的要求编写。


9．2 交流电压回路

9．2．1 系原行标11．2．1条的修改条文。参见原国标4．0．1条。本条阐明测量用电压互感器二次回路允许电压降的要求。说明如下：
第1款：增加了计算机监控系统中的测量部分、综合装置的测量部分的压降要求。
第2款：依据《电能计量装置技术管理规程》DL／T 448—2000中5．3条b项的要求，Ⅰ、Ⅱ类电能计量装置的额定二次压降由“0.25％”改为“0.2％”。
第3款：由“Ⅲ、Ⅳ类电能计量装置”改为“其他电能计量装置”。

9．2．2 原国标无此内容，系原行标11．2．2条的修改条文。本条阐述工、Ⅱ、Ⅲ类电能计量装置二次电压回路的接线要求，主要保证计量电压的可靠和降低电压降。将原行标“110kV”修订为“35kV”。

9．2．3 原国标无此内容，系原行标11．2．3条的修改条文。本条阐述贸易结算用电能计量装置中电压互感器二次回路的接线要求，与标准《电能计量装置技术管理规程》DL／T 448—2000的规定相协调一致。原行标条文为“对贸易结算用的电能计量装置的二次电压回路，35kV以下不应接入隔离开关辅助接点和熔断器；35kV及以上不应接入隔离开关辅助接点，但可装设熔断器或自动开关，并监视电压回路完整性”。

9．2．4 原国标无此内容，系原行标11．2．4条的保留条文。本条阐述电压互感器二次绕组的接地要求，这是现工程的惯用做法。

9．2．5 原国标无此内容，系原行标11．2．5条的保留条文。电能表屏布置在配电装置附近的小室内，是减少电压互感器二次电压降和提高电能计量准确度的一种方法，有条件时这种做法是合理的。

9．2．6 原国标无此内容，系原行标11．2．6条的修改条文。本条阐明电压互感器二次电压回路电缆芯线截面的选择要求。

9．2．7 本条系新增。依据《电能计量装置技术管理规程》DL／T448—2000中5．4条b项的要求编写。

9．2．8 本条系新增。依据《电能计量装置安装接线规则》DL／T825—2002的要求编写。


9．3 二次测量回路

9．3．1 原国标无此内容，系原行标11．3．1条的修改条文。本条按照现有工程的实际情况进行了调整。

9．3．2 原国标无此内容，系原行标11．3．3条的修改条文。本次修订取消了原行标条文对电缆屏蔽层的具体要求。

9．3．3 原国标无此内容，系原行标11．3．4条的保留条文。本条阐述模拟量和脉冲量选用电缆的要求，主要是抗干扰的需要。

9．3．4 本条系新增。在条件允许时，数字式仪表辅助电源应尽量采用交流不停电电源，以保证回路的可靠性。特殊情况下，如采用交流不停电电源比较困难，可以采用直流电源。


10 仪表装置安装条件

10．0．1 系原行标12．0．1条的修改条文。参见原国标5．0．1条。原行标条文中的“变电所”修订为“变(配)”电所。

10．0．2 系原行标12．0．2条的修改条文。参见原国标5．0．2条。主要修订如下：
1 增加了“表中心线向各方向的倾斜角度不应大于1°”的要求；
2 原条文中的第2项为“电能表和变送器为1200～1800mm”，本次修订为“电能表室内应为800～1800 mm，室外不应小于1200mm；计量箱底边距地面室内不应小于1200mm，室外不应小于1600mm”。
3 原条文中的第4项为“开关柜和配电盘上的电能表为800～1800mm”，本次修订为“变送器应为800～1800mm”。
4 取消了对记录型表屏的要求。

10．0．3 原国标无此内容，系原行标12．0．3条的修改条文。本次修订取消了对记录型表屏的要求。

10．0．4 原国标无此内容，系原行标12．0．4条的保留条文。

10．0．5 本条系新增。