众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业电视系统工程设计规范

Code for design of industrial television system

GB 50115—2009

主编部门：中 国 冶 金 建 设 协 会
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 1 0 年 6 月 1 日

中华人民共和国住房和城乡建设部公告
第449号

关于发布国家标准《工业电视系统工程设计规范》的公告

现批准《工业电视系统工程设计规范》为国家标准，编号为GB 50115—2009，自2010年6月1日起实施。其中，第4．2．11、4．3．4条为强制性条文，必须严格执行。原《工业电视系统工程设计规范》GBJ 115—87同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二〇〇九年十一月三十日

前言

本规范是根据原建设部“关于印发《2006年工程建设标准规范制订、修订计划(第二批)》的通知”(建标函〔2006〕136号)要求，由中冶京诚工程技术有限公司会同有关单位，对《工业电视系统工程设计规范》GBJ 115—87进行修订而成的。
本规范在修订过程中，广泛调查研究并总结工程设计和应用经验，征求了科研、设计等部门和单位的意见，最后经审查定稿。
本规范共分8章，主要内容包括：总则，术语，系统设计，设备选择，设备布置，监控室，传输与线路敷设，供电、接地与防雷等。
修订的主要技术内容有：
1．比原规范增加了术语和监控室两章，增加了平面显示屏图像质量指标，不同环境条件下摄像机防护罩选型和对摄像机采取的防护措施，显示屏选型，图像信息保存以及显示屏安装结构形式等技术要求。
2．修订了系统设计要求，系统设置场所，镜头选型，线缆选型，特殊环境下线路敷设方式以及系统接地等技术要求。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，中国冶金建设协会负责日常管理，由中冶京诚工程技术有限公司负责具体技术内容的解释。在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改和补充之处，请将意见和建议寄至中冶京诚工程技术有限公司《工业电视系统工程设计规范》管理组(地址：北京经济技术开发区建安街7号，邮政编码：100176)，以供今后修订时参考。
本规范主编单位、参编单位、主要起草人和主要审查人员名单：
主编单位：中冶京诚工程技术有限公司
参编单位：北京首钢国际工程技术有限公司 中冶东方工程技术有限公司 中国移动通信集团设计院有限公司 中冶长天国际工程有限责任公司 中国恩菲工程技术有限公司 中冶焦耐工程技术有限公司 马鞍山钢铁股份有限公司
主要起草人：祁亚东 姜翠兰 张昌军 张 宜 张海桥 孙沁莹 方丽明 曹 东 刘 燕
主要审查人员：刘 瑛 张路明 张力克 朱立彤 费锡伦 汪 洋 耿全德 余 耀


1 总 则

1．0．1 为规范工业电视系统的工程设计，提高生产效率和管理水平，及时发现和排除生产事故隐患，保障人身和设备安全，制定本规范。

1．0．2 本规范适用于新建、改建和扩建的工业电视系统工程设计。对改建和扩建的工程项目，应从实际出发，有效利用已有资源。

1．0．3 工业电视系统工程设计，应满足生产和管理要求，并应采用符合现行国家有关标准的合格产品，做到安全可靠、技术先进、经济合理。

1．0．4 本规范规定了工业电视系统工程设计的基本要求，当本规范与国家法律、行政法规的规定相抵触时，应按国家法律、行政法规的规定执行。

1．0．5 工业电视系统工程设计，除应符合本规范外，尚应符合现行国家有关标准的规定。


2 术 语

2．0．1 工业电视系统 industrial television system
在工业企业生产操作、生产过程和生产管理中，利用电视技术及其装备，通过有线或无线传输方式构成的电视监控系统。

2．0．2 图像质量 picture quality
能够为观察者分辨的光学图像质量。

2．0．3 清晰度 picture definition
人眼能察觉到的电视图像细节清晰程度，用电视线(TVL)表示。

2．0．4 图像分辨力 picture resolution
表征图像细节的能力，指显示屏单位距离上像素点的数目。平面显示器用整个屏幕能显示的像素点阵(水平×垂直)来表示。

2．0．5 液晶显示屏 liquid crystal display
外加电压使液晶分子取向改变，以调制透过液晶的光强度，产生灰度或彩色图像的显示屏。简称；LCD显示屏。

2．0．6 等离子显示屏 plasma display panel
利用气体放电产生的等离子引发紫外线，来激发红、绿、蓝荧光粉，发出红、绿、蓝三种基色光，在其玻璃平板上形成彩色图像的显示屏。简称：PDP显示屏。

2．0．7 数字光学处理器 digital light processor
采用半导体数字光学微镜阵列作为光阀的成像装置。本规范中简称为DLP投影显示屏。

2．0．8 电荷耦合器件 charge coupled device
能够将图像信号转换为电信号输出的半导体材料制作的器件。

2．0．9 红外热图像 infrared thermal imaging
利用红外热成像技术，通过探测装置分析其现场获得的信号的光谱特征，寻找与黑体或已知背景的吸收差率而产生不同的红外图像。

2．0．10 环境照度 environmental illumination
反映目标所处环境明暗的物理量，数值上等于垂直通过单位面积的光通量。

2．0．11 阴极射线管显示屏 cathode ray tube display
由电子束器件构成，从电子枪发射电子束轰击涂有荧光粉的玻璃面(荧光屏)实现电光转换，重现图像的显示屏。简称：CRT显示屏。

2．0．12 基带 base-band
信源发出的来经调制的原始电信号所占有的频带。

2．0．13 电缆均衡器 cable equalizer
补偿电缆传输电视信号时的损耗和高频特性失真的装置。

2．0．14 共用接地 common earth
将各部分防雷装置、建筑物金属构件、低压配电保护线(PE)、等电位连接带、设备保护地、屏蔽体接地、防静电接地及接地装置等连接在一起的接地方式。

2．0．15 等电位连接 equipotential bonding
设备和装置外露可导电的部分的电位基本相等的电气连接。


3 系统设计

3．0．1 工业电视系统宜由前端摄像、传输、图像显示和控制等四部分组成。各部分配套设备的性能和技术要求应协调一致。

3．0．2 工业电视系统设计应符合下列要求：
1 应按工艺流程、生产操作和管理等要求进行系统配置。
2 在正常情况下应保证系统连续工作。
3 在不同的环境条件下，应清晰传送监视目标的图像信息。
4 采用不同的传输方式均应保证系统图像质量。
5 与企业其他视频监控系统应资源共享。
6 利用互联网、局域网等网络传输时，应符合网络通信协议的要求。

3．0．3 工业电视系统类型应包括基本对应型、视频切换型、画面分割型、视频分配型、矩阵切换型和网络交换型等。系统设计时，宜按—种类型设计或多种类型组合设计。

3．0．4 工业电视系统应在下列场所设置：
1 生产操作中需要边监视边操作的生产部位。
2 生产过程中需要经常监视的设备运行状况。
3 生产和管理需要监视的目标。

3．0．5 工业电视系统应采用彩色电视系统。无彩色要求的系统，可采用黑白电视系统。

3．0．6 工业电视系统彩色电视信号应采用PAL-D制式；黑白电视信号应采用D制式。

3．0．7 工业电视系统图像质量指标，应符合下列规定：
1 彩色电视系统水平清晰度不应低于480电视线。
2 黑白电视系统水平清晰度不应低于500电视线。
3 恶劣环境条件下，黑白电视系统水平清晰度不应低于350电视线。
4 LCD显示屏屏幕尺寸为48．26cm及以下的图像分辨率，不应低于1280×1024；48．26cm以上的图像分辨率，不应低于1600×1200。
5 PDP显示屏屏幕尺寸为106．68cm及以下的图像分辨率，不应低于1024×768；106．68cm以上的图像分辨率，不应低于1366×768。
6 DLP投影显示屏屏幕尺寸为127cm及以上的图像分辨率，不应低于1024×768。

3．0．8 工业电视系统图像质量等级与主观评价应按五级损伤制评定，其图像质量等级不应低于四级。


4 设备选择

4．1 摄像机、镜头与云台

4．1．1 工业电视系统摄像机应采用CCD摄像机。

4．1．2 监视目标环境照度在1 lx以下的场合，宜采用低照度或红外低照度摄像机。

4．1．3 监视水下目标的场合，应采用高灵敏度摄像机。

4．1．4 在多雾环境下，应采用具有透雾功能的摄像机。

4．1．5 观察物体内部热图像的场合，宜采用红外热图像摄像机。

4．1．6 观察钻孔孔底及孔壁的场合，应采用短焦距广角镜头摄像机。

4．1．7 摄像机镜头的成像尺寸应与其靶面尺寸一致；镜头焦距的选择应根据视场大小和镜头到监视目标的距离确定。

4．1．8 监视目标有不同的摄取要求时，其镜头选型宜符合下列规定：
1 监视固定目标时，宜采用定焦距镜头。
2 需要监视目标全景并兼有目标图像局部细节时，宜采用变焦距镜头。
3 监视目标照度恒定或变化较小时，宜采用手动可变光圈镜头。
4 监视目标视距较大时，宜采用长焦距镜头。
5 监视目标视距较小且视场角较大时，宜采用广角镜头。
6 在高温、热辐射强、粉尘大的场合，宜采用针孔镜头。

4．1．9 监视目标环境照度变化范围高低相差100倍以上或昼夜使用的摄像机，应采用自动光圈镜头。

4．1．10 变焦距镜头，其变焦和聚焦响应速度应与移动目标的活动速度以及云台的移动速度同步。

4．1．11 监视固定目标时，摄像机宜采用半固定云台。监视多场景目标时，摄像机应采用电动云台。


4．2 摄像机防护

4．2．1 设置在环境温度高、含尘量大于10mg／m3等场合的摄像机，其防护罩选型应符合下列规定：
1 环境温度在＋40℃及以下时，应采用防尘型防护罩。
2 环境温度在＋40℃以上时，应采用风冷型防护罩。
3 环境温度在＋80℃以上时，应采用水冷、风冷型防护罩。
4 环境温度在＋350℃以上时，应采用针孔型防护罩。
5 环境温度在＋800℃以上时，应采用高温型防护罩。

4．2．2 设置在环境温度高于＋80℃高温区的摄像机，应设置工作温度上限时的超温报警装置，并对摄像机采取相应的防护措施。

4．2．3 设置在炉壁上或炉内监视高温炽热物体的摄像机，应配置专用高温透镜，采用具有冷却功能的防护装置。

4．2．4 设置在环境温度低于-10℃低温区的摄像机，应采用具有保温性能的防护装置。

4．2．5 设置在水下的摄像机，应配备密闭、耐压及渗水报警等防护装置。

4．2．6 设置在钻孔孔壁的摄像机，应配备管状耐压外罩、牵引等防护装置。

4．2．7 设置在盐雾环境下的摄像机，应配备耐盐雾腐蚀的防护装置。

4．2．8 设置在强腐蚀、剧烈振动等环境下的摄像机，应采取防腐、防振等措施。

4．2．9 设置在矿井下的摄像机，应采取防潮、防腐等措施。

4．2. 10 设置在室外的摄像机，应采用全天候防护罩。

4．2．11 设置在爆炸危险区域的摄像机及其配套设备，必须采用与爆炸危险介质相适应的防爆产品。

4．2．12 设置在其他特殊环境下的摄像机，应采用与环境条件相适应的防护装置。

4．2．13 摄像机采用压缩空气冷却防护时，应采用无水、无油的工业用气。采用普通的压缩空气，应设空气净化装置。根据现场条件，也可采用氮气冷却。冷却气源技术参数指标，应满足摄像机所在环境条件的要求。

4．2．14 摄像机采用水冷却防护时，应采用洁净的工业用水。根据现场条件，可采用软化水。冷却水技术参数指标，应满足摄像机所在环境条件的要求。

4．2．15 摄像机及其配套设备的IP防护等级，应根据环境条件确定。


4．3 辅助照明

4．3．1 监视目标的环境照度不能满足摄像机正常工作照度要求时，应配置辅助照明设施。辅助照明应优先采用节能灯具。

4．3．2 监视目标处于雾气环境时，彩色电视系统摄像机的辅助照明宜采用碘钨灯，黑白电视系统摄像机的辅助照明宜采用卤素射灯。

4．3．3 水下摄像机的辅助照明，应采用波长集中在520nm附近的光源，在灯具结构上应装设使光源集中辐射的反射镜。

4．3．4 爆炸危险区域的监视目标需设置辅助照明时，必须采用与爆炸危险介质相适应的防爆灯具。


4．4 显示与控制设备

4．4．1 在不同等级的监控室，其显示屏选型宜符合下列规定：
1 现场级监控室，宜采用43．18cm及以上的PDP显示屏、LCD显示屏、CRT显示屏等或其单元组合。
2 车间(分厂)级监控室，宜采用101．6cm及以上DLP投影显示屏、PDP显示屏、LCD显示屏等或其单元组合。
3 公司(总厂)级监控室，宜采用127cm及以上的DLP投影显示屏、PDP显示屏等或其单元组合。

4．4．2 监视目标的图像信息有记录和回放要求时，应设置录像设备。对设置录像设备的系统，其图像信息保存应符合下列规定：
1 应保存原始场景的监视记录。
2 监视记录应有原始监视日期和时间等信息。
3 重要系统或重要场所的图像信息存储或复制备份的资料，其保存时间应在30天以上。
4 一般系统的图像信息存储或复制备份的资料，其保存时间应在7天以上。

4．4．3 在监视目标的图像信息时，需同步监听现场声音的系统应设拾音装置。

4．4．4 监视目标的图像信息有切换、画面有合成等要求时，应配置相应的设备。

4．4．5 有数据分析和处理要求时，应设置数据存储分析处理设备。


5 设备布置

5．1 摄 像 机

5．1．1 摄像机宜布置在维护方便、不易受外界损伤及避开强电磁干扰源的地方。

5．1．2 摄像机镜头应与光源同方向布置。当必须逆光安装时，宜降低监视区域的光照对比度或采取能够减少逆光影响的相应措施。

5．1．3 摄像机镜头应避免强光直射。在镜头视场内不应有遮挡物。

5．1．4 在摄像机的邻近处可设置现场接线箱。

5．1．5 摄像机应安装在稳定牢固的物体上，其安装件的强度，应满足摄像机及其配套设备荷重和安装维护受力的要求。

5．1．6 监视多场景或变化场景的照度有要求时，辅助照明灯具宜安装在配有电动云台的摄像机防护罩外顶上或安装在与电动云台同方向转动的其他装置上。


5．2 显示与控制设备

5．2．1 显示屏屏幕应避免受外来光的直射。观看屏幕方向不应有遮挡物。显示屏与监视人员之间的距离，宜根据显示屏屏幕尺寸规格、安装结构形式和房间面积大小等因素确定。

5．2．2 在不同等级的监控室，其显示屏安装结构形式宜符合下列规定：
1 现场级监控室，宜采用台架组合、柜内、吊挂、壁挂等。
2 车间(分厂)级监控室，宜采用大屏幕显示屏(墙)、台架组合、柜内、吊挂等。
3 公司(总厂)级监控室，宜采用大屏幕显示屏(墙)或台架组合等。

5．2．3 显示屏与控制设备安装在工业电视控制台、机柜内时，其结构设计应满足设备布置要求，并应采取通风散热措施。

5．2．4 显示屏应安装在稳定牢固的物体上，其安装件的强度，应满足显示屏荷重和安装维护受力的要求。


6 监 控 室

6．0．1 监控室的设立应符合下列要求：
1 现场级监控室，应与调度室或控制室等房间合用。
2 车间(分厂)级监控室，宜设置设备间或与其他技术房间合用。
3 公司(总厂)级监控室，应设置设备间。

6．0．2 监控室对其他专业的设计要求，应符合下列规定：
1 室内面积应满足设备布置和操作要求，并留有适当的发展余地。
2 室内应采取防尘措施，采用密封性能良好的门窗。双扇门宽度不应小于1．50m，单扇门宽度不应小于1m。墙面应平整、不起尘。地面应采取防静电措施。地面等效均布活荷载应满足最终设备的承载要求。
3 房间宜设吊顶。房间净高应满足尺寸最高设备的安装要求。
4 室内温度宜为18℃～28℃，相对湿度宜为40％～70％。
5 室内应有良好照明。以控制台计算距地高度为0．80m时，水平面照度不应小于100lx；以机柜计算距地高度为1．40m时，垂直面照度不应小于150lx。
6 室内线缆的敷设，宜设活动地板。
7 公司(总厂)级监控室应设置应急照明。
8 监控室应设置火灾自动报警系统，并应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的有关规定。

6．0．3 监控室与其他技术房间合用时，其设备布置应与电气、计算机等专业协调一致。

6．0．4 工业电视控制台正面与墙的净距不应小于1．20m；侧面与墙的净距不宜小于0．80m，当侧面为主要走道时不应小于1．50m。机柜背面与墙的净距不宜小于0．80m。


7 传输与线路敷设

7．0．1 工业电视系统宜采用有线和无线传输方式。采用无线传输方式时，无线发射和接收装置的使用频率、功率应符合现行国家无线电管理的有关规定。

7．0. 2 工业电视系统采用有线传输方式时，其线缆选型宜符合下列规定：
1 传输距离在300m以内时，宜采用外导体内径为5mm的同轴电缆。
2 传输距离在300m以外时，宜采用外导体内径为7mm的同轴电缆。
3 传输距离超过500m时，宜采用光缆。
4 传输距离在100m以内时，可采用超五类及以上等级对绞电缆。

7．0．3 工业电视系统采用同轴电缆传输时，传输衰耗及其部件应满足下列要求：
1 电视基带信号，从发送端到接收端之间的传输净衰耗不宜大于3dB。
2 彩色电视基带信号在5．5MHz时，电缆传输衰耗不平坦度大于3dB时，应加电缆均衡器，校正后的群延时，不得超过±100ns。电缆均衡器输出信噪比不应小于40dB。
3 黑白电视基带信号在5MHz时，电缆传输衰耗不平坦度大于3dB时，应加电缆均衡器；达到6dB时，应加电缆放大器。电缆均衡器输出信噪比不应小于38dB。

7．0．4 工业电视线路路由选择，应符合下列要求：
1 路由短捷，便于施工与维护。
2 避开强电磁场干扰源的地方。
3 避开强腐蚀、高温、易使管线受机械损伤的地段或场所。
4 避开穿越设备基础以及与其他管线或障碍物交叉跨越的地段。
5 在爆炸危险区域，应选择在爆炸危险性较小的环境或远离释放源的地方。

7．0．5 室外工业电视线路，可采用沿建筑物、架空或地下管道等敷设方式。

7．0．6 工业电视线路路由上有其他线路可利用时，应符合下列要求：
1 有弱电管道可利用时，应单独占用管孔。
2 有电缆桥架、电缆沟或管道支架可利用时，宜同路由敷设。

7．0．7 车间内的工业电视线路，宜采用配管敷设方式，当同一路由上配管根数超过6根时，宜采用线槽敷设方式。

7．0．8 在无机械损伤的建筑物内的工业电视线路，宜采用沿墙明管敷设方式。在要求管线隐蔽的建筑物内，应采用暗管敷设方式。

7．0．9 在建筑物内的电缆竖井内、管道层、吊顶内、活动地板下的工业电视线路，可采用线槽或桥架等敷设方式。

7．0．10 在腐蚀场所的工业电视线路，宜采用硬塑料管敷设方式；采用金属管敷设方式时，金属管应作防腐处理。在易燃场所的工业电视线路，应采用金属管敷设方式。在高温和易受机械损伤场所的工业电视线路，不宜采用塑料管敷设方式。

7．0．11 在强电磁场干扰环境下或在电力电缆沟内敷设的工业电视线缆，应采用双屏蔽电缆或光缆。

7．0．12 在腐蚀场所敷设的工业电视线缆，应采用有防腐性能的材质构成线缆外护层的线缆。在水下敷设的工业电视线缆，应采用具有抗拉、耐蚀、持续防水性能的线缆。在其他特殊环境下敷设的工业电视线缆，应采用与环境条件相适应的线缆。

7．0．13 工业电视信号线缆应与交流供电电源线缆分管敷设。

7．0．14 工业电视线缆严禁在建筑物的风道中、煤矿矿井机械提升的进风的倾斜井巷和立井井筒中明敷设，严禁在溜放煤、矸等材料的溜道中敷设。

7．0．15 当环境温度超过工业电视线缆允许的温度范围时，其管线应采取隔热、保温等防护措施。

7．0．16 对处于高温环境下摄像机的引出线缆，应采用高温线缆或对线缆采取隔热防护措施。

7．0．17 工业电视线缆穿越墙或楼板时，应穿管保护。穿越防火墙或防火楼板等处的孔洞，应作防火封堵处理。穿越建筑物伸缩、沉降缝时，应采取保护措施。

7．0．18 敷设工业电视线缆时，多芯线缆的最小弯曲半径应大于其外径的6倍；同轴电缆的最小弯曲半径应大于其外径的15倍；光缆的最小弯曲半径应大于其外径的20倍。

7．0．19 采用穿管敷设的工业电视线缆，其管截面利用率不应大于40％；采用线槽敷设的工业电视线缆，其线槽截面利用率不应大于60％。

7．0．20 爆炸和火灾危险环境工业电视线路的设计，应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定执行。


8 供电、接地与防雷

8．1 供 电

8．1．1 工业电视系统供电范围应包括系统设备及辅助照明设施。

8．1．2 工业电视系统应由安全可靠的交流电源回路供电。

8．1．3 交流电源电压波动超过系统设备正常工作范围时，应设置具有净化功能的稳压电源。稳压电源容量可按大于系统使用功率的1．50倍配置，其容量可不含辅助照明设施的负荷。

8．1．4 工业电视系统宜配置备用电源。备用电源可采用UPS电源。

8．1．5 工业电视系统应设置电源控制器，由监控室集中供电。对设置在较远地点的摄像机、现场控制箱等设备可本地供电。


8．2 接地与防雷

8．2．1 工业电视系统宜采用共用接地。采用共用接地时，接地电阻值不应大于1Ω；采用单独接地时，接地电阻值不应大于4Ω。设置在空旷地域的系统，接地电阻值不应大于10Ω。接地线宜采用截面积大于或等于16mm2的铜芯绝缘导线。

8．2．2 监控室应设接地汇集装置，并作等电位连接。

8．2．3 工业电视设备及控制台、机柜的金属外壳、线缆的金属屏蔽层等应接地。

8．2．4 建筑物外屋顶上、塔(杆)顶、露天构筑物上明配钢管线路中的钢管、线缆的金属屏蔽层应接地。

8．2．5 架空线缆的吊线、线缆的金属屏蔽层及线路中金属管道应接地。

8．2．6 室外埋地钢管线路中的钢管、线缆的金属屏蔽层应接地。

8．2．7 光缆的金属接头、金属挡潮层、金属加强芯等金属构件应接地。

8．2．8 厂区建筑物内、空旷地带、山区设置的工业电视系统，在建筑物外屋顶上、塔(杆)顶等场所安装的摄像机等设备，高于附近建筑物的工业电视线缆端，天馈线，进入监控室的架空线缆入室端等设施的防雷设计均应符合现行国家标准《建筑物电子信息系统防雷技术规范》GB 50343和《建筑物防雷设计规范》GB 50057的有关规定。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

《建筑物防雷设计规范》GB 50057

《爆炸和火灾危险环境电力装置设计规范》GB 50058

《火灾自动报警系统设计规范》GB 50116

《建筑物电子信息系统防雷技术规范》GB 50343


中华人民共和国国家标准

工业电视系统工程设计规范

GB 50115—2009

条文说明

修订说明

本规范修订遵循的主要原则：①贯彻现行国家法律、法规；②结合工程建设实际情况，与企业管理水平相适应；③采用行之有效的新技术，做到技术先进、经济合理、安全实用；④广泛征求意见，通过充分协商，共同确定；⑤执行现行国家关于工程建设标准编制规定，确保可操作性；⑥与国家有关工程建设标准内容相协调；⑦涉及生产安全的使用强制性条文。
本规范修订开展的主要工作：①筹建《工业电视系统工程设计规范》修订编制组，制定《工业电视系统工程设计规范》修订工作大纲和组织考察；②编制《工业电视系统工程设计规范》征求意见稿，并经历了起草、汇总、互审、专题技术会议讨论定稿，以及征求意见稿征求意见等程序；③编制《工业电视系统工程设计规范》送审稿，以及完成送审稿专家审查意见的修改；④完成《工业电视系统工程设计规范》报批稿。
本规范修订需要说明的重要问题和尚需深入研究的有关问题：
①由于本规范涉及的范围比较广泛，工程设计时，爆炸危险区域或其他特殊环境下工业电视系统的设计，应按现行国家有关标准的规定执行，特别对系统安全与防护等方面的设计需高度重视；②企业应设置工业电视系统的场所，需进一步开展研究和收集有关资料；③摄像机采用冷却水或压缩空气冷却方式防护时，需进一步对其冷却温度、流量、压力等技术参数指标进行研究或试验，使同类型产品采用的技术参数指标达到一致。
与原规范比较，新规范在内容方面的主要变化及原规范编制单位、主要起草人名单：①章节由原共7章调整为共8章，主要技术内容有：总则，术语，系统设计，设备选择，设备布置，监控室，传输与线路敷设，供电、接地与防雷等，其中术语、监控室是本规范增加的两章；②相关章节增加了平面显示屏图像质量指标，不同环境条件下摄像机防护罩选型和对摄像机采取的防护措施，显示屏选型，图像信息保存以及显示屏安装结构形式等技术内容；③相关章节修订了系统设计要求，系统设置场所，镜头选型，线缆选型，特殊环境下线路敷设方式以及系统接地等技术内容；④原规范主编单位：冶金工业部北京钢铁设计研究总院；原规范参编单位：邮电部北京设计所；原规范主要起草人：薛颂石、范锡福、董毅纯。
为了广大设计、施工、科研、学校等单位有关人员在使用本规范时能理解和执行条文规定，《工业电视系统工程设计规范》编制组按章、节、条顺序编制了本规范的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明，还着重对强制性条文的强制性理由做了解释。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。


1 总 则

1．0．1 本条系原规范第1．0．1条的修改。
本条规定是制定本规范的目的。工业电视系统在工业企业生产和管理上得到广泛应用，并发挥了重要作用。在生产操作和生产过程中，对生产部(工)位和设备运行状况的监控提供了可视手段，通过实时监控提高了生产效率，及时发现和排除生产事故隐患，保障人身和设备安全；在生产管理中，通过采集的图像信息实时了解生产状况，为生产调度指挥提供了可视平台和决策依据。

1．0．2 本条系原规范第1．0．2条的修改。
本条规定了规范的适用范围。有效利用已有资源是建设节约型社会、节约型企业的需要，在工程建设中需特别注意。

1．0．3 本条系原规范第1．0．3条的修改。
本条规定是本规范的共性要求。满足生产和管理要求，是工业电视系统工程设计的基本出发点。采用符合现行国家有关标准的合格产品，是保证系统正常运行的关键。工程设计时，还需考虑为系统的日常维护提供或创造便利条件。

1．0．4 本条系新增条文。

1．0．5 本条系原规范第1．0．4条的修改。
本条规定了规范执行国家法律、行政法规和相关标准的要求。


3 系统设计

3．0．1 本条系原规范第2．0．6条的修改。
工业电视系统各部分主要设备包括：
前端摄像部分包括摄像机及其配套的镜头、云台、防护罩、解码器等；传输部分包括线缆、有线或无线信号调制解调设备等；图像显示部分包括显示屏、录像设备(包括硬盘录像机、磁带录像机或其他类型的录像机)等；控制部分包括视频服务器、视频切换器、矩阵控制器、云台镜头控制器、操作键盘等。
工程设计时，根据系统功能和控制要求还需考虑配置相应的软件。

3．0．2 本条系原规范第2．0．1条、第2．0．5条的修改。
1 与建设单位进行系统设计的沟通，可使系统更完善。
4 传输方式包括有线和无线传输。工程设计时，对系统内或系统之间平行传输，或传输到上一级系统的传输方式需统一考虑。
5 与其他视频监控系统资源共享，尽量避免重复投资，使其他视频监控系统能够共享工业电视系统的资源，如图像信息、传输线路等的共享。其他视频监控系统，指为了生产和管理需要而建立的系统，如生产调度指挥系统、安全防范系统等。
6 在满足传输控制协议(TCP)和互联网络协议(IP)的条件下，工业电视系统应充分利用企业已有的网络资源，或公共网络资源。

3．0．3 本条系新增条文。
根据目前应用情况，工业电视系统类型包括：
1 基本对应型：摄像机摄取的图像信息直接传送到与摄像机相对应的显示屏上显示。
2 视频切换型：多台摄像机摄取的图像信息通过视频切换器在同一台显示屏上逐个显示。
3 画面分割型：多台摄像机摄取的图像信息通过画面分割器在同一台显示屏上同时显示多个不同的分割画面。
4 视频分配型：摄像机摄取的图像信息通过视频分配器在多台显示屏上同时显示相同的画面。
5 矩阵切换型：是摄像机摄取的图像信息通过系统内操作键盘，将任一路摄取的视频输入信号切换到任一路输出的显示屏上显示，并可实现各种时序的切换。
6 网络交换型：是摄像机摄取的图像信息利用互联网或局域网传输，被授权者能够在该网上的计算机或其他显示终端上查询到监视目标的图像信息。
随着企业生产发展和系统功能增强的需要，智能型电视监控系统具有更强大的图像处理能力将得到关注。

3．0．4 本条系原规范第1．0．3条的修改。
工业电视系统在企业应用广泛，监视目标设置的点多而分散，在规范中难以列出各企业具体监视目标点设置的场所。因此，本条规定根据实际情况，以企业生产和管理需求为出发点而制定的原则规定。
1、2 在企业生产中，一般都涉及生产操作中需要边监视边操作的生产部(工)位的场所和生产过程中需要经常监视设备运行状况的场所。如冶金高炉炉顶布料和出铁场流动摆嘴状况、真空吹氧脱碳(VOD)炉炉内工况、加热炉炉内工况、轧机出入口状况，各类工业锅炉炉内工况、锅炉汽包水位和化工裂解炉炉内工况以及生产线上有关设备或装置运行状况等场所都设置了摄像机，为生产操作和生产过程实时监视提供了平台。
3 生产和管理需要监视的目标的场所。如有的企业为了生产指挥调度管理和提高生产运行效率的需要，在公司综合办公楼或生产指挥中心楼建设了生产调度电视系统，该系统主要是对生产操作和生产过程中已设置的监视目标图像信息的采集利用，实现生产指挥调度。有的企业为了加强厂区和重要部位的安全管理，在公司综合办公楼建设了安全防范电视监控系统，将企业内的重要部门(如财务、档案等)、重要场所(如仓库、油库等)、主要地段(如厂区大门出入口、主干道路口、公路与铁路交叉道口、周界围墙或栅栏、停车场出入口等)等纳入系统，实现安全防范管理。

3．0．5 本条系原规范第2．0．3条的修改。
彩色摄像机具有鲜明的色彩、图像视觉效果良好和设备性能价格比高等特点。在夜间条件下的图像效果与黑白摄像机相比虽尚有差距，但彩色黑白日夜两用型摄像机弥补了彩色摄像机这方面的不足。

3．0．6 本条系原规范第2．0．2条的修改。
电视制式包括黑白电视和彩色电视两种。
黑白电视信号制式由于各国采用的扫描技术标准不同，形成了不同的制式。如M、N制(日本、美国等国家采用)代表每秒30帧、每帧525行，视频带宽4．2MHz；西欧各国采用B、G制；D、K制(中国、东欧各国采用)代表每秒25帧、每帧625行，视频带宽6MHz。中国采用D制。
彩色电视信号制式主要有三种：①NTSC制是两个色差(I、Q)信号对副载波正交平衡调幅制的一种兼容性彩色电视制式。1953年美国定为国家电视标准；NTSC制对相位畸变比较敏感，传输要求严，但解码电路简单。②PAL制是在NTSC制两个色差(I、Q)信号对副载波正交平衡调幅制基础上，且色度信号(U、V)的一个分量逐行倒相的一种兼容性彩色电视制式。1962年研究成功的逐行倒相平衡调幅制克服了相位敏感性。插入色度信号仍用频谱交错技术。其解码器比NTSC制复杂。③SECAM制是两个色差(I、Q)信号按行顺序调频传送，接收端用延时线逐行记忆以恢复三基色的一种兼容性彩色电视制式。1966年法国研制成功了顺序彩色传送与存储制式。在克服相位敏感性上效果显著，实现的复杂性在以上两种制式之间。中国采用PAL-D制(每帧625行，2：1隔行扫描，每秒50场，峰值白电平0．7V、100％，视频带宽6MHz，射频频道带宽8MHz)。

3．0．7 本条系原规范第2．0．4条的修改。
3 恶劣环境指处于高温、高粉尘、高噪声、强腐蚀等场所。4～6 屏幕尺寸是指显示屏屏幕对角线的长度，单位为英寸(其英寸与厘米之间的换算关系：1″＝2．54cm)。

3．0．8 本条系新增条文。
五级损伤制评定标准见表1。


4 设备选择

4．1 摄像机、镜头与云台

4．1．1 本条系原规范第3．0．1条、第3．0．2条的修改。
CCD摄像机具有寿命长、体积小和能耗低等特点，用于各种不同的场所。
网络(IP)摄像机通常拥有了CCD摄像机的特点，在此基础上增加了自身拥有的IP地址和嵌入式操作系统。网络(IP)摄像机包括镜头、滤光器、图像传感器、转换器、压缩控制器以及网络连接服务器等。由于工程实际情况和业务要求，以及接入系统的方式等不尽相同，本条未作采用网络(IP)摄像机的具体规定。

4．1．2 本条系原规范第3．0．13条的修改。

4．1．3 本条系原规范第3．0．11条的修改。
水下工业电视，在照明、镜头及材料结构上都有特殊的要求。工程设计时，要采用高灵敏度、短焦距、广角大口径镜头的水下摄像机、密封耐压并具有渗水报警装置的摄像机防护罩及直角观察装置、控制箱等。高灵敏度摄像机是指环境照度在1lx以下仍能保证图像质量的摄像机。

4．1．4 本条系新增条文。
采用有透雾功能的摄像机，可使监视目标的图像达到清晰的要求。

4．1．5 本条系原规范第3．0．10条的修改。
红外热图像在工业企业生产中的应用比较广泛。如红外热图像在冶金高炉炉顶布料上的应用：对炉喉布料、溜槽运行以及对炉内是否塌料、坐料和料面偏料等一系列工况进行监视，通过图像处理计算机，对监视图像进行处理，实时获取料面气流分布和温度分布状况的定量数据，自动生成伪彩图、温度数据图、趋势图及分布曲线，为操作人员及时准确调剂炉料提供可靠的操作。
红外线波长为0．70μm～1000μm，大气对红外线辐射传输的影响主要是吸收和散射。大气分子的强烈吸收使大气对红外线辐射的大部分区域是不透明的，只有在某些特定的波长区，红外线辐射才能透过。这些特定的波长区称为红外线辐射的“大气窗口”，几乎都集中在25μm以下的近红外和中红外区域。根据其基本特征，工业企业观察物体内部红外热图像工作波长范围为0．70μm～25μm较适合。

4．1．6 本条系原规范第3．0．12条的修改。
观察钻孔的孔底及孔壁，在镜头(根据需要可选广角或直角镜头)、摄像机、防护罩、照明、线缆敷设及材料结构上都有特殊的要求，工程设计时需综合考虑。

4．1．7～4．1．9 这三条系原规范第3．0．1条的修改。
摄像机镜头有两个光学参数，一是孔径比，二是焦距。工程设计时，焦距应按式(1)计算：

定焦距镜头分为：长焦距镜头、中焦距镜头和广角镜头。焦距大于成像尺寸的称为长焦距镜头，与成像尺寸相近的镜头称为中焦距镜头，小于成像尺寸的称为广角镜头。长焦距镜头焦距一般大于12mm。广角镜头焦距一般小于4．5mm。采用定焦距镜头监视相同焦距面的不同景物，如对以摄像机为中心的等弧面的不同景物的监视。变焦距镜头：焦距连续可变，可将远距离物体影像放大，提供一个宽广的视景，使监视范围加大；还可通过手动设置最小焦距到最大焦距之间的聚焦。采用变焦距镜头监视不同景物(不含监视同一固定景物)，仅要求景深有变化。光学变焦是通过镜头、物体和焦点三方的位置发生变化而产生的。当成像面在水平方向运动时，视觉和焦距就会发生变化，更远的景物变得更清晰。
摄像机镜头图像成像尺寸与靶面尺寸对应，镜头成像尺寸与靶面尺寸不一致，画面会在焦点以外；镜头成像尺寸大于靶面尺寸，视场内的图像不能全部反映出来；镜头成像尺寸小于靶面尺寸，不能反映满幅图像。对靶面尺寸为 [image] 型的焦距与视场角(对角线)的对应关系见表3。视场角表征监视目标景物的范围，表示摄像机镜头的视野内被监视目标物体的高度和宽度的张角。

采用自动光圈镜头来适应监视目标大范围的亮度变化，防止图像产生光晕及保护摄像机靶面所采取的相应措施。自动光圈镜头分为两类：一类为视频(video)驱动型，即镜头内设有放大器电路，用以将摄像机输出的视频幅度信号转换成对光圈马达的控制；另一类为直流(DC)驱动型，即利用摄像机内的直流电压来直接控制光圈，这种镜头仅包含电压计式光圈马达，要求摄像机内有放大器电路。对于视频(video)驱动型自动光圈镜头，通常还有两种可调整旋钮，一种是ALC调节(测光调节)，有以峰值测光和根据目标发光条件平均测光两种选择，一般取平均测光挡；另一种是LEVEL调节(灵敏度调节)，可将输出图像变得明亮或暗淡。

4．1．10 本条系新增条文。
本条规定可使监视目标的景物在视野范围内。

4．1．11 本条系原规范第3．0．3条的修改。
采用的电动遥控云台需满足对现场监控目标的旋转角度、水平和垂直转速等技术要求。选择云台时，需考虑能够承载摄像机、镜头、防护罩等设备集成后的重量要求，与防护罩配套同一系列产品便于组装。


4．2 摄像机防护

4．2．1 本条系原规范第3．0．7条的修改。
防护罩除满足自身具有的特殊要求外，还要考虑其密闭性能。非工业用防护罩用于工业企业场所时需确认是否满足环境条件。

4．2．2～4．2．4 这三条系原规范第3．0．8条的修改。
当防护罩内温度超过摄像机正常工作温度条件上限值报警时，需及时关闭快门，检查冷却系统是否有障碍，一时无法修复时，应及时取出摄像机。防护罩冷却系统发生故障时，应发出超温报警信号并切断摄像机电源。
摄像机装入炉内或装在炉壁上，应设置超温自动脱离使用状态的机构，一旦停水或停气，保护措施失效，防护罩内温度超出摄像机允许工作温度，摄像机能够自动退出使用状态，以免损坏摄像机。

4．2．5 本条系原规范第3．0．11条的修改，条文说明与第4．1．3条相同。

4．2．6 本条系原规范第3．0．12条的修改，条文说明与第4．1．6条相同。

4．2．7～4．2．9 这三条系原规范第3．0．14条的修改。
盐雾环境，如沿海海滨地区。在腐蚀环境下，摄像机及其配套设备可采用喷塑、镀铬合成树脂或采用不锈钢材质。采取涂防腐涂料时，防腐涂料的底涂料、中间涂料和面涂料等特性要求一致，能够使各涂料层间结合良好，达到较好的防腐效果。

4．2．10 本条系新增条文。
全天候防护罩配置相应的功能时，应根据环境条件确定，如防高温、防低温、防灰尘、防雨雪以及内配自动调节温度、自动除霜等。

4．2．11 本条为强制性条文，系原规范第3．0．9条的修改。
本条是对爆炸危险区域的摄像机及其配套设备，采用防爆产品作出的规定。防爆摄像机及其配套设备应能够承受爆炸性气体环境、爆炸性粉尘环境的爆炸压力，同时能够阻止内部爆炸性气体产生的火向外壳周围爆炸性气体环境传播，避免在爆炸危险区域发生爆炸或产生次生灾害；还应符合与本区域周围环境内化学的、机械的、高温的、寒冷的以及风沙等不同环境对设备的防护要求。采用与爆炸危险介质相适应的防爆产品，包括设备的整体防爆等级(如危险区域等级和爆炸性混合物的级别、组别配置，设备防爆结构的选型等)都应与爆炸危险介质相适应。工程设计时，在生产过程中出现或可能出现爆炸和火灾危险区域内的摄像机及其配套设备防爆结构的选型等，应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定执行；如煤矿井下等特殊环境的摄像机及其配套设备防爆结构的选型等，应满足其所处环境的防护要求，按现行国家有关标准的规定执行。摄像机及其配套设备包括云台、防护罩、解码器和现场控制箱，以及室外防护罩需配套的遮阳罩、风扇、雨刷、加热器等。
由于生产需要，工业企业难免有爆炸危险场所存在，由于存在易燃易爆性气体、蒸气、液体、可燃性粉尘或者可燃性纤维等危险物，这些场所可能引起火灾或爆炸危险。如金属企业(镁、钛、铝粉等)；煤炭企业(活性炭、煤尘等)；合成材料企业(塑料、染料粉尘等)；轻纺企业(棉尘、麻尘、纸尘、木尘等)；化纤企业(聚酯粉尘、聚丙烯粉尘等)等。爆炸是指物质从一种状态，经过物理变化或化学变化，突然变成另一种状态并放出巨大的能量，而产生的光和热或机械功。物理爆炸是由于液体变成蒸气或气体迅速膨胀，压力急速增加，并大大超过容器的极限压力而发生的爆炸，如蒸气锅炉、液化气钢瓶等的爆炸。化学爆炸是因物质本身起化学反应，产生大量气体和高温而发生的爆炸。如可燃气体、液体蒸气和粉尘与空气混合物的爆炸，炸药的爆炸等，能发生化学爆炸的粉尘有铝粉、铁粉、聚乙烯塑料、淀粉、烟煤及木粉等。可燃气体和粉尘与空气混合物的爆炸属于此类化学爆炸。如容器中装有可燃气体或液体，在发生物理爆炸的同时往往伴随着化学爆炸，这种爆炸称为“二次爆炸”。
爆炸性物质分为三类：Ⅰ类，矿井甲烷；Ⅱ类，爆炸性气体混合物(含蒸气、薄雾)；Ⅲ类，爆炸性粉尘(纤维或飞絮物)。
爆炸性气体环境用电气设备分为：Ⅰ类，煤矿井下用电气设备；Ⅱ类，除煤矿外的其他爆炸性气体环境用电气设备。Ⅱ类隔爆型“d”和本质安全型“i”，电气设备又分为ⅡA、ⅡB和ⅡC类。
可燃性粉尘环境用电气设备分为；A、B型尘密设备，A、B型防尘设备。
根据现行国家标准《爆炸性气体环境用电气设备》GB 3836的规定，在爆炸性气体环境防爆电气设备的防爆标志由防爆结构型式一设备类别一气体组别一温度组别组成。如：防爆标志ExdI，表示电气设备为Ⅰ类隔爆型；防爆标志ExdIIBT3，表示电气设备为Ⅱ类隔爆型，气体组别为B组，温度组别为T3。以此类推。
现将防爆标志中防爆结构型式作如下表述：
1 隔爆型“d”是指把能点燃爆炸性混合物的部件封闭在一个外壳内，该外壳能承受内部爆炸性混合物的爆炸压力并阻止和周围的爆炸性混合物传爆的电气设备。防爆型式标志Exd。该类设备适用于1、2区场所。在煤矿井下使用的矿用隔爆型电气设备，其防爆型式标志为ExdI。
2 增安型“e”是一种对在正常运行条件下，不会产生点燃爆炸性混合物的火花或危险温度，并在结构上采取措施提高其安全程度，以避免在正常和规定过载条件下出现点燃现象的电气设备。防爆型式标志Exe。该类设备主要适用于2区场所。部分类型用于1区，如具有合适保护装置的增安型低压异步电动机、接线盒等。
3 本质安全型“i”是指在正常运行或在标准试验条件下所产生的火花或热效应均不能点燃爆炸性混合物的电气设备。防爆型式标志Exia／Exib。“ia”等级电气设备是正常工作和施加一个故障以及任意组合的两个故障条件下，均不能引起点燃的本质安全型电气设备；“ib”等级电气设备是正常工作和施加一个故障条件下，不能引起点燃的本质安全型电气设备。本质安全型是从限制电路中的能量入手，通过可靠的控制电路参数将潜在的火花能量降低到规定的可点燃气体混合物能量以下，导线及元件表面发热温度限制在规定的气体混合物的点燃温度之下。该类设备仅适用于弱电设备，适用于0、1、2区(Exia)或1、2区(Exib)。在煤矿井下使用的矿用本质安全型设备，其防爆型式标志为ExiaI或ExibI。
4 正压型“p”是一种通过保持设备外壳内部保护气体的压力高于周围爆炸性环境压力的措施来达到安全的电气设备。正压设备利用不同的方法实现其安全保护，一种方法是在系统内部保护静态正压，另一种方法是保持持续的空气或惰性气体流动，以限制可燃性混合物进入外壳内部。两种方法都需要在设备启动前用保护气体对外壳进行冲洗，带走设备内部非正压状态时进入外壳内的可燃性气体，防止在外壳内形成可燃性混合物。防爆型式标志Exp。该类设备适用于1、2区场所。
5 充油型“o”是将整个设备或设备的部件浸在油内(保护液)，使之不能点燃油面以上或外壳外面的爆炸性气体环境。防爆型式标志Exo。该类设备适用于1区或2区危险场所。
6 充砂型“q”是一种在外壳内充填砂粒或其他规定特性的粉末材料，使之在规定的使用条件下，壳内产生的电弧或高温均不能点燃周围爆炸性气体环境的电气设备。该防爆型式将可点燃爆炸性气体环境的导电部件固定且完全埋入充砂材料中，从而阻止了火花、电弧和危险温度的传播，使之不能点燃外部爆炸性气体环境。防爆型式标志Exq。该类设备适用于1、2区场所。
7 浇封型“m”是将可能产生引起爆炸性混合物爆炸的火花、电弧或危险温度部分的电气部件，浇封在浇封剂(复合物)中，使它不能点燃周围爆炸性混合物。采用浇封措施，可防止电气元件短路、固化电气绝缘，避免了电路上的火花以及电弧和危险温度等引燃源的产生，防止了爆炸性混合物的侵入，控制正常和故障状况下的表面温度。防爆型式标志Exm。该类设备适用于1、2区场所。
8 无火花型“n”电气设备在正常运行时(指设备在电气和机械上符合设计规范并在制造厂规定的范围内使用，不可能产生火花、电弧和危险温度)，不能够点燃周围的爆炸性气体环境，也不大可能发生引起点燃的故障。防爆型式标志Exn。该类设备适用于2区场所。
9 特殊型防爆电气设备“s”采用标准和专用标准未包括的防爆型式时，经防爆检验单位认可，作为特殊型电气设备。防爆型式标志Exs。

4．2．12 本条系原规范第3．0．14条的修改。

4．2．13 本条系原规范第3．0，7条的修改。
摄像机采用压缩空气冷却防护采用的无水、无油工业用气，是工业电视系统正常运行的基本保证。工程设计时，需向热力设计专业提出压缩空气入口压力、温度、流量等技术参数指标，以及压缩空气送到摄像机具体位置的要求。如送到摄像机的压缩空气的入口压力、温度等技术参数指标受到限制，不能满足摄像机防护要求时，需加设涡旋制冷管(器)冷却。

4．2．14 本条系新增条文。
根据现场实际情况，对冷却水管路采取防护措施，采取措施对冷却水回收及循环利用。工程设计时，需向给排水设计专业提出冷却水入口压力、温度、流量等技术参数指标，以及冷却水送到摄像机具体位置的要求。

4．2．15 本条系新增条文。
摄像机及其配套设备，特别是在室外使用的设备，根据环境条件应配置与之相适应的防尘、防水结构等性能的防护装置。
摄像机及其配套设备IP防护等级的确定，按现行国家标准《外壳防护等级(IP代码)》GB 4208的规定执行。同时，还要符合所在区域的周围环境内化学的、机械的、高温的、寒冷的以及风沙等不同环境对设备的防护要求。在爆炸危险区域内的设备IP防护等级，应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058和现行国家有关标准的规定执行。
防护等级(IP代码)是按标准规定的检验方法，外壳对接近危险部件、防止固体异物或水进入所提供的保护程度。IP代码由代码字母IP(国际防护International Protection)、第一位特征数字、第二位特征数字、附加字母、补充字母组成。IP代码后第一位特征数字代表对固体异物(包括灰尘)进入的防护等级；第二位特征数字表示外壳防止由于进水而对设备造成有害影响的防护等级；附加字母表示对人接近危险部件的防护等级。防护等级(IP代码)见表4。


4．3 辅助照明

4．3．1 本条系新增条文。
工作照度指摄像机在摄取监视目标时，对周围环境照明亮度的要求。

4．3．2 本条系原规范第6．0．2条的修改。

4．3．3 本条系原规范第6．0．4条。
为了减少光在水中的衰减和散射对系统图像质量的影响，合理选择照明光源。从海水衰减系数的光谱分布可见，对波长为520nm的蓝绿光衰减最小，证明波长集中在520nm附近的光源是适合的，如碘化铵灯。用碘化铵灯作为水下工业电视系统的照明光源，其效率比普通白炽灯提高6倍。

4．3．4 本条为强制性条文，是新增条文。
本条是对爆炸危险区域采用防爆灯具作出的规定。防爆灯具应能够承受爆炸性气体环境、爆炸性粉尘环境的爆炸压力，同时能够阻止内部爆炸性气体产生的火向外壳周围爆炸性气体环境传播，避免在爆炸危险区域发生爆炸或产生次生灾害；还要符合与本区域周围环境内化学的、机械的、高温的、寒冷的以及风沙等不同环境对设备的防护要求。采用与爆炸危险介质相适应的防爆灯具，包括灯具的整体防爆等级(如危险区域等级和爆炸性混合物的级别、组别配置，灯具防爆结构的选型等)等都应与爆炸危险介质相适应。工程设计时，在生产过程中出现或可能出现爆炸和火灾危险区域内的防爆灯具防爆结构的选型等，按现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定执行；煤矿井下等特殊环境的防爆灯具防爆结构的选型等，应满足其所处环境的防护要求，按现行国家有关标准的规定执行。


4．4 显示与控制设备

4．4．1 本条系新增条文。
单元组合是指将独立的显示屏(含CRT监视器)进行的拼接。目前大屏幕拼接一般有两种结构形式：一种是传统的投影显示单元按照一定的排列方式组合而成的显示墙体，又称之为硬拼接；另一种是采用边缘融合技术的无缝拼接。就目前技术状况综合分析，几种类型的显示屏屏幕尺寸主要集中在：LCD显示屏屏幕尺寸在76．2cm～101．6cm(30″～40″)；PDP显示屏屏幕尺寸在76．2cm～177．8cm(30″～70″)；DLP投影显示屏的屏幕尺寸在76．2cm～203．2cm(30″～80″)之间。随着技术进步，各类显示屏的规格及其屏幕尺寸将会发生改变，但无论如何，满足生产和管理需要应是首选要求。

4．4．2 本条系原规范第2．0．8条的修改。
录像设备包括数字录像设备和磁带等。数字录像设备(digital video recorder—DVR)是利用标准接口的数字存储介质，采用数字压缩算法，实现视(音)频信息的数字记录、监视与回放的视频设备，又称数字录像机。由于记录介质以硬盘为主，又称硬盘录像机。重要系统或重要场所，如对事故过程提供图像信息回放和分析或生产和管理需要而确定的系统或场所等。图像信息存储指采用的录像设备存储容量应满足其保存时间的需要；复制备份的资料指作为存档的资料应满足其保存时间的需要。

4．4．3 本条系原规范第2．0．9条的修改。

4．4．4 本条系原规范第2．0．7条、第2．0．10条的修改。
由于各企业的管理模式不同，在工业电视系统的控制方式上也有一定的区别。现场图像一般都采用现场监控室直接监视的控制方式；当然，部分企业采用由公司直接对现场图像进行监视的控制方式。车间或公司级有监视需求的系统，通常将现场有关的图像接入后进行监视。因此，企业的工业电视系统无论采用单级或多级控制方式；还是多级组合控制等，其控制方式、控制设备选型等都应综合考虑，以满足企业不同的管理模式和控制方式的需要为出发点。

4．4．5 本条系新增条文。
数据存储分析处理设备，其存储容量和分析处理能力根据业务需求确定。


5 设备布置

5．1 摄像机

5．1．1 本条系原规范第5．0．1条的修改。
现场条件受到限制，摄像机不能在维护方便、不易受外界损伤的地点布置，如不能避开高温、强腐蚀或剧烈震动的环境时，需要采取防护措施。摄像机布置避开强电磁千扰源的地方，是指摄像机在场强(场强单位是N／C或V／m)不大于300mV／m的电磁干扰源环境。
电磁干扰一般包括有线干扰和无线干扰两种。有线干扰主要是由输电线、电网、各种电子和电气设备运行所引起的干扰，也称为工业干扰，如50Hz工频干扰、输配电及电力牵引系统、高压直流输电谐波干扰、交流输电谐波干扰及交流电气铁道的谐波干扰等。无线干扰主要由大气中的无线电噪声或宇宙电磁辐射引起的干扰，如300MHz～300GHz微波干扰、雷电干扰等。一般来说，雷达系统、电视和广播发射系统、射频感应及介质加热设备、各种电加工设备、通信发射台站、卫星地球通信站、大型电力发电站、输变电设备、高压及超高压输电线等都是可以产生不同强度的电磁辐射源。

5．1．2、5．1．3 这两条系原规范第5．0．3条的修改。
减少逆光影响的措施，如镜头加滤色片、遮光板等。镜头避免强光直射是为了防止产生光晕和保护摄像机。

5．1．4 本条系新增条文。
接线箱(盒)便于维护人员日常检修，箱(盒)内一般设置维修用电源插座和开关、视频信号检测端子等。箱(盒)结构及其IP防护等级应满足环境(如爆炸危险区域、腐蚀地段等)条件要求。摄像机成套供货佩戴现场控制箱时，可不再设置现场接线箱(盒)。

5．1．5 本条系原规范第5．0．2条的修改。
摄像机在不同场合下的安装，应采用合适的安装结构形式(如在立柱上、平台上等)和安装方式(包括在物体侧面安装、物体顶部吊挂安装等)。如摄像机采用立柱上安装，设计除要考虑立柱的结构和支架等固定件满足摄像机自身的承载外，还应考虑有防护罩、辅助照明等设施时的承载要求。工程设计时，安装摄像机的地点有预留预埋件或设置平台的要求时，应向土建设计专业提出有关预埋件的位置、预埋件的规格、承载以及设置平台的位置、平台的结构形式等要求。安装在室外的摄像机，还要考虑可能有覆冰、雪和大风等自然因素所附加的荷载。

5．1．6 本条系原规范第6．0．3条的修改。
多场景指单台摄像机所监视的场景是多处而不只是一处；变化场景指单台摄像机所监视的场景是动态和变化的。辅助照明与摄像机同步转动，以实现灯光跟踪，保证正常的工作照度。


5．2 显示与控制设备

5．2．1 本条系原规范第3．0．4第、第5．0．4条的修改。
显示屏与监视人员之间的距离，各有关资料提法不一，且各种类型的显示屏在企业都有应用，其型号规格、安装结构形式等都不尽一致，用条文规定各种类型显示屏与监视人员之间的距离比较困难。为保护监视人员的视觉健康并达到较佳的观看效果，通过调研与分析，显示屏与监视人员之间的距离建议为：单屏显示屏不小于2．5m；大屏幕显示屏(墙)不小于3．5m。根据现场的不同情况，显示屏与监视人员之间的距离，以调整到监视人员观看舒适为佳。

5．2．2 本条系新增条文。
显示屏采用台架组合、柜内等安装结构形式，包括在其隔板层平装、嵌装等；壁装包括在墙壁、柱壁等物体上。

5．2．3、5．2．4 这两条系原规范第5．0．5条的修改。
根据工程实际情况，工业电视控制台、机柜采取的通风散热措施，可考虑在台、柜的背面或侧面设置排风扇或留有通风散热孔。安装显示屏有预留预埋件的需求时，应向土建设计专业提出预埋件预埋的位置、预埋件规格、承载等要求。对组合拼接的显示屏，特别要注意其设备与所安装的有关接触面，如地面、墙面或屋顶面等连接点预埋件的设置。


6 监 控 室

6．0．1～6．0．3 这三条系新增条文。
监控室面积指使用面积。与其他技术房间合用指与电气、计算机、自动化等专业的房间。监控室的位置选择、消防安全设计以及采取抗电磁干扰、防振动等技术措施时，可参照现行国家标准《电子信息系统机房设计规范》GB 50174的有关规定执行。

6．0．4 本条系原规范第5．0．6条的修改。
工业电视控制台、机柜等设备不需要在背面进行维护时，其台、柜的布置按现场实际情况可作合理调整。


7 传输与线路敷设

7．0．1 本条系原规范第4．0．1条的修改。
对传输距离远、地形复杂且架设或敷设有线线路有困难的地方，采用无线传输方式，其无线发射和接收装置的使用频率、功率除应符合现行国家无线电管理的有关规定外，还应报请当地无线电管理部门批准。

7．0．2 本条系新增条文。
1、2 采用同轴电缆传输视频基带信号是一种传统且常用的传输方式。在一定的传输距离范围且不加电缆均衡器或电缆放大器的情况下，传输信号能满足系统图像质量等级的要求。
3 对远距离或为避免强电磁场干扰等场合，采用光缆是比较适合的传输方式之一。光缆具有传输频带宽、容量大、抗电磁干扰等特点。
4 在建筑物内且传输距离在百米以内(不包括采用调制解调等技术措施实现的传输方式)，采用超五类及以上等级的对绞电缆或利用已有的综合布线系统，既可实现信号传输，又能够节省重复敷设线路的投资。

7．0．3 本条系原规范第4．0．2条、第4．0．3条。
本条规定是参照上海科学技术文献出版社所编《电视广播技术参考手册》第25页、第124页D／K标准，CCIR报告第308页有关数值指标而制定的。

7．0．4 本条系原规范第4．0．4条的修改。
各种类型的腐蚀在工业企业是客观存在的。为使工业电视管线受腐蚀的程度降到最低，本条作出了避开强腐蚀的地段或场所的规定。由于现场环境比较复杂，对无法避开强腐蚀的地段或场所，工程设计应根据腐蚀介质的不同采取相应的防腐措施。现将有关知识简单归纳如下：
1 腐蚀类别：
1)化学腐蚀，即当金属与干燥的气体(如二氧化硫、硫化氢等)或非电解质(如汽油、润滑油、乙醇等)接触，发生化学作用而出现的腐蚀。
2)电化学腐蚀，即当金属与潮湿的空气或电解质溶液发生作用时，有电流产生使金属受到破坏而出现的腐蚀。
2 常见的几种类型腐蚀：
1)土壤腐蚀，即金属与周围土壤的电化学作用而引起的金属破坏。土壤中含有各种可溶性盐类和酸碱物质(如硝酸盐、石灰、醋酸盐以及腐殖质的有机物质)，这些物质对电缆金属护层危害较大。土壤腐蚀按其所含的pH值、有机质(％)和硝酸根离子(％)可分为弱中强三个腐蚀等级。
2)气体腐蚀，在工业企业中，经常散发有腐蚀性的气体和粉尘(如二氧化氮、氯化氢等)。对敷设在潮湿环境内的电缆，有可能在电缆表面形成酸性或碱性的液膜而成为电解质使电缆受到腐蚀。
3)漏泄电流腐蚀，由于外来的直流或交流电源产生的漏泄电流，形成电解作用而产生的腐蚀。能够在大地中造成漏泄电流的电源装置包括电气化铁道、电焊机等。
4)管道腐蚀，在制作混凝土管过程中，如养护时间不充分，水泥的水化和水解过程进行得不完全，当混凝土管埋在地下，在潮气和水分的作用下，仍会析出碱性物质而形成对电缆的腐蚀。
3 在化工企业，气体类强腐蚀性介质有：氯、氯化氢、氮的氧化物、硝酸酸雾、碱性气溶胶等；液体类强腐蚀性介质有：酸类的硝酸、盐酸等；碱类的氢氧化钠、氢氧化钾、碳酸钠、氨水等；盐类的硝酸铵、亚硝酸铵等。

7．0．5、7．0．6 这两条系原规范第4．0．5条的修改。
工程设计时，应向总图设计专业提出架空杆路、地下管道路由平面图进行坐标定位，以避免管线碰撞。对利用电缆桥架、电缆沟或管道支架等线路同路由敷设时，应根据实际情况区别对待。与电缆桥架、电缆沟同路由敷设时，有条件可单独占用一层桥架敷设；不具备条件时与控制电缆桥架同层敷设时，应采用隔板隔开；应避免与电力电缆桥架同层敷设。与管道支架同路由敷设时，根据主体专业的管线布置、管内输送的介质以及与主管线之间的安全距离等要求，协调确定工业电视线路的敷设方式、敷设标高等。

7．0．7 本条系原规范第4．0．6条的修改。
配管敷设方式包括明配或暗配。采用线槽(含盖板)敷设方式，指同一路由上明敷管根数超过6根时所采取的技术措施。

7．0．8 本条系原规范第4．0．7条的修改。

7．0．9 本条系新增条文。

7．0．10 本条系新增条文。
金属管采用的防腐涂料，其涂料的底涂料、中间涂料和面涂料等特性要求应一致，能够使各涂料层间结合良好，达到较好的防腐效果。

7．0．11 本条系新增条文。

7．0．12 本条系原规范第4．0．12条的修改。
具有防腐性能的材质构成线缆外护层的专用线缆，如采用聚乙烯(PE)、聚氯乙烯(PVC)外护层等材质。

7．0．13 本条系原规范第4．0．8条的修改。
工业电视信号线缆包括视频信号、控制信号采用的线缆，目的是保证系统安全性及避免交流供电电源对信号产生干扰。

7．0．14 本条系新增条文。

7．0．15 本条系原规范第4．0．10条的修改。
电缆穿在钢管内，采用石棉等隔热材料包封，以达到隔热和保温。

7．0．16 本条系原规范第4．0．11条的修改。

7．0．17～7．0．19 这三条系新增条文。
本条是对工业电视线缆穿越墙、楼板等不同场合下线路的保护方式、敷设线缆的最小弯曲半径、管截面利用率等作出的规定。

7．0．20 本条系原规范第4．0．9条的修改。
爆炸危险区域工业电视线路设计，应根据爆炸危险介质的不同执行相应的现行国家有关标准。如在生产过程中出现或可能出现爆炸和火灾危险区域的工业电视线路设计，应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定执行；如在煤矿井下等特殊环境的工业电视线路设计，应按现行国家有关矿井标准的规定执行。爆炸危险区域工业电视线路的设计，需注意以下要求：
1 工业电视线路：爆炸危险区域内的工业电视线路应采用低压流体输送用镀锌焊接钢管。爆炸性粉尘环境内，严禁采用塑料管明敷设。线缆线路穿越不同危险区域或界面时，为防止爆炸性混合物沿管路及其与建筑物的空隙流动和火花传播而引起爆炸事故的发生，必须采取隔离密封措施。
2 线缆选型：爆炸性气体环境1区和爆炸性粉尘环境10区、11区内应采用铜芯电缆，爆炸性气体环境2区内宜采用铜芯电缆。爆炸性粉尘环境内，严禁采用绝缘导线。
3 线缆的最小截面积选择：除本质安全型的电路外，爆炸性气体环境1区内线缆的最小截面积应采用2．5mm2及以上；爆炸性气体环境2区内线缆的最小截面积应采用1．5mm2及以上。爆炸性粉尘环境10区内线缆的最小截面积应采用2．5mm2及以上；爆炸性粉尘环境11区内线缆的最小截面积应采用1．5mm2及以上。
4 线路线缆中间接头要求：除本质安全型的电路外，爆炸性气体环境1区内的线缆线路严禁有中间接头，爆炸性气体环境2区和爆炸性粉尘环境10区、11区内线缆线路不应有中间接头。
5 线路接线盒等连接件防护类型选择：爆炸性气体环境l区内线缆配线或钢管配线中接线盒应采用隔爆型或本安型，爆炸性气体环境2区内线缆配线或钢管配线中接线盒应采用隔爆型或增安型。爆炸性粉尘环境10区内钢管配线中接线盒应采用尘密型，爆炸性粉尘环境11区内钢管配线中接线盒应采用尘密型或防尘型。
6 隔离密封要求：隔离密封的目的是使爆炸性混合物或火焰隔离切断，防止通过管路扩散到其他部分，提高管路的防爆效果。在爆炸危险区域内，钢管配线的线缆引向工业电视设备接头部件前的弯管处，直径50mm以上钢管距引入的接线箱450mm以内处及钢管每隔15m处，相邻的爆炸危险区域之间、爆炸危险区域与非爆炸危险区域之间的管段处均必须作隔离密封。


8 供电、接地与防雷

8．1 供 电

8．1．1 本条系新增条文。
工程设计时，对其供电范围内系统设备所需的供电容量、供电回路数等要统一配置，应满足供电范围内系统设备的用电需要。

8．1．2 本条系原规范第7．0．1条的修改。
交流电源回路宜从低压配电屏引出专用回路供电。工程设计时，有条件时应引入两路独立电源供电。交流电源供电质量应满足系统设备的技术要求。

8．1．3 本条系原规范第7．0．2条的修改。

8．1．4 本条系新增条文。
根据系统功能、系统重要性等因素综合考虑其备用电源的容量。

8．1．5 本条系原规范第7．0．3条的修改。
设置电源控制器，能够实现系统集中供电、控制和维护，保证系统供电的可靠性。系统规模较大时，可考虑设置电源配电柜，由电源配电柜输出回路配线至各子系统电源控制器。工程设计时，注意向电气设计专业提出交流供电电源引入到工业电视系统电源控制器或电源配电柜的具体位置、电源容量、回路数等技术要求。电源控制器或电源配电柜容量、输入输出回路数等技术要求，应根据工程实际需要合理配置。
本地供电除考虑供电设备需要的负荷与回路外，还要着重考虑应由安全可靠的交流电源回路供电。本地供电与本系统供电应注意协调采用同相位电源或采取相应的措施，以保证本系统内监视图像的同步。


8．2 接地与防雷

8．2．1 本条系原规范第7．0．4条的修改。
共用接地起到均压作用，以减少各种接地设备间不同系统的电位差，保障人员和设备的安全。

8．2．2 本条系新增条文。
等电位连接可避免由于故障或瞬态电压引起接地点之间的电势差，达到保障人员和设备的安全。监控室与弱电、计算机等系统共用房间时，工业电视系统接地可与弱电、计算机等系统共用接地汇集装置，并作等电位连接。

8．2．3 本条系新增条文。
工业电视设备接地，包括监控室、室外工业电视设备的金属外壳接地，以及设置在室外的辅助照明灯具，线路传输中的电缆均衡器、电缆放大器，解码器、光端机或其他光部件，有、无线中继器等设备的金属外壳接地，并注意进入监控室线缆的金属屏蔽层的接地。

8．2．4～8．2．7 这四条系新增条文。
这四条是对几种工业电视线路敷设方式和线缆的接地作出的规定。工程设计时，根据线路敷设方式及其线路的长短确定其采用一端，或线路中间一点，或两端接地。对较短的线路一般采用两端接地；较长的线路或线路中间有接头，可在线路中间或在接头处另加设接地。采用金属材质保护敷设的线路，其金属体(如金属线槽、桥架等)都应接地。除接地保护外，不得将地线做本质安全系统的电路回路。

8．2．8 本条系新增条文。
厂区建筑物，包括车间厂房、公用辅助设施的建筑物以及生产管理人员办公的厂区办公楼、能源中心楼、调度指挥中心楼等。工程设计时，根据工业电视系统所处的环境条件，按现行国家标准《建筑物电子信息系统防雷技术规范》GB 50343和《建筑物防雷设计规范》GB 50057的有关规定执行，有针对性的采取防雷措施。
特别对工业电视系统线缆入出建筑物内、入出煤矿井口等入口场所，以及系统或系统中部分设备不在建筑物防雷保护区的范围内，应采取防雷措施。