中、短波广播发射台与电缆载波通信系统的防护间距标准GBJ 142-90

众智软件 http://www.gisroad.com

中华人民共和国国家标准

中、短波广播发射台与电缆载波

通信系统的防护间距标准

GBJ 142-90

主编部门：中华人民共和国广播电影电视部

批准部门：中华人民共和国建设部

施行日期：1991年8月1日


第一章 总则

第一章　总则

第1.0.1条 为了保证中、短波广播发射台和电缆载波通信系统正常工作，特制订本标准。

第1.0.2条 本标准适用于频率为526.5～1606.5kHz中波广播发射台，2.3～26.1MHz短波广播发射台的台址选择，并适用于在该波段内工作的电缆载波通信系统的新建工程。

第1.0.3条 防护间距是指中、短波广播发射台的发射天线中心到电缆载波通讯线路或局（站）的距离。

第1.0.4条 电缆载波通信线路及设备，应符合现行的国家标准《同轴电缆载波通信系统抗无线电广播和通信干扰的指标》和《对称电缆载波通信系统抗无线电广播和通信干扰的指标》的规定。


第二章 中波广播发射台与电缆载波通信系统的防护间距

第二章　中波广播发射台与电缆载波通信系统的防护间距

第2.0.1条 中波广播信号的电场强度，可采用现场实测或计算等方法确定。

第2.0.2条 对于已建中波广播发射台的电场强度，宜采用现场实测确定。实测时应采用广播场强仪，场强仪接收天线与地面的距离应为1～1.5m，并应旋转天线方位寻找电场强度最强的方向进行测定。

第2.0.3条 当计入大地导电率时，电场强度必须进行实测；当不计大地导电率时，中波广播信号的电场强度可按下式计算：

式中 E——中波广播信号的电场强度(dBμV/m)；
     P——中波广播发射台的有效辐射功率(kW)；
     r——距无线电台发射天线的距离(km)。

第2.0.4条 当中波广播信号的电场强度大于或等于120dBμ/m时，中波广播发射台与带有终端机及有人增音机的有线载波局、站的防护间距，可按下式计算：

式中 P——中波广播发射台的有效辐射功率(kW)；
     D——防护间距(m)。

第2.0.5条 当中波广播信号的电场强度为140dBμV/m时，中波广播发射台与电缆载波无人增音机和地下电缆的防护间距可按下式计算，但最小的防护间距不得小于发射台地网边缘外侧20m。

第2.0.6条 当中波广播信号的电场强度为125dBμV/m时，中波广播发射台与铝护套架空对称电缆的防护间距可按下式计算，但最小的防护间距不得小于发射台地网边缘外侧20m。


第三章 短波广播发射台与电缆载波通信系统的防护间距

第三章　短波广播发射台与电缆载波通信系统的防护间距

第3.0.1条 短波广播发射台与电缆载波通信系统的防护间距，应符合下列规定：
一、强定向天线发射主瓣半功率角方向上，不得小于300m，强定向天线发射非主瓣半功率角方向上，不得小于50m；
二、无方向性天线各个方向上，不得小于200m；
三、对于短波发射中心，不得小于1000m。

第3.0.2条 带有终端机和有人增音机的电缆载波局、站所处的短波广播信号的电场强度，不得大于100dBμV/m。

第3.0.3条 电缆载波无人增音机所处的短波广播信号的电场强度，不得大于110dBμV/m。

第3.0.4条 地下电缆和架空对称电缆所处的短波广播发射信号的电场强度，不得大于140dBμV/m。


条文说明

中华人民共和国国家标准

中、短波广播发射台与电缆载波

通信系统的防护间距标准

GBJ 142—90

条文说明

主编单位：广播电影电视部标准化规划研究所


第一章 总 则

第一章 总 则

第1．0．1条 本条提出了编制本标准的目的。
本标准的题目是《中、短波广播发射台与载波通信系统的防护间距标准》，它是与其内容相符的。明确了广播发射台是中、短波调幅广播发射台，不包括调频、电视广播发射台；同时明确了载波通信系统是有线电缆载波通信系统，不包括架空明线部分。标准的内容是解决两个系统间的电磁兼容问题，是保证两个系统正常工作的必要条件，因此，是两个系统间的防护间距。

第1．0．2条 本条规定了本标准的适用范围。
本标准主要是针对新建中、短波广播发射台和新建电缆载波通信系统而制定的。


第二章 中波广播发射台与电缆载波通信系统的防护间距

第二章 中波广播发射台与电缆载波通信系统的防护间距

第2．0．1条 本标准中的防护间距计算是根据不同的中波广播信号电场强度条件下得出的。因此确定中波广播信号电场强度是十分必要的步骤。对于新建工程，中波广播信号电场强度以理论计算值为依据；对于现有设施，则宜通过现场实测来确定。

第2．0．2条 本标准是以编制中、短波广播发射台与电缆载波通信系统的防护间距为宗旨，从保护中、短波广播发射台正常工作的角度考虑，主要保证发射天线的发射场形，考虑有效覆盖；从保护电缆载波通信系统正常工作的角度考虑，应以广播电场强度为基准，不同的设备，在不同的广播电场强度条件下，满足正常工作条件。因此，实测广播电场强度在实践中将广泛运用，编写本条的主要目的是统一测量仪器(均采用广播电场强度仪)、天线架设高度及读取方法。

第2.0.3 条 本标准中计算中波广播电场强度所采用的公式是根据CCITTK．18建议而来，有一定的适用条件。当大地导电率可以忽略时，无线电电场强度可用下式计算：

2．0．4条 广播发射台对电缆载波通信系统的干扰，不仅与电场强度有关，而且与发射频率有关，在CCITTK．18建议的附录F中，认为无线电台对通信系统的干扰可达5km之远。标准中规定的防护间距要从最坏的情况考虑，当然，电缆载波通信设备有它自己的干扰防卫度，不同的设备，在不同的广播电场强度条件下，可以保证正常工作。为避免不必要的经济损失，同时兼顾双方的利益，标准中规定的防护间距，从保护发射台正常工作的角度考虑，应保证发射台地网边缘外侧20m以内不应有其它线路和设备。从保护电缆载波通信系统正常工作的角度考虑，以广播电场强度为基准，不同的设备，在不同的广播电场强度条件下， 满足正常工作条件，因而，有不同的防护间距。两方面的条件必须同时满足。防护间距的原始计算公式，详见第2．0．3条。

电缆载波局、站(包括终端机和有人增音机)， 所能承受的广播电场强度为110dμBV/m，因终端机和有人增音机是放在室内的，据实测统计，框架式结构的机房对中波频段自然屏蔽效果有10dB，考虑到上述情况，电缆载波局、站所能承受的广播电场强度按20dBμV／m计算，因此防护间距按第2．0．3条的公式计算为：

对防护炉间距附近的载波机房经测试表明不具备10dB屏蔽条件的，可采取必要的技术措施（例如对机房门、窗加以屏蔽)，使之达到10dB屏蔽效果。

第 2．0．5条 电缆载波通信系统的无人增音机和地下电缆(任一增音段长度范围内)所能成承受的广播电场强度为140dBμV／m，按第2．0．3条的公式计算出防护间距为：

因电缆载波通信系统的无人增音机和地下电缆是埋在地下的，为保护中波广播发射台发射天线的有效辐射及及辐射场形，无人增音机和地下电缆与中波广播发射台的最小防护间距，不得小于发射台地网边缘外侧20m。

第2．0．6条 架空对称电缆线路部分抗无线电广播干扰主要考虑中波段，这是由于金属保护套电缆随频率的升高其抗干扰能力增强。根据CCITT公式计算，当广播频率为550Hz时，铝护套(厚lmm)对称电缆在广播电场强度为125dBμV／m时，干扰防卫度可达到74dB。因此，架空对称电缆(任一增音段长度范围内)与中波广播发射台的防护间距按公式

计算。同样考虑到架设架空对称电缆的杆子不能埋在发射天线的地网上，最小防护间距在计算的基础上，不得小于发射台地网边缘外侧20m。


第三章 短波广播发射台与电缆载波通信系统的防护间距

第三章 短波广播发射台与电缆载波通信系统的防护间距

第3．0．1条 短波广播是利用电离层对电波的反射，使广播服务区在数百至数千公里之外，即通常所谓的天波服务。沿地面传播的电波，属于天线垂直方向图的副瓣范围，辐射能量较少，损耗又很快，传播距离极短。针对短波广播，以前仅对天线服务区电场强度进行计算，离天线很近地区的近区电场强度是不作计算的，计算公式也很繁复，特别是发射天线的形式、挂高及振子长度等因素对地波电场强度的影响也很大，因此，很难在理论上计算短波广播的地波电场强度。再者，短波广播主要是对外服务的，大多采用定向天线；只有个别比边远省区有对国内服务的短波广播，采用水平无方向性天线发射。针对仅有的对国内进行短波广播的发射台进行实地测试，发现在相同的辐射功率条件下，在相同的距离上，短波的地波电场强度远小于中波电场强度，因此，短波发射台的防护间距不会比中波发射台的更严格。

从保护短波广播发射台正常工作的角度考虑，主要是使发射天线的发射主瓣半功率角方向上，有一个良好的场形，因此，防护间距仍然按全国无线电管理委员会文件(79）无发文(53)号《关于划分大中城市无线电收发信区域和选择电台场地暂行规定》中第九条的规定执行。这些规定经多年实践检验也是合理的。对于短波发射中心，因其周围与发射天线中心10个波长距离上有监测场形的监测仪，所以电缆载波通信系统与短波发射中心的防护间距最小为1000m。防护间距不仅保护短波广播发射台，而且对于电缆载波通信系统也应分别满足下列各条规定。

第3．0．2条 针对电缆载波通信系统中不同的设备、线路部分，具有不同的干扰防卫度，其防护间距仍然以广播电场强度为基准，即使其在所能承受的广播电场强度条件下，保证正常工作。对于电缆载波通信设备的设置、线路走向的选择，短波广播发射电场强度应为实测电场强度。对于短波广播发射台的台址选择，因无法实测广播电场强度，只能以理论值计算。

电缆载波局、 站(包括终端机和有人增音机)所能承受的短波广播电场强度为100dBμV／m。

第3．0．3条 电缆载波通信系统的无人增音机所能承受的短波广播电场强度为100dBμV／m。

第3. 0. 4条 电缆载波线路部分（包括地下电缆和架空对称电缆，任一增音段长度范围内），所能承受的短波广播电场强度为 140dBμV／m。