架空电力线路、变电所对电视差转台、转播台无线电干扰防护间距标准 GBJ 143-90

众智软件 http://www.gisroad.com

中华人民共和国国家标准

架空电力线路、变电所对电视差转台、

转播台无线电干扰防护间距标准

GBJ 143-90

主编部门：中华人民共和国广播电影电视部

批准部门：中华人民共和国建设部

施行日期：1991年8月1日


第一章 总则

第一章　总则

第1.0.1条 为使电视差转台、转播台和架空电力线路及变电所的建设做到保证安全、正常地工作和经济合理，特制订本标准。

第1.0.2条 本标准适用于在广播电视网规划之内，接收信号的频率在VHF（Ⅰ）和VHF（Ⅲ）频段的新建电视差转台、转播台的台址选择。并适用于交流架空电力线路和变电所的新建、改建和扩建工程。

第1.0.3条 当架空电力线路和变电所与独立的调频广播差转台相遇时，应按照VHF（Ⅲ）频段电视差转台、转播台的防护间距加以保护。


第二章 防护间距

第二章　防护间距

第2.0.1条 不同电压等级的架空电力线路与各频段电视差转台、转播台间的防护间距，不应小于表2.0.2的规定。

注：防护间距是指架空电力线路靠近电视差转台、收转台一侧边导线，或变电所靠近电视差转台、转播台一侧围栏，到电视差转台、收转台接收天线的距离。

第2.0.2条 不同电压等级的变电所与各频段电视差转台、转播台间的防护间距，不应小于表2.0.2的规定。

第2.0.3条 当不能满足表2.0.1的防护间距时，可通过测量，并按照附录一“防护间距的计算方法”进行计算，确定防护间距；仍不能满足要求时，可采取下列措施，以降低干扰电场强度，确定防护间距。
一、加强对架空电力线路中被污染的绝缘子的清洗，保证金具之间良好的接触。
二、架空电力线路经过电视差转台、转播台附近时，应尽量从电视差转台、转播台非主要接收方向一侧通过。
三、架空电力线路在局部地段可采用降低导线表面电场强度的措施，在变电所中可采用降低母线及设备引线表面电场强度的措施。
四、在沿海盐雾较严重的地区，不得减小防护间距。
五、改进电视差转台、转播台的接收天线，如采用多单元引向天线阵等。一般常用的多单元引向天线阵为五单元引向天线阵。根据不同情况，可以组成二元水平阵（双列）、二元垂直阵（双层）和双层双列四元阵。
六、在必要的情况下，改变电视信号的传送方式，如采用微波传送、卫星传送等方式。


附录一 防护间距的计算方法

附录一　防护间距的计算方法

架空电力线路对电视差转台、转播台无线电干扰的防护间距，应按下式计算：

式中 D——防护间距（m）；
    N2o——距架空电力线路20m处，在给定置信水平和时间概率下的TVI统计值（dBμv/m），可按附表1.1取值；
    S——电视差转、收转信号场强（dBμv/m）；
    S/N——电视差转、收转所需信干比，应按40dB计算；
    B——每倍程距离干扰场强的衰减量，应按6dB算；
    A——干扰分配系数，如在电视差转台、转播台附近存在有两个或两个以上干扰源时，A等于3；只有架空电力线路或变电所一个干扰源时，A等于0。


条文说明

中华人民国和国国家标准

架空电力线路、变电所对电视差转台、

转播台无线电干扰防护间距标准

CBJ 143—90

条文说明

主编单位：广播电影电视部标准化规划研究所


第一章 总 则

第一章 总 则

第 l. 0. 1条 制定本标准的目的。
第 1. 0. 2条 本标准主要适用于新建的电视差转台、转播台的台址选择和新建、改建架空电力线路的路龟变电所所址的选择。线路升压运行时，应按与升压后电压等级相同的新建线路规定防护间距。当已建的电视差转台、转播台受邻近架空电力线路或变电所的无线电干扰而无法正常工作的，应由当地有关主管部门共同协商加以解决。

本标准所提及的电视差转台、转播台是指在我国广播电视网规划之内、接收信号的频率在VHF(Ⅰ)和VHF(Ⅲ)频段，相应频率范围分别为48．5～92MHz、 167—223MHz的电视差转台、转播台，不属于我国广播电视网规划之内的或其它频段的电视差转台、转播台，不在本标准所包括的范围之内。

第 1. 0. 3条 由于调频广播信号的抗干扰能力较强，并且，在目前情况下，调频广播的差转大多与电视差转，转播同台，在满足对电视差转台、转播台保护要求的情况下也能对调频广播差转台提供保护。因此，本标准不单独提出对于调频广播台的保护距离。如在架空电力线路变电所的建设中，与独立的调频广播差转台相遇，应按照VHF(Ⅲ)频段电视差转台、转播台的防护间距加以保护。


第二章 防护间距

第二章 防护间距

第2. 0. l条 架空电力线路对电视差转台、转播台无线电干扰防护间距的计算依照附录1中式附1.1。
式附1.1由于现实情况下，在米波段电气化铁路，汽车点火装置、工科医射频设备等均产生宽频带的干扰。因此，在电视差转台、转播台附近可能存在多个干扰源。在防护间距的计算中应考虑到这种情况。本标准中，防护间距的计算，假定在两个干扰源同时存在，并按均方根叠加的方式合成场强，如要求两个干扰源降到同一水平，则相应每一干扰源的干扰场强应比允许值低3dB，干扰分配系数A=3，则防护间距的计算公式为：

根据国家标准《彩色电视广播网覆盖技术规定》的规定，米波段电视差转信号场强为49dB。
电视差转、转播所需信干比为40dB。
架空电力线路的干扰场强每倍程距离衰减B=6dB。
通过对架空电力线路的实测，得出以下N20的统计结果：

架空电力线路对电视差转台、转播台除有源的无线电干扰外，还有铁塔对电视信号的屏蔽和反射等无源影响。由于受到仪器设备等方面的限制，铁塔的反射。重影效果目前无法定量测试和计算，而在制定防护间距时应考虑这些因素。 国内外的一些研究结果表明：在距线路铁塔的距离为铁塔高度的3—4倍时，屏蔽影响可忽略。因此，本标准的防护间距下限值定为150m。
根据计算结果，并留有适当的工程余量，提出以下防护间距。

第2. 0. 2条 不同电压等级的变电所与各频段电视差转台、转播台间的防护间距计算公式同式 (1)。其中的参数S，S／N，B的选取与上节的计算相同，N20为距变电所带电构架20m处，在给定置信水平和时间概率下的TVI统计值。变电所的N20值如表4：

第2．0．3条在实际建设中，架空电力线路的路径选择受到很多条件的约束，特殊情况下不能满足表3的防护要求时，根据实践经验可以按照当地电视差转台、转播台实际信号场强进行计算，确定防护间距。
当架空电力线路与电视差转台、转播台间的防护间距小于本标准的规定时，应采取必要的技术措施，以降低干扰场强。这些措施是多年的工程实际经验总结，实际工程中可根据具体情况采用其中一条或几条以降低干扰电场强度。