建设工程施工现场供用电安全规范 GB 50194-93

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建设工程施工现场供用电安全规范

Safety code of power supply and consumption

for installation construction engineering

GB 50194-93

主编部门:中华人民共和国电力工业部

批准部门:中华人民共和国建设部

施行日期：1994年8月1日


1 总 则

1 总 则

1.0.1 为在建设工程施工现场供用电中贯彻执行：“安全第一、预防为主”的方针，确保在施工现场供用电中的人身安全和设备安全，并使施工现场供用电设施的设计、施工、运行及维护做到安全可靠，确保质量，经济合理，制定本规范。

1.0.2 本规范适用于一般工业与民用建设工程，电压在10KV及以下的施工现场供用电设施的设计、施工、运行及维护。但不适用于水下、井下和矿井等特殊工程。

1.0.3 建设工程施工现场供用电的安全、可靠，除执行本规范外，尚应符合国家现行有关标准、规范的规定。


2 发电设施、变电设施、配电设施

2 发电设施、变电设施、配电设施

2.1 发电设施

2.1.1 在远离电源或电源不能满足要求的施工现场，可装设柴油发电机、列车电站等发电设施。

2.1.2 发电站的站址选择应符合下列要求：
2.1.2.1 靠近负荷中心。
2.1.2.2 交通运输及线路引出方便。
2.1.2.3 设在污染源全年最小频率风向的下风侧。
2.1.2.4 远离施工危险地段。

2.1.3 发电站站区内平面布置应符合下列要求：
2.1.3.1 建筑物力求紧凑，符合生产运行程序。
2.1.3.2 发电机房设在站区内全年最小频率风向的上风侧；控制室、配电室设在机房的下风侧。
2.1.3.3 冷却水池、喷水池设在机房和室外配电装置冬季最小频率风向的上风侧。
2.1.3.4 站内地面排水坡度不应小于0.5%。

2.1.4 燃油罐宜采用钢制油罐，其数量不应少于2个。

2.1.5 事故油池应设在发电机房外，其与发电机房外墙的距离不应小于5m。事故油池的贮油量不应少于全部日用燃油的燃油量。

2.1.6 柴油机应有单独的排烟管道和消音器；发电机房内架空敷设的排烟管应设隔热层。地沟内的排烟管穿越油管路时应采取防火措施。发电机房外垂直敷设的排烟管至发电机房的距离不得小于1m；排烟管的管口应高出屋檐，且不小于1m。

2.1.7 移动式柴油发电机停放的地点应平坦，并宜高出周围地面0.25-0.3m。柴油发电机拖车的前后轮应卡住。

2.1.8 移动式柴油发电机的拖车应有可靠的接地。

2.1.9 移动式柴油发电机拖车上部应设防雨棚。防雨棚应牢固、可靠。

2.1.10 移动式柴油发电机周围4m内不得使用火炉和喷灯，不得存放易燃物。

2.1.11 柴油发电机的总容量应满足最大负荷的需要和大容量电动机起动时的要求。起动时母线电压不应低于额定电压的80%。

2.1.12 并列运行的柴油发电机应装设同期装置。

2.1.13 柴油发电机的出口侧应装设短路保护、过负荷保护及低电压保护等装置。

2.1.14 发电站内应设可在带电场所使用的消防设施，并应设在便于取用的地方。


2.2 变电设施配电设施

2.2 变电设施配电设施

2.2.1 变电所、配电所的所址选择应符合下列要求：
2.2.1.1 靠近电源，交通动输方便。
2.2.1.2 接近负荷中心，便于线路的引入和引出。
2.2.1.3 所区不受洪水冲浸、不积水，地面排水坡度不小于0.5%。
2.2.1.4 设在污染源的全年最小频率风向下风侧，并避开易燃易爆危险地段和有剧烈振动的场所。

2.2.2 变压器室、控制室及配电室的建筑应符合下列要求：
2.2.2.1 防雨，防风沙；防火等级不低于三级，其中变压器室不低于二级。
2.2.2.2 采用百叶窗或窗口装金属网，金属网孔不大于10mm×10mm。
2.2.2.3 邻街采光高窗的下檐与室外地面高度不小1.8m。
2.2.2.4 门向外开，其高度与宽度便于设备出入。
2.2.2.5 面积与高度满足配电装置的维护与操作所需的安全距离，并符合国家现行有关标准的规定。

2.2.3 容量在400KVA及以下的变压器，可采用杆上安装。杆上变压器的底部距地面的高度不应小于2.5m。

2.2.4 容量在400KVA以上的变压器应采用地面安装。装设变压器的平台应高出地面0.5m，其四周应装设高度不小于1.7m的围栏。围栏与变压器外廓的距离不得小于1m，并应在其明显部位悬挂警告牌。

2.2.5 室外变电台变压器的高压侧和低压侧应分别装设高、低压熔断器；熔断器距地面的垂直距离，高压不宜小于4.5m，低压不宜小于3.5m。各相熔断器间的水平距离，高压不应小于0.5m，低压不应小于0.3m。

2.2.6 位于人行道树木间的变压器台，在最大风偏时，其带电部位与树梢间的最小距离，高压不应小于2m，低压不应小于1m。

2.2.7 变压器的引线与电缆连接时，电缆及其终端头，均不应与变压器外壳直接接触。

2.2.8 采用箱式变电站供电时，其外壳应有可靠的保护接地。接地系统应符合产品技术要求装有仪表和继电器的箱门，必须与壳体可靠连接。

2.2.9 箱式变电站安装完毕或检修后，投入运行前应对其内部的电气设备进行检查和电气性能试验，合格后方可投入运行。


3 架空配电线路及电缆线路

3 架空配电线路及电缆线路

3.1 电杆选择及埋设

3.1.1 电杆宜采用钢筋混凝土杆。钢筋混凝土电杆不得露筋，并不得有环向裂纹和扭曲等缺陷。若采用木杆和木横担，其材质必须坚实，不得有腐朽、劈裂及其他损伤。木杆总长度不宜小于8m，梢径不宜小于140mm。

3.1.2 电杆埋设应符合下列要求：
3.1.2.1 不得有倾斜、下沉及杆基积水等现象，不能满足要求时应加底盘或卡盘。
3.1.2.2 回填土时应将土块打碎，每回填0.5m夯实一次。杆坑应设防沉土台，其高度应超出地面0.3m。
3.1.2.3 电杆埋设深度应符合设计要求，当设计无要求时宜符合表3.1.2的规定。

电杆埋设深度（m） 表3.1.2

杆高 | 8.0 | 9.0 | 10 | 11 | 12 | 13
埋深 | 1.5 | 1.6 | 1.7 | 1.8 | 1.9 | 2.0

注：遇有土质松软、流砂、地下水位较高等情况时，应做特殊处理。

3.1.2.4 严寒地区应埋在冻土层以下。
3.1.2.5 装设变压器的电杆，其埋设深度不宜小于2m。

3.1.3 拉线埋设应符合下列要求：
3.1.3.1 拉线坑的深度宜为1.2-1.5m。
3.1.3.2 拉线与电杆的夹角不宜小于45°，当受到地形限制时不得小于30°。
3.1.3.3 终端杆的拉线及耐张杆承力拉线与线路方向应对正；分角拉线与线路分角方向应对正；防风拉线与线路方向应垂直。
3.1.3.4 拉线从导线之间穿过时，应装设拉线绝缘子。拉线绝缘子距地面的高度不应小于2.5m。


3.2 线路架设

3.2 线路架设

3.2.1 供电线路路径的选择应合理，应避开易撞、易碰、易受雨水冲刷和气体腐蚀的地带，并应避开热力管道、河道和施工中交通频繁等场所。

3.2.2 施工现场内的低压架空线路在人员频繁活动区或大型机具集中作业区，应采用绝缘线。绝缘线不得成束架空敷设，并不得直接捆绑在电杆、树木、脚手架上，不得拖拉在地面上；埋地敷设时必须穿管，管内不得有接头，其管口应密封。

3.2.3 导线截面的选择应满足下列要求：
3.2.3.1 导线中的负荷电流不应大于导线允许载流量。
3.2.3.2 线路末端的允许电压降不应大于额定值的5%。
3.2.3.3 导线跨越铁路、公路或其他电力线路时，铜绞线截面不得小于16mm2；钢芯铝绞线截面不得小于25mm2；铝绞线不得小于35mm2。

3.2.4 线路相互交叉时，不同线路导线之间最小垂直距离应符合表3.2.4的规定。

线路交叉时导线之间最小垂直距离（m） 表3.2.4

线路电压（KV） |  | ＜1 | 1-10
交叉电 力线路(KV) | ＜1 | 1 | 2
 | 1-10 | 2 | 2

3.2.5 线路导线与地面的最小距离，在最大弧垂时应符合表3.2.5的规定。

在最大弧垂时导线与地面的最小距离(m) 表3.2.5

区域 | 线路电压（KV）
 | ＜1 | 1-10
人员频繁活动区 | 6 | 6.5
非人员频繁活动区 | 5 | 5.5
极偏僻区 | 4 | 4.5
公路 | 6 | 7
铁路轨顶 | 7.5 | 7.5

3.2.6 线路导线在最大弧垂和最大风偏时与建筑物凸出部分的最小距离应符合表3.2.6的规定.

导线与建筑物凸出部分之间的最小距离(m) 表3.2.6

项目 | 线路电压（KV）
 | ＜1 | 1-10
垂直距直 | 2.5 | 3.0
边导线水平距离 | 1.0 | 1.5

3.2.7 当施工现场几种线路同杆架设时,高压线路必须位于低压线路上方；电力线路必须位于通讯线路上方；同杆架设的线路横担最小垂直距离应符合表3.2.7的规定值。

同杆架设的线路横担最小垂直距离（m） 表3.2.7

同杆线路 | 直线杆 | 分支杆或转角杆
高压与高压 | 0.8 | 0.15/0.6注
高压与低压 | 1.2 | 1.0
高压与低压 | 0.6 | 0.3
高压与通讯 | 1.2 |

注：转角或分支线为单回路，其分支线横担距主干线横担为0.6m；为双回路时，其分支线横担距上排主干线横担为0.45m，距下排主干线横担为0.6m。

3.2.8 线路不同档距时的弧垂应符合国家现行标准中10KV及以下架空线路安装曲线的规定。

3.2.9 在同一档距内，一根导线的接头不得多于1个；同一条线路在同一档距内接头不应超过2个。

3.2.10 架空线路跨越公路、铁路或其他电力线路及厂内道路处不应有接头。


3.3 电缆敷设

3.3 电缆敷设

3.3.1 供电电缆应沿道路路边或建筑物边缘埋设，并宜沿直线敷设；转弯处和直线段每隔20m处应设电缆走向标志。

3.3.2 电缆直埋时，其表面距地面的距离不宜小于0.2-0.7m；电缆上下应铺以软土或砂土，其厚度不得小于100mm，并应盖砖保护。

3.3.3 电缆与铁路、厂区道路交叉处，应敷设在坚固的保护管内；管的两端宜伸出路基2m。

3.3.4 低压电缆（不包括油浸电缆）需架空敷设时，应沿建筑物、构筑物架设，其架设高度不应低于2m；接头处应绝缘良好，并应采取防水措施。

3.3.5 电缆直埋时，电缆之间，电缆与其他管道、道路、建筑物等之间平行和交叉时的最小距离应符合表3.3.5的规定。严禁将电缆平行敷设于管道的上方或下方。特殊情况应按下列规定执行：
3.3.5.1 电力电缆间、控制电缆间以及它们相互之间在交叉点前后1m范围内，当电缆穿入管中或用隔板隔开时，其交叉距离可减为0.25m。
3.3.5.2 电缆与热力管道（管沟）及热力设备平行、交叉时，应采取隔热措施，使电缆周围土壤的温升不超过10℃。
3.3.5.3 电缆与热力管道（管沟）、油管道（管沟）、可燃气体及易燃液体管道（管沟）、热力设备或其他管道（管沟）之间，虽距离能满足要求，但检修管路可能伤及电缆时，在交叉点前后1m范围内，尚应采取保护措施；当交叉距离不能满足要求时，应将电缆穿入管中，其距离可减为0.25m。

电缆之间、电缆与管道、道路、建筑物之间平行和交叉时的最小距离 表3.3.5

项目 | 最小距离
 | 平行 | 交叉
电力电缆之间及其与控制电缆之间 | 0.10 | 0.50
控制电缆间 | - | 0.50
热管道（管沟）及热力设备 | 2.00 | 0.50
油管道（管沟） | 1.00 | 0.50
可燃气体及易燃液体管道（沟道） | 1.00 | 0.50
其他管道（沟道） | 0.50 | 0.50
铁路路轨 | 3.00 | 1.00
公路 | 1.50 | 1.00
城市街道路面 | 1.00 | 0.70
电杆基础（边线） | 1.00 | -
建筑物基础（边线） | 0.60 | -
排水沟 | 1.00 | 0.50

3.3.6 进入变电所、配电所的电缆沟或电缆管，在电缆敷设完成后应将管口堵实。


4 接地保护及防雷保护

4 接地保护及防雷保护

4.1 接地保护

4.1.1 当施工现场设有专供施工用的低压侧为380/220V中性点直接接地的变压器时，其低压侧应采用保护导体和中性导体分离接地系统（TN-S系统）（图4.1.1-1）或电源系统接地，保护导体就地接地系统（TT系统）(4.1.1-2)。但由同一电源供电的低压系统，不宜同时采用上述两种系统。

4.1.2 Ⅰ类电气设备的金属外壳及与该电气设备连接的金属构架，必须采取可靠的接地保护。
注：Ⅰ类电气设备的确定应符合现行国家标准的规定。

4.1.3 接零保护应符合下列规定：
4.1.3.1 架空线路终端、总配电盘及区域配电箱与电源变压器的距离超过50m以上时，其保护零线（PE线）应作重复接地，接地电阻值不应大于10Ω。
4.1.3.2 接引至电气设备的工作零线与保护零线必须分开。保护零线上严禁装设开关或熔断器。
4.1.3.3 保护零线和相线的材质应相同，保护零线的最小截面应符合表4.1.3的规定。

保护零线最小载面 表4.1.3

相线截面（mm2） | 保护零线最小截面（mm2）
S≤16 | S
16＜S≤35 | 16
S＞35 | S/2

4.1.3.4 接引至移动式电动工具或手持式电动工具的保护零线必须采用铜芯软线，其截面不宜小于相线的1/3，且不得小于1.5mm2。

4.1.4 用电设备的保护地线或保护零线应并联接地，并严禁串联接地或接零。

4.1.5 当施工现场不单独装设低压侧为380/220V中性点直接接地的变压器而利用原有供电系统时，电气设备应根据原系统要求作保护接零或保护接地。

4.1.6 保护地线或保护零线应采用焊接、压接、螺栓连接或其他可靠方法连接。严禁缠绕或钩挂。

4.1.7 低压用电设备的保护地线可利用金属构件、钢筋混凝土构件的钢筋等自然接地体，但严禁利用输送可燃液体、可燃气体或爆炸性气体的金属管道作为保护地线。
4.1.8 利用自然接地体作保护地线时应符合下列要求：
4.1.8.1 保证其全长为完好的电气通路。
4.1.8.2 利用串联的金属构件作保护地线时，应在金属构件之间的串接部位焊接金属连接线，其截面不得小于100mm2。


4.2 防雷保护

4.2 防雷保护

4.2.1 位于山区或多雷地区的变电所、配电所应装设独立避雷针；高压架空线路及变压器高压侧应装设避雷器或放电间隙。

4.2.2 施工现场和临时生活区的高度在20m及以上的井字架、脚手架、正在施工的建筑物以及塔式起重机、机具、烟囱、水塔等设施，均应装设防雷保护。

4.2.3 高度在20m以上的大钢模板，就位后应及时与建筑物的接地线连接。


5 常用电气设备

5 常用电气设备

5.1 一般规定

5.1.1 采用的电气设备应符合现行国家标准的规定，并应有合格证件，设备应有铭牌。

5.1.2 使用中的电气设备应保持完好的工作状态，严禁带故障运行。

5.1.3 电气设备不得超铭牌运行。

5.1.4 固定式电气设备应标志齐全。


5.2 配电箱和开关箱

5.2 配电箱和开关箱

5.2.1 配电箱和开关箱应安装牢固，便于操作和维修。

5.2.2 落地安装的配电箱和开关箱，设置地点应平坦并高出地面，其附近不得堆放杂物。

5.2.3 配电箱、开关箱的进线口和出线口宜设在箱的下面或侧面，电源的引出线应穿管并设防水弯头。

5.2.4 配电箱、开关箱内的导线应绝缘良好、排列整齐、固定牢固，导线端头应采用螺栓连接或压接。

5.2.5 具有3个回路以上的配电箱应设总刀闸及分路刀闸。每一分路刀闸不应接2台或2台以上电气设备，不应供2个或2个以上作业组使用。

5.2.6 照明、动力合一的配电箱应分别装设刀闸或开关。

5.2.7 配电箱、开关箱内安装的接触器、刀闸、开关等电气设备，应动作灵活，接触良好可靠，触头没有严重烧蚀现象。


5.3 熔断器和插座

5.3 熔断器和插座

5.3.1 熔断器的规格应满足被保护线路和设备的要求；熔体不得削小或合股使用，严禁用金属线代替熔丝。

5.3.2 熔体应有保护罩。管型熔断器不得无管使用；有填充材料的熔断器不得改装使用。

5.3.3 熔体熔断后，必须查明原因并排除故障后方可更换；装好保护罩后方可送电。

5.3.4 更换熔体时严禁采用不合规格的熔体代替。

5.3.5 插销和插座必须配套使用。Ⅰ类电气设备应选用可接保护线的三孔插座，其保护端子应与保护地线或保护零线连结。


5.4 移动式电动工具和手持式电动工具

5.4 移动式电动工具和手持式电动工具

5.4.1 手持式电动工具的管理、使用、检查和维修，应符合现行国家标准《手持式电动工具管理、使用、检查和维修安全技术规程》的规定。

5.4.2 长期停用或新领用的移动式电动工具和手持式电动工具在使用前应进行检查，并应测绝缘。

5.4.3 移动式电动工具、手持式电动工具通电前应做好保护接地或保护接零。

5.4.4 移动式电动工具、手持式电动工具应加装单独的电源开关和保护，严禁1台开关接2台及2台以上电动设备。

5.4.5 移动式电动工具的电源开关应采用双刀开关控制，其开关应安装在便于操作的地方。

5.4.6 移动式电动工具、手持式电动工具当采用插座连接时，其插头、插座应无损伤、无裂纹、且绝缘良好。

5.4.7 使用移动式电动工具因故离开现场暂停工作或遇突然停电时，应拉开电源开关。

5.4.8 移动式电动工具和手持式电动工具，应加装高灵敏动作的漏电保护器。

5.4.9 移动式电动工具和手持式电动工具的电源线，必须采用铜芯多股橡套软电缆或聚氯乙烯绝缘聚氯乙烯护套软电缆。电缆应避开热源，且不得拖拉在地上。当不能满足上述要求时，应采取防止重物压坏电缆等措施。

5.4.10 移动式电动工具和手持式电动工具需要移动时，不得手提电源线或转动部分。

5.4.11 移动式电动工具和手持式电动工具使用完毕后，必须在电源侧将电源断开。

5.4.12 使用手持式电动工具应戴绝缘手套或站在绝缘台上。


5.5 电焊机

5.5 电焊机

5.5.1 根据施工需要，电焊机宜按区域或标高层集中设置，并应编号。

5.5.2 布置在室外的电焊机应设置在干燥场所，并应设棚遮蔽。

5.5.3 电焊机的外壳应可靠接地，不得多台串联接地。

5.5.4 电焊机各线卷对电焊机外壳的热态绝缘电阻值不得小于0.4MΩ。

5.5.5 电焊机的裸露导电部分和转动部分应装安全保护罩。直流电焊机的调节器被拆下后，机壳上露出的孔洞应加设保护罩。

5.5.6 电焊机一次侧的电源线必须绝缘良好，不得随地拖拉，其长度不宜大于5m。

5.5.7 电焊机的电源开关应单独设置。直流电焊机的电源应采用启动器控制。

5.5.8 电焊把钳绝缘必须良好。

5.5.9 电焊机二次侧引出线宜采用橡皮绝缘铜芯软电缆，其长度不宜大于30m。


5.6 起重机

5.6 起重机

5.6.1 起重机电气设备的安装，应符合现行国家标准《电气装置安装工程起重机电气装置施工及验收规范》的规定。

5.6.2 塔式起重机上的电气设备，应符合现行国家标准《塔式起重机安全规程》中的要求。

5.6.3 起重机电源电缆的长度，应符合产品技术要求。

5.6.4 轨道式起重机电源电缆收放通道附近应清洁，不得堆放其他设备、材料和杂物。

5.6.5 轨道式起重机自动卷线装置动作必须灵活可靠；电缆不得在地上拖拉。

5.6.6 中、小型起重机上或其附近，应设能断开电源的开关。

5.6.7 起重机械的电源电缆应经常检查，必要时应设专人维护。

5.6.8 未经有关人员批准，起重机上的电气设备和接线方式不得随意改动。

5.6.9 起重机上的电气设备应定期检查，发现缺陷应及时处理。在起吊过程中不得进行电气检修工作。

5.6.10 起重机电气设备的检修和试运行，必须取得其他专业人员的配合。

5.6.11 塔式起重机的防雷及接地，应符合现行国家标准《塔式起重机安全规程》的规定及产品技术要求，其接地应可靠。利用自然接地体时，应保证有良好的电气通路。

5.6.12 轨道式起重机轨道两端，应各设一组接地装置，当轨道较长时，每隔20m应加装一组接地装置。


6 特殊环境

6 特殊环境

6.1 易燃易爆环境

6.1.1 施工现场供用电电气设备及电力线路的选型和安装，应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》及《电气装置安装工程爆炸和火灾危险环境电气装置施工及验收规范》的规定。

6.1.2 在易燃、易爆环境中，严禁产生火花。当不能满足要求时，应采取安全措施。

6.1.3 照明灯具应选用防爆型，导线应采用防线橡胶绝缘线。

6.1.4 使用手持式或移动式电动工具应采取防爆措施。

6.1.5 严禁带电作业。更换灯泡应断开电源。

6.1.6 电气设备正常不带电的外露导电部分，必须接地或接零。保护零线不得随意断开；当需要断开时，应采取安全措施，工作完结后应立即恢复。


6.2 腐蚀环境

6.2 腐蚀环境

6.2.1 变电所、配电所宜设在全年最小频率风向的下风侧，不宜设在有腐蚀性物质装置的下风侧。

6.2.2 变电所、配电所与重腐蚀场所的最小距离应符合表6.2.2的规定。

变电所、配电所与重腐蚀场所的最小距离（m） 表6.2.2

 | Ⅰ类腐蚀环境 | Ⅱ类腐蚀环境
露天变电所、配电所 | 50 | 80
室内变电所、配电所 | 30 | 50

注：Ⅰ类腐蚀环境和Ⅱ类腐蚀环境的确定应符合国家现行标准规范的规定。

6.2.3 6-10KV配电装置设在户外时，应选用户外防腐型电气设备。

6.2.4 6-10KV配电装置设在户内时，应选用户内防腐型电气设备。户内配电装型的户外部分，可选用高一级或两级电压的电气设备。

6.2.5 在腐蚀环境的10KV及以下线路采用架空线路时，应采用水泥杆、角钢横担和耐污绝缘子。绝缘子和穿墙套管的额定电压，应提高一级或两级。1KV及以下架空线路，宜选用塑料绝缘电线或防腐铝绞线。1KV以上架空线路，宜选用防腐钢芯铝绞线。

6.2.6 配电线路宜采用全塑电缆明敷设。在Ⅰ类和Ⅱ类腐蚀环境中，不宜采用绝缘电线穿管的敷设方式或电缆沟敷设方式。

6.2.7 腐蚀环境中的电缆芯线中间不宜有接头。电缆芯线的端部，宜用接线鼻子与设备连接。

6.2.8 密封式配电箱、控制箱等设备的电缆进、出口处，应采取密封防腐措施。

6.2.9 重腐蚀环境中的架空线路应采用铜导线。

6.2.10 重腐蚀环境中的照明，应采用防腐密闭式灯具。


6.3 特别潮湿环境

6.3 特别潮湿环境

6.3.1 在特别潮湿的环境中，电气设备、电缆、导线等，应选用封闭型或防潮型。

6.3.2 电气设备金属外壳、金属构架和管道均应接地良好。

6.3.3 移动式电动工具和手提式电动工具，应加装漏电保护器或选用双重绝缘设备。长期停用的电动工具，使用前应测绝缘。

6.3.4 行灯电压不应超过12V。

6.3.5 潮湿坏境不宜带电作业，一般作业应穿绝缘靴或站在绝缘台上。


7 照 明

7 照 明

7.0.1 照明灯具和器材必须绝缘良好，并应符合现行国家有关标准的规定。

7.0.2 照明线路应布线整齐，相对固定。室内安装的固定式照明灯具悬挂高度不得低于2.5m，室外安装的照明灯具不得低于3m。安装在露天工作场所的照明灯具应选用防水型灯头。

7.0.3 现场办公室、宿舍、工作棚内的照明线，除橡套软电缆和塑料护套线外，均应固定在绝缘子上，并应分开敷设；穿过墙壁时应套绝缘管。

7.0.4 照明电源线路不得接触潮湿地面，并不得接近热源和直接绑挂有金属构架上。在脚手架上安装临时照明时，在竹木脚手架上应加绝缘子，在金属脚手架上应设木横担和绝缘子。

7.0.5 照明开关应控制相线。当采用螺口灯头时，相线应接在中心触头上。

7.0.6 使用行灯应符合下列要求：
7.0.6.1 电压不得起过36V。
7.0.6.2 在金属容器和金属管道内使用的行灯，其电压不得超过12V。
7.0.6.3 行灯应有保护罩。
7.0.6.4 行灯的手柄应绝缘良好且耐热、防潮。
7.0.6.5 行灯的电源线应采用橡套软电缆。
7.0.6.6 行灯变压器必须采用双绕组型。行灯变压器一、二次侧均应装熔断器；金属外壳应做好保护接地或接零措施。

7.0.7 严禁将行灯变压器带进金属容器或金属管道内使用。

7.0.8 变电所及配电所内的配电盘、配电柜及母线的正上方，不得安装灯具（封闭母线及封闭式配电盘、配电柜除外）。

7.0.9 照明灯具与易燃物之间，应保持一定的安全距离，普通灯具不宜小于300mm；聚光灯、碘钨灯等高热灯具不宜小于500mm，且不得直接照射易燃物。当间距不够时，应采取隔热措施。


8 安全技术管理

8 安全技术管理

8.0.1 供用电设施投入运行前，用电单位应建立、健全用电管理机构，组织好运行、维护专业班组，明确管理机构与专业班组的职责。

8.0.2 用电单位应建立、 健全供用电设施的运行及维护操作规定；运行及维护人员必须学习这些操作规定，熟悉本单位的供用电系统。

8.0.3 用电单位必须建立用电安全岗位责任制，明确各级用电安全负责人。

8.0.4 用电设施的运行及维护人员必须具备下列条件：
8.0.4.1 经医生检查无妨碍从事电气工作的病症。
8.0.4.2 掌握必要的电气知识，考试合格并取得合格证书。
8.0.4.3 掌握触电解救法和人工呼吸法。

8.0.5 用电单位的运行及维护人员，必须学习和熟悉本规范的有关规定，并应每年考试一次。因故间断工作连续3个月以上者，必须重新学习本规范，并经考试合格后方可恢复电气工作。

8.0.6 新参加工作的维护电工、临时工、实习人员，上岗前必须经过安全教育，考试合格后在正式电工带领下，方可参加指定的工作。

8.0.7 变电所（配电所）值班人员应具备的条件：
8.0.7.1 熟悉本变电所（配电所）的系统、运行方式及电气设备性能。
8.0.7.2 持证上岗，掌握运行操作技术。
8.0.7.3 能认真执行本单位制定的各种规章制度。

8.0.8 变电所（配电所）值班负责人或单独值班人，应由有实践经验的人员担任。

8.0.9 变电所（配电所）值班人员单独值班时，不得从事检修工作。

8.0.10 变电所（配电所）内必须配备足够的绝缘手套、绝缘杆、绝缘垫、绝缘台等安全工具及防护设施。

8.0.11 供用电设施的运行及维护，必须配备足够的常用电气绝缘工具，并按有关规定，定期进行电气性能试验。电气绝缘工具严禁挪做它用。

8.0.12 各种电气设施应定期进行巡视检查，每次巡视检查的情况和发现的问题应记入运行日志内。
8.0.12.1 低压配电装置、低压电器和变压器，有人值班时，每班应巡视检查1次。无人值班时，至少应每周巡视1次。
8.0.12.2 配电盘应每班巡视检查1次。
8.0.12.3 架空线路的巡视和检查，每季不应少于1次。
8.0.12.4 车间或工地设置的1KV以下的分配电盘和配电箱，每季度应进行1次停电检查和清扫。
8.0.12.5 500V以下的铁壳开关及其他不能直接看到刀闸的开关，应每月检查1次。

8.0.13 室外施工现场供用电设施除经常维护外，遇大风、暴雨、冰雹、雪、霜、雾等恶劣天气时，应加强对电气设备的巡视和检查；巡视和检查时，必须穿绝缘靴且不得靠近避雷器和避雷针。

8.0.14 新投入运行或大修后投入运行的电气设备，在72h内应加强巡视，无异常情况后，方可按正常周期进行巡视。

8.0.15 供用电设施的清扫和检修，每年不宜少于2次，其时间应安排在雨季和冬季到来之前。

8.0.16 电气设备或线路的停电检修，应遵守下列规定：
8.0.16.1 一次设备完全停电，并切断变压器和电压互感器二次侧开关或熔断器。
8.0.16.2 设备或线路切断电源并经验电确无电压后，方可装设接地线，进行工作。
8.0.16.3 工作地点均应悬挂相应的标示牌。

8.0.17 在靠近带电部分工作时，应设监护人。工作人员在工作中正常活动范围与带电设备的最小安全距离，应符合表8.0.17的规定。
工作人员正常活动范围与带电设备最小安全距离 表8.0.17

设备电压（KV） | 距离（m）
6及以下 | 0.35
10 | 0.6

8.0.18 用电管理应符合下列要求：
8.0.18.1 现场需要用电时，必须提前提出申请，经用电管理部门批准，通知维护班组进行接引。
8.0.18.2 接引电源工作，必须由维护电工进行，并应设专人进行监护。
8.0.18.3 施工用电用毕后，应由施工现场用电负责人通知维护班组，进行拆除。
8.0.18.4 严禁非电工拆装电气设备，严禁乱拉乱接电源。
8.0.18.5 配电室和现场的开关箱、开关柜应加锁。
8.0.18.6 电气设备明显部位应设“严禁靠近，以防触电”的标志。
8.0.18.7 接地装置应定期检查。
8.0.18.8 施工现场大型用电设备、大型机具等，应有专人进行维护和管理。


条文说明

中华人民共和国国家标准

建设工程施工现场供用电安全规范

GB 50194—93

条文说明

主编单位：电力部电力建设研究所


1 总 则

1 总 则

1．0．1 施工现场的供用电设施一般比较简陋，使用期限短，且随施工的进展，供用电设施和用电负荷也在不断的变动。因此，为了确保施工供用电系统在施工中的人身安全和设备安全，根据国家有关规定，结合广大施工现场的实际情况和特点，制定本规范。

1．0．2 指出本规范的适用范围，电压在10kV及以下的施工用电设施。由于对水下、井下、坑道的施工用电，还需要进一步调研总结经验，故对水下、井下、坑道的施工，本规范暂不适用。

1．0．3 随着施工的进展，施工供用电设施需要经常拆装、移位等。因此，设计施工用电必绪在国家经济政策允许下，做到安全可靠，确保质量，经济合理。


2 发电设施、变电设施、配电设施

2 发电设施、变电设施、配电设施

2．1 发电设施

2．1．1 采用柴油发电机或其他发电设施供电不经济、不稳定。因此，只在远离电源或电源不能满足要求的施工现场采用。

2．1．2 发电站的站址选择应符合以下要求：

2．1．2．1 靠近负荷中心，以减少配电设施的投资和电能损失，同时也减少供电事故。
2．1．2．3、2．1．2．4 提高供、用电的可靠性。

2．1．3 站区内平面布置应符合以下要求：

2．1．3．1 机房的布置首先应满足生产工艺、运行程序的需要，其各建筑物的布置要合理紧凑，节约用地，减少基建及运行费用，便于维护、管理。
2．1．3．2 主要考虑机组运行时产生的噪音和排放的烟气对顺风方向污染大，对逆风方向污染小，以减少污染危害。
2．1．3．3 水池散发的水汽，在寒冷地区的冬季会使室外配电装置的场地和导线结冰，影响安全运行。水汽落到机房墙上，影响墙的耐久性，故冷却水池和喷水池应布置在机房和室外配电装置的冬季最小频率风向的上风侧，这样可减少水汽落到配电装置上和机房墙上。
2．1．3．4 为避免站区内积水和雨水进入站房，影响设备的正常运行，在广泛调研的基础上，认为站区内有0，5％的排水坡度较为合适。

2．1．4 柴油发电站的燃油多使用轻柴油，在燃用前必须经过过滤处理，以防杂物堵塞油咀、喷油泵等，故应设置2个油罐，以便例换使用。一个运行，另一个进行沉淀处理。

2．1．5 按环保要求，电站的废油、残油、事故排油，不得排入水沟或渗入地下，故要设油池回收，其储油量是按上述要求而定的。油池的设置要满足防火要求。

2. 1. 6 几台机共用排烟管道会增加排烟阻力，降低机组出力，检修不方便，故单独设置。
柴油机排烟温度高达400—500℃，故机房内架空敷设的排烟管表面应有隔热层。在机房地沟内敷设的排烟管上方有燃油管交叉通过时，个别发．电站曾发生过燃油管漏油滴到无隔热层刚湘管上引起火灾的事故，故要求穿越油管的排烟管表面应敷设石棉水泥等防火隔层。排烟管在机房外垂直敷设的管段，距机房墙小于1m或高出机房屋檐的管段低于lm时，高温的烟气容易飘进机房与油汽混合产生易燃气体或污染机房的空气。

2. 1. 8 为防止发电机绝缘损坏导致工作人员触电，故采取拖车接地措施。接地可单独设临时接地极，也可接到埋设在地下无可燃性气体或无爆炸物质的金属管道上，以及与大地有可靠连接的建筑物的金属架构上。

2. 1. 11 确定机组总容量的前提是充分地供给负荷，此外尚应校核启动最大一台异步电动机的启动能力。后者应按国家标准《250至300kW柴油机组基本技术条件》的规定，全压启动大容量鼠笼型电动机，发电机母线上的最大瞬时电压降不应超过额定值的20％。

2. 1. 12 保证发电机运行安全和机组运行稳定的必要措施。

2. 1. 13 发电机主回路的自动空气开关具有短路和过负荷保护装置，自动空气开关的失压脱扣器动作可实现低电压保护。


2．2 变电设施、配电设施

2．2 变电设施、配电设施

2. 2. 1 变电所、配电所的所址选择应符合以下要求：
2．2. 1. 1、2．2．1．2 靠近电源，接近负荷中心，以减少投资和电能损耗，提高供电质量。
2．2．1. 3 变电所配电所不能被洪水淹没，以保证正常运行。所区内不得积水，故地面应考虑一定的排水坡度。
2．2．1．4 设备被污染后会降低绝缘，威胁安全运行。据调查，在一些污染严重的地区，户外
变电所发生过闪络事故。
2．2. 2．1 施工用电受临时性和投资的限制，并根据国家标准《工业与民用10kV及以下变电所设计规范》的有关规定，在保证安全的前提下，确定了控制室、配电室及变压器室的耐火等级o

2．2．3 变压器台结构简单、施工方便、节约材料、运行安全，故适用于小容量变压器的安装。2．5m已超过一般人伸手摸高的高度，可保证行人及设备安全。

2．2．4 变压器台的强度、稳定性及二次侧电气设备的选择，容量在400kVA以上的变压器不宜设在柱上，而应采用地面安装。根据国家标准《工业与民用10kV及以下变电所设计规范》的有关规定，为了变压器的安全运行和防止人身触电事故的发生，又规定了必要的安装条件。

2．2．5 高、低压侧采用熔断器，对高压侧来说是作为变压器内部故障保护；对低压侧来说是作为过负荷保护。

2．2．6 根据原水利电力部部颁标准《架空配电线路设计技术规程》的有关规定。

2．2．7 主要是防止电缆头爆炸时影响变压器的安全运行和防止电缆与变压器之间产生电容电流。

2．2．8、2．2．9 箱式变电站安装、维护简便，近几年在施工现场采用的逐渐增多。为保证安全，在安装和使用时，除应按产品技术条件和有关规程，对电气设备进行检查和试验外，还应做好箱体接地工作。


3 架空配电线路及电缆线路

3 架空配电线路及电缆线路

3．1 电杆选择及埋设

3．1．1 为节约木材，国家不提倡使用木杆和木横担。但在山区的施工现场，从外地运进混凝土杆困难较大，为便于施工，可就地取材，使用木杆和木横担。

3．1．2．2 本条要求是为了保证杆基的质量，一些地方由于回填土夯实不好，曾发生过歪杆、甚至倒杆事故。根据一些地区的经验，每回填500mm夯实一次是可以的，且能满足质量要求。
防沉土台是指电杆组立后坑基周围的堆积土。培土的目的是为了防止回填土下沉，造成电杆周围土壤下陷，影响电杆基础稳定，根据一些地区的经验，增设防沉土台是必要的。

3．1．2．3 电杆的埋设深度一般以电杆的1／6为依据。本条根据不同长度的电杆，提出不同的要求，当设计未作规定时，可采用本条数据。

3．1．2．5 杆上装有变压器台的电杆，根据经验埋深2m是可以保证安全的。

3．1．3．2 本条内容系配电线路一般规则，各地均按此规定执行未发现问题。

3．1．3．3 本条是在总结各地施工经验的基础上提出的，目的是保证拉线受力正常，起到拉线应起的作用。

3．1．3．4 当拉线在导线之间穿过时，考虑人摇晃拉线易碰触导线，造成事故，因此规定拉线穿过导线时装设绝缘子。高度应超过人手可能达到的高度，故规定为2．5m。


3．2 线路架设

3．2 线路架设

3．2．1 路径和杆位的选择是线路建设的基本环节，若选择不当，会威胁线路的安全运行，影响施工的正常进展，因此，在总结以往经验的基础上，提出了本条几点基本要求。

3．2．2 在施工现场，人员活动频繁，大型机具集中，易产生触电事故。为确保人身和设备的安全，在此作业区施工，应采用绝缘线。

3．2．3 施工现场人员稠密，车辆来往频繁，故本条选用国家标准中对人员稠密地区架空线路导线截面的规定。

3．2．4—3．2．7和3．2．9、3．2．10 均参照国家标准《电气装置安装工程施工及验收规范10KV及以下架空配电线路篇》的有关规定。

3．2．8 安装曲线表是根据我国不同地区、不同的气候条件，采用不同的导线及导线截面而编制的。


3．3 电缆敷设

3．3 电缆敷设

3. 3. 1 施工现场的场地经常开挖和回填，为防止电缆挖断或碰伤，电缆宜沿路边、建筑物边缘埋设，为便于电缆的查找、维修和保护，应沿线路走向设电缆走向标志。

3．3．2 高压电缆及易受机械损伤和人员车辆经常通行地方的低压电缆，应埋在0．7m以下，—般情况下埋在0．2m以下即可。

3. 3．3、3．3．5 均参照国家标准《电气装置安装工程施工及验收规范电缆线路篇》的有关规定。

3. 3．4 为了不妨碍施工作业的正常进行和人员行走，规定了电缆的架设高度。低压电缆头一般施工质量较差，易进水放炮，故提出了较高的要求。


4 接地保护及防雷保护

4 接地保护及防雷保护

4．1 接地保护

4. 1. 1 TN—S接地系统的PE线正常情况下不通过负荷电流，所以PE线和设备外壳正常不带电，只在发生接地故障时才有电位，因此，在施工现场采用较为安全。但有些施工现场供电范围较大，较分散，电源引出5根线有一定困难，且线路长，阻抗大，采用TN—S系统问题较多，因而应采用TT系统，电气设备外壳直接与接地极连接。

4. 1. 2 根据国家标准《工业与民用电力装置的接地设计规范》的有关规定，结合我国施工现场用电水平而定。电气设备的金属外壳及与该设备相连接的金属构架，应与PE保护线可靠连接，以防电气设备绝缘损坏时外壳带电，威胁人身安全，故采取接地措施。

4. 1．3．1 重复接地的目的，在于减少设备外壳带电时的对地电压。

4. 1．3．2 结合施工现场的特点，为提高保护零线的可靠性，防止保护零线接错、断线所作的规定。

4．1. 3. 3 根据热稳定度的要求确定的PE导线截面。

4. 1．3．4 根据国家标准《手持式电动工具的管理、使用、检查和维修安全技术规定》的有关规定确定的移动式或手持式电动工具保护零线的最小截面。

4. 1. 4 为了不因某一设备保护地线或保护零线接触不良或断线而使以下所有设备失去保护，故规定只能并联接地，不能串联接地。

4. 1. 8 利用自然接地体施工方便、接地可靠、节约材料，运行经验证明，在土壤电阻率较低的地区，利用自然接地体后，可不另作人工接地。


4．2 防雷保护

4．2 防雷保护

4．2．2 根据国家标准《塔式起重机安全规程》和《建筑防雷设计规范》的要求，结合施工现场施工机械、架构等的高度而定的。


5 常用电气设备

5 常用电气设备

5．2 配电箱和开关箱

5．2．1～5．2．3 规定了配电箱、开关箱装设周围环境的要求，便于进线、出线和维修，达到运行安全可靠的目的。

5．2．5 便于使用、维护和检修。

5．2．6 照明和动力分别装设开关，为了确保照明用电的安全，也不因动力线路故障影响照明。


5．4 移动式电动工具和手持式电动工具

5．4 移动式电动工具和手持式电动工具

5．4．3 此项要求应采用三芯橡套软电缆实现。

5．4．4 为防止因1台电动工具发生故障而影响其他电动工具的使用，同时也是为了使用、检修及维护方便。

5．4．7 防止突然通电机具转动，发生意外事故。

5．4．8 符合国家标准《手持式电动工具的管理、使用、检查和维修安全技术规定)的有关规定。

5．4．12 防止误触电。


5．5 电 焊 机

5．5 电 焊 机

5．5．1 集中供电便于管理、避免事故和文明施工的需要。

5．5．2—5．5．8 根据防潮、防火、防触电的要求，规定了电焊机设置位置的要求及对接地的规定。

5．5．9 电焊机二次引线随施工地点的变换经常沿地面拖拉，而施工现场的环境又较差，易损坏焊线，故要求使用较好的橡套软电缆。


5．6 起 重 机

5．6 起 重 机

5．6．4 通道附近堆放设备、杂物影响电缆的收放，且易损坏电缆，从而导至事故的发生，故提出本条要求。

5．6．6 中、小型起重机一般多在地面用按钮开关操作，在机上或附近设电源开关，以便在发生意外时可及时切断电源。

5．6．8 随意改动电气设备和接线方式，影响操作者对设备的掌握，易发生误操作事故。

5．6．9 避免因电气设备检修和运转影响其他有关专业运行及人身安全和设备安全。在起重过程中检修设备，影响起吊，并易造成起吊事故。

5．6．11 提高接地保护的可靠性和保证所需的接地电阻。


6 特殊环境

6 特殊环境

6．1 易燃、易爆环境

6. 1. 3-6．1. 5 采用防爆型设备和采取防爆措施，目的就是避免产生火花，减少火灾和爆炸事故的发生。

6. 1. 6 根据国家标准<爆炸和火灾危险环境电力装置设计规范)及(电气装置安装工程爆炸和火灾危险场所电气装置施工及验收规范)的规定。


6．2 腐蚀环境

6．2 腐蚀环境

6．2．1 所谓主导风向，是指一年内最大风频的单一风向。
避免腐蚀性物质对电气设备的侵蚀引起绝缘降低或破坏。

6. 2. 2 防腐距离的确定原则，既要考虑远离腐蚀性物质释放源，又要考虑减少线路损失和节约用地。
I类腐蚀环境和Ⅱ类腐蚀环境定义见《化工企业腐蚀环境电力设计技术规定》。

6. 2. 5 木材耐化学腐蚀性能差，故采用水泥杆和角钢横担。用提高电压等级的办法来加强绝缘，各地已有多年的运行经验。

6. 2. 6 全塑电缆(塑料绝缘塑料护套电缆)电气性能好、防腐性能可靠，我国化工企业已有多年采用全塑电缆的运行经验。绝缘电线穿管的敷设方式，施工麻烦，容易腐蚀和受潮，电气绝缘性能差，运行费用高；电缆沟敷设方式，电缆在沟内宜腐蚀和水泡，宜受机械损伤，电缆使用寿命短，所以作了此规定。

6. 2. 7 腐蚀环境中安全供用电的可靠措施。提高接头连接的可靠性。

6. 2. 8 腐蚀环境的配电箱、控制箱等电缆的进出口处应附电缆密封套，厂家都能做到配套供货，在施工时，对电缆进出口处的密封防腐措施不应疏忽。

6. 2．9 铜芯线防腐性能好，但造价较高，故只在重腐蚀环境中采用。


6. 3 特别潮湿环境

6. 3 特别潮湿环境

当环境相对湿度经常大于75％时为潮湿环境，环境相对湿度接近100％时为特别潮湿环境。

在特别潮湿环境下进行电气作业，必须执行本节所规定的五条最基本原则，尤其在使用移动式或手提式电动工具时，更应注意安全，加装漏电保护器、使用时穿绝缘靴、站在绝缘台上工作，都是行之有效的保证安全措施。


7 照 明

7 照 明

7．0．2 参照国标《电气装置安装工程施工及验收规范》电气照明装置篇有关规定。其中灯具悬挂高度是结合施工现场实际情况制定的。

7．0．4 为防止绝缘降低或绝缘破坏而定的一些要求。

7．0．5 防触电的一般要求。

7．0．6 参照国标《电气装置安装工程施工及验收规范)电气照明装置篇有关规定。

7．0．7 防止行灯变压器一次侧绝缘损坏后，造成金属容器或管道带电。

7．0．8 配电盘、配电柜及母线检修时，为确保检修人员无触电危险，同时又考虑到不到不至影响送电、受电而定。

7，0．9 运行经验总结出来的防火要求。


8 安全技术管理

8 安全技术管理

8．0．1—8．0．3 加强供用电的管理，保证安全供用电的必要的组织措施及技术措施。

8．0．4 施工用电的运行人员及维护人员必要的条件。

8．0．8、8．0．9 为保证值班人员在操作及维护、运行时的人身安全和设备安全，必须配备一些必要的安全用具及措施。

8．0．11 恶劣天气易发生倒杆、断线、电气设备损坏、绝缘降低等事故，故应加强巡视和检查。为了巡视人员的安全，在巡视时应做好防护。

8．0．12 新设备和检修后的设备，应进行72h的试运行，合格后方可投入正式运行。

8．0．13 规定丁供用电设施的清扫和检修周期。

8．0．14、8．0．15 参考能源部《电业安全工作规程》(发电厂和变电所电气部分)的规定。

8．0．16．1 为了加强对用电负荷的管理。
8．0．16. 2 保证检修人员安全，需设监护人。 ：
8．0．16．3 用毕及时拆除可保证安全，并防止设备和器材的丢失。
8．0．16．4 电工作业为特殊作业，必须经过培训，考试合格方可正式参加电工工作，否则易发生事故。一般未经考试人员，禁止乱动电气设备。
8．0．16. 5 为防触电和乱用供电设施而定。