民用闭路监视电视系统工程技术规范 GB 50198－94

众智软件 http://www.gisroad.com

中华人民共和国国家标准

民用闭路监视电视系统工程技术规范

Technical code for regunatin of civil closed

circuit monitoring TV system

GB 50198－94

主编部门：中华人民共和国广播电影电视部

批准部门：中华人民共和国建设部

施行日期：1994年11月1日


1 总 则

1 总 则

1.0.1 为了在民用闭路监视电视系统（以下简称系统）的工程设计与施工中，贯彻执行国家的技术经济政策，做到技术先进、经济合理、安全适用、确保质量，制定本规范。

1.0.2 本规范适用于以监视为主要目的的民用闭路电视系统的新建、扩建和改建工程的设计、施工及验收。

1.0.3 系统的工程设计应在满足使用功能和可靠运行的前提下，努力降低工程造价，并便于施工、维护及操作。

1.0.4 系统的工程设计、施工，除应执行本规范外，尚应符合国家现行有关标准、规范的规定。


2 系统的工程设计

2 系统的工程设计

2.1 一般规定

2.1.1 系统的制式宜与通用的电视制式一致。

2.1.2 闭路监视电视宜采用黑白电视系统；当需要观察色彩信息时，可采用彩色电视系统。

2.1.3 系统宜由摄像、传输、显示及控制等四个主要部分组成。当需要记录监视目标的图象时，应设置磁带录像装置。在监视目标的同时，当需要监听声音时，可配置声音传输、监听和记录系统。

2.1.4 系统设施的工作环境温度应符合下列要求：

寒冷地区室外工作的设施：－40～+35℃

其它地区室外工作的设施：－10～+55℃

室内工作的设施：－5～+40℃

2.1.5 系统的设备、部件、材料的选择应符合下列规定：

2.1.5.1 应采用符合现行的国家和行业有关标准的定型产品；

2.1.5.2 系统采用设备和部件的视频输入和输出阻抗以及电缆的特性阻抗均应为75Ω，音频设备的输入、输出阻抗应为高阻抗或600Ω；

2.1.5.3 系统选用的各种配套设备的性能及技术要求应协调一致。

2.1.6 在摄像机的标准照度下，闭路监视图象质量和系统技术指标应满足下列要求：

2.1.6.1 图象质量可按五级损伤制评定，图象质量不应低于4分；

2.1.6.2 相对应4分图象质量的信噪比应符合表2.1.6－1的规定；

信噪比（dB）　　　　　　　　　　　表2.1.6-1

指标项目 | 黑白电视系统 | 彩色电视系统
随机信噪比 | 37 | 36
单频干扰 | 40 | 37
电源干扰 | 40 | 37
脉冲干扰 | 37 | 31

2.1.6.3 图象水平清晰度黑白电视系统不应低于400线，彩色电视系统不应低于270线；

2.1.6.4 图象画面的灰度不应低于8级；

2.1.6.5 系统的各路视频信号，在监视器输入端的电平值应为1Vp—p±3dBVBS；

2.1.6.6 系统各部分信噪比指标分配应符合表2.1.6—2的规定；

  系统各部分信噪比指标分配（db）　　　　　　　　　　 表2.1.6-2

项目 | 摄像部分 | 传输部分 | 显示部分
连续随机信噪比 | 40 | 50 | 45

2.1.6.7 系统在低照度使用时，监视画面应达到可用图象，其系统信噪比不得低于25dB。

注：①五级损伤制评分标准应符合本规范第4.3.1条表4.3.1－1的规定。

    ②VBS为图象信号、消隐脉冲和同步脉冲组成的全电视信号的英文缩写代号。

    ③可用图象是指在监视低照度画面时，能够辨认画面物体轮廓的图象。

2.1.7 系统的设计方案应根据下列因素确定：

2.1.7.1 根据系统的技术和功能要求，确定系统组成及设备配置；

2.1.7.2 根据建筑平面或实地勘察，确定摄像机和其它设备的设置地点；

2.1.7.3 根据监视目标和环境的条件，确定摄像机类型及防护措施；

2.1.7.4 根据摄像机分布及环境条件，确定传输电（光）缆的线路路由。


2.2 摄像部分

2.2 摄像部分

2.2.1 应根据监视目标的照度选择不同灵敏度的摄像机。监视目标的最低环境照度应高于摄像机最低照度的10倍。

2.2.2 摄像机镜头的选择应符合下列规定：

2.2.2.1 镜头的焦距应根据视场大小和镜头与监视目标的距离确定，并按下式计算：

式中 F——焦距（mm）；

     A——象场高（mm）；

     L——物距（mm）；

     H——视场高（mm）。

摄取固定监视目标时，可选用定焦距镜头；当视距较小而视角较大时，可选用广角镜头；当视距较大时，可选用望远镜头；当需要改变监视目标的观察视角或视角范围较大时，宜选用变焦距镜头。

2.2.2.2 除硫化锑摄像管外，当监视目标照度有变化时，均应采用光圈可调镜头。

2.2.2.3 当需要遥控时，可选用具有光对焦、光圈开度、变焦距的遥控镜头装置。

2.2.3 摄像机可选用体积小、重量轻、便于现场安装与检修的电荷耦合器件（CCD）型摄像机。

2.2.4 根据工作环境应选配相应的摄像机防护套。防护套可根据需要设置调温控制系统和遥控雨刷等。

2.2.5 固定摄像机在特定部位上的支承装置，可采用摄像机托架或云台。当一台摄像机需要监视多个不同方向的场景时，应配置自动调焦装置和遥控电动云台。

2.2.6 摄像机需要隐蔽时，可设置在天花板或墙壁内，镜头可采用针孔或棱镜镜头。对防盗用的系统，可装设附加的外部传感器与系统组合，进行联动报警。

2.2.7 监视水下目标的系统设备，应采用高灵敏度摄像管和密闭耐压、防水防护套，以及渗水报警装置。

2.2.8 摄像机的设置位置、摄像方向及照明条件应符合下列规定：

2.2.8.1 摄像机宜安装在监视目标附近不易受外界损伤的地方，安装位置不应影响现场设备运行和人员正常活动。安装的高度，室内宜距地面2.5～5m；室外应距地面3.5～10m，并不得低于3.5m。

2.2.8.2 电梯厢内的摄像机应安装在电梯厢顶部、电梯操作器的对角处，并应能监视电梯厢内全景。

2.2.8.3 摄像机镜头应避免强光直射，保证摄像管靶面不受损伤。镜头视场内，不得有遮挡监视目标的物体。

2.2.8.4 摄像机镜头应从光源方向对准监视目标，并应避免逆光安装；当需要逆光安装时，应降低监视区域的对比度。


2.3 传输部分

2.3 传输部分

2.3.1 系统的图象信号传输方式，宜符合下列规定：

2.3.1.1 传输距离较近，可采用同轴电缆传输视频基带信号的视频传输方式。

当传输的黑白电视基带信号，在5MHz点的不平坦度大于3dB时，宜加电缆均衡器；当大于6dB时，应加电缆均衡放大器。当传输的彩色电视基带信号，在5.5MHz点的不平坦度大于3dB时，宜加电缆均衡器；当大于6dB时，应加电缆均衡放大器。

2.3.1.2 传输距离较远，监视点分布范围广，或需进电缆电视网时，宜采用同轴电缆传输射频调制信号的射频传输方式。

2.3.1.3 长距离传输或需避免强电磁场干扰的传输，宜采用传输光调制信号的光缆传输方式。当有防雷要求时，应采用无金属光缆。

2.3.2 系统的控制信号可采用多芯线直接传输或将遥控信号进行数字编码用电（光）缆进行传输。

2.3.3 传输电、光缆的选择应满足下列要求：

2.3.3.1 同轴电缆在满足衰减、屏蔽、弯曲、防潮性能的要求下，宜选用线径较细的同轴电缆；

2.3.3.2 光缆的选择应满足衰减、带宽、温度特性、物理特性、防潮等要求。

2.3.4 光缆外护层的选择应符合下列规定：

2.3.4.1 当光缆采用管道、架空敷设时，宜采用铝—聚乙烯粘结护层；

2.3.4.2 当光缆采用直埋时，宜采用充油膏铝塑粘结加铠装聚乙烯外护套；

2.3.4.3 当光缆在室内敷设时，宜采用聚氯乙烯外护套，或其它的塑料阻燃护套。当采用聚乙烯护套时，应采取有效的防火措施；

2.3.4.4 当光缆在水下敷设时，应采用铝塑粘结（或铝套、铅套、钢套）钢丝铠装聚乙烯外护套；

2.3.4.5 无金属的光缆线路，应采用聚乙烯外护套或纤维增强塑料护层。

2.3.5 解码箱、光部件在室外使用时，应具有良好的密闭防水结构。光缆接头应设接头护套，并应采取防水、防潮、防腐蚀措施。

2.3.6 传输线路路由设计，应满足下列要求：

2.3.6.1 路由应短捷、安全可靠、施工维护方便；

2.3.6.2 应避开恶劣环境条件或易使管线损伤的地段；

2.3.6.3 与其它管线等障碍物不宜交叉跨越。

2.3.7 室外传输线路的敷设，应符合下列要求：

2.3.7.1 当采用通信管道（含隧道、槽道）敷设时，不宜与通信电缆共管孔；

2.3.7.2 当电缆与其它线路共沟（隧道）敷设时，其最小间距应符合表2.3.7－1的规定；

  电缆与其它线路共沟（隧道）的最小距离（m）　　　　　　　　　　表2.3.7-1

种类 | 最小间距
220V交流供电线 | 0.5
通讯电缆 | 0.1

2.3.7.3 当采用架空电缆与其它线路共杆架设时，其两线间最小垂直间距应符合表2.3.7－2的规定；

电缆与其它线路共杆架设的最小垂直距离（m）　　　　　　　　　　　　表2.3.7-2

种类 | 最小垂直间距
1～10kV电力线 | 2.5
1kV以下电力线 | 1.5
广播线 | 1.0
通信线 | 0.6

2.3.7.4 线路在城市效区、乡村敷设时，可采用直埋敷设方式；

2.3.7.5 当线路敷设经过建筑物时，可采用沿墙敷设方式；

2.3.7.6 当线路跨越河流时，应采用桥上管道或槽道敷设方式，当没有桥梁时，可采用架空敷设方式或水下敷设方式。

2.3.8 室内传输线路敷设方式的选择，应符合下列要求：

2.3.8.1 无机械损伤的建筑物内的电（光）缆线路，或扩建、改建工程，可采用沿墙明敷方式；

2.3.8.2 在要求管线隐蔽或新建的建筑物内可用暗管敷设方式；

2.3.8.3 对下列情况可采用明管配线：

（1）易受外界损伤；

（2）在线路路由上，其它管线和障碍物较多，不宜明敷的线路；

（3）在易受电磁干扰或易燃易爆等危险场所；

2.3.8.4 电缆与电力线平行或交叉敷设时，其间距不得小于0.3m；与通讯线平行或交叉敷设时，其间距不得小于0.1m。

2.3.9 同轴电缆宜采取穿管暗敷或线槽的敷设方式。当线路附近有强电磁场干扰时，电缆应在金属管内穿过，并埋入地下。当必须采取架空敷设时，应采取防干扰措施。

2.3.10 线路敷设应符合现行国家标准《工业企业通信设计规范》的规定。


2.4 监控室

2.4 监控室

2.4.1 根据系统大小，宜设置监控点或监控室。监控室的设计应符合下列规定：

2.4.1.1 监控室宜设置在环境噪声较小的场所；

2.4.1.2 监控室的使用面积应根据设备容量确定，宜为12～50㎡；

2.4.1.3 监控室的地面应光滑、平整、不起尘。门的宽度不应小于0.9m，高度不应小于2.1m；

2.4.1.4 监控室内的温度宜为16～30℃，相对湿度宜为30%～75%；

2.4.1.5 监控室内的电缆、控制线的敷设宜设置地槽；当属改建工程或监控室不宜设置地槽时，也可敷设在电缆架槽、电缆走道、墙上槽板内，或采用活动地板；

2.4.1.6 根据机柜、控制台等设备的相应位置，应设置电缆槽和进线孔，槽的高度和宽度应满足敷设电缆的容量和电缆弯曲半径的要求；

2.4.1.7 监控室内设备的排列，应便于维护与操作，并应满足安全、消防的规定要求。

2.4.2 监控室根据需要宜具备下列基本功能：

2.4.2.1 能提供系统设备所需的电源；

2.4.2.2 监视和记录；

2.4.2.3 输出各种遥控信号；

2.4.2.4 接收各种报警信号；

2.4.2.5 同时输入输出多路视频信号，并对视频信号进行切换；

2.4.2.6 时间、编码等字符显示；

2.4.2.7 内外通信联络。

2.4.3 当电梯厢内安装摄像机时，应在监控室内配置楼层指示器显示电梯运行情况。

2.4.4 监视器的选择宜符合下列规定：

2.4.4.1 宜采用23～51cm记屏幕的监视器；

2.4.4.2 在射频传输方式中，可采用电视接收机作监视器；

2.4.4.3 有特殊要求时，可采用大屏幕监视器或投影电视。

2.4.5 录像机的选择应符合下列规定：

2.4.5.1 在同一系统中，录像机的制式和磁带规格宜一致；

2.4.5.2 录像机输入、输出信号，视、音频指标均应与整个系统的技术指标相适应；

2.4.5.3 当长时间记录监视画面时，可采用长时间记录的录像机。

2.4.6 对几台摄像机的信号进行频繁切换并需录像的系统，宜采用主从同步方式或外同步方式稳定信号。

2.4.7 用于保安的闭路监视电视系统应留有接口和安全报警装置联动，当需要时可选用图象探测装置报警。

2.4.8 监控室距监视场所较近时，对各控制点宜采用直接控制方式；当距控制点较远或控制点较多时，可采用间接控制或脉冲编码的微机控制方式。

2.4.9 系统的运行控制和功能操作宜在控制台上进行，其操作部分应方便、灵活、可靠。控制台装机容量应根据工程需要留有扩展余地。

2.4.10 放置显示、测试、记录等设备的机架尺寸，应符合现行国家标准《面板、架和柜的基本尺寸系列》的规定。

2.4.11 控制台布局、尺寸和台面及座椅的高度应符合现行国家标准《电子设备控制台的布局、型式和基本尺寸》的规定。

2.4.12 控制台正面与墙的净距不应小于1.2m；侧面与墙或其它设备的净距，在主要走道不应小于1.5m，次要走道不应小于0.8m。

2.4.13 机架背面和侧面距离墙的净距不应小于0.8m。


2.5 供电、接地与安全防护

2.5 供电、接地与安全防护

2.5.1 系统的供电电源应采用220V、50Hz的单相交流电源，并应配置专门的配电箱。当电压波动超出+5%～－10%范围时，应设稳压电源装置。稳压装置的标称功率不得小于系统使用功率的1.5倍。

2.5.2 摄像机宜由监控室引专线经隔离变压器统一供电；远端摄像机可就近供电，但设备应设置电源开关、熔断器和稳压等保护装置。

2.5.3 系统的接地，宜采用一点接地方式。接地母线应采用铜质线。接地线不得形成封闭回路，不得与强电的电网零线短接或混接。

2.5.4 系统采用专用接地装置时，其接地电阻不得大于4Ω；采用综合接地网时，其接地电阻不得大于1Ω。

2.5.5 光缆传输系统中，各监控点的光端机外壳应接地，且宜与分监控点统一联接接地。光缆加强芯、架空光缆接续护套应接地。

2.5.6 架空电缆吊线的两端和架空电缆线路中的金属管道应接地。

2.5.7 进入监控室的架空电缆入室端和摄像机装于旷野、塔顶或高于附近建筑物的电缆端，应设置避雷保护装置。

2.5.8 防雷接地装置宜与电气设备接地装置和埋地金属管道相连，当不相连时，两者间的距离不宜小于20m。

2.5.9 不得直接在两建筑物屋顶之间敷设电缆，应将电缆沿墙敷设置于防雷保护区以内，并不得妨碍车辆的运行。

2.5.10 系统的防雷接地与安全防护设计应符合现行国家标准《工业企业通信接地设计规范》、《建筑物防雷设计规范》和《30MHz～1GHz声音和电视信号的电缆分配系统》的规定。


3 系统的工程施工

3 系统的工程施工

3.1 一般规定

3.1.1 系统的工程施工应满足下列条件：

3.1.1.1 设计文件和施工图纸齐全，并已会审和批准；

3.1.1.2 施工人员熟悉施工图纸及有关资料，包括工程特点、施工方案、工艺要求、施工质量标准；

3.1.1.3 设备、仪器、器材、机具、辅材、工具和机械等应满足连续施工和阶段施工的要求；

3.1.1.4 备有施工中的通讯联络工具。

3.1.2 系统的工程施工前应对建筑物有关情况进行检查，符合下列条件方可施工。

3.1.2.1 室内装修完毕；

3.1.2.2 地面、墙面的预留孔洞、地槽和预埋件等应符合设计要求；

3.1.2.3 施工区域内能保证施工用电。

3.1.3 施工前应对下列情况进行调查：

3.1.3.1 施工区域内建筑物的现场情况和预留管道情况；

3.1.3.2 使用道路及占用道路（包括横跨道路）情况；

3.1.3.3 允许同杆架设的杆路及自立杆杆路的情况；

3.1.3.4 敷设管道电缆和直埋电缆的路由状况，并对各管道标出路由标志；

3.1.3.5 当施工现场有影响施工的各种障碍物时，应提前清除。

3.1.4 施工前应对系统使用的材料、部件和设备按下列要求进行检查：

3.1.4.1 按照施工材料表对材料进行清点、分类；

3.1.4.2 各种部件、设备的规格、型号和数量应符合设计要求；

3.1.4.3 产品外观应完整，无损伤和任何变形；

3.1.4.4 有源设备均应通电检查各项功能。

3.1.5 施工中，应做好隐蔽工程的随工验收，并做好记录。


3.2 摄像机的安装

3.2 摄像机的安装

3.2.1 摄像机安装前应按下列要求进行检查：

3.2.1.1 将摄像机逐个通电进行检测和粗调，在摄像机处于正常工作状态后，方可安装：

3.2.1.2 检查云台的水平、垂直转动角度，并根据设计要求定准云台转动起点方向；

3.2.1.3 检查摄像机防护套的雨刷动作；

3.2.1.4 检查摄像机在防护套内紧固情况；

3.2.1.5 检查摄像机座与支架或云台的安装尺寸。

3.2.2 在搬动、架设摄像机过程中，不得打开镜头盖。

3.2.3 在高压带电设备附近架设摄像机时，应根据带电设备的要求，确定安全距离。

3.2.4 摄像装置的安装应牢靠、稳固。

3.2.5 从摄像机引出的电缆宜留有1m的余量，不得影响摄像机的转动。摄像机的电缆和电源线均应固定，并不得用插头承受电缆的自重。

3.2.6 先对摄像机进行初步安装，经通电试看、细调，检查各项功能，观察监视区域的覆盖范围和图象质量，符合要求后方可固定。


3.3 线路的敷设

3.3 线路的敷设

3.3.1 电缆的敷设应符合下列要求：

3.3.1.1 电缆的弯曲半径应大于电缆直径的15倍；

3.3.1.2 电源线宜与信号线、控制线分开敷设；

3.3.1.3 室外设备连接电缆时，宜从设备的下部进线；

3.3.1.4 电缆长度应逐盘核对，并根据设计图上各段线路的长度来选配电缆。宜避免电缆的接续；当电缆接续时应采用专用接插件。

3.3.2 架设架空电缆时，宜将电缆吊线固定在电杆上，再用电缆挂钩把电缆卡挂在吊线上；挂钩的间距宜为0.5～0.6m。根据气候条件,每一杆档应留出余兜。

3.3.3 墙壁电缆的敷设，沿室外墙面宜采用吊挂方式；室内墙面宜采用卡子方式。

墙壁电缆当沿墙角转弯时，应在墙角处设转角墙担。电缆卡子的间距在水平路径上宜为0.6m；在垂直路径上宜为1m。

3.3.4 直埋电缆的埋深不得小于0.8m，并应埋在冻土层以下；紧靠电缆处应用沙或细土覆盖，其厚度应大于0.1m，且上压一层砖石保护。通过交通要道时，应穿钢管保护。电缆应采用具有铠装的直埋电缆，不得用非直埋式电缆作直接埋地敷设。转弯地段的电缆，地面上应有电缆标志。

3.3.5 敷设管道电缆，应符合下列要求：

3.3.5.1 敷设管道线之前应先清刷管孔；

3.3.5.2 管孔内预设一根镀锌铁线；

3.3.5.3 穿放电缆时宜涂抹黄油或滑石粉；

3.3.5.4 管口与电缆间应衬垫铅皮，铅皮应包在管口上；

3.3.5.5 进入管孔的电缆应保持平直，并应采取防潮、防腐蚀、防鼠等处理措施。

3.3.6 管道电缆或直埋电缆在引出地面时，均应采用钢管保护。

钢管伸出地面不宜小于2.5m；埋入地下宜为0.3～0.5m。

3.3.7 光缆的敷设应符合下列规定：

3.3.7.1 敷设光缆前，应对光纤进行检查；光纤应无断点，其衰耗值应符合设计要求。

3.3.7.2 核对光缆的长度，并应根据施工图的敷设长度来选配光缆。配盘时应使接头避开河沟、交通要道和其它障碍物；架空光缆的接头应设在杆旁1m以内。

3.3.7.3 敷设光缆时，其弯曲半径不应小于光缆外径的20倍。光缆的牵引端头应作好技术处理；可采用牵引力自动控制性能的牵引机进行牵引。牵引力应加于加强芯上，其牵引力不应超过150kg；牵引速度宜为10m/min；一次牵引的直线长度不宜超过1km。

3.3.7.4 光缆接头的预留长度不应小于8m。

3.3.7.5 光缆敷设完毕，应检查光纤有无损伤，并对光缆敷设损耗进行抽测。确认没有损伤时，再进行接续。

3.3.8 架空光缆应在杆下设置伸缩余兜，其数量应根据所在冰凌负荷区级别确定，对重负荷区宜每杆设一个；中负荷区2～3根杆宜设一个；轻负荷区可不设，但中间不得绷紧。光缆余兜的宽度宜为1.52～2m；深度宜为0.2～0.25m（图3.3.8）。

光缆架设完毕，应将余缆端头用塑料胶带包扎，盘成圈置于光缆预留盒中；预留盒应固定在杆上。地下光缆引上电杆，必须采用钢管保护（图3.3.8）。

3.3.9 在桥上敷设光缆时，宜采用牵引机终点牵引和中间人工辅助牵引。光缆在电缆槽内敷设不应过紧；当遇桥身伸缩接口处时应作3～5个“S”弯，并每处宜预留0.5m。当穿越铁路桥面时，应外加金属管保护。光缆经垂直走道时，应固定在支持物上。

3.3.10 管道光缆敷设时，无接头的光缆在直道上敷设应由人工逐个人孔同步牵引。预先作好接头的光缆,其接头部分不得在管道内穿行；光缆端头应用塑料胶带包好，并盘成圈放置在托架高处。

3.3.11 光缆的接续应由受过专门训练的人员操作,接续时应采用光功率计或其它仪器进行监视，使接续损耗达到最小；接续后应做好接续保护，并安装好光缆接头护套。

3.3.12 光缆敷设后，宜测量通道的总损耗，并用光时域反射计观察光纤通道全程波导衰减特性曲线。

3.3.13 在光缆的接续点和终端应作永久性标志。


3.4 监控室

3.4 监控室

3.4.1 机架安装应符合下列规定：

3.4.1.1 机架安装位置应符合设计要求，当有困难时可根据电缆地槽和接线盒位置作适当调整；

3.4.1.2 机架的底座应与地面固定；

3.4.1.3 机架安装应竖直平稳，垂直偏差不得超过1‰；

3.4.1.4 几个机架并排在一起，面板应在同一平面上并与基准线平行，前后偏差不得大于3mm；两个机架中间缝隙不得大于3mm。对于相互有一定间隔而排成一列的设备，其面板前后偏差不得大于5mm；

3.4.1.5 机架内的设备、部件的安装，应在机架定位完毕并加固后进行，安装在机架内的设备应牢固、端正；

3.4.1.6 机架上的固定螺丝、垫片和弹簧垫圈均应按要求紧固不得遗漏。

3.4.2 控制台安装应符合下列规定：

3.4.2.1 控制台位置应符合设计要求；

3.4.2.2 控制台应安放竖直，台面水平；

3.4.2.3 附件完整，无损伤，螺丝紧固，台面整洁无划痕；

3.4.2.4 台内接插件和设备接触应可靠，安装应牢固；内部接线应符合设计要求，无扭曲脱落现象。

3.4.3 监控室内，电缆的敷设应符合下列要求；

3.4.3.1 采用地槽或墙槽时，电缆应从机架、控制台底部引入，将电缆顺着所盘方向理直，按电缆的排列次序放入槽内；拐弯处应符合电缆曲率半径要求。

电缆离开机架和控制台时，应在距起弯点10mm处成捆空绑，根据电缆的数量应每隔100～200mm空绑一次。

3.4.3.2 采用架槽时，架槽宜每隔一定距离留出线口。电缆由出线口从机架上方引入，在引入机架时，应成捆绑扎。

3.4.3.3 采用电缆走道时，电缆应从机架上方引入，并应在每个梯铁上进行绑扎。

3.4.3.4 采用活动地板时，电缆在地板下可灵活布放，并应顺直无扭绞；在引入机架和控制台处还应成捆绑扎。

3.4.4 在敷设的电缆两端应留适度余量，并标示明显的永久性标记。

3.4.5 各种电缆和控制线插头的装设应符合产品生产厂的要求。

3.4.6 引入、引出房屋的电（光）缆，在出入口处应加装防水罩。向上引入、引出的电（光）缆，在出入口处还应做滴水弯，其弯度不得小于电（光）缆的最小弯曲半径。电（光）缆沿墙上下引入、引出时应设支持物。电（光）缆应固定（绑扎）在支持物上，支持物的间隔距离不宜大于1m。

3.4.7 监控室内光缆的敷设，在电缆走道上时,光端机上的光缆宜预留10m；余缆盘成圈后应妥善放置。光缆至光端机的光纤连接器的耦合工艺，应严格按有关要求进行。

3.4.8 监视器的安装应符合下列要求：

3.4.8.1 监视器可装设在固定的机架和柜上，也可装设在控制台操作柜上。当装在柜内时，应采取通风散热措施；

3.4.8.2 监视器的安装位置应使屏幕不受外来光直射，当有不可避免的光时，应加遮光罩遮挡；

3.4.8.3 监视器的外部可调节部分，应暴露在便于操作的位置，并可加保护盖。


3.5 供电与接地

3.5 供电与接地

3.5.1 摄像机宜采用集中供电；当供电线与控制线合用多芯线时，多芯线与电缆可一起敷设。

3.5.2 所有接地极的接地电阻应进行测量；经测量达不到设计要求时，应在接地极回填土中加入无腐蚀性长效降阻剂；当仍达不到要求时，应经过设计单位的同意，采取更换接地装置的措施。

3.5.3 监控室内接地母线的路由、规格应符合设计要求。施工时应符合下列规定：

3.5.3.1 接地母线的表面应完整，无明显损伤和残余焊剂渣，铜带母线光滑无毛刺，绝缘线的绝缘层不得有老化龟裂现象；

3.5.3.2 接地母线应铺放在地槽或电缆走道中央，并固定在架槽的外侧，母线应平整，不得有歪斜、弯曲。母线与机架或机顶的连接应牢固端正；

3.5.3.3 电缆走道上的铜带母线可采用螺丝固定；电缆走道上的铜绞线母线，应绑扎在横档上。

3.5.4 系统的工程防雷接地安装，应严格按设计要求施工。接地安装应配合土建施工同时进行。


4 系统的工程验收

4 系统的工程验收

4.1 一般规定

4.1.1 系统的工程验收应由工程的设计、施工、建设单位和本地区的系统管理部门的代表组成验收小组，按竣工图进行。验收对应做好记录，签署验收证书，并应立卷、归档。

4.1.2 各工程项目验收合格后，方可交付使用。当验收不合格时，应由设计、施工单位返修直到合格后，再行验收。

4.1.3 系统的工程验收应包括下列内容：

4.1.3.1 系统工程的施工质量；

4.1.3.2 系统质量的主观评价；

4.1.3.3 系统质量的客观测试；

4.1.3.4 图纸、资料的移交。


4.2 系统的工程施工质量

4.2 系统的工程施工质量

4.2.1 系统的工程施工质量应按施工要求进行验收，检查的项目和内容应符合表4.2.1的规定。

4.2.2 建设单位应对隐蔽工程进行随工验收，凡经过检验合格的办理验收签证，在进行竣工验收时，可不再进行检验。


4.3 系统的质量主观评价

4.3 系统的质量主观评价

4.3.1 系统的质量主观评价应符合下列规定：

4.3.1.1 图象质量的主观评价可采用五级损伤制评定；五级损伤制评分分级应符合表4.3.1－1的规定。

  五级损伤制评分分级　　　　　　　　　　　　　表4.3.1-1

图象质量损伤的主观评价 | 评分分级
图象上不觉察有损伤或干扰存在 | 5
图象上稍有可觉察的操作或干扰，但并不令人讨厌 | 4
图象上有明显的操作或干扰，令人感到讨厌 | 3
图象上损伤或干扰较严重，令人相当讨厌 | 2
图象上损伤或干扰极严重，不能观看 | 1

4.3.1.2 图象质量的主观评价项目应按表4.3.1－2的规定。

  主观评价项目　　　　　　　　　　　　　表4.3.1-2

项目 | 损伤的主观评价现象
随机信噪比 | 噪波，即“雪花干扰”
单频干扰 | 图象中纵、斜、人字形或波浪状的条纹，即“网纹”
电源干扰 | 图象中上下移动的黑白间置的水平横条，即“黑白滚道”
脉冲干扰 | 图象中不规则的闪烁、黑白麻点或“跳动”

4.3.2 系统质量的主观评价方法和要求应符合下列规定：

4.3.2.1 主观评价应在摄像机标准照度下进行。

4.3.2.2 主观评价应采用符合国家标准的监视器.黑白电视监视器的水平清晰度应高于400线;彩色电视监视器的水平清晰度应高于270线。

4.3.2.3 观看距离应为荧光屏面高度的6倍，光线柔和。

4.3.2.4 评价人员不应少于五名，并应包括专业人员和非专业人员。评价人员应独立评价打分，取算术平均值为评价结果。

4.3.3 各主观评价项目的得分值均不应低于4分。


4.4 系统的质量客观测试

4.4 系统的质量客观测试

4.4.1 系统的质量客观测试应在摄像机标准照度下进行，测试所用的仪器应有计量合格证书。

4.4.2 系统清晰度、灰度可用综合测试卡进行抽测，抽查数不宜小于10%，其指标应符合本规范第2.1.6条的规定。

4.4.3 当对主观评价的分级有争议时,可用仪器对系统的随机信噪比及各种信号的干扰进行测试,其指标应符合本规范表2.1.6－1的规定。

4.4.4 对系统的各项功能应进行检测，其功能指标应符合设计要求。功能检测表格宜符合表4.4.4的规定。

    功能检测表　　　　　　　　　　　　　表4.4.4

项 目 | 设计要求 | 设备序号
 |  | 1 | 2 | 3 | 4 | 5 | 6
云台水平转动 |  |  |  |  |  |  |
云台垂直转动 |  |  |  |  |  |  |
自动光圈调节 |  |  |  |  |  |  |
调焦功能 |  |  |  |  |  |  |
变倍功能 |  |  |  |  |  |  |
切换功能 |  |  |  |  |  |  |
录像功能 |  |  |  |  |  |  |
报警功能 |  |  |  |  |  |  |
防护套功能 |  |  |  |  |  |  |
其 它 |  |  |  |  |  |  |
结 论 |  |  |  |  |  |  |


4.5 竣工验收文件

4.5 竣工验收文件

4.5.1 在系统的工程竣工验收前，施工单位应按下列内容编制竣工验收文件一式三份交建设单位，其中一份由建设单位签收盖章后，退还施工单位存档。

4.5.1.1 工程说明；

4.5.1.2 综合系统图；

4.5.1.3 线槽、管道布线图；

4.5.1.4 设备配置图；

4.5.1.5 设备连接系统图；

4.5.1.6 设备概要说明书；

4.5.1.7 设备器材一览表；

4.5.1.8 主观评价表；

4.5.1.9 客观测试表；

4.5.1.10 施工质量验收记录。

4.5.2 竣工验收文件应保证质量，做到内容齐全，标记详细，缮写清楚，数据准确，互相对应。

4.5.3 系统工程验收合格后，验收小组应签署验收证书。验收证书的格式宜符合本规范附录A的规定


附录A 系统工程验收证书

附录A 系统工程验收证书


条文说明

中华人民共和国国家标准

民用闭路监视电视系统

工程技术规范

GB 50198—94

条文说明

主编单位：广播电影电视部


1 总 则

1 总 则

1.0.1 本条是对民用闭路监视电视系统设计、施工方面所做的原则规定，在设计、施工中必须贯彻国家的技术经济政策，充分考虑发展的需要，做到既积极采用先进技术，又要尽量节省投资。

1.0.2 民用闭路监视电视系统系指民用设施中用于防盗、防灾、查询、访客、监控等的闭路电视系统。其特点是以电缆或光缆方式在特定范围内传输图象信号，达到远距离监视的目的。

1.0.3 本条是对民用闭路监视电视系统的工程设计在选择系统设备和传输线路及设备布置等方面所做的原则上的要求，运行可靠主要是指选择质量优良的设备和设计可靠的电源。


2 系统的工程设计

2 系统的工程设计

2．1 一般规定

2.1.1 通用电视制式与广播电视制式基本相同，只是某些要求有些放松，但符合国内外产品的实际情况。民用闭路监视电视制式与通用的电视制式一致，是经济实用，维护方便。

2.1.2 闭路监视电视系统主要是了解监视目标形体变化，运动量大小等亮度强弱的明暗信息。黑白电视有其特殊的优越性，如清晰度高、对外界光线适应范围大、可靠性高、售价低、维修容易、对外界温度和湿度要求低。从经济及实际效果考虑，国内外目前一般多采用黑白电视系统。

2.1.3 闭路监视电视系统的组成形式一般有下列几种：
(1) 在一处连续监视一个固定目标时，宜选择由摄像机、传输电(光)缆、监视器组成的单头尾系统；
(2) 在一处集中监视多个分散目标时，宜选择由摄像机、传输电(光)缆、切换控制器、监视器组成的多头单尾系统；
(3) 在多处监视同一个固定目标时，宜选择由摄像机、传输电(光)缆、视频分配器、监视器等组成的单头多尾系统；
(4) 在多处监视多个目标时，宜选择由摄像机、传输电(光)缆、切换控制器、视频分配器、监视器等组成的多头多尾系统。
不论是哪种形式都包括摄像、传输、显示及控制四个部分。

2．1．4 系统设施的工作环境温度，主要是根据我国不同的地理环境情况，参考机电部部件环境温度要求选用。

2．1．5 本条的规定主要是为了限制滥用产品，保证闭路监视电视系统的质量。设计采用定型产品是指已形成工业批量生产，并经鉴定的合格产品。产品的生产厂必须持有生产许可证，产品应附有铭牌、检验合格证、产品技术指标和使用说明书；做为科研成果的设备不得在系统工程中使用。为了保证我国民族工业的发展，应优先采用国内产品，当选用国外产品时，其性能指标应优于国内产品。

条文中“协调一致”的原则，是为了达到经济实用地构成系统的目的。

系统中如采用黑白监视器应符合现行国家标准《黑白监视器通用技术条件)GB／T14858的规定。

2．1．6 闭路监视电视图象质量，是借用广播电视系统的五级损伤制来评定的，但与广播电视图象质量不能等同，因为根据使用要求，闭路监视电视系统技术指标，一般并不需要达到广播电视标准。目前国内外闭路监视电视系统的定型产品，与广播电视设备比，电路系统较简单。在闭路监视电视系统中，若各项指标达到表2．1．6—1和2．1．6．3款、2．1. 6．4款、2. 1. 5的规定，则为4分图象，若高于表2．1．6—1和2．1．6．3款、2．1．6．4款、2．1，6．5款规定的指标，图象质量为4分以上。

根据闭路监视电视的规模和要求，系统其它的视频指标，如DG、DP、△K、△τ等可不予考虑。

表2．1．6—1中的数据是实验的结果。在实验中，主观评价是参照现行国家标准《彩色电视图象质量主观评价方法》的规定进行的，当图象质量为4分时，经过多次重复测试，得出相对应的随机信噪比和各种干扰信号的容限值。

表2．1．6—2是根据系统的随机信噪比容限值和系统中各部分设备的信噪比指标值而定的。

2．1．6．3、2．1．6．4款中的清晰度和灰度指标，在测试中可分别进行观察，不必兼顾，并且允许调节监视器的对比度和亮度。这种测试观察方法和国际上的测试方法也是一致的。

2．1．6．5款中监视器输入端的电平值1Vp—p±3dB VBS，是根据IEC574号公告中《视听、视频和电视设备与系统》第4部分《系统中设备互连的优选配接法》的电视接收机输入端的优选值而定的。

实际中，往往需要监视低照度画面，此时只要能辨认监视画面物体的轮廓，就认为是可用图象。2．1．6．7款中所指的信噪比25dB是在监视画面主观评价为可用图象时的实测数据。

2．1．7 在系统的设计中，必须全面地、科学地进行调查研究，以便对系统选用方案的必要性、合理性、先进性作出明确的判断。


2. 2 摄像部分

2. 2 摄像部分

2.2.1 监视目标的照度要求与摄像机的灵敏度密切相关，通常闭路监视电视系统是由被监视场所监视时刻的自然光照明，一般画面的典型照度见表2.1。

监视目标的照度应高于摄像机最低照度的10倍以上，这是工程中的经验值。

2.2.2 处在室外的监视目标，其亮度一般从黑夜最低的101X以下到晴天中午的3×104～10×104lx，变化幅度相当大，仅采用自动靶压控制功能的摄像机是不能适应监视目标这么宽的照度范围的。因此，本条2款规定应采用光圈可调镜头。

2.2.3 电荷耦合器件(CCD)固体摄像机具有寿命长、重量轻、体积小、不受磁场干扰、抗震动、象延迟小、灵敏度高和有极好的图象再现性等优点。在要求较高的场合和重点考虑体积、重量情况下，可采用通用的CCD摄像机。

2.2.4 摄像机是通过加防护套的办法达到防高温、防低温、防雨、防尘的。在高低温差大、需要防雨、防尘的露天环境中工作时，防护套应能避免日光直射，刮去玻璃窗上的水珠，防止玻璃窗上结露，低温环境下可对摄像机进行加热等。

2.2.5 摄像机配有自动调焦装置及电动云台，可扩大摄像机的视域，有时也可采用2只以上定焦距镜头的摄像机来分区监视。

2.2.8 因为电视再现图象其对比度所能显示的范围仅为(30～40)：1，当摄像机的视野内明暗差别较大时，就会出现应看见的暗部却看不见。此时，对摄像机的设置位置、摄像方向及照明条件，应进行充分的考虑和合理的选择。

镜头应避免强光直射是为了防止产生光晕和保护镜头。


2．3 传输部分

2．3 传输部分

2.3.1 本条1款是根据现行国家标准《工业电视系统工程设计规范)第4．0．3条而制定的。

2.3.4 光缆外护层的选择是根据邮电部《市内电信网光纤数字传输系统工程设计暂行规定》制定的。

2.3.7 表2.3.7—1电缆与其它线路共沟(隧道)的最小间距是根据建设部《建筑电气设计技术规程》表20—1走线方式及要求而制定的。

表2. 3．7—2是根据现行国家标准《工业企业通信设计规范》中第68条而制定的。
本条给出了选择敷设的基本要求，具体如何选择，还要根据当地具体情况，与有关部门(供电、电信、市政等)协调，因地制宜而定。

2.3.10 架空电缆与其它建筑物之间的最小净距应符合现行国家标准《工业企业通信设计规范》附录二的规定。

地下电缆管线与其它地下管线或建筑物的最小净距应符合上述规范第56条表2的规定。

建筑物内同轴电缆或管线与其它管线的最小净距应符合上述规范第75条表5的规定。

其它如管材的选用、管线敷设高度或埋深等，应符合上述规范“音频线路网”有关条款的规定。


2.4 监 控 室

2.4 监 控 室

2．4．1 本条3款门的高度和宽度的规定主要是考虑能运进机架与控制台。5款中监控制室内的电缆与控制线的敷设宜设置地槽，主要是敷设方便，且费用较低。

2．4．4 监视器屏幕大小应根据监视的人数、画面、分辨程度及监视人与屏幕之间的距离确定。23—51cm屏幕的监视器的最佳范围如表2．2所示。

2．4．7 摄像机可装设附加的外部传感器，一旦发生报警，闭路监视电视系统和安全报警装置联动，立即启动工作进行监视，同时自动实况录像。

2．4．8 对摄像机的控制一般有光圈大小、聚焦远近、焦距长短、云台左右上下转动、摄像机电源通断、滤色镜变换、防护套窗口雨刷启动等。

2．4．12、2．4．13 是参照通信设备的机架，控制台的有关规范和实际情况而制定的。


2．5 供电、接地与安全防护

2．5 供电、接地与安全防护

2．5．3 一点接地方式是为了避免由于接地电位差而混入交流杂波等干扰。

2．5．4 目前由于高层建筑日益增多，采用专门接地装置受位置限制较困难，实际中往往将高层建筑基础的钢筋网作为综合接地网，整个建筑的电气接地、防雷接地及各种系统设备接地都接在钢筋网接地体上。钢筋接地网的接地电阻都很小，往往小于0．5Ω。


3 系统的工程施工

3 系统的工程施工

3．3 线路的敷设

3. 3. 1 一般民用闭路监视电视系统线路敷设是和电力或通信线路共杆、共管道，有关电缆的敷设可参照电力、通信线路敷设的有关规范。

电源线与信号线、控制线分开敷设是为了避免干扰。
从设备下部进线，电缆可以先向下垂再向上进入设备，可防止雨水沿着电缆流进设备内。

3. 3. 5 铅皮包在管口上，是为了防止其掉入管内或脱落。

3. 3. 7 有关光缆的敷设是根据工程中调研情况而制定的。

3. 3. 8 冰凌负荷区级别是参照通信线路敷设的有关规范来划分的，见表3．1。


4 系统的工程验收

4 系统的工程验收

4．2 系统的工程施工质量

4. 2. 1 由于摄像机安装位置限制和安装的数量一般较多，逐一检查质量比较困难，根据实际情况定出抽查百分数为10％～15％。电(光)缆敷设完毕，逐段的检查也比较困难，根据实际情况定出抽查数为30％。

4．2．2 随工验收项目在进行竣工验收时，可不必再进行检验，如果验收小组认为必要，可进行复检，对复检发现质量不合格的项目，由验收小组查明原因，分清责任，提出处理办法。


4．3 系统的质量主观评价

4．3 系统的质量主观评价

4．3．1、4．3．2 系统的质量主观评价是参照现行国家标准《彩色电视图象质量主观评价方法》按五级损伤制评定的。这是一个综合性的评定，若清晰度、灰度在客观测试中已测出合乎规定，那么主要就是对噪声及各种干扰信号的主观评价了。


4．4 系统的质量客观测试

4．4 系统的质量客观测试

4. 4. 2系统的质量客观测试，清晰度与灰度为必测项目，实际中由于一些摄像机安装位置的限制，使测试比较困难，所以采取抽查测试的办法。

4．4．3 对系统的随机信噪比及各种信号干扰的测试，可参照现行国家标准<电视视频通道测试方法》进行。
随机信噪比项目的测试，由于受仪器的限制，工程验收中往往不容易做到，而且在系统中，随机杂波影响不是主要的，主要是各种干扰信号的影响。所以，我们做了随机杂波与主观评价关系的实验，实验结果见表4．1。在验收时，随机信噪比指标以主观评价为主，对主观评价的分有争议，再进行测试。至于各种干扰信号在系统中是不应该有的，若按五级损伤制评定，认为干扰超过所规定的容限值或有争议可进行客观测试。