众智软件 http://www.gisroad.com

中华人民共和国国家标准

电力工程电缆设计规范

Code for design of cables of electric engineering

GB 50217-2007

前 言

本规范是根据建设部《关于印发“二OO一～二OO二年度工程建设国家标准制定、临订计划”的通知》(建标[2002]85号)的要求，由中国电力工程顾问集团西南电力设汁院会同有关单位对《电力工程电缆设计规范》GB 50217—1994修订而成的。
本规范修订的主要技术内容包括：
1．增加了中、高正电缆；冰数选择要求：
2．增加了电缆绝缘类别选择要求，取消了粘性浸渍纸绝缘电缆的相关内容：
3．增加了主芯截面400mm2＜S≤800mm2和S＞800mm2的保护地线允许最小截面选样要求；
4．增加了大电流负荷的供电回路由多根电缆并联时对电缆截面、材质等要求；
5．增加了电缆终端一般性选择要求：
6．增加了自接电缆实施金属层开断并作绝缘处理内容：
7．增加了交流系统三芯电缆的金属层接地要求：
8．增加了城市电缆系统的电缆与管道相互间允许距离相关规定：
9．增加了架空桥架检修通道设置要求；
10.增加了电缆隧道安全孔设置间距要求；
11.增加了附录B和附录F。
本规范以黑体字标志的条文为强制性条文，必须严格执行。
本规范由建设部负责管理和对强制性条文的解释，由中国电力企业联合会标准化中心负责具体管埋，由中国电力工程顾问集团西南电力设计院负责具体技术内容的解释：本规范在执行过程中，请各单位结合工程实践，认真总结经验，注意积累资料，随时将意见和建议反馈给中国电力工程顾问集团西南电力设计院(地址：四川省成都市东风路18号．邮编：610021)，以便今后修改时参考。

本规范主编单位、参编单位和主要起草人：
主编单位：中国电力工程顾问集团西南电力没计院
参编单位：中国电力工程顾问集团东北电力没汁院
喜利得(中国)有限公司
主要起草人：李国荣 熊 涛 张天泽 齐 春 陶 勤 万里宁 王 鑫 王聪慧


1 总 则

1．0．1 为使电力工程电缆设计做到技术先进。经济合理，安全适用、便于施工和维护，制定本规范。

1．0. 2 本规范适删于新建、扩建的电力工程中500kV及以下电力电缆和控制电缆的选择与敷设设计。

1．0．3 电力工程的电缆设计，除应符合本规范的规定外，尚应符合国家现行有关标准的规定。


2 术 语

2. 0. 1 耐火性 fire resistance
在规定试验条件下，试样在火焰中被燃烧而在一定时间内仍能保持正常运行的性能。

2. 0. 2 耐火电缆 fire resistant cable
具有耐火性的电缆。

2. 0. 3 阻燃性 flame retardancy
在规定试验条件下，试样被燃烧，在撤去试验火源后，火焰的蔓延仅在限定范围内，且残焰或残灼在限定时间内能自行熄灭的特性。

2. 0. 4 阻燃电缆 flame retardant cable
具有阻燃性的电缆。

2. 0. 5 干式交联 dry－type cross－linked
使交联聚乙烯绝缘材料的制造能显著减少水分含量的交联工艺。

2 .0. 6 水树 water tree
交联聚乙烯电缆运行中绝缘层发生树枝状微细裂纹现象的略称。

2. 0. 7 金属塑料复合阻水层 metallic－plastic composite water barrier
由铝或铅箔等薄金属层夹于塑料层中特制的复合带沿电缆纵向包围构成的阻水层。

2. 0. 8 热阻 thermal resistance
计算电缆载流量采取热网分析法，以一维散热过程的热欧姆法则所定义的物理量。

2. 0. 9 回流线 auxiliaty ground wire
配置平行于高压单芯电缆线路、以两端接地使感应电流形成回路的导线。

2. 0. 10 直埋敷设 direct burying
电缆敷设入地下壕沟中沿沟底铺有垫层和电缆上铺有覆盖层、且加设保护板再埋齐地坪的敷设方式。

2. 0. 11 浅槽 channel
容纳电缆数量较少未含支架的有盖槽式构筑物。

2. 0. 12 工作井 manhole
专用于安置电缆接头等附件或供牵拉电缆作业所需的有盖坑式电缆构筑物。

2. 0. 13 电缆构筑物 cable buildings
专供敷设电缆或安置附件的电缆沟、浅槽、排管、隧道、夹层、竖（斜）井和工作井等构筑物。

2. 0. 14 挠性固定 slip fixing
使电缆随热胀冷缩可沿固定处轴向角度变化或稍有横移的固定方式。

2. 0. 15 刚性固定 rigid fixing
使电缆不随热胀冷缩发生位移的夹紧固定方式。

2. 0. 16 电缆的蛇形敷设 snaking of cable
按定量参数要求减少电缆轴向热应力或有助自由伸缩量增大而使电缆呈蛇形的敷设方式。


7 电缆防火与阻止延燃

7. 0. 1 对电缆可能着火蔓延导致严重事故的回路、易受外部影响波及火灾的电缆密集场所，应设置适当的阻火分隔，并应按工程重要性、火灾几率及其特点和经济合理等因素，采取下列安全措施：
1 实施阻燃防护或阻止延燃。
2 选用具有阻燃性的电缆。
3 实施耐火防护或选用具有耐火性的电缆。
4 实施防火构造。
5 增设自动报警与专用消防装置。

7. 0. 2 阻火分隔方式的选择，应符合下列规定：
1 电缆构筑物中电缆引至电气柜、盘或控制屏、台的开孔部位，电缆贯穿隔墙、楼板的孔洞处，工作井中电缆管孔等均应实施阻火封堵。
2 在隧道或重要回路的电缆沟中的下列部位，宜设置阻火墙（防火墙）。
1）公用主沟道的分支处。
2）多段配电装置对应的沟道适当分段处。
3）长距离沟道中相隔约200m或通风区段处。
4）至控制室或配电装置的沟道入口、厂区围墙处。
3 在竖井中，宜每隔7m设置阻火隔层。

7. 0. 3 实施阻火分隔的技术特性，应符合下列规定：
1 阻火封堵、阻火隔层的设置，应按电缆贯穿孔洞状况和条件，采用相适合的防火封堵材料或防火封堵组件。用于电力电缆时，宜使对载流量影响较小；用在楼板竖井孔处时，应能承受巡视人员的荷载。
阻火封堵材料的使用，对电缆不得有腐蚀和损害。
2 阻火墙的构成，应采用适合电缆线路条件的阻火模块、防火封堵板材、阻火包等软质材料，且应在可能经受积水浸泡或鼠害作用下具有稳固性。
3 除通向主控室、厂区围墙或长距离隧道中按通风区段分隔的阻火墙部位应设置防火门外，其他情况下，有防止窜燃措施时可不设防火门。防窜燃方式，可在阻火墙紧靠两侧不少于1m区段所有电缆上施加防火涂料、包带或设置挡火板等。
4 阻火墙、阻火隔层和阻火封堵的构成方式，应按等效工程条件特征的标准试验，满足耐火极限不低于1h的耐火完整性、隔热性要求确定。
当阻火分隔的构成方式不为该材料标准试验的试件装配特征涵盖时，应进行专门的测试论证或采取补加措施；阻火分隔厚度不足时，可沿封堵侧紧靠的约1m区段电缆上施加防火涂料或包带。

7. 0. 4 非阻燃性电缆用于明敷时，应符合下列规定：
1 在易受外因波及而着火的场所，宜对该范围内的电缆实施阻燃防护；对重要电缆回路，可在适当部位设置阻火段以实施阻止延燃。
阻燃防护或阻火段，可采取在电缆上施加防火涂料、包带；当电缆数量较多时，也可采用阻燃、耐火槽盒或阻火包等。
2 在接头两侧电缆各约3m区段和该范围内邻近并行敷设的其他电缆上，宜采用防火包带实施阻止延燃。

7. 0. 5 在火灾几率较高、灾害影响较大的场所，明敷方式下电缆的选择，应符合下列规定：
1火力发电厂主厂房、输煤系统、燃油系统及其他易燃易爆场所，宜选用阻燃电缆。
2 地下的客运或商业设施等人流密集环境中需增强防火安全的回路，宜选用具有低烟、低毒的阻燃电缆。
3 其他重要的工业与公共设施供配电回路，当需要增强防火安全时，也可选用具有阻燃性或低烟、低毒的阻燃电缆。

7. 0. 6 阻燃电缆的选用，应符合下列规定：
1 电缆多根密集配置时的阻燃性，应符合现行国家标准《电缆在火焰条件下的燃烧试验 第3部分：成束电线或电缆的燃烧试验方法》GB/T18380.3的有关规定，并应根据电缆配置情况、所需防止灾难性事故和经济合理的原则，选择适合的阻燃性等级和类别。
2 当确定该等级类阻燃电缆能满足工作条件下有效阻止延燃性时，可减少本规范第7.0.4条的要求。
3 在同一通道中，不宜把非阻燃电缆与阻燃电缆并列配置。

7. 0. 7 在外部火势作用一定时间内需维持通电的下列场所或回路，明敷的电缆应实施耐火防护或选用具有耐火性的电缆。
1 消防、报警、应急照明、断路器操作直流电源和发电机组紧急停机的保安电源等重要回路。
2 计算机监控、双重化继电保护、保安电源或应急电源等双回路合用同一通道未相互隔离时的其中一个回路。
3 油罐区、钢铁厂中可能有熔化金属溅落等易燃场所。
4 火力发电厂水泵房、化学水处理、输煤系统、油泵房等重要电源的双回路供电回路合用同一电缆通道而未相互隔离时的其中一个回路。
5 其他重要公共建筑设施等需有耐火要求的回路。

7. 0. 8 明敷电缆实施耐火防护方式，应符合下列规定：
1 电缆数量较少时，可采用防火涂料、包带加于电缆上或把电缆穿于耐火管中。
2 同一通道中电缆较多时，宜敷设于耐火槽盒内，且对电力电缆宜采用透气型式，在无易燃粉尘的环境可采用半封闭式，敷设在桥架上的电缆防护区段不长时，也可采用阻火包。

7. 0. 9 耐火电缆用于发电厂等明敷有多根电缆配置中，或位于油管、有熔化金属溅落等可能波及场所时，其耐火性应符合现行国家标准《电线电缆燃烧试验方法 第1部分：总则》GB/T12666.1中的A类耐火电缆。除上述情况外且为少量电缆配置时，可采用符合现行国家标准《电线电缆燃烧试验方法 第1部分：总则》GB/T12666.1中的B类耐火电缆。

7. 0. 10 在油罐区、重要木结构公共建筑、高温场所等其他耐火要求高且敷设安装和经济合理时，可采用矿物绝缘电缆。

7. 0. 11 自容式充油电缆明敷在公用廊道、客运隧洞、桥梁等要求实施防火处理时，可采取埋砂敷设。

7. 0. 12 靠近高压电流、电压互感器等含油设备的电缆沟，该区段沟盖板宜密封。

7. 0. 13 在安全性要求较高的电缆密集场所或封闭通道中，宜配备适于环境的可靠动作的火灾自动探测报警装置。
明敷充油电缆的供油系统，宜设置反映喷油状态的火灾自动报警和闭锁装置。

7. 0. 14 在地下公共设施的电缆密集部位、多回充油电缆的终端设置处等安全性要求较高的场所，可装设水喷雾灭火等专用消防设施。

7. 0. 15 电缆用防火阻燃材料产品的选用，应符合下列规定：
1 阻燃性材料应符合现行国家标准《防火封堵材料的性能要求和试验方法》GA161的有关规定。
2 防火涂料、阻燃包带应分别符合现行国家标准《电缆防火涂料通用技术条件》GA181和《电缆用阻燃包带》GA478的有关规定。
3 用于阻止延燃的材料产品，除上述第2款外，尚应按等效工程使用条件的燃烧试验满足有效的自熄性。
4 用于耐火防护的材料产品，应按等效工程使用条件的燃烧试验满足耐火极限不低于1h的要求，且耐火温度不宜低于1000℃。
5 用于电力电缆的阻燃、耐火槽盒，应确定电缆载流能力或有关参数。
6 采用的材料产品应适于工程环境，并应具有耐久可靠性。


3 电缆型式与截面选择

3. 1 电缆导体材质

3. 1. 1 控制电缆应采用铜导体。

3. 1. 2 用于下列情况的电力电缆，应选用铜导体：
1 电机励磁、重要电源、移动式电气设备等需保持连接具有高可靠性的回路。
2 振动剧烈、有爆炸危险或对铝有腐蚀等严酷的工作环境。
3 耐火电缆。
4 紧靠高温设备布置。
5 安全性要求高的公共设施。
6 工作电流较大，需增多电缆根数时。

3. 1. 3 除限于产品仅有铜导体和第3.1.1、3.1.2条确定应选用铜导体的情况外，电缆导体材质可选用铜或铝导体。


3. 2 电力电缆芯数

3. 2. 1 1kV及以下电源中性点直接接地时，三相回路的电缆芯数选择，应符合下列规定：
1 保护线与受电设备的外露可导电部位连接接地时，应符合下列规定：
1）保护线与中性线合用同一导体时，应选用四芯电缆。
2）保护线与中性线各自独立时，宜选用五芯电缆；当满足本规范第5.1.16条的规定时，也可采用四芯电缆与另外的保护线导体组成。
2 受电设备外露可导电部位的接地与电源系统接地各自独立时，应选用四芯电缆。

3. 2. 2 1kV及以下电源中性点直接接地时，单相回路的电缆芯数的选择，应符合下列规定：
1 保护线与受电设备的外露可导电部位连接接地时，应符合下列规定：
1）保护线与中性线合用同一导体时，应选用两芯电缆。
2）保护线与中性线各自独立时，宜选用三芯电缆；在满足本规范第5.1.16条规定的规定时，也可采用两芯电缆与另外的保护线导体组成。
2 受电设备外露可导电部位的接地与电源系统接地各自独立时，应选用两芯电缆。

3. 2. 3 3～35kV三相供电回路的电缆芯数的选择，应符合下列规定：
1 工作电流较大的回路或电缆敷设于水下时，每回可选用3根单芯电缆。
2 除上述情况下，应选用三芯电缆；三芯电缆可选用普通统包型，也可选用3根单芯电缆绞合构造型。

3. 2. 4 110kV三相供电回路，除敷设于湖、海水下等场所且电缆截面不大时可选用三芯型外，每回可选用3根单芯电缆。
110kV以上三相供电回路，每回应选用3根单芯电缆。

3. 2. 5 电气化铁路等高压交流单相供电回路，应选用两芯电缆或每回选用2根单芯电缆。

3. 2. 6直流供电回路的电缆芯数的选择，应符合下列规定：
1 低压直流供电回路，宜选用两芯电缆；也可选用单芯电缆。
2 高压直流输电系统，宜选用单芯电缆；在湖、海等水下敷设时，也可选用同轴型两芯电缆。


3.3 电缆绝缘水平

3. 3. 1 交流系统中电力电缆导体的相间额定电压，不得低于使用回路的工作线电压。

3. 3. 2 交流系统中电力电缆导体与绝缘屏蔽或金属层之间额定电压的选择，应符合下列规定：
1 中性点直接接地或经低电阻接地的系统，接地保护动作不超过1min切除故障时，不应低于100%的使用回路工作相电压。
2 除上述供电系统外，其他系统不宜低于133%的使用回路工作相电压；在单相接地故障可能持续8h以上，或发电机回路等安全性要求较高的情况，宜采用173%的使用回路工作相电压。

3. 3. 3 交流系统中电缆的耐压水平，应满足系统绝缘配合要求。

3. 3. 4 直流输电电缆绝缘水平，应具有能随极性反向、直流与冲击叠加等的耐压考核；使用的交联聚乙烯电缆应具有抑制空间电荷积聚及其形成局部高场强等适应直流电场运行的特性。

3. 3. 5 控制电缆额定电压的选择，不应低于该回路工作电压，并应符合下列规定：
1 沿高压电缆并行敷设的控制电缆（导引电缆），应选用相适合的额定电压。
2 220kV及以上高压配电装置敷设的控制电缆，应选用450/750V。
3 除上述情况外，控制电缆宜选用450/750V；外部电气干扰影响很小时，可选用较低的额定电压。


3.4 电缆绝缘类型

3. 4. 1 电缆绝缘类型的选择，应符合下列规定：
1 在使用电压、工作电流及其特征和环境条件下，电缆绝缘特性不应小于常规预期使用寿命。
2 应根据运行可靠性、施工和维护的简便性以及允许最高工作温度与造价的综合经济性等因素选择。
3 应符合防火场所的要求，并应利于安全。
4 明确需要与环境保护协调时，应选用符合环保的电缆绝缘类型。

3. 4. 2 常用电缆的绝缘类型的选择，应符合下列规定：
1 中、低压电缆绝缘类型选择应符合本规范第3.4.3～3.4.7条的规定外，低压电缆宜选用聚氯乙烯或交联聚乙烯型挤塑绝缘类型，中压电缆宜选用交联聚乙烯绝缘类型。
明确需要与环境保护协调时，不得选用聚氯乙烯绝缘电缆。
2 高压交流系统中电缆线路，宜选用交联聚乙烯绝缘类型。在有较多的运行经验地区，可选用自容式充油电缆。
3 高压直流输电电缆，可选用不滴流浸渍纸绝缘、自容式充油类型。在需要提高输电能力时，宜选用以半合成纸材料构造的型式。
直流输电系统不宜选用普通交联聚乙烯型电缆。

3. 4. 3 移动式电气设备等经常弯移或有较高柔软性要求的回路，应使用橡皮绝缘等电缆。

3. 4. 4 放射线作用场所，应按绝缘类型的要求，选用交联聚乙烯或乙丙橡皮绝缘等耐射线辐照强度的电缆。

3. 4 .5 60℃以上高温场所，应按经受高温及其持续时间和绝缘类型要求，选用耐热聚氯乙烯、交联聚乙烯或乙丙橡皮绝缘等耐热型电缆；100℃以上高温环境，宜选用矿物绝缘电缆。
高温场所不宜选用普通聚氯乙烯绝缘电缆。

3. 4. 6 －15℃以下低温环境，应按低温条件和绝缘类型要求，选用交联聚乙烯、聚乙烯绝缘、耐寒橡皮绝缘电缆。
低温环境不宜用聚氯乙烯绝缘电缆。

3. 4. 7 在人员密集的公共设施，以及有低毒阻燃性防火要求的场所，可选用交联聚乙烯或乙丙橡皮等不含卤素的绝缘电缆。
防火有低毒性要求时，不宜选用聚氯乙烯电缆。

3. 4. 8 除按本规范第3.4.5～3.4.7条明确要求的情况外，6kV以下回路，可选用聚氯乙烯绝缘电缆。

3. 4. 9 对6kV重要性回路或6kV以上的交联聚乙烯电缆，应选用内、外半导电与绝缘层三层共挤工艺特征的型式。


3. 5 电缆外护层类型

3. 5. 1 电缆护层的选择，应符合下列要求：
1 交流系统单芯电力电缆，当需要增强电缆抗外力时，应选用非磁性金属铠装层，不得选用未经非磁性有效处理的钢制铠装。
2 在潮湿、含化学腐蚀环境或易受水浸泡的电缆，其金属层、加强层、铠装上应有聚乙烯外护层，水中电缆的粗钢丝铠装应有挤塑外护层。
3 在人员密集的公共设施，以及有低毒阻燃性防火要求的场所，可选用聚氯乙烯或乙丙橡皮等不含卤素的外护层。
防火有低毒性要求时，不宜选用聚氯乙烯外护层。
4 除-15℃以下低温环境或药用化学液体浸泡场所，以及有低毒难燃性要求的电缆挤塑外护层宜选用聚乙烯外，其他可选用聚氯乙烯外护层。
5 用在有水或化学液体浸泡场所的6～35kV重要性或35kV以上交联聚乙烯电缆，应具有符合使用要求的金属塑料复合阻水层、金属套等径向防水构造。
敷设于水下的中、高压交联聚乙烯电缆应具有纵向阻水构造。

3. 5. 2自容式充油电缆的加强层类型，当线路未设置塞止式接头时最高与最低点之间高差，应符合下列规定：
1 仅有铜带等径向加强层时，容许高差应为40m；但用于重要回路时宜为30m。
2 径向和纵向均有铜带等加强层时，容许高应差为80m；但用于重要回路时宜为60m。

3. 5. 3 直埋敷设时电缆外护层的选择，应符合下列规定：
1 电缆承受较大压力或有机械损伤危险时，应具有加强层或钢带铠装。
2 在流砂层、回填土地带等可能出现位移的土壤中，电缆应有钢丝铠装。
3 白蚁严重危害地区用的挤塑电缆，应选用较高硬度的外护层，也可在普通外护层上挤包较高硬度的薄外护层，其材质可采用尼龙或特种聚烯烃共聚物等，也可采用金属套或钢带铠装。
4 地下水位较高的地区，应选用聚乙烯外护层。
5 除上述情况外，可选用不含铠装的外护层。

3. 5. 4 空气中固定敷设时电缆护层的选择，应符合下列规定：
1 小截面挤塑绝缘电缆直接在臂式支架上敷设时，宜具有钢带铠装。
2 在地下客运、商业设施等安全性要求高而鼠害严重的场所，塑料绝缘电缆应具有金属包带或钢带铠装。
3 电缆位于高落差的受力条件时，多芯电缆应具有钢丝铠装，交流单芯电缆应符合本规范第3.5.1条第1款的规定。
4 敷设在桥架等支承密集的电缆，可不含铠装。
5 明确需要与环境保护相协调时，不昨采用聚氯乙烯外护层。
6 除应按本规范第3.5.1条第3、4款和本条第5款的规定，以及60℃以上高温场所应选用聚乙烯等耐热外护层的电缆外，其他宜选用聚氯乙烯外护层。

3. 5. 5 移动式电气设备等需经常弯移或有较高柔软性要求回路的电缆，应选用橡皮外护层。

3. 5. 6 放射线作用场所的电缆，应具有适合耐受放射线辐照强度的聚氯乙烯、氯丁橡皮、氯磺化聚乙烯等外护层。

3. 5. 7 保护管中敷设的电缆，应具有挤塑外护层。

3. 5. 8 水下敷设电缆护层的选择，应符合下列规定：
1 在沟渠、不通航小河等不需铠装层承受拉力的电缆，可选用钢带铠装。
2 江河、湖海中电缆，选用的钢丝铠装型式应满足受力条件。当敷设条件有机械损伤等防范要求时，可选用符合防护、耐蚀性增强要求的外护层。

3. 5. 9 路径通过不同敷设条件时电缆护层的选择，应符合下列规定：
1 线路总长未超过电缆制造长度时，宜选用满足全线条件的同一种或差别尽量小的一种以上型式。
2 线路总长超过电缆制造长度时，可按相应区段分别采用适合的不同型式。


3. 6 控制电缆及其金属屏蔽

3. 6. 1 双重化保护的电流、电压，以及直流电源和跳闸控制回路等需增强可靠性的两套系统，应采用各自独立的控制电缆。

3. 6. 2 下列情况的回路，相互间不应合用同一根控制电缆：
1 弱电信号、控制回路与强电信号、控制回路。
2 低电平信号与高电平信号回路。
3 交流断路器分相操作的各相弱电控制回路。

3. 6. 3 弱电回路的每一对往返导线，应属于同一根控制电缆。

3. 6. 4 电流互感器、电压互感器每组二次绕组的相线和中性线应配置于同一根电缆内。

3. 6. 5 强电回路控制电缆，除位于高压配电装置或与高压电缆紧邻并行较长，需抑制干扰的情况外，其他可不含金属屏蔽。

3. 6. 6 弱电信号、控制回路的控制电缆，当位于存在干扰影响的环境又不具备有效抗干扰措施时，宜具有金属屏蔽。

3. 6. 7 控制电缆金属屏蔽类型的选择，应按可能的电气干扰影响，计入综合抑制干扰措施，并应满足降低干扰或过电压的要求，同时应符合下列规定：
1 位于110kV以上配电装置的弱电控制电缆，宜选用总屏蔽或双层式总屏蔽。
2 用于集成电路、微机保护的电流、电压和信号接点的控制电缆，应选用屏蔽型。
3 计算机监控系统信号回路控制电缆的屏蔽选择，应符合下列规定：
1）开关量信号，可选用总屏蔽。
2）高电平模拟信号，宜选用对绞线芯总屏蔽，必要时也可选用对绞线芯分屏蔽。
3）低电平模拟信号或脉冲量信号，宜选用对绞线芯分屏蔽，必要时也可选用对绞线芯分屏蔽复合总屏蔽。
4 其他情况，应按电磁感应、静电感应和地电位升高等影响因素，选用适宜的屏蔽型式。
5 电缆具有钢铠、金属套时，应充分利用其屏蔽功能。

3. 6. 8 需降低电气干扰的控制电缆，可增加一个接地的备用芯，并应在控制室侧一点接地。

3. 6. 9 控制电缆金属屏蔽的接地方式，应符合下列规定：
1 计算机监控系统的模拟信号回路控制电缆屏蔽层，不得构成两点或多点接地，应集中式一点接地。
2 集成电路、微机保护的电流、电压和信号的电缆屏蔽层，应在开关安置场所与控制室同时接地。
3 除上述情况外的控制电缆屏蔽层，当电磁感应的干扰较大时，宜采用两点接地；静电感应的干扰较大时，可采用一点接地。
双重屏蔽或复合式总屏蔽，宜对内、外屏蔽分别采用一点、两点接地。
4 两点接地的选择，还宜在暂态电流作用下屏蔽层不被烧熔。

3. 6. 10 强电控制回路导体截面不应小于1.5mm2，弱电控制回路不应小于0.5mm2。


3. 7 电力电缆截面

3. 7. 1 电力电缆导体截面的选择，应符合下列规定：
1 最大工作电流作用下的电缆导体温度，不得超过电缆使用寿命的允许值。持续工作回路的电缆导体工作温度,应符合本规范附录A的规定。
2 最大短路电流和短路时间作用下的电缆导体温度，应符合本规范附录A的规定。
3 最大工作电流作用下连接回路的电压降，不得超过该回路允许值。
4 10kV及以下电力电缆截面除应符合上述1～3款的要求外，尚宜按电缆的初始投资与使用寿命期间的运行费用综合经济的原则选择。10kV及以下电力电缆经济电流截面选用方法宜符合本规范附录B的规定。
5 多芯电力电缆导体最小截面，铜导体不宜小于2.5mm2，铝导体不宜小于4mm2。
6 敷设于水下的电缆，当需要导体承受拉力且较合理时，可按抗拉要求选择截面。

3. 7. 2 10kV及以下常用电缆按100％持续工作电流确定电缆导体允许最小截面，宜符合本规范附录C和附录D的规定，其载流量按照下列使用条件差异影响计入校正系数后的实际允许值应大于回路的工作电流。
1 环境温度差异。
2 直埋敷设时土壤热阻系数差异。
3 电缆多根并列的影响。
4 户外架空敷设无遮阳时的日照影响。

3. 7. 3 除本规范第3.7.2条规定的情况外，电缆按100％持续工作电流确定电缆导体允许最小截面时，应经计算或测试验证，计算内容或参数选择应符合下列规定：
1 含有高次谐波负荷的供电回路电缆或中频负荷回路使用的非同轴电缆，应计入集肤效应和邻近效应增大等附加发热的影响。
2 交叉互联接地的单芯高压电缆，单元系统中三个区段不等长时，应计入金属层的附加损耗发热的影响。
3 敷设于保护管中的电缆，应计入热阻影响；排管中不同孔位的电缆还应分别计入互热因素的影响。
4 敷设于封闭、半封闭或透气式耐火槽盒中的电缆，应计入包含该型材质及其盒体厚度、尺寸等因素对热阻增大的影响。
5 施加在电缆上的防火涂料、包带等覆盖层厚度大于1.5mm时，应计入其热阻影响。
6 沟内电缆埋砂且无经常性水份补充时，应按砂质情况选取大于2.0K·m/W的热阻系数计入对电缆热阻增大的影响。

3. 7. 4 电缆导体工作温度大于70℃的电缆，计算持续允许载流量时，应符合下列规定：
1 数量较多的该类电缆敷设于未装机械通风的隧道、竖井时，应计入对环境温升的影响。
2 电缆直埋敷设在干燥或潮湿土壤中，除实施换土处理等能避免水份迁移的情况外，土壤热阻系数取值不宜小于2.0K·m/W。

3. 7. 5电缆持续允许载流量的环境温度，应按使用地区的气象温度多年平均值确定,并应符合表3.7.5的规定。
表3.7.5 电缆持续允许载流量的环境温度（℃）

电缆敷设场所 | 有无机械通风 | 选取的环境温度
土中直埋 | - | 埋深处的最热月平均地温
水 下 | - | 最热月的日最高水温平均值
户外空气中、电缆沟 | - | 最热月的日最高温度平均值
有热源设备的厂房 | 有 | 通风设计温度
 | 无 | 最热月的日最高温度平均值另加5℃
一般性厂房、室内 | 有 | 通风设计温度
 | 无 | 最热月的日最高温度平均值
户内电缆沟 | 无 | 最热月的日最高温度平均值另加5℃*
隧 道
隧 道 | 有 | 通风设计温度

注：当*属于本规范第3.7.4条1款的情况时，不能直接采取仅加5℃。

3. 7. 6 通过不同散热条件区段的电缆导体截面的选择，应符合下列规定：
1 回路总长未超过电缆制造长度时，应符合下列规定：
1）重要回路，全长宜按其中散热较差区段条件选择同一截面。
2）非重要回路，可对大于10m区段散热条件按段选择截面，但每回路不宜多于3种规格。
3）水下电缆敷设有机械强度要求需增大截面时，回路全长可选同一截面。
2 回路总长超过电缆制造长度时，宜按区段选择电缆导体截面。

3. 7. 7 对非熔断器保护回路，应按满足短路热稳定条件确定电缆导体允许最小截面，并应按照本规范附录E的规定计算。

3. 7. 8 选择短路计算条件，应符合下列规定：
1 计算用系统接线，应采用正常运行方式，且宜按工程建成后5～10年发展规划。
2 短路点应选取在通过电缆回路最大短路电流可能发生处。
3 宜按三相短路计算。
4 短路电流作用时间，应取保护动作时间与断路器开断时间之和。对电动机等直馈线，保护动作时间应取主保护时间；其他情况，宜取后备保护时间。

3. 7. 9 1kV以下电源中性点直接接地时，三相四线制系统的电缆中性线截面，不得小于按线路最大不平衡电流持续工作所需最小截面；有谐波电流影响的回路，尚宜符合下列规定：
1 气体放电灯为主要负荷的回路，中性线截面不宜小于相芯线截面。
2 除上述情况外，中性线截面不宜小于50%的相芯线截面。

3. 7. 10 1kV以下电源中性点直接接地时，配置保护接地线、中性线或保护接地中性线系统的电缆导体截面的选择，应符合下列规定：
1 中性线、保护接地中性线的截面，应符合本规范第3.7.9条的规定；配电干线采用单芯电缆作保护接地中性线时，截面应符合下列规定：
1）铜导体，不小于10mm2。
2）铝导体，不小于16mm2。
2 保护地线的截面，应满足回路保护电器可靠动作的要求，并应符合表3.7.10的规定。
表3.7.10 按热稳定要求的保护地线允许最小截面（mm2）

电缆相芯线截面 | 保护地线允许最小截面
S≤16 | S
16＜S≤35 | 16
35＜S≤400 | S/2
400＜S≤800 | 200
S＞800 | S/4

3 采用多芯电缆的干线，其中性线和保护地线合一的导体，截面不应小于4mm2。

3. 7. 11 交流供电回路由多根电缆并联组成时，各电缆宜等长，并应采用相同材质、相同截面的导体；具有金属套的电缆，金属材质和构造截面也应相同。

3. 7. 12 电力电缆金属屏蔽层的有效截面，应满足在可能的短路电流作用下温升值不超过绝缘与外护层的短路允许最高温度平均值。


4 电缆附件的选择与配置

4. 1 一 般 规 定

4. 1. 1 电缆终端的装置类型的选择，应符合下列规定：
1 电缆与六氟化硫全封闭电器直接相连时，应采用封闭式GIS终端。
2 电缆与高压变压器直接相连时，应采用象鼻式终端。
3 电缆与电器相连且具有整体式插接功能时，应采用可分离式（插接式）终端。
4 除上述情况外，电缆与其他电器或导体相连时，应采用敞开式终端。

4. 1. 2 电缆终端的构造类型的选择，应按满足工程所需可靠性、安装与维护简便和经济合理等因素综合确定，并应符合下列规定：
1 与充油电缆相连的终端，应耐受可能的最高工作油压。
2 与六氟化硫全封闭电器相连的GIS终端，其接口应相互配合；GIS终端应具有与SF6气体完全隔离的密封结构。
3 在易燃、易爆等不允许有火种场所的电缆终端，应选用无明火作业的构造类型。
4 220kV及以上XLPE电缆选用的终端型式，应通过该型终端与电缆连成整体的标准性资格试验考核。
5 在多雨且污秽或盐雾较重地区的电缆终端，宜具有硅橡胶或复合式套管。
6 66～110kV XLPE电缆户外终端宜选用全干式预制型。

4. 1. 3 电缆终端绝缘特性的选择，应符合下列规定：
1 终端的额定电压及其绝缘水平，不得低于所连接电缆额定电压及其要求的绝缘水平。
2 终端的外绝缘，必须符合安置处海拔高程、污秽环境条件所需爬电比距的要求。

4. 1. 4 电缆终端的机械强度，应满足安置处引线拉力、风力和地震力作用的要求。

4. 1. 5 电缆接头的装置类型的选择，应符合下列规定：
1 自容式充油电缆线路高差超过本规范第3.5.2条的规定，且需分隔油路时，应采用塞止接头。
2 电缆线路距离超过电缆制造长度，且除本条第3款情况外，应采用直通接头。
3 单芯电缆线路较长以交叉互联接地的隔断金属层连接部位，除可在金属层上实施有效隔断及其绝缘处理的方式外，其他应采用绝缘接头。
4 电缆线路分支接出的部位，除带分支主干电缆或在电缆网络中应设置有分支箱、环网柜等情况外，其他应采用T型接头。
5 三芯与单芯电缆直接相连的部位，应采用转换接头。
6 挤塑绝缘电缆与自容式充油电缆相连的部位，应采用过渡接头。

4. 1. 6 电缆接头的构造类型的选择，应按满足工程所需可靠性、安装与维护简便和经济合理等因素综合确定，并应符合下列规定：
1 海底等水下电缆的接头，应维持钢铠层纵向连续且有足够的机械强度，宜选用软性连接。
2 在可能有水浸泡的设置场所，6kV及以上XLPE电缆接头应具有外包防水层。
3 在不允许有火种场所的电缆接头，不得选用热缩型。
4 220kV及以上XLPE电缆选用的接头，应由该型接头与电缆连成整体的标准性试验确认。
5 66～110kV XLPE电缆线路可靠性要求较高时，不宜选用包带型接头。

4. 1. 7 电缆接头的绝缘特性应符合下列规定：
1 接头的额定电压及其绝缘水平，不得低于所连接电缆额定电压及其要求的绝缘水平。
2 绝缘接头的绝缘环两侧耐受电压，不得低于所连接电缆护层绝缘水平的2倍。

4. 1. 8 电缆终端、接头的布置，应满足安装维修所需的间距，并应符合电缆允许弯曲半径的伸缩节配置的要求，同时应符合下列规定：
1 终端支架构成方式，应利于电缆及其组件的安装；大于1500A的工作电流时，支架构造宜具有防止横向磁路闭合等附加发热措施。
2 邻近电气化交通线路等对电缆金属层有侵蚀影响的地段，接头设置方式宜便于监察维护。

4. 1. 9 电力电缆金属层必须直接接地。交流系统中三芯电缆的金属层，应在电缆线路两终端和接头等部位实施接地。

4. 1. 10 交流单芯电力电缆的金属层上任一点非直接接地处的正常感应电势计算，宜符合本规范附录F的规定。电缆线路的正常感应电势最大值应满足下列规定：
1 未采取能有效防止人员任意接触金属层的安全措施时，不得大于50V。
2 除上述情况外，不得大于300V。

4. 1. 11 交流系统单芯电力电缆金属层接地方式的选择，应符合下列规定：
1 线路不长，且能满足本规范第4.1.10条要求时，应采取在线路一端或中央部位单点直接接地（图4.1.11－1）。
2 线路较长，单点直接接地方式无法满足本规范第4.1.10条的要求时，水下电缆、35kV及以下电缆或输送容量较小的35kV及以上电缆，可采取在线路两端直接接地（图4.1.11－2）。
3 除上述情况外的长线路，宜划分适当的单元，且在每个单元内按3个长度尽可能均等区段，应设置绝缘接头或实施电缆金属层的绝缘分隔，以交叉互联接地，（图4.1.11－3）。

4. 1. 12 交流系统单芯电力电缆及其附件的外护层绝缘等部位，应设置过电压保护，并应符合下列规定：
1 35kV以上单芯电力电缆的外护层、电缆直连式GIS终端的绝缘筒，以及绝缘接头的金属层绝缘分隔部位，当其耐压水平低于可能的暂态过电压时，应添加保护措施，且宜符合下列规定：
1）单点直接接地的电缆线路，在其金属层电气通路的末端，应设置护层电压限制器。
2）交叉互联接地的电缆线路，每个绝缘接头应设置护层电压限制器。线路终端非直接接地时，该终端部位应设置护层电压限制器。
3）GIS终端的绝缘筒上，宜跨接护层电压限制器或电容器。
2 35kV单芯电力电缆金属层单点直接接地，且有增强护器绝缘保护需要时，可在线路未接地的终端设置护层电压限制器。

4. 1. 13 护层电压限制器参数的选择，应符合下列规定：
1 可能最大冲击电流作用下护层电压限制器的残压，不得大于电缆护层的冲击耐压被1.4所除数值。
2 系统短路时产生的最大工频感应过电压作用下，在可能长的切除故障时间内，护层电压限制器应能耐受。切除故障时间应按5s以内计算。
3 可能最大冲击电流累积作用20次后，护层电压限制器不得损坏。

4. 1. 14护层电压限制器的配置连接，应符合下列规定：
1 护层电压限制器配置方式，应按暂态过电压抑制效果、满足工频感应过电压下参数匹配、便于监察维护等因素综合确定，并应符合下列规定：
1）交叉互联线路中绝缘接头处护层电压限制器的配置及其连接，可选取桥形非接地Δ、Yo或桥形接地等三相接线方式。
2）交叉互联线路未接地的电缆终端、单点直接接地的电缆线路，宜采取Yo接线方式配置护层电压限制器。
2 护层电压限制器连接回路，应符合下列规定：
1）连接线应尽量短，其截面应满足系统最大暂态电流通过时的热稳定要求。
2）连接回路的绝缘导线、隔离刀闸等装置的绝缘性能，不得低于电缆外护层绝缘水平。
3）护层电压限制器接地箱的材质及其防护等级应满足其使用环境的要求。

4. 1. 15 交流系统110kV及以上单芯电缆金属层单点直接接地时，下列任一情况下，应沿电缆邻近设置平行回流线。
1 系统短路时电缆金属层产生的工频感应电压，超过电缆护层绝缘耐受强度或护层电压限制器的工频耐压。
2 需抑制电缆邻近弱电线路的电气干扰强度。

4. 1. 16 回流线的选择与设置，应符合下列规定：
1 回流线的阻抗及其两端接地电阻，应达到抑制电缆金属层工频感应过电压，并应使其截面满足最大暂态电流作用下的热稳定要求。
2 回流线的排列配置方式，应保证电缆运行时在回流线上产生的损耗最小。
3 电缆线路任一终端设置在发电厂、变电所时，回流线应与电源中性线接地的接地网连通。

4. 1. 17 重要回路且可能有过热部位的高压电缆线路，宜设置温度检测装置。

4. 1. 18 重要交流单芯高压电缆金属层单点直接接地或交叉互联接地时，该电缆线路宜设置护层绝缘监察装置。


4. 2 自容式充油电缆的供油系统

4. 2. 1 自容式充油电缆必须接有供油装置。供油装置的选择，应保证电缆工作的油压变化符合下列规定：
1 冬季最低温度空载时，电缆线路最高部位油压不得小于容许最低工作油压。
2 夏季最高温度满载时，电缆线路最低部位油压不得大于容许最高工作油压。
3 夏季最高温度突增至额定满载时，电缆线路最低部位或供油装置区间长度一半部位的油压不宜大于容许最高暂态油压。
4 冬季最低温度从满载突然切除时，电缆线路最高部位或供油装置区间长度一半部位的油压不得小于容许最低工作油压。

4. 2. 2 自容式充油电缆的容许最低工作油压，必须满足维持电缆电气性能的要求；容许最高工作油压、暂态油压，应符合电缆耐受机械强度的能力，并应符合下列规定：
1 容许最低工作油压不得小于0.02MPa。
2 铅包、铜带径向加强层构成的电缆，容许最高工作油压不得大于0.4MPa；用于重要回路时不宜大于0.3MPa。
3 铅包、铜带径向与纵向加强层构成的电缆，容许最高工作油压不得大于0.8MPa；用于重要回路时不宜大于0.6MPa。
4 容许最高暂态油压，可按1.5倍容许最高工作油压计算。

4. 2. 3 供油装置的选择，应保证可能供油量大于电缆需要供油量，并应符合下列规定：
1 供油装置可采用压力油箱。压力油箱的可能供油量，宜按夏季高温满载、冬季低温空载等电缆可能有的工况下油压最大变化范围条件确定。
2 电缆需要的供油量，应计入负荷电流和环境温度变化所引起电缆线路本体及其附件的油量变化总和。
3 供油装置的供油量，宜有40%的裕度。
4 电缆线路一端供油且每相仅一台工作供油箱时，对重要回路应另设一台备用供油箱；当每相配有两台及以上工作供油箱时，可不设置备用供油箱。

4. 2. 4 供油箱的配置，应符合下列规定：
1 宜按相分别配置。
2 一端供油方式当电缆线路两端有较大高差时，宜配置在较高地位的一端。
3 线路较长且一端供油无法满足容许暂态油压要求时，可配置在电缆线路两端或油路分段的两端。

4. 2. 5 供油系统及其布置，应保证管路较短、部件数量紧凑，并应符合下列规定：
1 按相设置多台供油箱时，应并联连接。
2 供油管的管径不得小于电缆油道管径，宜选用含有塑料或橡皮绝缘护套的铜管。
3 供油管应经一段不低于电缆护层绝缘强度的耐油性绝缘管再与终端或塞止接头相连。
4 在可能发生不均匀沉降或位移的土质地方，供油箱与终端的基础应整体相连。
5 户外供油箱宜设置遮阳措施。环境温度低于供油箱工作容许最低温度时，应采取加热等改善措施。

4. 2. 6 供油系统应按相设置油压过低、过高越限报警功能的监察装置，并应保证油压事故信号可靠地传到运行值班处。


5 电 缆 敷 设

5. 1 一 般 规 定

5. 1. 1 电缆的路径选择，应符合下列规定：
1 应避免电缆遭受机械性外力、过热、腐蚀等危害。
2 满足安全要求条件下，应保证电缆路径最短。
3 应便于敷设、维护。
4 宜避开将要挖掘施工的地方。
5 充油电缆线路通过起伏地形时，应保证供油装置合理配置。

5. 1. 2 电缆在任何敷设方式及其全部路径条件的上下左右改变部位，均应满足电缆允许弯曲半径要求。
电缆的允许弯曲半径，应符合电缆绝缘及其构造特性要求。对自容式铅包充油电缆，其允许弯曲半径可按电缆外径的20倍计算。

5. 1. 3 同一通道内电缆数量较多时，若在同一侧的多层支架上敷设，应符合下列规定：
1 应按电压等级由高至低的电力电缆、强电至弱电的控制和信号电缆、通讯电缆“由上而下”的顺序排列。
当水平通道中含有35kV以上高压电缆，或为满足引入柜盘的电缆符合允许弯曲半径要求时，宜按“由下而上”的顺序排列。
在同一工程中或电缆通道延伸于不同工程的情况，均应按相同的上下排列顺序配置。
2 支架层数受通道空间限制时，35kV及以下的相邻电压级电力电缆，可排列于同一层支架上，1kV及以下电力电缆也可与强电控制和信号电缆配置在同一层支架上。
3 同一重要回路的工作与备用电缆实行耐火分隔时，应配置在不同层的支架上。

5. 1. 4 同一层支架上电缆排列的配置，宜符合下列规定：
1 控制和信号电缆可紧靠或多层叠置。
2 除交流系统用单芯电力电缆的同一回路可采取品字形（三叶形）配置外，对重要的同一回路多根电力电缆，不宜叠置。
3 除交流系统用单芯电缆情况外，电力电缆相互间宜有1倍电缆外径的空隙。

5. 1. 5 交流系统用单芯电力电缆的相序配置及其相间距离，应同时满足电缆金属护层的正常感应电压不超过允许值，并宜保证按持续工作电流选择电缆截面小的原则确定。
未呈品字形配置的单芯电力电缆，有两回线及以上配置在同一通路时，应计入相互影响。

5. 1. 6 交流系统用单芯电力电缆与公用通讯线路相距较近时，宜维持技术经济上有利的电缆路径，必要时可采取下列抑制感应电势的措施：
1 使电缆支架形成电气通路，且计入其他并行电缆抑制因素的影响。
2 对电缆隧道的钢筋混凝土结构实行钢筋网焊接连通。
3 沿电缆线路适当附加并行的金属屏蔽线或罩盒等。

5. 1. 7 明敷的电缆不宜平行敷设在热力管道的上部。电缆与管道之间无隔板防护时的允许距离，除城市公共场所应按现行国家标准《城市工程管线综合规划规范》GB50289执行外，尚应符合表5.1.7的规定。
表5.1.7 电缆与管道之间无隔板防护时的允许距离（mm）

电缆与管道之间走向 |  | 电力电缆 | 控制和信号电缆
热力管道 | 平行 | 1000 | 500
 | 交叉 | 500 | 250
其他管道 | 平行 | 150 | 100

5. 1. 8 抑制电气干扰强度的弱电回路控制和信号电缆，除应符合本规范第3.6.6条～第3.6.9条的规定外，当需要时可采取下列措施：
1 与电力电缆并行敷设时相互间距，在可能范围内宜远离；对电压高、电流大的电力电缆间距宜更远。
2 敷设于配电装置内的控制和信号电缆，与耦合电容器或电容式电压互感、避雷器或避雷针接地处的距离，宜在可能范围内远离。
3 沿控制和信号电缆可平行敷设屏蔽线，也可将电缆敷设于钢制管或盒中。

5. 1. 9 在隧道、沟、浅槽、竖井、夹层等封闭式电缆通道中，不得布置热力管道，严禁有易燃气体或易燃液体的管道穿越。

5. 1. 10 爆炸性气体危险场所敷设电缆，应符合下列规定：
1 在可能范围应保证电缆距爆炸释放源较远，敷设在爆炸危险较小的场所。并应符合下列规定：
1）易燃气体比空气重时，电缆应埋地或在较高处架空敷设，且对非铠装电缆采取穿管或置于托盘、槽盒中等机械性保护。
2）易燃气体比空气轻时，电缆应敷设在较低处的管、沟内，沟内非铠装电缆应埋砂。
2 电缆在空气中沿输送易燃气体的管道敷设时，应配置在危险程度较低的管道一侧，并应符合下列规定：
1）易燃气体比空气重时，电缆宜配置在管道上方。
2）易燃气体比空气轻时，电缆宜配置在管道下方。
3 电缆及其管、沟穿过不同区域之间的墙、板孔洞处，应采用非燃性材料严密堵塞。
4 电缆线路中不应有接头；如采用接头时，必须具有防爆性。

5. 1. 11 用于下列场所、部位的非铠装电缆，应采用具有机械强度的管或罩加以保护：
1 非电气人员经常活动场所的地坪以上2m内、地中引出的地坪以下0.3m深电缆区段。
2 可能有载重设备移经电缆上面的区段。

5. 1. 12 除架空绝缘型电缆外的非户外型电缆，户外使用时，宜采取罩、盖等遮阳措施。

5. 1. 13 电缆敷设在有周期性振动的场所，应采取下列措施：
1 在支持电缆部位设置由橡胶等弹性材料制成的衬垫。
2 使电缆敷设成波浪状且留有伸缩节。

5. 1. 14 在有行人通过的地坪、堤坝、桥面、地下商业设施的路面，以及通行的隧洞中，电缆不得敞露敷设于地坪或楼梯走道上。

5. 1. 15 在工厂的风道、建筑物的风道、煤矿里机械提升的除运输机通行的斜井通风巷道或木支架的竖井井筒中，严禁敷设敞露式电缆。

5. 1. 16 1kV以上电源直接接地且配置独立分开的中性线和保护地线构成的系统，采用独立于相芯线和中性线以外的电缆作保护地线时，同一回路的该两部分电缆敷设方式，应符合下列规定：
1 在爆炸性气体环境中，应敷设在同一路径的同一结构管、沟或盒中。
2 除上述情况外，宜敷设在同一路径的同一构筑物中。

5. 1. 17 电缆的计算长度，应包括实际路径长度与附加长度。附加长度，宜计入下列因素：
1 电缆敷设路径地形等高差变化、伸缩节或迂回备用裕量。
2 35kV及以上电缆蛇形敷设时的弯曲状影响增加量。
3 终端或接头制作所需剥截电缆的预留段、电缆引至设备或装置所需的长度。35kV及以下电缆敷设度量时的附加长度，应符合本规范附录G的规定。

5. 1. 18 电缆的订货长度，应符合下列规定：
1 长距离的电缆线路，宜采取计算长度作为订货长度。
对35kV以上单芯电缆，应按相计算；线路采取交叉互联等分段连接方式时，应按段开列。
2 对35kV及以下电缆用于非长距离时，宜计及整盘电缆中截取后不能利用其剩余段的因素，按计算长度计入5%～10%的裕量，作为同型号规格电缆的订货长度。
3 水下敷设电缆的每盘长度，不宜小于水下段的敷设长度。有困难时，可含有工厂制的软接头。


5. 2 敷设方式选择

5. 2. 1 电缆敷设方式的选择，应视工程条件、环境特点和电缆类型、数量等因素，以及满足运行可靠、便于维护和技术经济合理的原则来选择。

5. 2. 2 电缆直埋敷设方式的选择，应符合下列规定：
1 同一通路少于6根的35kV及以下电力电缆，在厂区通往远距离辅助设施或城郊等不易有经常性开挖的地段，宜采用直埋；在城镇人行道下较易翻修情况或道路边缘，也可采用直埋。
2 厂区内地下管网较多的地段，可能有熔化金属、高温液体溢出的场所，待开发有较频繁开挖的地方，不宜用直埋。
3 在化学腐蚀或杂散电流腐蚀的土壤范围内，不得采用直埋。

5. 2. 3 电缆穿管敷设方式的选择，应符合下列规定：
1 在有爆炸危险场所明敷的电缆，露出地坪上需加以保护的电缆，以及地下电缆与公路、铁道交叉时，应采用穿管。
2 地下电缆通过房屋、广场的区段，以及电缆敷设在规划中将作为道路的地段，宜采用穿管。
3 在地下管网较密的工厂区、城市道路狭窄且交通繁忙或道路挖掘困难的通道等电缆数量较多时，可采用穿管。

5. 2. 4 下列场所宜采用浅槽敷设方式：
1 地下水位较高的地方。
2 通道中电力电缆数量较少，且在不经常有载重车通过的户外配电装置等场所。

5. 2. 5 电缆沟敷设方式的选择，应符合下列规定：
1 在化学腐蚀液体或高温熔化金属溢流的场所，或在载重车辆频繁经过的地段，不得采用电缆沟。
2 经常有工业水溢流、可燃粉尘弥漫的厂房内，不宜采用电缆沟。
3 在厂区、建筑物内地下电缆数量较多但不需要采用隧道，城镇人行道开挖不便且电缆需分期敷设，同时不属于上述情况时，宜采用电缆沟。
4 有防爆、防火要求的明敷电缆，应采用埋砂敷设的电缆沟。

5. 2. 6 电缆隧道敷设方式的选择，应符合下列规定：
1 同一通道的地下电缆数量多，电缆沟不足以容纳时应采用隧道。
2 同一通道的地下电缆数量较多，且位于有腐蚀性液体或经常有地面水流溢的场所，或含有35kV以上高压电缆以及穿越公路、铁道等地段，宜采用隧道。
3 受城镇地下通道条件限制或交通流量较大的道路下，与较多电缆沿同一路径有非高温的水、气和通讯电缆管线共同配置时，可在公用性隧道中敷设电缆。

5. 2. 7 垂直走向的电缆，宜沿墙、柱敷设；当数量较多，或含有35kV以上高压电缆时，应采用竖井。

5. 2. 8 电缆数量较多的控制室、继电保护室等处，宜在其下部设置电缆夹层。电缆数量较少时，也可采用有活动盖板的电缆层。

5. 2. 9 在地下水位较高的地方、化学腐蚀液体溢流的场所，厂房内应采用支持式架空敷设。建筑物或厂区不宜地下敷设时，可采用架空敷设。

5. 2. 10 明敷且不宜采用支持式架空敷设的地方，可采用悬挂式架空敷设。

5. 2. 11 通过河流、水库的电缆，无条件利用桥梁、堤坝敷设时，可采取水下敷设。

5. 2. 12 厂房内架空桥架敷设方式不宜设置检修通道，城市电缆线路架空桥架敷设方式可设置检修通道。


5.3 地下直埋敷设

5. 3. 1 直埋敷设电缆的路径选择，宜符合下列规定：
1 应避开含有酸、碱强腐蚀或杂散电流电化学腐蚀严重影响的地段。
2 无防护措施时，宜避开白蚁危害地带、热源影响和易遭外力损伤的区段。

5. 3. 2 直埋敷设电缆方式，应符合下列规定：
1 电缆应敷设于壕沟里，并应沿电缆全长的上、下紧邻侧铺以厚度不少于100mm的软土或砂层。
2 沿电缆全长应覆盖宽度不小于电缆两侧各50mm的保护板，保护板宜采用混凝土。
3 城镇电缆直埋敷设时，宜在保护板上层铺设醒目标志带。
4 位于城郊或空旷地带，沿电缆路径的直线间隔100m、转弯处或接头部位，应竖立明显的方位标志或标桩。
5 当采用电缆穿波纹管敷设于壕沟时，应沿波纹管顶全长浇注厚度不小于100mm的素混凝土，宽度不应小于管外侧50mm，电缆可不含铠装。

5. 3. 3 直埋敷设于非冻土地区时，电缆埋置深度应符合下列规定：
1 电缆外皮至地下构筑物基础，不得小于0.3m。
2 电缆外皮至地面深度，不得小于0.7m；当位于行车道或耕地下时，应适当加深，且不宜小于1.0m。

5. 3. 4 直埋敷设于冻土地区时，宜埋入冻土层以下，当无法深埋时可埋设在土壤排水性好的干燥冻土层或回填土中，也可采取其他防止电缆受到损伤的措施。

5. 3. 5 直埋敷设的电缆，严禁位于地下管道的正上方或正下方。
电缆与电缆、管道、道路、构筑物等之间的容许最小距离，应符合表5.3.5的规定。
表5.3.5 电缆与电缆、管道、道路、构筑物等之间的容许最小距离（m）

注：① 用隔板分隔或电缆穿管时不得小于0.25m；
② 用隔板分隔或电缆穿管时不得小于0.1m；
③ 特殊情况时，减小值不得小于50％。

5. 3. 6 直埋敷设的电缆与铁路、公路或街道交叉时，应穿于保护管，保护范围应超出路基、街道路面两边以及排水沟边0.5m以上。

5. 3. 7 直埋敷设的电缆引入构筑物，在贯穿墙孔处应设置保护管，管口应实施阻水堵塞。

5. 3. 8 直埋敷设电缆的接头配置，应符合下列规定：
1 接头与邻近电缆的净距，不得小于0.25m。
2 并列电缆的接头位置宜相互错开，且净距不宜小于0.5m。
3 斜坡地形处的接头安置，应呈水平状。
4 重要回路的电缆接头，宜在其两侧约1.0m开始的局部段，按留有备用量方式敷设电缆。

5. 3. 9 直埋敷设电缆采取特殊换土回填时，回填土的土质应对电缆外护层无腐蚀性。


5.4 保护管敷设

5. 4. 1 电缆保护管内壁应光滑无毛刺。其选择，应满足使用条件所需的机械强度和耐久性，且应符合下列规定：
1 需采用穿管抑制对控制电缆的电气干扰时，应采用钢管。
2 交流单芯电缆以单根穿管时，不得采用未分隔磁路的钢管。

5. 4. 2 部分或全部露出在空气中的电缆保护管的选择，应符合下列规定：
1 防火或机械性要求高的场所，宜采用钢质管。并应采取涂漆或镀锌包塑等适合环境耐久要求的防腐处理。
2 满足工程条件自熄性要求时，可采用阻燃型塑料管。部分埋入混凝土中等有耐冲击的使用场所，塑料管应具备相应承压能力，且宜采用可挠性的塑料管。

5. 4. 3 地中埋设的保护管，应满足埋深下的抗压要求和耐环境腐蚀性的要求。管枕配置跨距，宜按管路底部未均匀夯实时满足抗弯矩条件确定；在通过不均匀沉降的回填土地段或地震活动频发地区，管路纵向连接应采用可挠式管接头。
同一通道的电缆数量较多时，宜采用排管。

5. 4. 4 保护管管径与穿过电缆数量的选择，应符合下列规定：
1 每管宜只穿1根电缆。除发电厂、变电所等重要性场所外，对一台电动机所有回路或同一设备的低压电机所有回路，可在每管合穿不多于3根电力电缆或多根控制电缆。
2 管的内径，不宜小于电缆外径或多根电缆包络外径的1.5倍。排管的管孔内径，不宜小于75mm。

5. 4. 5 单根保护管使用时，宜符合下列规定：
1 每根电缆保护管的弯头不宜超过3个，直角弯不宜超过2个。
2 地中埋管距地面深度不宜小于0.5m；与铁路交叉处距路基不宜小于1.0m；距排水沟底不宜小于0.3m。
3 并列管相互间宜留有不小于20mm的空隙。

5. 4. 6 使用排管时，应符合下列规定：
1 管孔数宜按发展预留适当备用。
2 导体工作温度相差大的电缆，宜分别配置于适当间距的不同排管组。
3 管路顶部土壤覆盖厚度不宜小于0.5m。
4 管路应置于经整平夯实土层且有足以保持连续平直的垫块上；纵向排水坡度不宜小于0.2%。
5 管路纵向连接处的弯曲度，应符合牵引电缆时不致损伤的要求。
6 管孔端口应采取防止损伤电缆的处理措施。

5. 4. 7 较长电缆管路中的下列部位，应设置工作井：
1 电缆牵引张力限制的间距处。电缆穿管敷设时容许最大管长的计算方法，宜符合本规范附录H的规定。
2 电缆分支、接头处。
3 管路方向较大改变或电缆从排管转入直埋处。
4 管路坡度较大且需防止电缆滑落的必要加强固定处。


5. 5 电缆构筑物敷设

5. 5. 1 电缆构筑物的尺寸应按容纳的全部电缆确定，电缆的配置应无碍安全运行，满足敷设施工作业与维护巡视活动所需空间，并应符合下列规定：
1 隧道内通道净高不宜小于1900mm；在较短的隧道中与其他沟道交叉的局部段，净高可降低，但不应小于1400mm。
2 封闭式工作井的净高不宜小于1900mm。
3 电缆夹层室的净高不得小于2000mm，但不宜大于3000mm。民用建筑的电缆夹层净高可稍降低，但在电缆配置上供人员活动的短距离空间不得小于1400mm。
4 电缆沟、隧道或工作井内通道的净宽，不宜小于表5.5.1所列值。
表5.5.1 电缆沟、隧道或工作井内通道的净宽（mm）

注：*浅沟内可不设置支架，勿需有通道。

5. 5. 2 电缆支架、梯架或托盘的层间距离，应满足能方便地敷设电缆及其固定、安置接头的要求，且在多根电缆同置于一层情况下，可更换或增设任一根电缆及其接头。
在采用电缆截面或接头外径尚非很大的情况下，符合上述要求的电缆支架、梯架或托盘的层间距离的最小值，可取表5.5.2所列数值。
表5.5.2 电缆支架、梯架或托盘的层间距离的最小值（mm）

注：h为槽盒外壳高度。

5. 5. 3 水平敷设时电缆支架的最上层、最下层布置尺寸，应符合下列规定：
1 最上层支架距构筑物顶板或梁底的净距允许最小值，应满足电缆引接至上侧柜盘时的允许弯曲半径要求，且不宜小于表5.5.2所列数再加80～150mm的和值。
2 最上层支架距其他设备的净距，不应小于300mm；当无法满足时应设置防护板。
3 最下层支架距地坪、沟道底部的最小净距，不宜小于表5.5.3所列值。

5. 5. 4 电缆构筑物应满足防止外部进水、渗水的要求，且应符合下列规定：
1 对电缆沟或隧道底部低于地下水位、电缆沟与工业水管沟并行邻近、隧道与工业水管沟交叉时，宜加强电缆构筑物防水处理。
2 电缆沟与工业水管沟交叉时，电缆沟宜位于工业水管沟的上方。
3 在不影响厂区排水情况下，厂区户外电缆沟的沟壁宜稍高出地坪。

5. 5. 5 电缆构筑物应实现排水畅通，且符合下列规定：
1 电缆沟、隧道的纵向排水坡度，不得小于0.5%。
2 沿排水方向适当距离宜设置集水井及其泄水系统，必要时应实施机械排水。
3 隧道底部沿纵向宜设置泄水边沟。

5. 5. 6 电缆沟沟壁、盖板及其材质构成，应满足承受荷载和适合环境耐久的要求。
可开启的沟盖板的单块重量，不宜超过50kg。

5. 5. 7 电缆隧道、封闭式工作井应设置安全孔，安全孔的设置应符合下列规定：
1 沿隧道纵长不应少于2个。在工业性厂区或变电所内隧道的安全孔间距不宜大于75m。在城镇公共区域开挖式隧道的安全孔间距不宜大于200m，非开挖式隧道的安全孔间距可适当增大，且宜根据隧道埋深和结合电缆敷设、通风、消防等综合确定。
隧道首末端无安全门时，宜在不大于5m处设置安全孔。
2 对封闭式工作井，应在顶盖板处设置2个安全孔。位于公共区域的工作井，安全孔井盖的设置宜使非专业人员难以启动。
3 安全孔至少应有一处适合安装机具和安置设备的搬运，供人出入的安全孔直径不得小于700mm。
4 安全孔内应设置爬梯，通向安全门应设置步道或楼梯等设施。
5 在公共区域露出地面的安全孔设置部位，宜避开公路、轻轨，其外观宜与周围环境景观相协调。

5. 5. 8 高落差地段的电缆隧道中，通道不宜呈阶梯状，且纵向坡度不宜大于15°，电缆接头不宜设置在倾斜位置上。

5. 5. 9 电缆隧道宜采取自然通风。当有较多电缆导体工作温度持续达到70℃以上或其他影响环境温度显著升高时，可装设机械通风，但机械通风装置应在一旦出现火灾时能可靠地自动关闭。
长距离的隧道，宜适当分区段实行相互独立的通风。

5. 5. 10 非拆卸式电缆竖井中，应有人员活动的空间，且宜符合下列规定：
1 未超过5m高时，可设置爬梯，且活动空间不宜小于800mm×800mm。
2 超过5m高时，宜设置楼梯，且每隔3m宜设置楼梯平台。
3 超过20m高且电缆数量多或重要性要求较高时，可设置简易式电梯。


5. 6 其他公用设施中敷设

5. 6. 1 通过木质结构的桥梁、码头、栈道等公用构筑物，用于重要的木质建筑设施的非矿物绝缘电缆时，应敷设在不燃性的保护管或槽盒中。

5. 6. 2 交通桥梁上、隧洞中或地下商场等公共设施的电缆，应具有防止电缆着火危害、避免外力损伤的可靠措施，并应符合下列规定：
1 电缆不得明敷在通行的路面上。
2 自容式充油电缆在沟槽内敷设时应埋砂，在保护管内敷设时，保护管应采用非导磁的不燃性材质的刚性保护管。
3 非矿物绝缘电缆用在无封闭式通道时，宜敷设在不燃性的保护管或槽盒中。

5. 6. 3 公路、铁道桥梁上的电缆，应采取防止振动、热伸缩以及风力影响下金属套因长期应力疲劳导致断裂的措施，并应符合下列规定：
1 桥墩两端和伸缩缝处，电缆应充分松弛。当桥梁中有挠角部位时，宜设置电缆迂回补偿装置。
2 35kV以上大截面电缆宜采用蛇形敷设。
3 经常受到振动的直线敷设电缆，应设置橡皮、砂袋等弹性衬垫。


5. 7 水下敷设

5. 7. 1 水下电缆路径的选择，应满足电缆不易受机械性损伤、能实施可靠防护、敷设作业方便、经济合理等要求，且应符合下列规定：
1 电缆宜敷设在河床稳定、流速较缓、岸边不易被冲刷、海底无石山或沉船等障碍、少有沉锚和拖网渔船活动的水域。
2 电缆不宜敷设在码头、渡口、水工构筑物附近、且不宜敷设在疏浚挖泥区和规划筑港地带。

5. 7. 2 水下电缆不得悬空于水中，应埋置于水底。在通航水道等需防范外部机械力损伤的水域，电缆应埋置于水底适当深度的沟槽中，并应加以稳固覆盖保护；浅水区埋深不宜小于0.5m，深水航道的埋深不宜小于2m。

5. 7. 3 水下电缆严禁交叉、重叠。相邻的电缆应保持足够的安全间距，且应符合下列规定：
1 主航道内，电缆间距不宜小于平均最大水深的1.2倍。引至岸边间距可适当缩小。
2 在非通航的流速未超过1m/s的小河中，同回路单芯电缆间距不得小于0.5m，不同回路电缆间距不得小于5m。
3 除上述情况外，应按水的流速和电缆埋深等因素确定。

5. 7. 4 水下的电缆与工业管道之间的水平距离，不宜小于50m；受条件限制时，不得小于15m。

5. 7. 5 水下电缆引至岸上的区段，应采取适合敷设条件的防护措施，且应符合下列规定：
1 岸边稳定时，应采用保护管、沟槽敷设电缆，必要时可设置工作井连接，管沟下端宜置于最低水位下不小于1m处。
2 岸边未稳定时，宜采取迂回形式敷设以预留适当备用长度的电缆。

5. 7. 6 水下电缆的两岸，应设置醒目的警告标志。


6 电缆的支持与固定

6. 1 一 般 规 定

6. 1. 1 电缆明敷时，应沿全长采用电缆支架、桥架、挂钩或吊绳等支持与固定。最大跨距应符合下列规定：
1 应满足支架件的承载能力和无损电缆的外护层及其导体的要求。
2 应保证电缆配置整齐。
3 应适应工程条件下的布置要求。

6. 1. 2 直接支持电缆的普通支架（臂式支架）、吊架的允许跨距，宜符合表6.1.2所列值。
表6.1.2 普通支架（臂式支架）、吊架的允许跨距（mm）

电缆特征 | 敷设方式
 | 水平 | 垂直
未含金属套、铠装的全塑小截面电缆 | 400* | 1000
除上述情况外的中、低压电缆 | 800 | 1500
35kv以上高压电缆 | 1500 | 3000

注：*维持电缆较平直时，该值可增加1倍。

6. 1. 3 35kV及以下电缆明敷时，应设置适当固定的部位，并应符合下列规定：
1 水平敷设，应设置在电缆线路首、末端和转弯处以及接头的两侧，且宜在直线段每隔不少于100m处。
2 垂直敷设，应设置在上、下端和中间适当数量位置处。
3 斜坡敷设，应遵照1、2款因地制宜。
4 当电缆间需保持一定间隙时，宜设置在每隔约10m处。
5 交流单芯电力电缆，还应满足按短路电动力确定所需予以固定的间距。

6. 1. 4 35kV以上高压电缆明敷时，加设固定的部位除应符合本规范第6.1.3条的规定外，尚应符合下列规定：
1 在终端、接头或转弯处紧邻部位的电缆上，应设置不少于1处的刚性固定。
2 在垂直或斜坡的高位侧，宜设置不少于2处的刚性固定；采用钢丝铠装电缆时，还宜使铠装钢丝能夹持住并承受电缆自重引起的拉力。
3 电缆蛇形敷设的每一节距部位，宜采取挠性固定。蛇形转换成直线敷设的过渡部位，宜采取刚性固定。

6. 1. 5 在35kV以上高压电缆的终端、接头与电缆连接部位，宜设置伸缩节。伸缩节应大于电缆容许弯曲半径，并应满足金属护层的应变不超出容许值。未设置伸缩节的接头两侧，应采取刚性固定或在适当长度内电缆实施蛇形敷设。

6. 1. 6 电缆蛇形敷设的参数选择，应保证电缆因温度变化产生的轴向热应力，无损充油电缆的纸绝缘，不致对电缆金属套长期使用产生应变疲劳断裂。且宜按允许拘束力条件确定。

6. 1. 7 35kV以上高压铅包电缆在水平或斜坡支架上的层次位置变化端、接头两端等受力部位，宜采用能适应方位变化且避免棱角的支持方式。可在支架上设置支托件等。

6. 1. 8 固定电缆用的夹具、扎带、捆绳或支托件等部件，应具有表面平滑、便于安装、足够的机械强度和适合使用环境的耐久性。

6. 1. 9 电缆固定用部件的选择，应符合下列规定：
1 除交流单芯电力电缆外，可采用经防腐处理的扁钢制夹具、尼龙扎带或镀塑金属扎带。强腐蚀环境，应采用尼龙扎带或镀塑金属扎带。
2 交流单芯电力电缆的刚性固定，宜采用铝合金等不构成磁性闭合回路的夹具；其他固定方式，可采用尼龙扎带或绳索。
3 不得用铁丝直接捆扎电缆。

6. 1. 10 交流单芯电力电缆固定部件的机械强度，应验算短路电动力条件。并宜满足下列关系式：

对于矩形断面夹具：
F=b·h·σ (6.1.10-2)
式中 F――夹具、扎带等固定部件的抗张强度（N）；
i――通过电缆回路的最大短路电流峰值（A）；
D－－电缆相间中心距离（m）；
L――在电缆上安装夹具、扎带等的相邻跨距（m）；
K――安全系数，取大于2。
b――夹具厚度（mm）；
h－－夹具宽度（mm）；
σ――夹具材料允许拉力(Pa)，对铝合金夹具，σ取80x106。

6. 1. 11 电缆敷设于直流牵引的电气化铁道附近时，电缆与金属支持物之间宜设置绝缘衬垫。


6. 2 电缆支架和桥架

6. 2. 1 电缆支架和桥架，应符合下列规定：
1 表面应光滑无毛刺。
2 应适应使用环境的耐久稳固。
3 应满足所需的承载能力。
4 应符合工程防火要求。

6. 2. 2 电缆支架除支持工作电流大于1500A的交流系统单芯电缆外，宜选用钢制。在强腐蚀环境，选用其他材料电缆支架、桥架，应符合下列规定：
1 电缆沟中普通支架（臂式支架），可选用耐腐蚀的刚性材料制。
2 电缆桥架组成的梯架、托盘，可选用满足工程条件阻燃性的玻璃钢制。
3 技术经济综合较优时，可选用铝合金制电缆桥架。

6. 2. 3 金属制的电缆支架应有防腐蚀处理，且应符合下列规定：
1 大容量发电厂等密集配置场所或重要回路的钢制电缆桥架，应从一次性防腐处理具有的耐久性，按工程环境和耐久要求，选用合适的防腐处理方式。
在强腐蚀环境，宜采用热浸锌等耐久性较高的防腐处理。
2 型钢制臂式支架，轻腐蚀环境或非重要性回路的电缆桥架，可用涂漆处理。

6. 2. 4 电缆支架的强度，应满足电缆及其附件荷重和安装维护的受力要求，且应符合下列规定：
1 有可能短暂上人时，计入900N的附加集中荷载。
2 机械化施工时，计入纵向拉力、横向推力和滑轮重量等影响。
3 在户外时，计入可能有覆冰、雪和大风的附加荷载。

6. 2. 5 电缆桥架的组成结构，应满足强度、刚度及稳定性要求，且应符合下列规定：
1 桥架的承载能力，不得超过使桥架最初产生永久变形时的最大荷载除以安全系数为1.5的数值。
2 梯架、托盘在允许均布承载作用下的相对挠度值，钢制不宜大于1/200；铝合金制不宜大于1/300。
3 钢制托臂在允许承载下的偏斜与臂长比值，不宜大于1/100。

6. 2. 6 电缆支架型式的选择，应符合下列规定：
1 明敷的全塑电缆数量较多，或电缆跨越距离较大、高压电缆蛇形安置方式时，宜选用电缆桥架。
2 除上述情况外，可选用普通支架、吊架。

6. 2. 7 电缆桥架型式的选择，应符合下列规定：
1 需屏蔽外部的电气干扰时，应选用无孔金属托盘回实体盖板。
2 在有易燃粉尘场所，宜选用梯架，最上一层桥架应设置实体盖板。
3 高温、腐蚀性液体或油的溅落等需防护场所，宜选用托盘，最上一层桥架应设置实体盖板。
4 需因地制宜组装时，可选用组装式托盘。
5 除上述情况外，宜选用梯架。

6. 2. 8 梯架、托盘的直线段超过下列长度时，应留有不少于20mm的伸缩缝：
1 钢制30m。
2 铝合金或玻璃钢制15m。

6. 2. 9 金属制桥架系统，应设置可靠的电气连接并接地。采用玻璃钢桥架时，应沿桥架全长另敷设专用接地线。

6. 2. 10 振动场所的桥架系统，包括接地部位的螺栓连接处，应装置弹簧垫圈。

6. 2. 11 要求防火的金属桥架，除应符合本规范第7章的规定外，尚应对金属构件外表面施加防火涂层，其防火涂层应符合现行国家标准《电缆防火涂料通用技术条件》GA181的有关规定。


附录A 常用电力电缆导体的最高允许温度

表A 常用电力电缆导体的最高允许温度

电 缆 |  |  | 最高允许温度（℃）
绝缘类别 | 型式特征 | 电压（kV） | 持续工作 | 短路暂态
聚氯乙烯 | 普 通 | ≤6 | 70 | `160
交联聚乙烯 | 普 通 | ≤500 | 90 | 250
自容式充油 | 普通牛皮纸 | ≤500 | 80 | 160
 | 半合成纸 | ≤500 | 85 | 160


附录B 10kV及以下电力电缆经济电流截面选用方法

B. 0. 1 电缆总成本计算式如下：
电缆线路损耗引起的总成本由线路损耗的能源费用和提供线路损耗的额外供电容量费用两部分组成。
考虑负荷增长率a和能源成本增长率b，电缆总成本计算式如下：

式中 CT――电缆总成本（元）；
C1――电缆本体及安装成本（元），由电缆材料费用和安装费用两部分组成；
Imax――第一年导体最大负荷电流（A）；
R――单位长度的视在交流电阻（Ω）；
L――电缆长度（m）；
F――由计算式（B.0.1-2）定义的辅助量（元/kW）；
NP――每回路相线数目，取3；
NC――传输同样型号和负荷值的回路数，取1；
τ――最大负荷损耗时间（h），即相当于负荷始终保持为最大值，经过τ小时后，线路中的电能损耗与实际负荷在线路中引起的损耗相等。可使用最大负荷利用时间（T）近似求τ值，T＝0.85τ；
P――电价（元/kW*h）,对最终用户取现行电价，对发电厂企业取发电成本，对供电企业取供电成本；
D――由于线路损耗额外的供电容量的成本（元/kW*年），可取252元/kW*年；
Φ――由计算式（B.0.1-3）定义的辅助量；
i――贴现率（％），可取全国现行的银行贷款利率；
N――经济寿命（年），采用电缆的使用寿命，即电缆从投入使用一直到使用寿命结束整个时间年限；
r――由计算式（B.0.1-4）定义的辅助量；
a――负荷增长率（％），在选择导体截面时所使用的负荷电流是在该导体截面允许的发热电流之内的，当负荷增长时，有可能会超过该截面允许的发热电流。a的波动对经济电流密度的影响很小，可忽略不计，取0。
b――能源成本增长率（％），取2％。

B. 0. 2 电缆经济电流截面计算式如下：
1 每相邻截面的A1值计算式：

式中 S1总投资――电缆截面为S1的初始费用，包括单位长度电缆价格和单位长度敷设费用总和（元/m）；
S2总投资――电缆截面为S2的初始费用，包括单位长度电缆价格和单位长度敷设费用总和（元/m）。
同一种型号电缆的A值平均值计算式：

式中 n――同一种型号电缆标称截面档次数，截面范围可取25～300mm2。
2 电缆经济电流截面计算式：
1）经济电流密度计算式：

2）电缆经济电流截面计算式：
Sj=Imax/J (B.0.2-4)
式中 J――经济电流密度（A/mm2）；
Sj――经济电缆截面（mm2）；
B=(1+Yp+Ys)(1+λ1+λ2)，可取平均值1.0014；
ρ20――20℃时电缆导体的电阻率（Ω*mm2/m），铜芯为18.4*10-9、铝芯为31*10-9，计算时可分别取18.4和31；
a20――20℃时电缆导体的电阻温度系数（1/ ℃），铜芯为0.00393、铝芯为0.00403。

B. 0. 3 10kV及以下电力电缆按经济电流截面选择，宜符合下列要求：
1 按照工程条件、电价、电缆成本、贴现率等计算拟选用的10kV及以下铜芯或铝芯的聚氯乙烯
、交联聚乙烯绝缘等电缆的经济电流密度值。
2 对备用回路的电缆，如备用的电动机回路等，宜按正常使用运行小时数的一半选择电缆截面。对一些长期不使用的回路，不宜按经济电流密度选择截面。
3 当电缆经济电流截面比按热稳定、容许电压降或持续载流量要求的截面小时，则应按热稳定、容许电压降或持续载流量较大要求截面选择。当电缆经济电流截面介于电缆标称截面档次之间，可视其接近程度，选择较接近一档截面，且宜偏小选取。


附录C 10kV及以下常用电力电缆允许100％持续载流量

C. 0. 1 1～3kV常用电力电缆允许持续载流量见表C.0.1－1～C.0.1－4。

C. 0. 2 6kV常用电缆允许持续载流量见表C.0.2－1和C.0.2－2.

C.0.3 10kV常用电力电缆允许持续载流量见表C.0.3。


附录D 敷设条件不同时电缆允许持续载流量的校正系数

D. 0. 1 35kV及以下电缆在不同环境温度时的载流量校正系数见表D.0.1。

D. 0. 2 除表D.0.1以外的其它环境温度下载流量的校正系数K可按下式计算：

式中 θm――电缆导体最高工作温度（℃）；
θ1――对应于额定载流量的基准环境温度（℃）；
θ2――实际环境温度（℃）。

D. 0. 3 不同土壤热阻系数时电缆载流量的校正系数见表D.0.3。

表D.0.3 不同土壤热阻系数时电缆载流量的校正系数

土壤热阻系数(K?m/W） | 分类特征（土壤特性和雨量 | 校正系数
0.8 | 土壤很潮湿，经常下雨。如湿度大于9％的沙土；湿度大于10％的沙－泥土等 | 1.05
1.2 | 土壤潮湿，规律性下雨。如湿度大于7％但小于9％的沙土；湿度为12％～14％的沙－泥土等 | 1.0
1.5 | 土壤较干燥，雨量不大。如湿度为8％～12％的沙－泥土等 | 0.93
2.0 | 土壤干燥，少雨。如湿度大于4％但小于7％的沙土；湿度为4％～8％的沙－泥土等 | 0.87
3.0 | 多石地层，非常干燥。如湿度小于4％的沙土等 | 0.75

注：1适用于缺乏实测土壤热阻系数时的粗略分类，对110kV及以上电缆线路工程，宜以实测方式确定土壤热阻系数。
   2 校正系数适于附录C各表中采取土壤热阻系数为1.2 K?m/W的情况，不适用于三相交流系统的高压单芯电缆。

D. 0. 4 土中直埋多根并行敷设时电缆载流量的校正系数见表D.0.4。

注：不适用于三相交流系统单芯电缆。

D. 0. 5 空气中单层多根并行敷设时电缆载流量的校正系数见表D.0.5。

注：1 s为电缆中心间距，d为电缆外径。
    2 按全部电缆具有相同外径条件制订，当并列敷设的电缆外径不同时，d值可近似地取电缆外径的平均值。
    3 不适用于交流系统中使用的单芯电力电缆。

D.0.6 电缆桥架上无间距配置多层并列电缆载流量的校正系数见表D.0.6。

注：呈水平状并列电缆数不少于7根。

D. 0. 7 1～6kV电缆户外明敷无遮阳时载流量的校正系数见表D.0.7。

注：运用本表系数校正对应的载流量基础值，是采取户外环境温度的户内空气中电缆载流量。


附录E 按短路热稳定条件计算电缆导体允许最小截面的方法

E. 1 固体绝缘电缆导体允许最小截面

E. 1. 1 电缆导体允许最小截面，由下列公式确定：

E. 1. 2 除电动机馈线回路外，均可取θP＝θH。

E. 1. 3 Q值确定方式，应符合下列规定：
1 对火电厂3～10kV厂用电动机馈线回路，当机组容量为100MW及以下时：
Q=I2(t+Tb) (E.1.3-1)
2 对火电厂3～10kV厂用电动机馈线回路，当机组容量大于100MW时，Q的表达式见表E.1.3－1。

注：1 对于电抗器或Ub％小于10.5的双绕组变压器，取Tb＝0.045，其它情况取Tb＝0.06。
2 对中速断路器，t可取0.15s，对慢速断路器，t可取0.2s。
3 除火电厂3～10kV厂用电动机馈线外的情况：
Q=I2·t(E.1.3-2)
式中S――电缆导体截面(mm2)；
J――热功当量系数，取1.0；
q――电缆导体的单位体积热容量（J/cm3·℃），铝芯取2.48，铜芯取3.4；
θm――短路作用时间内电缆导体允许最高温度（℃）；
θP――短路发生前的电缆导体最高工作温度（℃）；
θH――电缆额定负荷的电缆导体允许最高工作温度（℃）；
θm――电缆所处的环境温度最高值（℃）；
IH――电缆的额定负荷电流（A）；
IP――电缆实际最大工作电流（A）；
I――系统电源供给短路电流的周期分量起始有效值（A）；
Id――电动机供给反馈电流的周期分量起始有效值之和（A）；
t――短路持续时间（s）；
Tb――系统电源非周期分量的衰减时间常数（s）；
α――20℃时电缆导体的电阻温度系数（1/℃），铜芯为0.00393、铝芯为0.00403；
ρ――20℃时电缆导体的电阻系数（Ωcm2/cm），铜芯为0.0148x10-4、铝芯为0.031x10-4；
η――计入包含电缆导体充填物热容影响的校正系数，对3～10kV电动机馈电回路，宜取η＝0.93，其它情况可按η＝1；
K――缆芯导体的交流电阻与直流电阻之比值，可由表E.1.3－2选取。


E. 2 自容式充油电缆导体允许最小截面

E. 2. 1 电缆导体允许最小截面应满足下式：

式中 S0――不含油道内绝缘油的电缆导体中绝缘油充填面积（mm2）；
q0――绝缘油的单位体积热容量（J/cm3·℃），可取1.7。

E. 2. 2 除对变压器回路的电缆可按最大工作电流作用时的θP值外，其它情况宜取θP＝θH。


附录F 交流系统单芯电缆金属层正常感应电势算式

F. 0. 1 交流系统中单芯电缆线路一回或两回的各相按通常配置排列情况下，在电缆金属层上任一点非直接接地处的正常感应电势值，可按下式计算：
Es=L·Es0 (F.0.1)
式中 Es――感应电势（V）；
L――电缆金属层的电气通路上任一部位与其直接接地处的距离（km）；
Es0――单位长度的正常感应电势（V/km）。

F. 0. 2 Es0的表达式见表F.0.2。

注：1 ω＝2πf；
2 r――电缆金属层的平均半径（m）；
3 I――电缆导体正常工作电流（A）；
4 f――工作频率（Hz）；
5 S――各电缆相邻之间中心距（m）；
6 回路电缆情况，假定其每回I、r均等。


附录G 35kV及以下电缆敷设度量时的附加长度

注：对厂区引入建筑物，直埋电缆因地形及埋设的要求，电缆沟、隧道、吊架的上下引接，电缆终端、接头等所需的电缆预留量，可取图纸量出的电缆敷设路径长度的5%。


附录H 电缆穿管敷设时容许最大管长的计算方法

H. 0. 1 电缆穿管敷设时的容许最大管长，应按不超过电缆容许拉力和侧压力的下列关系式确定。

H. 0. 2 水平管路的电缆牵拉力可按下列算式：

H. 0. 3 弯曲管段电缆侧压力可按下列公式计算：
1 1根电缆: Pj=Tj/Rj （H.0.3-1）
式中Rj――第j段弯曲管道内半径（m）。
2 2根电缆: Pj=1.1Tj/2Rj（H.0.3-2）
3 3根电缆呈品字形: Pj= TjC3/2Rj（H.0.3-3）

H. 0. 4 电缆容许拉力，应按承受拉力材料的抗张强度计入安全系数确定。可采取牵引头或钢丝网套等方式牵引。
用牵引头方式的电缆容许拉力计算式：
      Tm＝kσqs （H.0.4）
式中 k——校正系数，电力电缆k＝1，控制电缆k＝0.6；
     σ——导体允许抗拉强度（N/mm2），铜芯68.6×106、铝芯39.2×106；
     q——电缆芯数；
     s——电缆导体截面（mm2）。

H. 0. 5 电缆容许侧压力，可采取下列数值：
1 分相统包电缆Pm＝2500N/m；
2 其他挤塑绝缘或自容式充油电缆Pm＝3000N/m。

H. 0. 6 电缆与管道间动摩擦系数，可采取表H.0.6所列数值。

表H.0.6 电缆穿管敷设时动摩擦系数μ

管壁特征和管材 | 波纹状 | 平滑状
 | 聚乙烯 | 聚氯乙烯 | 钢 | 石棉水泥
μ | 0.35 | 0.45 | 0.55 | 0.65

注：电缆外护层为聚氯乙烯，敷设时加有润滑剂。


本规范用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1）表示很严格，非这样做不可的用词：
正面词采用“必须”；反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”；反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的用词，采用“可”。
2 本规范中指明应按其它有关标准、规范执行的写法为“应符合……的规定” 或“应按……执行”。