无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

并联电容器装置设计规范

Code for design of insta1lation Of shunt capacitors

GB 50227—2008

主编部门：中 国 电 力 企 业 联 合 会
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 0 9 年 6 月 l 日

中华人民共和国住房和城乡建设部公告
第203号

关于发布国家标准《并联电容器装置设计规范》的公告

现批准《并联电容器装置设计规范》为国家标准，编号为GB 50227—2008，自2009年6月1日起实施。其中，第4．1．2(3)、4. 2．6(2)、 6．2．4、 8．2．5(2)、 8．2．6(3)、 8．3. l(2)、 8．3．2(2)、9．1．2(3)、9．1．7条(款)为强制性条文，必须严格执行。原《并联电容器装置设计规范》GB 50227—95同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二OO八年十二月十五日

前 言

本规范是根据建设部“关于印发《二OO四年工程建设国家标准制订、修订计划》的通知”(建标[2004]67号)的要求，由中国电力工程顾问集团西南电力设计院会同有关单位对《并联电容器装置设计规范》GB 50227—95修订而成的。
本规范修订的主要技术内容包括：
1．本规范的适用范围由220kV及以下变电站，扩大到750kV及以下变电站；
2．电容器组分组容量的确定，对加大分组容量，减少组数，规定了限制条件；
3．从安全考虑，增加了以下规定：限制使用4台避雷器的接线方式和限制串联段并联容量以及对安装在屋内的电抗器选型要求；
4．增加了对有两种电抗率的电容器组投切顺序的规定；
5．根据对全膜电容器不同单台容量、不同安装距离所做的温升试验研究得出的结论，缩小了电容器在框架上的安装尺寸；
6．增加了干式空心电抗器防磁距离的相关规定。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，由中国电力企业联合会标准化中心负责日常管理，由中国电力工程顾问集团西南电力设计院负责具体技术内容的解释。本规范在执行过程中，请各单位结合工程实践，认真总结经验，注意积累资料，随时将意见和建议反馈给中国电力工程顾问集团西南电力设计院(地址：四川省成都东风路18号，邮政编码：61002 2)，供今后修订本规范时参考。

本规范主编单位、参编单位和主要起草人：
主编单位：中国电力工程顾问集团西南电力设计院
济南迪生电子电气有限公司
参编单位：电力工业无功补偿成套装置质检中心
中冶赛迪工程技术股份有限公司
北京华宇工程有限公司
辽宁电能发展有限公司
主要起草人：张化良 胡 晓 蒲 皓 胡劲松 冯小明 李 彬 高 元 孙卫民 陶 勤 赵启成 孙士民


1 总 则

1．0．1 为使电力工程的并联电容器装置设计中，贯彻国家的技术经济政策，做到安全可靠，技术先进、经济合理和运行检修方便，制定本规范。

1．0. 2 本规范适用于750kV及以下电压等级的变电站、配电站(室)中无功补偿用三相交流高压、低压并联电容器装置的新建、扩建工程设计。

1. 0. 3 并联电容器装置的设计，应根据安装地点的电网条件、补偿要求、环境状况、运行检修要求和实践经验，确定补偿容量、接线方式、配套设备、保护与控制方式、布置及安装方式。

1．0．4 并联电容器装置的设备选型，应符合国家现行有关标准的规定。

1．0．5 并联电容器装置的设计除应执行本规范外，尚应符合国家现行有关标准的规定。


2 术语、符号、代号

2．1 术 语

2．1．1 电容器元件 capacitor element
由电介质和电极所构成的电容器的最小单元部件。

2．1．2 单台电容器 capacitor unit
由电容器元件组装于单个外壳中并有引出端子的组装体。

2．1．3 电容器 capacitor
当不必特别强调“单台电容器”或“电容器组”的不同含义时的用语。

2．1．4 集合式电容器 assembling capacitor
将单台电容器集装于一个容器或油箱中的电容器。

2．1．5 自愈式电容器 self—healing capacitor
具有自愈性能的电容器。

2．1．6 电容器组 capacitor bank
电气上连接在一起的多台电容器。

2．1．7 高压并联电容器装置 installation of high voltage shunt capacitors
由电容器和相应的电气一次及二次配套设备组成，并联连接于标称电压lkV以上的交流三相电力系统中，能完成独立投运的一套设备。

2．1．8 低压并联电容器装置 installation of low voltage shunt capacitors
由低压电容器和相应的电气一次及二次配套元件组成，并联连接于标称电压lkV及以下的交流三相配电网中，能完成独立投运的一套设备。

2．1．9 电抗率 reactance ratio
并联电容器装置的串联电抗器的额定感抗与串联连接的电容器的额定容抗之比，以百分数表示。

2．1．10 放电器件 discharge device
安装在电容器内部或外部，当电容器从电源脱开后能将电容器的剩余电压在规定时间内降低到规定值以下的设备或元件。

2．1．11 串联段 series section
在多台电容器连接组合中，相互并联的单台电容器群。

2．1．12 剩余电压 residual voltage
单台电容器或电容器组脱开电源后，电容器端子间或电容器组端子间残存的电压。

2．1．13 涌流 inrush transient current
电容器组投入电网时的过渡过电流。

2．1．14 外熔断器 external fuses
装于单台电容器外部并与其串联连接，当电容器发生故障时用以切除该电容器的熔断器。

2．1．15 内熔丝 internal fuses
装于单台电容器内部与元件串联连接，当元件发生故障时用以切除该元件的熔丝。

2．1．16 耐爆能量 bursting energy
电容器内部发生极间或极对外壳内部击穿时，引起电容器外壳及套管破裂的最小能量。

2．1．17 最大配套电容器容量 maximum reactive power ot capacitor coordination for a discharge coil
能满足在规定时间内将电容器的剩余电压降至规定值以下，与放电线圈并联的电容器组容量上限值。

2．1．18 不平衡保护 unbalance protection
利用对电容器(组)内某两部分之间的电流差或电压差组成的保护。

2．1．19 环境空气温度 ambient air temperature
电容器安装地点的空气温度(气象温度)。

2．1．20 冷却空气温度 cooling air temperature
在稳定状态下，电容器组的最热区域中，两台电容器外壳最热点连线中点的空气温度。仅为一台电容器时，则指距电容器外壳最热点0．1m，距底2／3高度处测得的温度。


2．2 符 号

I·ym--涌流峰值的标么值；
K--电抗率；
n--谐波次数；
Q—电容器容量；
Qcx—发生n次谐波谐振的电容器容量；
S--电容器组每相的串联段数；
Sd--并联电容器装置安装处的母线短路容量；
Uc—电容器端子运行电压；
Us—并联电容器装置的母线电压；
β—电源影响系数。


2．3 代 号

C--电容器；
lC、2C、3C--并联电容器装置分组回路编号；
C1、C2、Cn—单台电容器编号；
FU--熔断器；
FV—避雷器；
HL—指示灯；
△I--桥差电流；
I0——中性点不平衡电流；
KA--热继电器；
KM--交流接触器；
L--串联电抗器或限流线圈；
QF--断路器；
QG--接地开关；
QS--隔离开关或刀开关；
TA--电流互感器；
TV--放电线圈；
△U—相不平衡电压；
U0—开口三角电压。


3 接入电网基本要求

3．0．1 并联电容器装置接入电网的设计，应按全面规划、合理布局、分层分区补偿、就地平衡的原则确定最优补偿容量和分布方式。

3．0．2 变电站的电容器安装容量，应根据本地区电网无功规划和国家现行标准中有关规定经计算后确定，也可根据有关规定按变压器容量进行估算。用户的并联电容器安装容量，应满足就地平衡的要求。

3．0．3 并联电容器分组容量的确定应符合下列规定：
1 在电容器分组投切时，母线电压波动应满足国家现行有关标准的要求，并应满足系统无功功率和电压调控要求。
2 当分组电容器按各种容量组合运行时，应避开谐振容量，不得发生谐波的严重放大和谐振，电容器支路的接入所引起的各侧母线的任何一次谐波量均不应超过现行国家标准《电能质量一公用电网谐波》GB／T 14549的有关规定。
3 发生谐振的电容器容量，可按下式计算：

3．0．4 并联电容器装置宜装设在变压器的主要负荷侧。当不具备条件时，可装设在三绕组变压器的低压侧。

3．0．5 当配电站中无高压负荷时，不宜在高压侧装设并联电容器装置。

3．0．6 低压并联电容器装置的安装地点和装设容量，应根据分散补偿和就地平衡的原则设置，并不得向电网倒送无功。


4 电气接线

4．1 接线方式

4．1．1 并联电容器装置的各分组回路可采用直接接人母线，并经总回路接入变压器的接线方式(图4．1．1—1和图4．1．1—2)。当同级电压母线上有供电线路，经技术经济比较合理时，也可采用设置电容器专用母线的接线方式(图4．1．1—3)。

4．1．2 并联电容器组的接线方式应符合下列规定：
1 并联电容器组应采用星形接线。在中性点非直接接地的电网中，星形接线电容器组的中性点不应接地。
2 并联电容器组的每相或每个桥臂，由多台电容器串并联组合连接时，宜采用先并联后串联的连接方式。
3 每个串联段的电容器并联总容量不应超过3900kvar。

4．1．3 低压并联电容器装置可与低压供电柜同接一条母线。低压电容器或电容器组，可采用三角形接线或星形接线方式。


4．2 配套设备及其连接

4．2．1 并联电容器装置应装设下列配套设备(图4．2．1)：
1 隔离开关、断路器；
2 串联电抗器(含阻尼式限流器)；
3 操作过电压保护用避雷器；
4 接地开关；
5 放电器件；
6 继电保护、控制、信号和电测量用一次及二次设备；
7 单台电容器保护用外熔断器，应根据保护需要和单台电容器容量配置。

4．2．2 并联电容器装置分组回路的断路器，应装设于电容器组的电源侧。

4．2．3 并联电容器装置的串联电抗器宜装设于电容器的电源侧，并应校验其耐受短路电流的能力。当油浸式铁心电抗器和干式铁心电抗器的耐受短路电流的能力不能满足装设电源侧时，应装设于中性点侧。

4．2．4 电容器配置外熔断器时，每台电容器应配置一个专用熔断器。

4．2．5 电容器的外壳直接接地时，外熔断器应串接在电容器的电源侧。电容器装设于绝缘框(台)架上且串联段数为2段及以上时，至少应有一个串联段的外熔断器串接于电容器的电源侧。

4．2．6 并联电容器装置的放电线圈接线应符合下列规定：
1 放电线圈与电容器宜采用直接并联接线。
2 严禁放电线圈一次绕组中性点接地。

4．2. 7 并联电容器装置宜在其电源侧和中性点侧设置检修接地开关，当中性点侧装设接地开关有困难时，也可采用其他检修接地措施。

4．2. 8 并联电容器装置应装设抑制操作过电压的避雷器，避雷器连接方式应符合下列规定：
1 避雷器连接应采用相对地方式(图4．2．8)。
2 避雷器接入位置应紧靠电容器组的电源侧。
3 不得采用三台避雷器星形连接后经第四台避雷器接地的接线方式。

4．2．9 低压并联电容器装置宜装设下列配套元件(图4．2．9)；当采用的电容器投切器件具有限制涌流功能和电容器柜有谐波超值保护时，可不装设限流线圈和过载保护器件：
1 总回路刀开关和分回路投切器件；
2 操作过电压保护用避雷器；
3 短路保护用熔断器：
4 过载保护器件；
5 限流线圈；
6 放电器件；
7 谐波含量超限保护、自动投切控制器、保护元件、信号和测量表计等配套器件。

4．2．10 低压电容2s装设的外部放电器件，可采用三角形接线或星形接线，并应直接与电容器(组)并联连接。


5 电器和导体选择

5．1 一般规定

5. 1．1 并联电容器装置的设备选型，应根据下列条件确定：
1 电网电压、电容器运行工况。
2 电网谐波水平。
3 母线短路电流。
4 电容器对短路电流的助增效应。
5 补偿容量和扩建规划、接线、保护及电容器组投切方式。
6 诲拔高度、气温、湿度、污秽和地震烈度等环境条件。
7 布置与安装方式。
8 产品技术条件和产品标准。

5．1．2 并联电容器装置的电器和导体选择，应满足在当地环境条件下正常运行、过电压状态和短路故障的要求。

5．1．3 并联电容器装置总回路和分组回路的电器导体选择时，回路工作电流应按稳态过电流最大值确定，过电流倍数应为回路额定电流的1．3倍。

5. 1．4 并联电容器装置的电气设备绝缘水平，不应低于变电站、配电站(室)中同级电压的其他电气设备。

5．1. 5 制造厂生产的并联电容器成套装置，其组合结构应便于运输、现场安装、运行检修和试验，井应使组装后的整体技术性能满足使用要求。


5．2 电 容 器

5．2．1 电容器选型应符合下列规定：
1 组成并联电容器装置的电容器，可选用单台电容器、集合式电容器、自愈式电容器。单组容量较大时，宜选用单台容量为500kvar及以上的电容器。
2 电容器的温度类别应根据安装地点的环境空气温度或屋内冷却空气温度选择。
3 安装在严寒、高海拔、湿热带等地区和污秽、易燃、易爆等环境中的电容器，应满足环境条件的特殊要求。

5．2．2 电容器额定电压选择，应符合下列要求：
1 宜按电容器接入电网处的运行电压进行计算。
2 电容器应能承受1．1倍长期工频过电压。
3 应计入串联电抗器引起的电容器运行电压升高。接入串联电抗器后，电容器运行电压应按下式计算：

5．2．3 电容器的绝缘水平，应按电容器接入电网处的电压等级、由电容器组接线方式确定的串并联组合、安装方式要求等，根据电容器产品标准选取。

5．2．4 单台电容器额定容量选择，应根据电容器组容量和每相电容器的串联段数和并联台数确定，并宜在电容器产品额定容量系列的优先值中选取。

5．2．5 低压电容器设备选择，应根据环境条件和使用技术要求选择低压并联电容器装置。


5．3 断 路 器

5．3．1 用于并联电容器装置的断路器选型，应采用真空断路器或SF6断路器等适合于电容器组投切的设备，其技术性能应符合断路器共用技术要求，尚应满足下列特殊要求：
1 应具备频繁操作的性能。
2 合、分时触头弹跳不应大于限定值，开断时不应出现重击穿。
3 应能承受电容器组的关合涌流和工频短路电流以及电容器高频涌流的联合作用。

5．3．2 并联电容器装置总回路中的断路器，应具有切除所连接的全部电容器组和开断总回路短路电流的性能。分组回路断路器可采用不承担开断短路电流的开关设备。

5．3．3 低压并联电容器装置中的投切开关宜采用具有选项功能和功耗较小的开关器件。当采用普通开关时，其接通、分断能力和短路强度等技术性能，应符合设备装设点的电网条件；切除电容器时，开关不应发生重击穿；投切开关应具有频繁操作的性能。


5．4 熔 断 器

5．4．1 用于单台电容器保护的外熔断器选型时，应采用电容器专用熔断器。

5．4．2 用于单台电容器保护的外熔断器的熔丝额定电流，应按电容器额定电流的1．37～1．50倍选择。

5．4．3 用于单台电容器保护的外熔断器的额定电压、耐受电压、开断性能、熔断性能、耐爆能量、抗涌流能力、机械强度和电气寿命等，应符合国家现行有关标准的规定。


5．5 串联电抗器

5．5．1 串联电抗器选型时，选用干式电抗器或油浸式电抗器，应根据工程条件经技术经济比较确定。
安装在屋内的串联电抗器，宜采用设备外漏磁场较弱的干式铁心电抗器或类似产品。

5．5．2 串联电抗器电抗率选择，应根据电网条件与电容器参数经相关计算分析确定，电抗率取值范围应符合下列规定：
1 仅用于限制涌流时，电抗率宜取0．1％～1．0％。
2 用于抑制谐波时，电抗串应根据并联电容器装置接入电网处的背景谐波含量的测量值选择。当谐波为5次及以上时，电抗率宜取4．5％一5．0％；当谐波为3次及以上时，电抗率宜取12．0％，亦可采用4．5％～5．0％与12．0％两种电抗率混装方式。

5．5．3 并联电容器装置的合闸涌流限值，宜取电容器组额定电流的20倍；当超过时，应采用装设串联电抗器予以限制。电容器组投入电网时的涌流计算，应符合本规范附录A的规定。

5．5．4 串联电抗器的额定电压和绝缘水平，应符合接入处的电网电压要求。

5．5．5 串联电抗器的额定电流应等于所连接的并联电容器组的额定电流，其允许过电流不应小于并联电容器组的最大过电流值。

5．5．6 并联电容器装置总回路装设有限流电抗器时，应计入其对电容器分组回路电抗率和母线电压的影响。


5．6 放电器件

5．6．1 放电线圈选型时，应采用电容器组专用的油浸式或于式放电线圈产品。油浸式放电线圈应为全密封结构，产品内部压力应满足使用环境温度变化的要求，在最低环境温度下运行时不得出现负压。

5．6．2 放电线圈的额定一次电压应与所并联的电容器组的额定电压一致。

5．6．3 放电线圈的额定绝缘水平应符合下列要求：
1 安装在地面上的放电线圈，额定绝缘水平不应低于同电压等级电气设备的额定绝缘水平；
2 安装在绝缘框<台)架上的放电线圈，其额定绝缘水平应与安装在同一绝缘框(台)上的电容器的额定绝缘水平一致。

5．6．4 放电线圈的最大配套电容器容量(放电容量)，不应小于与其并联的电容器组容量；放电线圈的放电时间应能满足电容器组脱开电源后，在5s内将电容器组的剩余电压降至50V及以下。

5．6．5 放电线圈带有二次线圈时，其额定输出、准确级，应满足保护和测量的要求。

5．6．6 低压并联电容器装置的放电器件应满足电容器断电后，在3min内将电容器的剩余电压降至50V及以下；当电容器再次投入时，电容器端子上的剩余电压不应超过额定电压的0．1倍。


5．7 避 雷 器

5．7．1 用于并联电容器装置操作过电压保护的避雷器，应采用无间隙金属氧化物避雷器。

5. 7．2 用于并联电容器操作过电压保护的避雷器的参数选择，应根据电容器组参数和避雷器接线方式确定。


5．8 导体及其他

5．8．1 单台电容器至母线或熔断器的连接线应采用软导线，其长期允许电流不宜小于单台电容器额定电流的1．5倍。

5. 8．2 并联电容器装置的分组回路，回路导体截面应按并联电容器组额定电流的1．3倍选择，并联电容器组的汇流母线和均压线导线截面应与分组回路的导体截面相同。

5. 8．3 双星形电容器组的中性点连接线和桥形接线电容器组的桥连接线，其长期允许电流不应小于电容器组的额定电流。

5. 8．4 并联电容器装置的所有连接导体应满足长期允许电流的要求，并应满足动稳定和热稳定要求。

5．8．5 用于并联电容器装置的支柱绝缘子，应按电压等级、泄漏距离、机械荷载等技术条件，以及运行中可能承受的最高电压选择和校验。

5．8. 6 用于并联电容器组不平衡保护的电流互感器或放电线圈，应符合下列要求：
1 额定电压应按接入处的电网电压选择。
2 额定电流不应小于最大稳态不平衡电流。
3 电流互感器应能耐受电容器极间短路故障状态下的短路电流和高频涌放电流，不得损坏，宜加装保护措施。
4 二次线圈准确等级应满足继电保护要求。


6 保护装置和投切装置

6．1 保护装置

6. 1．1 单台电容器内部故障保护方式(内熔丝、外熔断器和继电保护)，应在满足并联电容器组安全运行的条件下，根据各地的实践经验配置。

6．1．2 并联电容器组(内熔丝、外熔断器和无熔丝)均应设置不平衡保护．不平衡保护应满足可靠性和灵敏度要求，保护方式可根据电容器组接线在下列方式中选取：
1 单星形电容器组，可采用开口三角电压保护(图6．1．2—1)。

3 单星形电容器组，每相能接成四个桥臂时，可采用桥式差电流保护(图6．1．2—3)。

5 不平衡保护的整定值应按电容器组运行的安全性、保护动作的可靠性和灵敏性，并根据不同保护方式进行计算确定。

6．1．3 并联电容器装置应设置速断保护，保护应动作于跳闸。速断保护的动作电流值，按最小运行方式下，在电容器组端部引线发生两相短路时，保护的灵敏系数应符合继电保护要求；速断保护的动作时限，应大于电容器组的合闸涌流时间。

6．1．4 并联电容器装置应装设过电流保护，保护应动作于跳闸。
过流保护的动作电流值，应按大于电容器组的长期允许最大过电 流整定。

6. 1．5 并联电容器装置应装设母线过电压保护，保护应带时限动作于信号或跳闸。

6. 1．6 并联电容的装置应装设母线失压保护，保护应带时限动作于耽闸。

6. 1. 7 并联电容器装置的油浸式串联电抗器，其容量为0．18MV·A及以上时，宜装设瓦斯保护。当油箱内故障产生轻微瓦斯或油面下降时，应瞬时动作于信号；当油箱内故障产生大量瓦斯时，应瞬时动作于断路器跳闸。
干式串联电抗器，宜根据具体条件设置保护。

6. 1. 8 电容器组的电容器外壳直接接地时，宜装设电容器组接地保护。

6. 1. 9 集合式电容器应装设压力释放和温控保护，压力释放动作于跳闸，温控动作于信号。

6. 1．10 低压并联电容器装置，应有短路保护、过电流保护、过电压保护和失压保护，并宜装设谐波超值保护。


6．2 投切装置

6. 2．1 并联电容器装置宜采用自动投切方式，并应符合下列规定：
1 变电站的并联电容器装置，可采用按电压、无功功率和时间等组合条件的自动投切方式。
2 变电站的主变压器具有有载调压装置时，自动投切方式的电容器装置可与变压器分接头进行联合调节，但应对变压器分接头调节方式进行系统电压闭锁或与系统交换无功功率优化闭锁。
3 对于不需要按综合条件投切的并联电容器装置，可分别采用电压、无功功率(电流)、功率因数或时间进行自动投切控制。

6．2．2 自动投切装置应具有防止保护跳闸时误合电容器组的闭锁功能，并应根据运行需要具有控制、调节、闭锁、联络和保护功能；同时应设置改变投切方式的选择开关。

6．2．3 变电站中有两种电抗率的并联电容器装置时，其中12％的装置应具有先投后切的功能。

6．2．4 并联电容锚的投切装置严禁设置自动重合闸。

6．2．5 低压并联电容器装置应采用自动投切。自动投切的控制量可选用无功功率、电压、时间等参数。


7 控制回路、信号回路和测量仪表

7．1 控制回路、信号回路

7. 1．1 并联电容器装置，应根据变电站的综合自动化设备配置对其进行监控。

7. 1．2 并联电容器装置的断路器与相应的隔离开关和接地开关之间，应设置闭锁装置。

7．1．3 并联电容器装置，应设置断路器的位置信号、运行异常的预告信号和事故跳闸的信号。

7. 1．4 低压并联电容器装置，可采用就地控制。控制器宜采用具有智能型的数字化产品。当采用普通型控制器时，应设置电容器投入和切除的信号。低压并联电容器装置宜设置内部故障预告信号。


7．2 测量仪表

7．2．1 并联电容器装置所连接的母线，应装设一个切换测量线电压的电压表。

7．2．2 并联电容器装置的总回路，应装设无功功率表(或功率因数表)、无功电度表。每相应装设一个电流表。

7．2．3 当总回路下面连接有并联电容器和并联电抗器时，总回路装设的无功功率表应为双向测量无功功率，并应装设分别计量容性和感性的无功电度表。

7．2．4 并联电容器装置的分组回路中，可仅设一个电流表。当并联电容器装置与供电线路同接在一条母线时，宜在并联电容器装置的分组回路中装设无功电度表

7. 2．5 并联电容器装置的总回路与分组回路，其测量回路接入微机监控系统时，总回路与分组回路可不再装设测量表计。

7．2．6 低压并联电容韶装置，应装设电流表、电压表及功率因数表。当投切控制器具有电流、电压和功率因数显示功能时，可不再装设电流表、电压表及功率因数表计。


8 布置和安装设计

8. 1 一般规定

8. 1. 1 并联电容器装置的布置和安装设计，应利于通风散热、运行巡视。便于维护检修和更换设备以及预留分期扩建条件。

8. 1．2 并联电容器装置的布置形式，应根据安装地点的环境条件、设备性能和当地实践经验选择。一般地区宜采用屋外布置，严寒、湿热、风沙等特殊地区和污秽、易燃、易爆等特殊环境宜采用屋内布置。
屋内布置的并联电容器装置，应采取防止凝露引起污闪事故的安全措施。

8．1．3 并联电容器装置应设置安全围栏，围栏对带电体的安全距离应符合国家现行标准《高压配电装置设计技术规程》DL／T 5352的有关规定；围栏门应采取安全闭锁措施，并应采取防止小动物侵袭的措施。

8. 1．4 供电线路的开关柜不宜与并联电容器装置布置在同一配电室中。

8．1. 9 并联电容器装置中的铜、铝导体连接，应采取装设铜、铝过渡接头等措施。

8．1．6 并联电容器组的框(台)架、柜体结构件、串联电抗器的支架等钢结构构件，应采取镀锌或其他有效的防腐措施。

8. 1. 7 并联电容器组下部地面和周围地面的处理，宜符合下列规定：
1 屋外油浸式并联电容器组安全围栏内，宜铺设一层碎石或卵石(混凝土基础以外部分)，其厚度应为100一150mm，并不得高于周围地坪。
2 屋内并联电容器组下部地面，应采取防止油浸式电容器液体溢流措施。屋内其他部分的地面和面层，可与变电站的房屋建筑设计协调一致。

8．1. 8 电容器室的屋面防水设计，不得低于屋内配电装置室的防水标准。

8．1．9 低压并联电容器装置宜采用屋内布置，也可根据安装布置需要和设备对环境条件的适应能力采用屋外布置。

8．1．10 低压电容器柜和低压配电屏可同室布置，但宜将低压电容器柜布置在同列屏柜的端部。

8．1．11 低压并联电容器装置室，可采用混凝土地面，面层可采用水泥砂浆抹面并压光或与其所在建筑物设计一致。


8．2 并联电容器组的布置和安装设计

8．2．1 并联电容器组的布置，宜分相设置独立的框(台)架。当电容器台数较少或受到场地限制时，可设置三相共用的框架。

8．2．2 分层布置的66kV及以下电压等级的并联电容器组框(台)架，不宜超过3层，每层不应超过2排，四周和层间不得设置隔板。

8．2．3 并联电容器组的安装设计最小尺寸，宜符合表8．2．3的规定。

8. 2. 4 屋外或屋内布置的并联电容器组，应在其四周或一侧设置维护通道，维护通道的宽度不宜小于1．2m。电容器在框(台)架上单排布置时，框(台)架可靠墙布置；电容器在框(台)架上双排布置时，框(台)架相互之间或与墙之间，应留出距离设置检修走道，走道宽度不宜小于1m。
注：维护通道指正常运行时可使用的通道；检修走道指在停电后才能使用的走道。

8．2．5 并联电容器组的绝缘水平应与电网绝缘水平相配合。电容器的绝缘水平和接地方式应符合下列规定：
1 当电容器绝缘水平与电网一致时，应将电容器外壳和框(台)架可靠接地，当电容器绝缘水平低于电网时，应将电容器安装在与电网绝缘水平相一致的绝缘框(台)架上，电容器的外壳应与框(台)架可靠连接，并应采取电位固定措施。
2 集合式电容器在地面安装时外壳应可靠接地。

8．2．6 并联电容器安装连接线应符合下列规定：
1 电容器套管相互之间连接线以及电容器套管至母线和熔断器的连接线，应有一定的松弛度。
2 单套管电容器组的连接壳体的导线，应采用软导线由壳体端于上引接。
3 并联电容器安装连接线严禁直接利用电容器套管连接或支承硬母线。

8. 2．7 并联电容器组三相的任何两相之间的最大与最小电容之比，电容器组每组各串联段之间的最大与最小电容之比，均不宜超过1．02。

8．2. 8 并联电容器装置中未设置接地开关时，应设置挂临时接地线的母线接触面和地线连接端子。

8. 2．9 并联电容器组的汇流母线应满足机械强度的要求。

8．2．10 外熔断器安装，应符合下列要求：
1 应装设在通道一侧。
2 安装角度、喷口方向和弹簧拉紧位置，应符合制造厂的产品说明，拉紧弹簧必须保持规定的弹力状态。
3 熔丝熔断后，尾线不应搭在电容器外壳上。

8．2．11 并联电容器装置，可根据周围环境中鸟类、鼠、蛇类等小动物活动的实际情况，采取封堵、挡板和网栏等措施。


8．3 串联电抗器的布置和安装设计

8．3．1 油浸式铁心串联电抗器的安装布置，应符合下列要求：
1 宜布置在屋外，当污秽较重的工矿企业采用普通电抗器时，应布置在屋内。
2 屋内安装的油浸式铁心串联电抗器，其油量超过100kg时，应单独设置防爆间隔和储油设施。

8．3．2 干式空心串联电抗器的安装布置，应符合下列要求：
1 宜采用分相布置的水平排列或三角形排列。
2 当采用屋内布置时，应加大对周圃的空间距离，并应避开继电保护和微机监控等电气二次弱电设备。

8．3．3 干式空心串联电抗器布置与安装时，应满足防电磁感应要求。电抗器对其四周不形成闭合回路的铁磁性金属构件的最小距离以及电抗器相互之间的最小中心距离，均应满足下列要求：
1 电抗器对上部、下部和基础中的铁磁性构件距离，不宜小于电抗器直径的0．5倍。
2 电抗器中心对侧面的铁磁性构件距离，不宜小于电抗器直径的1．1倍。
3 电抗器相互之间的中心距离，不宜小于电抗器直径的1．7倍。

8．3．4 干式空心串联电抗器支承绝缘子的金属底座接地线，应采用放射形或开口环形。

8．3．5 干式空心串联电抗器组装的零部件，宜采用非导磁的不锈钢螺栓连接；当采用矩形母线与相邻设备连接时，矩形母线宜采用立式安装方式。

8．3．6 干式铁心电抗器应布置在屋内，安装时应满足产品的相关规定。


9 防火和通风

9．1 防 火

9．1．1 屋外并联电容器装置与变电站内建(构)筑物和设备的防火间距，应符合现行国家标准《火力发电厂与变电站设计防火规范》GB 50229的有关规定。当不能满足规定时，应设置防火墙。
当并联电容器室与其他建筑物连接布置时，相互之间应设置防火墙，防火墙上及两侧2m以内的范围，不得开门窗及孔洞。电容器室的楼板、隔墙、门窗和孔洞均应满足防火要求。

9．1．2 并联电容器装置的消防设施，应符合下列要求：
1 属于不同主变压器的屋外大容量并联电容器装置之间，宜设置消防通道。
2 属于不同主变压器的屋内并联电容器装置之间，宜设置防火隔墙。
3 并联电容器装置必须设置消防设施。

9．1．3 并联电容器组的框(台)架和柜体，均应采用非燃烧或难燃烧的材料制作。

9．1. 4 并联电容器室应为丙类生产建筑，其建筑物的耐火等级不应低于二级。

9．1．5 并联电容器室的长度超过7m时，应设两个出口。并联电容器室的门应向外开启。相邻两个并联电容器室之间的隔墙需开门时，应采用乙级防火门。
并联电容器室，不宜设置采光玻璃窗。

9．1．6 与并联电容器装置相关的沟道，应满足下列要求：
1 并联电容罪室通向屋外的沟道，在屋内外交接处应采用防火封堵。
2 电缆沟道的边缘对并联电容器组框(台)架外廓的距离，不宜小于2m；引至并联电容器装置处的电缆，应采用穿管敷设并进行防火封堵。
3 低压并联电容器室内的沟道盖板，宜采用阻燃材料制作。

9．1．7 油浸集合式并联电容器，应设置储油池或挡油墙。电容器的漫渍剂和冷却油不得污染周围环境和地下水。

9．1．8 并联电容器装置宜布置在变电站最大频率风向的下风侧。


9．2 通 风

9．2．1 并联电容器装置室的通风量，应按消除屋内余热计算。

9．2．2 并联电容铅装置室的夏季排风温度，应根据电容器的环境温度类别确定，并不应超过电容器所允许的最高环境温度。

9．2．3 串联电抗器小间的通风量，应按消除屋内余热计算，夏季排风温度不宜超过40℃。

9．2．4 并联电容器装置室，宜采用自然通风。当自然通风不能满足要求时，可采用自然进风和机械排风。

9．2．5 在风沙较大地区，并联电容器装置室应采取防尘措施，进风口宜设置过滤装置。

9．2．6 并联电容器装置的布置方向，应减少太阳辐射热对电容器的影响，并宜布置在夏季通风良好的方向。

9．2．7 并联电容器装置室，设置屋面保温层或隔热层的结构设计，应根据当地的气温条件确定。


附录A 电容器组投入电网时的涌流计算

A. 0. 1 同一电抗率的电容器组单组投入或追加投入时，涌流应按下列公式计算：