建筑物电子信息系统防雷技术规范 GB 50343—2004

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑物电子信息系统防雷技术规范

Technical code for protection against lightning

of building electronic information system

GB 50343—2004

主编部门：四川省建设厅

批准部门：中华人民共和国建设部

施行日期：2004年6月1日

中华人民共和国建设部

公告

第215号

建设部关于发布国家标准《建筑物电子信息系统防雷技术规范》的公告

现批准《建筑物电子信息系统防雷技术规范》为国家标准，编号为GB 50343—2004，自2004年6月1日起实施。第5.1.2、5.2.5、5.2.6、5.4.1（2）、5.4.10（2）、7.2.3条（款）为强制性条文，必须严格执行。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2004年3月1日

前言

根据建设部建标标[2000]43号文，关于同意编制《建筑物电子信息系统防雷技术规范》的函，并由四川省建设厅（原建委）负责组织成立了规范编制组，规范编制组参考国内外有关标准，认真总结实践经验，广泛征求各方面意见之后，制订了本规范。

本规范共分8章和4个附录。主要技术内容是：1.总则；2.术语；3.雷电防护分区；4.雷电防护分级；5.防雷设计；6.防雷施工；7.施工质量验收；8.维护与管理。

本规范主要对建筑物电子信息系统综合防雷工程的设计、施工、验收、维护与管理作出规定和要求。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释，四川省建设厅负责具体管理，中国建筑标准设计研究院、四川中光高技术研究所有限责任公司负责具体技术内容的解释。在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改或补充之处，请将意见和建议寄四川省建设厅（地址：四川省成都市人民南路四段36号，邮政编码：610041）。

主编单位：
中国建筑标准设计研究院
四川中光高技术研究所有限责任公司

参编单位：
中南建筑设计院
四川省防雷中心
上海市防雷中心
中国电信集团湖南电信公司
铁道部科学院通信信号研究所
北京爱劳科技有限公司
广州易事达艾力科技有限公司
武汉岱嘉电气技术有限公司

主要起草人：王德言 李雪佩 宏育同 李冬根 刘寿先 蔡振新 邱传睿 熊 江 陈 勇 刘兴顺 郑经娣 刘文明 王维国 陈 燮 郭维藩 孙成群 余亚桐 刘岩峰 汪海涛 王守奎


1 总则

1 总则

1.0.1 为防止和减少雷电对建筑物电子信息系统造成的危害，保护人民的生命和财产安全，制定本规范。

1.0.2 本规范适用于新建、扩建、改建的建筑物电子信息系统防雷的设计、施工、验收、维护和管理。
本规范不适用于易燃、易爆危险环境和场所的电子信息系统防雷。

1.0.3 在进行建筑物电子信息系统防雷设计时，应根据建筑物电子信息系统的特点，将外部防雷措施和内部防雷措施协调统一，按工程整体要求，进行全面规划，做到安全可靠、技术先进、经济合理。

1.0.4 电子信息系统的防雷必须坚持预防为主、安全第一的原则。当需要时，可在设计前对现场雷电电磁环境进行评估。

1.0.5 电子信息系统应采用外部防雷和内部防雷等措施进行综合防护（图1.0.5）。

1.0.6 电子信息系统的防雷应根据环境因素、雷电活动规律、设备所在雷电防护区和系统对雷电电磁脉冲的抗扰度、雷击事故受损程度以及系统设备的重要性，采取相应的防护措施。

1.0.7 建筑物电子信息系统防雷，除应符合本规范外，尚应符合国家的有关标准的规定。


2 术语

2 术语


3 雷电防护分区

3 雷电防护分区

3.1 地区雷暴日等级划分

3.1.1 地区雷暴日等级应根据年平均雷暴日数划分。

3.1.2 地区雷暴日等级宜划分为少雷区、多雷区、高雷区、强雷区，并符合下列规定：

1 少雷区：年平均雷暴日在20天及以下的地区；
2 多雷区：年平均雷暴日大于20天，不超过40天的地区；
3 高雷区：年平均雷暴日大于40天，不超过60天的地区；
4 强雷区：年平均雷暴日超过60天以上的地区。

3.1.3 地区雷暴日数按国家公布的当地年平均雷暴日数为准，见附录D。


3.2 雷电防护区划分

3.2 雷电防护区划分

3.2.1 雷电防护区的划分是将需要保护和控制雷电电磁脉冲环境的建筑物，从外部到内部划分为不同的雷电防护区（LPZ）。

3.2.2 雷电防护区应划分为：直击雷非防护区、直击雷防护区、第一防护区、第二防护区、后续防护区（图3.2.2），并符合下列规定：

1 直击雷非防护区（LPZOA）：电磁场没有衰减，各类物体都可能遭到直接雷击，属完全暴露的不设防区。
2 直击雷防护区（LPZOB）：电磁场没有衰减，各类物体很少遭受直接雷击，属充分暴露的直击雷防护区。
3 第一防护区（LPZ1）：由于建筑物的屏蔽措施，流经各类导体的雷电流比直击雷防护区（LPZOB）减小，电磁场得到了初步的衰减，各类物体不可能遭受直接雷击。
4 第二防护区（LPZ2）：进一步减小所导引的雷电流或电磁场而引入的后续防护区。
5 后续防护区（LPZn）：需要进一步减小雷电电磁脉冲，以保护敏感度水平高的设备的后续防护区。


4 雷电防护分级

4 雷电防护分级

4.1 一般规定

4.1.1 建筑物电子信息系统的雷电防护等级应按防雷装置的拦截效率划分为A、B、C、D四级。

4.1.2 雷电防护等级应按下列方法之一划分：

1 按建筑物电子信息系统所处环境进行雷击风险评估，确定雷电防护等级；
2 按建筑物电子信息系统的重要性和使用性质确定雷电防护等级。

4.1.3 对于特殊重要的建筑物，宜采用4.1.2条规定的两种方法进行雷电防护分级，并按其中较高防护等级确定。


4.2 按雷击风险评估确定雷电防护等级

4.2 按雷击风险评估确定雷电防护等级

4.2.1 按建筑物年预计雷击次数N1和建筑物入户设施年预计雷击次数N2确定N（次/年）值，N＝N1＋N2（计算方法见附录A）。

4.2.2 建筑物电子信息系统设备，因直击雷和雷电电磁脉冲损坏可接受的年平均最大雷击次数Nc可按下式计算：Nc＝5.8×10-1.5/C（次/年）。（计算方法见附录A）

4.2.3 将N和Nc进行比较，确定电子信息系统设备是否需要安装雷电防护装置：

1 当N≤Nc时，可不安装雷电防护装置；
2 当N＞Nc时，应安装雷电防护装置。

4.2.4 按防雷装置拦截效率E的计算式E＝1－Nc/N确定其雷电防护等级：

1 当E＞0.98时 定为A级；
2 当0.90＜E≤0.98时 定为B级；
3 当0.80＜E≤0.90时 定为C级；
4 当E≤0.80时 定为D级。


4.3 按建筑物电子信息系统的重要性和使用性质确定雷电防护等级

4.3 按建筑物电子信息系统的重要性和使用性质确定雷电防护等级

4.3.1 建筑物电子信息系统宜按表4.3.1选择雷电防护等级。


5 防雷设计

5 防雷设计

5.1 一般规定

5.1.1 建筑物电子信息系统的防雷设计，应满足雷电防护分区、分级确定的防雷等级要求。

5.1.2 需要保护的电子信息系统必须采取等电位连接与接地保护措施。

5.1.3 对于新建工程的防雷设计，应收集以下相关资料：

1 被保护建筑物所在地区的地形、地物状况、气象条件（如雷暴日）和地质条件（如土壤电阻率）。
2 被保护建筑物（或建筑物群体）的长、宽、高度及位置分布，相邻建筑物的高度。
3 建筑物内各楼层及楼顶被保护的电子信息系统设备的分布状况。
4 配置于各楼层工作间或设备机房内被保护设备的类型、功能及性能参数（如工作频率、功率、工作电平、传输速率、特性阻抗、传输介质及接口形式等）。
5 电子信息系统的计算机网络和通信网络的结构。
6 电子信息系统各设备之间的电气连接关系、信号的传输方式。
7 供、配电情况及其配电系统接地形式。

5.1.4 对扩、改建工程，除应收集上述资料外，还应收集下列相关资料：

1 防直击雷接闪装置（避雷针、带、网、线）的现状。
2 防雷系统引下线的现状及其与电子信息设备接地线的安全距离。
3 高层建筑物防侧击雷的措施。
4 电气竖井内线路布置情况。
5 电子信息系统设备的安装情况。
6 电源线路、信号线路进入建筑物的方式。
7 总等电位连接及各局部等电位连接状况，共用接地装置状况（位置、接地电阻值等）。
8 地下管线、隐蔽工程分布情况。


5.2 等电位连接与共用接地系统设计

5.2 等电位连接与共用接地系统设计

5.2.1 电子信息系统的机房应设等电位连接网络。电气和电子设备的金属外壳、机柜、机架、金属管、槽、屏蔽线缆外层、信息设备防静电接地、安全保护接地、浪涌保护器（SPD）接地端等均应以最短的距离与等电位连接网络的接地端子连接。
等电位连接网络的结构形式有：S型和M型或两种结构形式的组合（见条文说明中的图1、图2）。

5.2.2 在直击雷非防护区（LPZOA）或直击雷防护区（LPZOB）与第一防护区（LPZ1）交界处应设置总等电位接地端子板，每层楼宜设置楼层等电位接地端子板，电子信息系统设备机房应设置局部等电位接地端子板。各接地端子板应设置在便于安装和检查的位置，不得设置在潮湿或有腐蚀性气体及易受机械损伤的地方。等电位接地端子板的连接点应满足机械强度和电气连续性的要求。

5.2.3 共用接地装置应与总等电位接地端子板连接，通过接地干线引至楼层等电位接地端子板，由此引至设备机房的局部等电位接地端子板。局部等电位接地端子板应与预留的楼层主钢筋接地端子连接。接地干线宜采用多股铜芯导线或铜带，其截面积不应小于16mm2。接地干线应在电气竖井内明敷，并应与楼层主钢筋作等电位连接。

5.2.4 不同楼层的综合布线系统设备间或不同雷电防护区的配线交接间应设置局部等电位接地端子板。楼层配线柜的接地线应采用绝缘铜导线，截面积不小于16mm2。

5.2.5 防雷接地与交流工作接地、直流工作接地、安全保护接地共用一组接地装置时，接地装置的接地电阻值必须按接入设备中要求的最小值确定。

5.2.6 接地装置应优先利用建筑物的自然接地体，当自然接地体的接地电阻达不到要求时应增加人工接地体。

5.2.7 当设置人工接地体时，人工接地体宜在建筑物四周散水坡外大于1m处埋设成环形接地体，并可作为总等电位连接带使用。


5.3 屏蔽及布线

5.3 屏蔽及布线

5.3.1 电子信息系统设备机房的屏蔽应符合下列规定：

1 电子信息系统设备主机房宜选择在建筑物低层中心部位，其设备应远离外墙结构柱，设置在雷电防护区的高级别区域内。
2 金属导体，电缆屏蔽层及金属线槽（架）等进入机房时，应做等电位连接。
3 当电子信息系统设备为非金属外壳，且机房屏蔽未达到设备电磁环境要求时，应设金属屏蔽网或金属屏蔽室。金属屏蔽网、金属屏蔽室应与等电位接地端子板连接。

5.3.2 线缆屏蔽应符合下列规定：

1 需要保护的信号线缆，宜采用屏蔽电缆，应在屏蔽层两端及雷电防护区交界处做等电位连接并接地。
2 当采用非屏蔽电缆时，应敷设在金属管道内并埋地引入，金属管应电气导通，并应在雷电防护区交界处做等电位连接并接地。其埋地长度应符合下列表达式要求，但不应小于15m。

3 当建筑物之间采用屏蔽电缆互联，且电缆屏蔽层能承载可预见的雷电流时，电缆可不敷设在金属管道内。
4 光缆的所有金属接头、金属挡潮层、金属加强芯等，应在入户处直接接地。

5.3.3 线缆敷设应符合下列规定：

1 电子信息系统线缆主干线的金属线槽宜敷设在电气竖井内。
2 电子信息系统线缆与其他管线的间距应符合表5.3.3—1的规定。

3 布置电子信息系统信号线缆的路由走向时，应尽量减小由线缆自身形成的感应环路面积。
4 电子信息系统线缆与电力电缆的间距应符合表5.3.3—2的规定。

5 电子信息系统线缆与配电箱、变电室、电梯机房、空调机房之间最小的净距宜符合表5.3.3—3的规定。


5.4 防雷与接地

5.4 防雷与接地

5.4.1 电源线路防雷与接地应符合以下规定：

1 进、出电子信息系统机房的电源线路不宜采用架空线路。
2 电子信息系统设备由TN交流配电系统供电时，配电线路必须采用TN—S系统的接地方式。
3 配电线路设备的耐冲击过电压额定值应符合表5.4.1—1规定。电子信息系统设备配电线路浪涌保护器安装位置及电子信息系统电源设备分类示意如图5.4.1—1和图5.4.1—2所示。

4 在直击雷非防护区（LPZOA）或直击雷防护区（LPZOB）与第一防护区（LPZ1）交界处应安装通过Ⅰ级分类试验的浪涌保护器或限压型浪涌保护器作为第一级保护；第一防护区之后的各分区（含LPZ1区）交界处应安装限压型浪涌保护器。使用直流电源的信息设备，视其工作电压要求，宜安装适配的直流电源浪涌保护器。
5 浪涌保护器连接导线应平直，其长度不宜大于0.5m。当电压开关型浪涌保护器至限压型浪涌保护器之间的线路长度小于10m、限压型浪涌保护器之间的线路长度小于5m时，在两级浪涌保护器之间应加装退耦装置。当浪涌保护器具有能量自动配合功能时，浪涌保护器之间的线路长度不受限制。浪涌保护器应有过电流保护装置，并宜有劣化显示功能。
6 浪涌保护器安装的数量，应根据被保护设备的抗扰度和雷电防护分级确定。
7 用于电源线路的浪涌保护器标称放电电流参数值宜符合表5.4.1—2规定。

5.4.2 信号线路的防雷与接地应符合下列规定

1 进、出建筑物的信号线缆，宜选用有金属屏蔽层的电缆，并宜埋地敷设，在直击雷非防护区（LPZOA）或直击雷防护区（LPZOB）与第一防护区（LPZ1）交界处，电缆金属屏蔽层应做等电位连接并接地。电子信息系统设备机房的信号线缆内芯线相应端口，应安装适配的信号线路浪涌保护器，浪涌保护器的接地端及电缆内芯的空线对应接地。
2 电子信息系统信号线路浪涌保护器的选择，应根据线路的工作频率、传输介质、传输速率、传输带宽、工作电压、接口形式、特性阻抗等参数，选用电压驻波比和插入损耗小的适配的浪涌保护器。信号线路浪涌保护器参数应符合表5.4.2—1、5.4.2—2的规定。

5.4.3 天馈线路的防雷与接地应符合下列规定：

1 架空天线必须置于直击雷防护区（LPZOB）内。
2 天馈线路浪涌保护器的选择，应根据被保护设备的工作频率、平均输出功率、连接器形式及特性阻抗等参数，选用插入损耗及电压驻波比小适配的天馈线路浪涌保护器。
3 天馈线路浪涌保护器，宜安装在收/发通信设备的射频出、入端口处。其参数应符合表5.4.2—2规定。
4 具有多副天线的天馈传输系统，每副天线应安装适配的天馈浪涌保护器。当天馈传输系统采用波导管传输时，波导管的金属外壁应与天线架、波导管支撑架及天线反射器作电气连通。并宜在中频信号输入端口处安装适配的中频信号线路浪涌保护器，其接地端应就近接地。
5 天馈线路浪涌保护器接地端应采用截面积不小于6mm2的多股绝缘铜导线连接到直击雷非防护区（LPZOA）或直击雷防护区（LPZOB）与第一防护区（LPZ1）交界处的等电位接地端子板上。同轴电缆的上部、下部及进机房人口前应将金属屏蔽层就近接地。

5.4.4 程控数字用户交换机线路的防雷与接地应符合下列规定：

1 程控数字用户交换机及其他通信设备信号线路，应根据总配线架所连接的中继线及用户线性质，选用适配的信号线路浪涌保护器。
2 浪涌保护器对雷电流的响应时间应为纳秒（ns）级，标称放电电流应大于或等于0.5kA，并应满足线路传输速率及带宽要求。
3 浪涌保护器的接地端应与配线架接地端相连，配线架的接地线应采用截面积不小于16mm2的多股铜线，从配线架接至机房的局部等电位接地端子板上。配线架及程控用户交换机的金属支架、机柜均应做等电位连接并接地。

5.4.5 计算机网络系统的防雷与接地应符合下列规定：

1 进、出建筑物的传输线路上浪涌保护器的设置：
1）A级防护系统宜采用2级或3级信号浪涌保护器；
2）B级防护系统宜采用2级信号浪涌保护器；
3）C、D级防护系统宜采用1级或2级信号浪涌保护器。
各级浪涌保护器宜分别安装在直击雷非防护区（LPZOA）或直击雷防护区（LPZOB）与第一防护区（LPZ1）及第一防护区（LPZ1）与第二防护区（LPZ2）的交界处。
2 计算机设备的输入/输出端口处，应安装适配的计算机信号浪涌保护器。
3 系统的接地
1）机房内信号浪涌保护器的接地端，宜采用截面积不小于1.5mm2的多股绝缘铜导线，单点连接至机房局部等电位接地端子板上；计算机机房的安全保护地、信号工作地、屏蔽接地、防静电接地和浪涌保护器接地等均应连接到局部等电位接地端子板上。
2）当多个计算机系统共用一组接地装置时，宜分别采用M型或Mm组合型等电位连接网络。

5.4.6 安全防范系统的防雷与接地应符合下列规定：

1 置于户外的摄像机信号控制线输出、输入端口应设置信号线路浪涌保护器。
2 主控机、分控机的信号控制线、通信线、各监控器的报警信号线，宜在线路进出建筑物直击雷非防护区（LPZOA）或直击雷防护区（LPZOB）与第一防护区（LPZ1）交界处装设适配的线路浪涌保护器。
3 系统视频、控制信号线路及供电线路的浪涌保护器，应分别根据视频信号线路、解码控制信号线路及摄像机供电线路的性能参数来选择。
4 系统户外的交流供电线路、视频信号线路、控制信号线路应有金属屏蔽层并穿钢管埋地敷设，屏蔽层及钢管两端应接地，信号线路与供电线路应分开敷设。
5 系统的接地宜采用共用接地。主机房应设置等电位连接网络，接地线不得形成封闭回路，系统接地干线宜采用截面积不小于16mm2的多股铜芯绝缘导线。

5.4.7 火灾自动报警及消防联动控制系统的防雷与接地应符合下列规定：

1 火灾报警控制系统的报警主机、联动控制盘、火警广播、对讲通信等系统的信号传输线缆宜在进出建筑物直击雷非防护区（LPZOA）或直击雷防护区（LPZOB）与第一防护区（LPZ1）交界处装设适配的信号浪涌保护器。
2 消防控制室与本地区或城市“119”报警指挥中心之间联网的进出线路端口应装设适配的信号浪涌保护器。
3 消防控制室内，应设置等电位连接网络，室内所有的机架（壳）、配线线槽、设备保护接地、安全保护接地、浪涌保护器接地端均应就近接至等电位接地端子板。
4 区域报警控制器的金属机架（壳）、金属线槽（或钢管）、电气竖井内的接地干线、接线箱的保护接地端等，应就近接至等电位接地端子板。
5 火灾自动报警及联动控制系统的接地宜采用共用接地。接地干线应采用截面积不小于16mm2的铜芯绝缘线，并宜穿管敷设接至本层（或就近）的等电位接地端子板。

5.4.8 建筑设备监控系统的防雷与接地应符合下列规定：

1 系统的各种线路，在建筑物直击雷非防护区（LPZOA）或直击雷防护区（LPZOB）与第一防护区（LPZ1）交界处应装设线路适配的浪涌保护器。
2 系统中央控制室内，应设等电位连接网络。室内所有设备金属机架（壳）、金属线槽、保护接地和浪涌保护器的接地端等均应做等电位连接并接地。
3 系统的接地宜采用共用接地，其接地干线应采用截面不小于16mm2的铜芯绝缘导线，并应穿管敷设接至就近的等电位接地端子板。

5.4.9 有线电视系统的防雷与接地应符合下列规定：

1 进出建筑物的信号传输线，宜在入、出口处装设适配的浪涌保护器。
2 有线电视信号传输线路，宜根据其干线放大器的工作频率范围、接口形式以及是否需要供电电源等要求，选用电压驻波比和插入损耗小的适配的浪涌保护器。
3 进出前端设备机房的信号传输线，宜装设适配的浪涌保护器。机房内应设置局部等电位接地端子板，采用截面积不小于16mm2的铜芯绝缘导线并穿管敷设，就近接至机房外的等电位连接带。

5.4.10 通信基站的防雷与接地应符合下列规定：

1 通信基站的雷电防护宜先进行雷电风险评估及雷电防护分级。
2 基站的天线必须设置子直击雷防护区（LPZOB）区内。
3 基站天馈线应从铁塔中心部位引下，同轴电缆在其上部、下部和经走线桥架进入机房前，屏蔽层应就近接地。当铁塔高度大于或等于60m时，同轴电缆金属屏蔽层还应在铁塔中部增加一处接地。
4 通信基站的信号电缆应穿钢管埋地进入机房，并应在入户配线架处安装信号线路浪涌保护器，电缆内的空线对应做保护接地。站区内严禁布放架空线缆。当采用光缆传输信号时，应符合本规范5.3.2条第4款的规定。
5 基站的电源线路宜埋地引入机房，埋地长度不宜小于50m。电源进线处应安装电源线路浪涌保护器。


6 防雷施工

6 防雷施工

6.1 一般规定

6.1.1 建筑物电子信息系统防雷施工，应按本规范的规定和已批准的设计施工文件进行。

6.1.2 建筑物电子信息系统防雷工程中采用的器材，应符合国家现行有关标准的规定，并应有合格证件。

6.1.3 电工、焊工和电气调试人员，必须持证上岗。

6.1.4 测试仪表、量具，应鉴定合格，必须在有效期内。


6.2 接地装置

6.2 接地装置

6.2.1 人工接地体在土壤中的埋设深度不应小于0.5m，宜埋设在冻土层以下。水平接地体应挖沟埋设，钢质垂直接地体宜直接打入地沟内，其间距不宜小于其长度的2倍并均匀布置，铜质和石墨材料接地体宜挖坑埋设。

6.2.2 垂直接地体坑内、水平接地体沟内宜用低电阻率土壤回填并分层夯实。

6.2.3 接地装置宜采用热镀锌钢质材料。在高土壤电阻率地区，宜采用换土法、降阻剂法或其他新技术、新材料降低接地装置的接地电阻。

6.2.4 钢质接地装置宜采用焊接连接，其搭接长度应符合下列规定：

1 扁钢与扁钢搭接为扁钢宽度的2倍，不少于三面施焊；
2 圆钢与圆钢搭接为圆钢直径的6倍，双面施焊；
3 圆钢与扁钢搭接为圆钢直径的6倍，双面施焊；
4 扁钢和圆钢与钢管、角钢互相焊接时，除应在接触部位两侧施焊外，还应增加圆钢搭接件；
5 焊接部位应做防腐处理。

6.2.5 铜质接地装置应采用焊接或熔接，钢质和铜质接地装置之间连接应采用熔接或采用搪锡后螺栓连接，连接部位应做防腐处理。

6.2.6 接地装置连接应可靠，连接处不应松动、脱焊、接触不良。

6.2.7 接地装置施工完工后，测试接地电阻值必须符合设计要求，隐蔽工程部分应有检查验收合格记录。


6.3 接地线

6.3 接地线

6.3.1 接地装置应在不同处采用两根连接导体与室内总等电位接地端子板相连接。

6.3.2 接地装置与室内总等电位连接带的连接导体截面积，铜质接地线不应小于50mm2，钢质接地线不应小于80mm2。

6.3.3 等电位接地端子板之间应采用螺栓连接，其连接导线截面积应采用不小于16mm2的多股铜芯导线，穿管敷设。

6.3.4 铜质接地线的连接应焊接或压接，并应保证有可靠的电气接触。钢质接地线连接应采用焊接。

6.3.5 接地线与接地体的连接应采用焊接。保护地线（PE）与接地端子板的连接应可靠，连接处应有防松动或防腐蚀措施。

6.3.6 接地线与金属管道等自然接地体的连接，应采用焊接。如焊接有困难时，可采用卡箍连接，但应有良好的导电性和防腐措施。


6.4 等电位接地端子板（等电位连接带）

6.4 等电位接地端子板（等电位连接带）

6.4.1 在直击雷非防护区（LPZOA）或直击雷防护区（LPZOB）与第一防护区（LPZ1）的界面处应安装等电位接地端子板，材料规格应符合设计要求，并应与接地装置连接。

6.4.2 钢筋混凝土建筑物宜在电子信息系统机房第一防护区（LPZ1）与第二防护区（LPZ2）界面处预埋与房屋结构内主钢筋相连的等电位接地端子板，并应符合下列规定：

1 机房采用S型等电位连接网络时，宜使用截面积不小于50mm2的铜排作为单点连接的接地基准点（ERP）。
2 机房采用M型等电位连接网络时，宜使用截面积不小于50mm2铜带在防静电活动地板下构成铜带接地网格。

6.4.3 砖混结构建筑物，宜在其四周埋设环形接地装置作为总等电位连接带，构成共用接地系统。
电子信息设备机房宜采用截面积不小于50mm2铜带安装局部等电位连接带，并采用截面积不小于35mm2的绝缘铜芯导线穿管与总等电位连接带相连。

6.4.4 等电位连接网络的连接宜采用焊接、熔接或压接。连接导体与等电位接地端子板之间应采用螺栓连接，连接处应进行热搪锡处理。

6.4.5 等电位连接导线应使用具有黄绿相间色标的铜质绝缘导线。

6.4.6 对于暗敷的等电位连接线及其连接处，应做隐蔽记录，并在竣工图上注明其实际部位走向。

6.4.7 等电位连接带表面应无毛刺、明显伤痕、残余焊渣，安装应平整端正、连接牢固，绝缘导线的绝缘层无老化龟裂现象。


6.5 浪涌保护器

6.5 浪涌保护器

6.5.1 电源线路浪涌保护器（SPD）的安装应符合下列规定：

1 电源线路的各级浪涌保护器（SPD）应分别安装在被保护设备电源线路的前端，浪涌保护器各接线端应分别与配电箱内线路的同名端相线连接。浪涌保护器的接地端与配电箱的保护接地线（PE）接地端子板连接，配电箱接地端子板应与所处防雷区的等电位接地端子板连接。各级浪涌保护器（SPD）连接导线应平直，其长度不宜超过0.5m。
2 带有接线端子的电源线路浪涌保护器应采用压接；带有接线柱的浪涌保护器宜采用线鼻子与接线柱连接。
3 浪涌保护器（SPD）的连接导线最小截面积宜符合表6.5.1的规定。

6.5.2 天馈线路浪涌保护器（SPD）的安装应符合下列规定：

1 天馈线路浪涌保护器SPD应串接于天馈线与被保护设备之间，宜安装在机房内设备附近或机架上，也可以直接连接在设备馈线接口上。
2 天馈线路浪涌保护器SPD的接地端应采用截面积不小于6mm2的铜芯导线就近连接到直击雷非防护区（LPZOA）或直击雷防护区（LPZOB）与第一防护区（LPZ1）交界处的等电位接地端子板上，接地线应平直。

6.5.3 信号线路浪涌保护器（SPD）的安装应符合下列规定：

1 信号线路浪涌保护器SPD应连接在被保护设备的信号端口上。浪涌保护器SPD输出端与被保护设备的端口相连。浪涌保护器SPD也可以安装在机柜内，固定在设备机架上或附近支撑物上。
2 信号线路浪涌保护器SPD接地端宜采用截面积不小于1.5mm2的铜芯导线与设备机房内的局部等电位接地端子板连接，接地线应平直。

6.5.4 浪涌保护器SPD应安装牢固，其位置及布线正确。


6.6 线缆敷设

6.6 线缆敷设

6.6.1 接地线在穿越墙壁、楼板和地坪处应套钢管或其他非金属的保护套管，钢管应与接地线做电气连通。

6.6.2 线槽或线架上的线缆，其绑扎间距应均匀合理，绑扎线扣应整齐，松紧适宜；绑扎线头宜隐藏而不外露。

6.6.3 接地线的敷设应平直、整齐。


7 施工质量验收

7 施工质量验收

7.1 验收项目

7.1.1 接地装置验收项目应符合下列规定：

1 接地装置的结构和安装位置。
2 接地体的埋设间距、深度、安装方法。
3 接地装置的接地电阻。
4 接地装置的材质、连接方法、防腐处理。
5 随工检测及隐蔽工程记录。

7.1.2 接地线验收项目应符合下列规定：

1 接地装置与总等电位接地端子板连接导体规格和连接方法。
2 接地干线的规格、敷设方法及其与等电位接地端子板的连接方法。
3 接地线之间的连接方法。
4 接地线与接地体、金属管道之间的连接方法。

7.1.3 等电位接地端子板（等电位连接带）验收项目应符合下列规定：

1 等电位连接带的安装位置、材料规格和连接方法。
2 等电位连接网络的安装位置、材料规格和连接方法。
3 电子信息系统的导电物体、各种线路、金属管道以及信息设备的等电位连接。
4 绝缘导线和绝缘层。

7.1.4 屏蔽设施验收项目应符合下列规定：

1 系统机房和设备屏蔽设施的安装。
2 进出建筑物线缆的路由布置。
3 进出建筑物线缆屏蔽设施的安装。

7.1.5 浪涌保护器验收项目应符合下列规定：

1 浪涌保护器的安装位置、连接方法和连接导线规格。
2 浪涌保护器接地线的导线长度、截面。
3 电源线路各级浪涌保护器的参数选择及能量配合。

7.1.6 线缆敷设验收项目应符合下列规定：

1 接地线的截面、敷设路由、安装方法。
2 电源线缆、信号线缆的敷设。
3 接地线在穿越墙体、楼板和地坪时加装的保护管。


7.2 竣工验收

7.2 竣工验收

7.2.1 防雷施工结束后，应由建设行政主管部门组织业主、设计、施工、工程监理单位的代表进行验收。

7.2.2 防雷项目竣工验收时，凡经随工检测验收合格的项目，不再重复检验。如果验收组认为有必要时，可进行复检。

7.2.3 检验不合格的项目不得交付使用。

7.2.4 防雷项目竣工后，应由施工单位提出竣工验收报告，并由工程监理单位对施工安装质量作出评价。

竣工验收报告，宜包括以下内容：
1 项目概述；
2 施工安装；
3 防雷装置的性能；
4 接地装置的形式和敷设；
5 防雷装置的防腐蚀措施；
6 接地电阻以及有关参数的测试数据和测试仪器；
7 等电位连接带及屏蔽设施；
8 其他应予说明的事项；
9 结论和评价。

7.2.5 防雷施工项目竣工，应由施工单位提供下列技术文件和资料：

1 竣工图
1）防雷装置安装竣工图；
2）接地线敷设竣工图；
3）接地装置安装竣工图；
4）等电位连接带安装竣工图；
5）屏蔽设施安装竣工图。
2 被保护设备一览表。
3 变更设计的说明书或施工洽谈单。
4 安装技术记录（包括隐蔽工程记录）。
5 重要事宜记录。

7.2.6 防雷施工检测项目内容和表格形式应符合本规范附录C的规定。

1 接地装置；
2 接地线；
3 接闪装置；
4 引下线；
5 等电位接地端子板（等电位连接带）；
6 屏蔽设施；
7 电源浪涌保护器；
8 信号浪涌保护器；
9 天馈浪涌保护器；
10 线缆敷设。


8 维护与管理

8 维护与管理

8.1 维护

8.1.1 防雷装置的维护分为周期性维护和日常性维护两类。

8.1.2 周期性维护的周期为一年，每年在雷雨季节到来之前，应进行一次全面检测。

8.1.3 日常性维护应在每次雷击之后进行。在雷电活动强烈的地区，对防雷装置应随时进行目测检查。

8.1.4 检测外部防雷装置的电气连续性，若发现有脱焊、松动和锈蚀等，应进行相应的处理，特别是在断接卡或接地测试点处，应进行电气连续性测量。

8.1.5 检查避雷针、避雷带（网、线）、杆塔和引下线的腐蚀情况及机械损伤，包括由雷击放电所造成的损伤情况。若有损伤，应及时修复；当锈蚀部位超过截面的三分之一时，应更换。

8.1.6 测试接地装置的接地电阻值，若测试值大于规定值，应检查接地装置和土壤条件，找出变化原因，采取有效的整改措施。

8.1.7 检测内部防雷装置和设备（金属外壳、机架）等电位连接的电气连续性，若发现连接处松动或断路，应及时修复。

8.1.8 检查各类浪涌保护器的运行情况：有无接触不良、漏电流是否过大、发热、绝缘是否良好、积尘是否过多等，出现故障，应及时排除。


8.2 管理

8.2 管理

8.2.1 防雷装置，应由熟悉雷电防护技术的专职或兼职人员负责管理。

8.2.2 防雷装置投入使用后，应建立管理制度。对防雷装置的设计、安装、隐蔽工程图纸资料、年检测试记录等，均应及时归档，妥善保管。

8.2.3 当发生雷击事故后，应及时调查分析原因和雷害损失，提出改进防护措施。


附录A 用于建筑物电子信息系统雷击风险评估的N和Nc的计算方法

附录A 用于建筑物电子信息系统雷击风险评估的N和Nc的计算方法

A.1 建筑物及入户设施年预计雷击次数（N）的计算

A.2 可接受的最大年平均雷击次数Nc的计算


附录B 雷电流参数

附录B 雷电流参数


附录C 验收检测表

附录C 验收检测表


附录D 全国主要城市年平均雷暴日数统计表

附录D 全国主要城市年平均雷暴日数统计表


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

（1）表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。

（2）表示严格，在正常情况下均这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。

（3）表示允许稍有选择，在条件许可时，首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。

2 规范中指定应按其他有关标准、规范执行时，写法为：“应符合……规定”或“应按……执行”。


条文说明

中华人民共和国国家标准

建筑物电子信息系统防雷技术规范

GB 50343—2004

条文说明


1 总则

1 总则

1.0.1 随着经济建设的高速发展，电子信息设备的应用已深入至国民经济、国防建设和人民生活的各个领域，各种电子、微电子装备已在各行业大量使用。由于这些系统和设备耐过电压能力低，雷电高电压以及雷电电磁脉冲侵入所产生的电磁效应、热效应都会对系统和设备造成干扰或永久性损坏。每年我国电子设备因雷击造成的经济损失相当惊人。因此解决电子信息系统对雷电灾害的防护问题，雷电防护标准的制定工作，十分重要。
由于雷击发生的时间和地点以及雷击强度的随机性，因此对雷击的防范，难度很大，要达到阻止和完全避免雷击的发生是不可能的。国际电工委员会标准IEC一61024和国家标准GB 50057均明确指出，建筑物安装防雷装置后，并非万无一失的。所以按照本规范要求安装防雷装置和采取防护措施后，可能将雷电灾害降低到最低限度，减小被保护的电子信息系统设备遭受雷击损害的风险。

1.0.2 对易燃、易爆等危险环境和场所的雷电防护问题，由有关行业标准解决。

1.0.4 雷电防护设计应坚持预防为主、安全第一的原则，这就是说，凡是影响电子信息系统的雷电侵入通道和途径，都必须预先考虑到，采取相应的防护措施，将雷电高电压、大电流堵截消除在电子信息设备之外，不允许雷电电磁脉冲进入设备，即使漏过来的很小一部分，也要采取有效措施将其疏导人大地，这样才能达到对雷电的有效防护。
科学性是指在进行防雷工程设计时，应认真调查建筑物电子信息系统所在地点的地理、地质以及土壤、气象、环境、雷电活动、信息设备的重要性和雷击事故的严重程度等情况，对现场的电磁环境进行风险评估和计算，并根据表4.3.1雷电防护级别的选择确定电子信息系统的防护级别，这样，才能以尽可能低的造价建造一个有效的雷电防护系统，达到合理、科学、经济的效果。

1.0.5 建筑物电子信息系统遭受雷电的影响是多方面的，既有直接雷击，又有从电源线路、信号线路等侵入的雷电电磁脉冲，还有在建筑物附近落雷形成的电磁场感应，以及接闪器接闪后由接地装置引起的地电位反击。在进行防雷设计时，不但要考虑防直接雷击，还要防雷电电磁脉冲、雷电电磁感应和地电位反击等，因此，必须进行综合防护，才能达到预期的防雷效果。
图1.0.5所示外部防雷措施中的屏蔽，主要是指建筑物钢筋混凝土结构金属框架组成的屏蔽笼（即法拉第笼）、屋顶金属表面、立面金属表面和金属门窗框架等，这些措施是内部防雷措施中使雷击产生的电磁场向内递减的第一道防线。
内部防雷措施中等电位连接的“连接”这个词，在有些标准中使用“联结”，实际上它们是同义词，从历史上沿用的习惯，依然采用“连接”。
建筑物综合防雷系统的组成，除外部防雷措施、内部防雷措施外，尚应包含在电子信息系统设备中各种传输线路端口分别安装与之适配的浪涌保护器（SPD），其中电源SPD不仅具有抑制雷电过电压的功能，同时还具有防止操作过电压的作用。


3 雷电防护分区

3 雷电防护分区

3.1 地区雷暴日等级划分

3.1.2 关于地区雷暴日等级划分，国家还没有制定出一个统一的标准，不少行业根据需要，制定出本行业标准，如DL/T 620—1997，YD/T 5098等，这些标准划分地区雷暴日等级都不统一。本规范主要用于电子信息系统防雷，由于电子信息系统承受雷电电磁脉冲的能力很低，所以对地区雷暴日等级划分较之电力等行业的标准要严。在本标准中，将年平均雷暴日超过60天的地区定为强雷暴等级。


3.2 雷电防护区划分

3.2 雷电防护区划分

3.2.2 雷电防护区的分类及定义，引用IEC61312—1规定的分类和定义。


4 雷电防护分级

4 雷电防护分级

4.1 一般规定

4.1.2 雷电防护工程设计的依据之一是雷电防护分级，其关键问题是防雷工程按照什么等级进行设计，而雷电防护分级的依据，就是对工程所处地区的雷电环境进行风险评估，按照风险评估的结果确定电子信息系统是否需要防护，需要什么等级的防护。因此，雷电环境的风险评估是雷电防护工程设计必不可少的环节。
雷电环境的风险评估是一项复杂的工作，要考虑当地的气象环境、地质地理环境；还要考虑建筑物的重要性、结构特点和电子信息系统设备的重要性及其抗扰能力。将这些因素综合考虑后，确定一个最佳的防护等级，才能达到安全可靠、经济合理的目的。


4.2 按雷击风险评估确定雷电防护等级

4.2 按雷击风险评估确定雷电防护等级

4.2.2 电子信息系统设备因雷击损坏可接受的最大年平均雷击次数Nc值，至今，国内外尚无一个统一的标准。国际电工委员会标准IEC61024—1：“建筑物防雷”指南A和IEC61662：1995一04雷击危害风险评估指出：建筑物允许落闪频率Nc，在雷击关系到人类、文化和社会损失的地方，Nc的数值均由IEC成员国国家委员会负责确定。在雷击损失仅与私人财产有关联的地方，Nc的数值可由建筑物所有者或防雷系统的设计者来确定，由此可见，Nc是一个根据各国具体情况确定的值。
法国标准NFC一17—102：1995附录B：“闪电评估指南及ECP1保护级别的选择”中，将Nc定为5.8×10-3/C，C为各类因子，它是综合考虑了电子设备所处地区的地理、地质环境、气象条件、建筑物特性、设备的抗扰能力等因素进行确定。若按该公式计算出的值为10-4数量级，即建筑物允许落闪频率为万分之几，而一般情况下，建筑物遭雷击的频率在强雷区为十分之几或更大，这样一来，几乎所有的雷电防护工程，不管是在少雷区还是在强雷区，都要按最高等级A设计，这是不合理的。
在本规范中，将Nc值调整为Nc＝5.8×10-1.5/C，这样得出的结果：在少雷区或多雷区，防雷工程按A级设计的概率为10%～20%左右；按B级设计的概率为70%～80%；少数设计为C级和D级。这样的一个结果我们认为是合乎我国实际情况的，也是科学的。


5 防雷设计

5 防雷设计

5.2 等电位连接与共用接地系统设计

5.2.1 电气和电子设备的金属外壳、机柜、机架、金属管（槽）、屏蔽线缆外层、信息设备防静电接地和安全保护接地及浪涌保护器接地端等均应以最短的距离与等电位连接网络的接地端子连接。其要求“以最短距离”系指连接导线应最短，过长的连接导线将构成较大的环路面积会增大对防雷空间内LEMP的耦合机率，从而增大LEMP的干扰度。
电子信息系统等电位连接网络结构如图1、图2所示：
1 S型结构一般宜用于电子信息设备相对较少或局部的系统中，如消防、建筑设备监控系统、扩声等系统。当采用S型结构等电位连接网时，该信息系统的所有金属组件，除等电位连接点ERP外，均应与共用接地系统的各部件之间有足够的绝缘（大于10kV，1.2/50μs）。在这类电子信息系统中的所有信息设施的电缆管线屏蔽层，均必须经该点（ERP）进入该信息系统内。S型等电位连接网只允许单点接地，接地线可就近接至本机房或本楼层的等电位接地端子板，不必设专用接地线引下至总等电位接地端子板。
2 对于较大的电子信息系统宜采用M型网状结构，如计算机房、通信基站、各种网络系统。当采用M型网状结构的等电位连接网时，该电子信息系统的所有金属组件，不应与共用接地系统的各组件绝缘。M型网状等电位连接网应通过多点组合到共用接地系统中去，并形成Mm型等电位连接网络。而且在电子信息系统的各分项设备（或分组设备）之间敷设有多条线路和电缆，这些分项设备和电缆，可以在Mm型结构中由各个点进入该系统内。

3 对于更复杂的电子信息系统，宜采用S型和M型两种结构形式的组合式，如图2所示的组合方式。这种等电位连接方法更为方便灵活，接线简便，安全、可靠。
4 电子信息系统的等电位连接网采用S型还是M型，除考虑系统设备多少和机房面积大小外，还应根据电子信息设备的工作频率来选择等电位连接网络形式及接地形式，从而有效地消除杂讯干扰。

5.2.2 建筑物内应设总等电位接地端子板，每层竖井内设置楼层等电位接地端子板，各设备机房设置局部等电位接地端子板（见图3）。
当建筑物采取总等电位连接措施后，各等电位连接网络均与共用接地系统有直通大地的可靠连接，每个电子信息系统的等电位连接网络，不宜再设单独的接地引下线接至总等电位接地端子板，而宜将各个等电位连接网络用接地线引至本楼层或电气竖井内的等电位接地端子板。
等电位连接与共用接地系统是内部防雷措施中两种不同而又密切相关的重要措施，其目的都是为了避免在需要防雷的空间内发生生命危险，减小电子信息系统因雷击而中断正常工作、发生火灾等事故。

5.2.3 接地干线，宜采用截面积大于16mm2的铜质导线敷设，在施工中一般宜采用截面积大于35mm2的铜质导线敷设，其目的是使导线阻抗远远小于建筑物结构钢筋阻抗，为楼层、局部等电位接地端子板上可能出现的雷电流提供了一个快速泄放通道。
接地系统的接地干线与各楼层等电位接地端子板及各系统设备机房内局部等电位接地端子板之间的连接关系，可参见图3、图4、图5、图6。

5.2.4 每一楼层的配线柜的接地线都应采用截面积不小于16mm2的绝缘铜导线单独接至局部等电位接地端子板。规定连接导体截面积的范围基于如下根据：
《建筑物防雷设计规范》GB 50057—94表6.3.4各种连接导体的最小截面积规定，等电位连接带之间和等电位连接带与接地装置之间的连接导体，铜材最小截面积为16mm2；
《建筑与建筑群综合布线系统工程设计规范》CB/T 50311—2000表3接地导线选择表中规定，楼层配线设备至大楼总等电位接地端子板的距离≤30m时，接地导线截面积为6～16mm2；距离≤100m时，接地导线截面积为16～50mm2；
考虑到导线本身的电感效应及雷电电磁脉冲在导线上的趋表效应等因素，最后综合起来选用截面积不小于16mm2的规定。

5.2.5 共用接地系统是由接地装置和等电位连接网络组成。接地装置是由自然接地体和人工接地体组成。采用共用接地系统的目的是达到均压、等电位以减小各种接地设备间、不同系统之间的电位差。其接地电阻因采取了等电位连接措施，所以按接入设备中要求的最小值确定。没有必要规定共用接地系统的接地电阻要小于1Ω。
建筑物外部防雷装置是直接安装在建筑物顶面，防雷装置与各种金属物体之间的安全距离不可能得到保证。为防止防雷装置与邻近的金属物体之间出现高电位反击，减小其间的电位差，除了将屋内的金属物体做好等电位连接外，应将各种接地（交流工作接地、安全保护接地、直流工作接地、防雷接地等）共用一组接地装置。上述四种接地的接地引出线可与环形接地体相连形成等电位连接，但防雷接地在环形接地体上的接地点与其他几种接地的接地点之间的距离宜大于10m。

5.2.6 接地装置

1 当基础采用硅酸盐水泥和周围土壤的含水量不低于4%，基础外表面无防水层时，应优先利用基础内的钢筋作为接地装置。但如果基础被塑料、橡胶、油毡等防水材料包裹或涂有沥青质的防水层时，不宜利用在基础内的钢筋作为接地装置。
2 当有防水油毡、防水橡胶或防水沥青层的情况下，宜在建筑物外面四周敷设闭合状的水平接地体。该接地体可埋设在建筑物散水坡及灰土基础1m以外的基础槽边。
3 对于设有多种电子信息系统的建筑物，同时又利用基础（筏基或箱基）底板内钢筋构成自然接地体时，无需另设人工闭合环形接地装置。但为了进入建筑物的各种线路、管道作等电位连接的需要，也可以在建筑物四周设置人工闭合环形接地装置。此时基础或地下室地面内的钢筋、室内等电位连接干线，宜每隔5～10m引出接地线与闭合环形接地装置连成一体，作为等电位连接的一部分。
4 根据IEC61024—1指南B中规定，B型接地装置（即环形接地装置），在建筑物外墙人员流动较多处，为了保证人员生命安全，应对该区域做进一步均衡电位处理。为此，应在距第一个环形接地装置3m以外再次敷设一组环形接地装置，距离建筑物较远的接地装置应敷设在地表之下较深的土层中，例如接地装置距建筑物4m埋深应为1m；距建筑物7m，埋深应为1.5m，这组环形接地装置应采用放射形导体与第一个环形接地装置相连接，以保证电位均衡的安全效果。
当建筑物基础接地体的接地电阻值满足接地要求时，勿须另设室外环形接地装置。

5.2.7 由于建筑物散水坡一般距建筑外墙坡0.5～0.8m，散水坡以外的地下土壤也有一定的湿度，对电阻率的下降和疏散雷电流的效果较好，在某些情况下，由于地质条件的要求，建筑物基础放坡脚很大，超过散水坡的宽度，为了施工及今后维修方便，因此规定应敷设在散水坡外大于1m的地方。
对于扩建改建工程，当需要敷设周圈式闭合环形接地装置时，该装置必须离开基础有一定的距离（视结构专业要求来决定），必须保证基础安全。


5.3 屏蔽及布线

5.3 屏蔽及布线

5.3.1 为了改善电子信息系统的电磁环境，减少无论来自建筑物上空的云际闪，或是来自邻近的云地闪及建筑物本身遭受直接雷击造成的电磁感应的侵害，电子信息系统机房应避免设在建筑物的高层，宜选择在大楼低层的中心部位，并尽量远离建筑物外墙结构柱子（用作防雷引下线的结构内金属构件），根据电子信息设备的重要程度，设备机房宜设置在LPZ2和LPZ3区域内。

此外，建筑物易受雷击的部位中，主要是屋角。基于上述原因，电子信息系统机房应选择在大楼低层的中心部位的最高级别区域内。

5.3.3 表5.3.3—1电子信息系统线缆与其他管线的净距；表5.3.3—2电子信息系统线缆与电力电缆的净距，分别引自《建筑与建筑群综合布线系统工程设计规范》GB/T 50311—2000。


5.4 防雷与接地

5.4 防雷与接地

5.4.1 电源线路防雷与接地

1 表5.4.1一1数据取自《建筑物防雷设计规范》GB 50057一94表6.4.4。电子信息系统设备配电线路耐冲击电压的类别及浪涌保护器安装位置示意图是以TN一S配电系统为例，如图5.4.1—1。变压器绕组为△一Y接法。图中浪涌保护器、退耦器、空气断路器等元件，根据工程的具体要求确定。图5.4.1—2电子信息系统电源设备分类，根据工程具体要求确定。
2 电源线路多级SPD防护，主要目的是达到分级泄流，避免单级防护随过大的雷击电流而出现损坏概率高和产生高残压。通过合理的多级泄流能量配合，保证SPD有较长的使用寿命和设备电源端口的残压低于设备端口耐雷电冲击电压，确保设备安全。
3 SPD一般并联安装在各级配电柜（箱）开关之后的设备侧，它与负载的大小无关。串联型SPD在设计时，必须考虑负载功率不能超过串联型SPD的额定功率，并留有一定的余量。
4 SPD连接导线应平直，导线长度不宜大于0.5m，其目的是降低引线上的电压，从而提高SPD的保护安全性能。
5 对于开关型SPD1至限压型SPD2之间的线距应大于10m和SPD2至限压型SPD3之间的线距应大于5m的规定，其目的主要是在电源线路中安装了多级电源SPD，由于各级SPD的标称导通电压和标称导通电流不同、安装方式及接线长短的差异，在设计和安装时如果能量配合不当，将会出现某级SPD不动作，泄流的盲点。为了保证雷电高电压脉冲沿电源线路侵入时，各级SPD都能分级启动泄流，避免多级SPD间出现盲点，根据ITU、K20和IEC61312—3的规定，两级SPD间必须有一定的线距长度（即一定的感抗或加装退耦元件）来满足避免盲点的要求。同时规定，末级电源SPD的保护水平必须低于被保护设备对浪涌电压的耐受能力。各级电源SPD能量配合最终目的是，将总的威胁设备安全的电压电流浪涌值减低到被保护设备能耐受的安全范围内，而各级电源SPD泄放的浪涌电流不超过自身的标称放电电流。
6 电压开关型和限压型SPD间的能量配合：放电间隙（SPD1）的引燃取决于MOV（SPD2）两端残压（Ures）及退耦元件两端（含连接线）的动态压降（UDE）之和。在触发放电之前，SPD间的电压分配如下：USG＝Ures＋UDE
一旦USG（放电间隙两端的电压）超过放电间隙动态放电电压时，SPD1就击穿放电泄放雷电流，实现了配合。后续防雷区的SPD只要线距满足规定要求或加装退耦元件，就能保证从未级到第一级逐级可靠启动泄流，确保多级SPD不出现盲点，达到最佳的能量配合效果。
7 供电线路SPD标称放电电流参数值表5.4.1—2的说明如下：
SPD标称放电电流并不是选择得愈高愈好，若选择得太高，这无疑会增大用户的工程费用，同时也是一种资源的浪费，但是也不能选得太低，否则，对设备起不到保护作用，在选定供电线路SPD的标称放电电流时，应定得科学、合理。
8 SPD标称放电电流值应根据雷电威胁的强度和出现的概率来定，国际电工委员会标准IEC61312“雷电电磁脉冲防护”将第Ⅰ级防护的雷电威胁值定为200kA，波形为10/350μs。超过该值的概率为1%，就是说，99%的雷电闪击都包括了。
本规范以国际标准规定的第Ⅰ级防护的雷电威胁值200kA作为制定供电线路SPD标称放电电流的依据，因此，供电线路SPD标称放电电流的参数值如下：
IEC61312—1：1995雷电流分配的有关条文中已假定：全部雷电流i的50%流入LPS的接地装置，i的另一个50%分配于进入建筑物的各种设施，并假定进入建筑物的金属设施，只是变压器低压侧的三相五相制供电线路为TN—S接地方式。若第Ⅰ级防护雷电威胁值规定为200kA，10/350μs，则在供电线路中，每线荷载的雷电流为Im＝Is/n＝（I/2）/n＝（200/2）/5＝20kA。
对于LPZ0与LPZ1交界处的第1级防护所使用的标称放电电流波形问题，目前国际国内都有不同意见，争论较大。对此问题，我们对国内外22个厂家的24个型号的产品做了详细的调查研究，其中作为第一级防护的器件，基本上都规定了10/350μs和8/20μs两种波形的参数值。故此，本标准不作只使用一种波形的规定，宜兼顾各种不同意见，所以推荐等同使用两种波形的参数，不作强制性规定，仅仅作为不同波形条件下的推荐参数而已。
当用8/20μs波形时，每一线路荷载的雷电流值，如下面推算：

5.4.2 信号线路的防雷与接地
选用的SPD其工作电压、传输速率、带宽、插入损耗、特性阻抗、标称导通电压、标称放电电流、接口等应满足系统要求。

5.4.3 天馈线路的防雷与接地
天馈线路SPD应按表5.4.2—2选择参数。

5.4.4 程控数字交换机线路的防雷与接地
在总配线架模拟信号线路输入端、配线架至交换机（PABX）之间以及交换机（PABX）的模拟信号线路输出端，分别安装信号线路SPD。
在配线架的数字线路输入端、配线架至交换机（PABX）之间以及交换机（PABX）的数字线路的输出端，分别安装信号线路SPD。

5.4.5 计算机网络系统的防雷与接地

1 传输线路上，安装浪涌保护器的数量，视其电子信息系统的重要性和使用性而定。对于重要性很高的系统，安装浪涌保护器的级数要由风险评估确认的级数才能达到安全防护；重要性相对较轻的系统安装级数可以减少，才能达到既安全又经济。
2 适配是指安装浪涌保护器的性能，例如工作频率、工作电平、传输速率、特性阻抗、传输介质及接口形式等应符合传输线路的性质和要求。

5.4.6 安全防范系统的防雷与接地

本条中规定在安全防范系统户外的交流供电线路、视频信号线路、解码器控制信号线路及摄像头供电线路中应装设SPD的具体情况如下：
1 视频信号线路应根据摄像头连接形式、线路特性阻抗、工作电压等参数选择插入损耗小、驻波系数小的SPD。
2 编、解码器控制信号线路应根据编、解码器连接形式、线路特性阻抗、工作电压等参数选择插入损耗小，驻波系数小的SPD。
3 对集中供电的电源线路应根据摄像头工作电压按表5.4.2—2选择适配的SPD。
4 在摄像头视频信号输出端和控制室视频切换器输入端应分别安装视频信号线路SPD。
5 在摄像头侧解码控制信号输入端和微机控制室信号输出端应分别安装控制信号SPD。
6 在摄像头侧供电线路输入端应安装电源SPD。
7 摄像头侧SPD的接地端可连接到云台金属外壳的保护接地线上，云台金属外壳保护接地端连接至接地网上；微机控制室一侧的工作机房应设局部等电位连接端子板，各个SPD的接地端应分别连接到机房等电位接地端子板上，再从接地端子板引至共用接地装置。工作机房所有设备的金属外壳、金属机架和构件，均应与机房等电位接地端子板或共用接地系统连接。

5.4.7 火灾自动报警及消防联动控制系统的防雷与接地
火灾自动报警及消防联动控制系统的信号电缆、电源线、控制线均应在设备侧装设适配的SPD。

5.4.8 建筑设备监控系统的防雷与接地

1 对于控制中心内的各个系统宜设置各自的S型等电位连接网络，若机房内设有与建筑物结构钢筋相连接的等电位接地端子板时，系统的接地干线，可直接由各基准点（ERP）处引至等电位接地端子板。若只有机房所在楼层电气竖井间内才设有等电位连接端子板时，应将各系统的接地干线接至设在合用机房内的等电位母排箱，再由等电位接地母排箱内用总接地干线接至就近楼层电气竖井间内的等电位接地端子板。总接地干线宜采用截面积不小于16mm2的铜芯绝缘导线穿管敷设。
2 由建筑物外引入（出）中控室内的信号电缆、电源线、控制线、网络总线等，宜在防雷分区界面处装设适配的信号SPD、电源SPD。各SPD的参数选择参照表5.4.1—2、5.4.2—1及表5.4.2—2选配。

5.4.9 有线电视系统的防雷与接地
有线电视信号传输线路的防雷与接地应按如下方法实施：
CATV系统中放大器的输入、输出端应安装适配的干线放大器SPD；
系统设备机房内各SPD的接地端应按5.2节的要求处理；室外的SPD接地应采用截面积不小于16mm2的多股铜线接地；同时可连接至信号电缆吊线的钢绞绳上，若吊线钢绞绳分段敷设时，在分段处将前、后段连接起来，接头处应做防腐处理。吊线钢绞绳两端均应接地。

5.4.10 通信基站的防雷与接地
此条所指的范围涵盖了移动通信（GSM、CDMA）基站、800MHz集群通信基站、无线寻呼基站、小灵通、数字微波通信站及其他无线通信站等。


6 防雷施工

6 防雷施工

6.2 接地装置

6.2.7 由于现代电子信息系统设备种类不同，对利用建筑物基础的接地体、人工接地体两者联合的接地装置的接地电阻值的要求也不同，所以施工安装时，应根据设计文件给出的接地电阻数据及工艺要求实施，施工结束检测结果必须符合要求，如果达不到要求，应检查接地极埋深、间距，回填土质量，夯实程度等。如果仍达不到要求，应由原设计单位提出新的措施，直至符合要求为止。


6.4 等电位接地端子板（等电位连接带）

6.4 等电位接地端子板（等电位连接带）

6.4.3 总等电位接地端子板、楼层等电位接地端子板、局部等电位接地端子板，就是总等电位连接带、楼层等电位连接带、局部等电位连接带的另一种称呼。它们的材料规格、尺寸和固定位置均由具体工程设计确定。


6.5 浪涌保护器

6.5 浪涌保护器

6.5.1 电源线路浪涌保护器（SPD）安装时，连接线最小截面积推荐值见表6.5.1。因为电源线路浪涌保护器（SPD）标称放电电流较大，要求连接线截面积也相应加大，这样可减小引线电感量，从而减小其动态阻抗，同时减小线路残压。表中推荐值是防雷工程实践经验的总结。

6.5.3 信号线路浪涌保护器（SPD）与被保护设备的连接端口有串接与并接之分。由RJ11、RJ45、和其他接口组成的线路应串接安装SPD，仅有接线柱组成的接口应并接安装SPD。SPD的安装连接图如图7所示：


7 施工质量验收

7 施工质量验收

7.2 竣工验收

7.2.2 IEC61024-1-2指南B规定，在施工阶段，应对在竣工后无法进行检测的所有防雷装置关键部位进行检测；在验收阶段，应对防雷装置做最后的测量，并编制最终的测试文件。
根据上述规定，并结合我国防雷与接地工程的实际，将施工检测方法定为随工检测和竣工检测两类。例如将隐蔽工程和高空作业的施工项目，进行随工检测；对接地电阻和其他参数测量等，进行竣工检测。

7.2.3 防雷施工是按照防雷设计和规范要求进行的，对雷电防护做了周密的考虑和计算，哪怕有一个小部位施工质量不合格，都将会形成隐患，遭受严重损失。因此规定本条作为强制性条款，必须执行。凡是验收不合格的项目，应提交施工单位进行整改，直到满足验收要求为止。


8 维护与管理

8 维护与管理

8.1 维护

8.1.4 防雷装置在整个使用期限内，应完全保持防雷装置的机械特性和电气特性，使其符合本规范设计要求。
防雷装置的部件，一般而言，完全暴露在空气中或深埋在土壤中，由于不同的自然污染或工业污染，诸如潮湿、温度及电解质移动程度、通风程度、空气中的二氧化硫，溶解的盐分等，防雷部件深受这些污染、天气损害、机械损害及雷击的损坏等众多因素的影响，金属部件将会很快出现腐蚀和锈蚀。金属部件的尺寸不断减小，机械强度不断降低，部件易于失去防雷有效性。
为了保证工作人员的安全，防雷设计的机械强度必须达到1kN（IEC61024指南B）。当金属部件损伤、腐蚀的部位超过原截面的三分之一时，要求及时修复和更换。