众智软件 http://www.gisroad.com

中华人民共和国行业标准

施工现场临时用电安全技术规范

Technical code for safety of remporary esectrification
on construction site

JGJ 46--2005
J 405--2005

批准部门:中华人民共和国建设部

旅行日期:2005年7月1日

中华人民共和国建设部

公 告

第322号

建设部关于发布行业标准《施工现场临时用电安全技术规范》的公告

现批准《施工现场临时用电安全技术规范》为行业标准，编号为JGJ 46—2005，自2005年7月1日起实施。其中，第1.0.3、3.1.4、 3.1.5、 3.3.4、 5.1.1、 5.1.2、 5.1.10、 5.3.2、 5.4.7、6.1.6、6.1.8、 6.2.3、 6.2.7、 7.2.1、 7.2.3、 8.1.3、 8.1.11、8.2.10、 8.2.11、 8.2.15、 8.3.4、 9.7.3、 10.2.2、 10.2.5、10.3.11条为强制性条文，必须严格执行。原行业标准《施工现场临时用电安全技术规范》JGJ 46—88同时废止。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2005年4月15日

前 言

根据建设部建标[2001]16号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准，并广泛征求意见基础上，修订了本规范。

本规范的主要技术内容是：1.总则；2.术语、代号；3.临时用电管理；4.外电线路及电气设备防护；5.接地与防雷；6.配电室及自备电源；7.配电线路；8.配电箱及开关箱；9.电动建筑机械和手持式电动工具；10.照明；三个附录。

本规范修订的主要技术内容是：1.综合规定在施工现场专用的供电系统中应采用的三项技术原则；2.增设术语、代号为正文单独一章，删去附录中的名词解释；3.补充对施工现场临时用电工程验收的规定；4.将原“施工现场与周围环境”一章更名为“外电线路及电气设备防护”，增补对外电线路搭设防护设施和对易燃易爆物、腐蚀介质、机械损伤防护措施的规定；5.补充在接零保护系统中，保护零线的设置以及相线、工作零线、保护零线绝缘颜色的规定，补充按滚球法确定防雷保护范围的规定；6.增加配电室照明设置的规定；7.增补电缆线路电缆选择原则和敷设方式、方法的规定，以及五芯电缆应用原则的规定；8.增补配电箱、开关箱箱体结构和电器配置与接线的规定；9.增加电焊机设置二次触电保护装置，频繁操作设备设置控制器，以及对手持式电动工具进行绝缘检查的规定；10.增补使用安全隔离变压器的规定，以及灯具与易燃易爆物之间的安全距离和防护措施的规定。

本规范由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本规范主编单位：沈阳建筑大学(地址：沈阳市浑南新区邮政编码：110000)

本规范参编单位：中国建筑业协会建筑安全分会 上海市建设安全协会 山东省建筑施工安全监督站 江苏省建筑安全与设备管理协会 安徽省建设行业安全协会 云南省建设工程安全监督站 武汉市城乡安全生产管理站 陕西省建设工程质量安全监督总站 烟台市施工安全监督站 辽宁省建设厅 抚顺市工程质量安全监督站

本规范主要起草人：徐荣杰 秦春芳 孙锦强 李 印 吴秀丽 顾建生 刘世才 张 明 蒲宇锋 操贤平 边尔伦 王晓波 刘少飞 李长凯 白 波


1 总 则

1.0.1 为贯彻国家安全生产的法律和法规，保障施工现场用电安全，防止触电和电气火灾事故发生，促进建设事业发展，制定本规范。

1.0.2 本规范适用于新建、改建和扩建的工业与民用建筑和市政基础设施施工现场临时用电工程中的电源中性点直接接地的220／380V三相四线制低压电力系统的设计、安装、使用、维修和拆除。

1.0.3 建筑施工现场临时用电工程专用的电源中性点直接接地的220／380V三相四线制低压电力系统，必须符合下列规定：

1 采用三级配电系统；
2 采用TN-S接零保护系统；
3 采用二级漏电保护系统。

1.0.4 施工现场临时用电，除应执行本规范的规定外，尚应符合国家现行有关强制性标准的规定。


2 术语、代号

2.1 术 语

2.1.1 低压 low voltage
交流额定电压在1kV及以下的电压。

2.1.2 高压 high voltage
交流额定电压在1kV以上的电压。

2.1.3 外电线路 external circuit
施工现场临时用电工程配电线路以外的电力线路。

2.1.4 有静电的施工现场 construction site with electrostatic field
存在因摩擦、挤压、感应和接地不良等而产生对人体和环境有害静电的施工现场。

2.1.5 强电磁波源 source of powerful electromagnetic wave
辐射波能够在施工现场机械设备上感应产生有害对地电压的电磁辐射体。

2.1.6 接地 ground connection
设备的一部分为形成导电通路与大地的连接。

2.1.7 工作接地 working ground connection
为了电路或设备达到运行要求的接地，如变压器低压中性点和发电机中性点的接地。

2.1.8 重复接地 iterative ground connection
设备接地线上一处或多处通过接地装置与大地再次连接的接地。

2.1.9 接地体 earth lead
埋人地中并直接与大地接触的金属导体。

2.1.10 人工接地体 manual grounding
人工埋入地中的接地体。

2.1.11 自然接地体 natural grounding
施工前已埋入地中，可兼作接地体用的各种构件，如钢筋混凝土基础的钢筋结构、金属井管、金属管道(非燃气)等。

2.1.12 接地线 ground line
连接设备金属结构和接地体的金属导体(包括连接螺栓)。

2.1.13 接地装置 grounding device
接地体和接地线的总和。

2.1.14 接地电阻 ground resistance
接地装置的对地电阻。它是接地线电阻、接地体电阻、接地体与土壤之间的接触电阻和土壤中的散流电阻之和。
接地电阻可以通过计算或测量得到它的近似值，其值等于接地装置对地电压与通过接地装置流人地中电流之比。

2.1.15 工频接地电阻 power frequency ground resistance
按通过接地装置流人地中工频电流求得的接地电阻。

2.1.16 冲击接地电阻 shock ground resistance
按通过接地装置流人地中冲击电流(模拟雷电流)求得的接地电阻。

2.1.17 电气连接 electric connect
导体与导体之间直接提供电气通路的连接(接触电阻近于零)。

2.1.18 带电部分 live-part
正常使用时要被通电的导体或可导电部分，它包括中性导体(中性线)，不包括保护导体(保护零线或保护线)，按惯例也不包括工作零线与保护零线合一的导线(导体)。

2.1.19 外露可导电部分 exposed conductive part
电气设备的能触及的可导电部分。它在正常情况下不带电，但在故障情况下可能带电。

2.1.20 触电(电击) electric shock
电流流经人体或动物体，使其产生病理生理效应。

2.1.21 直接接触 direct conact
人体、牲畜与带电部分的接触。

2.1.22 间接接触 indirect contact
人体、牲畜与故障情况下变为带电体的外露可导电部分的接触。

2.1.23 配电箱 distribution box
一种专门用作分配电力的配电装置，包括总配电箱和分配电箱，如无特指，总配电箱、分配电箱合称配电箱。

2.1.24 开关箱 switch box
末级配电装置的通称，亦可兼作用电设备的控制装置。

2.1.25 隔离变压器 isolating transformer
指输入绕组与输出绕组在电气上彼此隔离的变压器，用以避免偶然同时触及带电体(或因绝缘损坏而可能带电的金属部件)和大地所带来的危险。

2.1.26 安全隔离变压器 safety isolating transformer
为安全特低电压电路提供电源的隔离变压器。
它的输入绕组与输出绕组在电气2：55少由相当于双重绝缘或加强绝缘的绝缘隔离开来。
它是专门为配电电路、工具或其他设备提供安全特低电压而设计的。


2.2 代 号

2.2.1 DK——电源隔离开关；

2.2.2 H——照明器；

2.2.3 L1、L2、L3——三相电路的三相相线；

2.2.4 M——电动机；

2.2.5 N——中性点，中性线，工作零线；

2.2.6 NPE——具有中性和保护线两种功能的接地线，又称保护中性线；

2.2.7 PE——保护零线，保护线；

2.2.8 RCD——漏电保护器，漏电断路器；

2.2.9 T——变压器；

2.2.10 TN——电源中性点直接接地时电气设备外露可导电部分通过零线接地的接零保护系统；

2.2.11 TN-C---- 作零线与保护零线合一设置的接零保护系统；

2.2.12 TN-C-S----工作零线与保护零线前一部分合一，后一部分分开设置的接零保护系统；

2.2.13 TN-S----工作零线与保护零线分开设置的接零保护系统；

2.2.14 TT——电源中性点直接接地，电气设备外露可导电部分直接接地的接地保护系统，其中电气设备的接地点独立于电源中性点接地点；

2.2.15 W——电焊机。


3 临时用电管理

3.1 临时用电组织设计

3.1.1 施工现场临时用电设备在5台及以上或设备总容量在50kW及以上者，应编制用电组织设计。

3.1.2 施工现场临时用电组织设计应包括下列内容：

1 现场勘测；
2 确定电源进线、变电所或配电室、配电装置、用电设备位置及线路走向；
3 进行负荷计算；
4 选择变压器；
5 设计配电系统：

1)设计配电线路，选择导线或电缆；
2)设计配电装置，选择电器；
3)设计接地装置；
4)绘制临时用电工程图纸，主要包括用电工程总平面图、配电装置布置图、配电系统接线图、接地装置设计图。

6 设计防雷装置；
7 确定防护措施；
8 制定安全用电措施和电气防火措施。

3.1.3 临时用电工程图纸应单独绘制，临时用电工程应按图施工。

3.1.4 临时用电组织设计及变更时，必须履行“编制、审核、批准”程序，由电气工程技术人员组织编制，经相关部门审核及具有法人资格企业的技术负责人批准后实施。变更用电组织设计时应补充有关图纸资料。

3.1.5 临时用电工程必须经编制、审核、批准部门和使用单位共同验收，合格后方可投入使用。

3.1.6 施工现场临时用电设备在5台以下和设备总容量在50kW以下者，应制定安全用电和电气防火措施，并应符合本规范第3.1.4、3.1.5条规定。


3．2 电工及用电人员

3．2.1 电工必须经过按国家现行标准考核合格后，持证上岗工作；其他用电人员必须通过相关安全教育培训和技术交底，考核合格后方可上岗工作。

3．2．2 安装、巡检、维修或拆除临时用电设备和线路，必须由电工完成，并应有人监护。电工等级应同工程的难易程度和技术复杂性相适应。

3．2．3 各类用电人员应掌握安全用电基本知识和所用设备的性能，并应符合下列规定：

1 使用电气设备前必须按规定穿戴和配备好相应的劳动防护用品，并应检查电气装置和保护设施，严禁设备带“缺陷”运转；
2 保管和维护所用设备，发现问题及时报告解决；
3 暂时停用设备的开关箱必须分断电源隔离开关，并应关门上锁；
4 移动电气设备时，必须经电工切断电源并做妥善处理后进行。


3.3 安全技术档案

3.3.1 施工现场临时用电必须建立安全技术档案，并应包括下列内容：

1 用电组织设计的全部资料；
2 修改用电组织设计的资料；
3 用电技术交底资料；
4 用电工程检查验收表；
5 电气设备的试、检验凭单和调试记录；
6 接地电阻、绝缘电阻和漏电保护器漏电动作参数测定记录表；
7 定期检(复)查表；
8 电工安装、巡检、维修、拆除工作记录。

3.3.2 安全技术档案应由主管该现场的电气技术人员负责建立与管理。其中“电工安装、巡检、维修、拆除工作记录”可指定电工代管，每周由项目经理审核认可，并应在临时用电工程拆除后统一归档。

3.3.3 临时用电工程应定期检查。定期检查时，应复查接地电阻值和绝缘电阻值。

3.3.4 临时用电工程定期检查应按分部、分项工程进行，对安全隐患必须及时处理，并应履行复查验收手续。


4 外电线路及电气设备防护

4.1 外电线路防护

4.1.1 在建工程不得在外电架空线路正下方施工、搭设作业棚、建造生活设施或堆放构件、架具、材料及其他杂物等。

4.1.2 在建工程(含脚手架)的周边与外电架空线路的边线之间的最小安全操作距离应符合表4.1.2规定。

表4.1.2 在建工程(含脚手架)的周边与架空线路 的边线之间的最小安全操作距离
外电线路电压等级 (kV) | <1 | 1～10 | 35～110 | 220 | 330～500
最小安全操作距离 (m) | 4.0 | 6.0 | 8.0 | 10 | 15
注：上、下脚手架的斜道不宜设在有外电线路的一侧。

4.1.3 施工现场的机动车道与外电架空线路交叉时，架空线路的最低点与路面的最小垂直距离应符合表4.1.3规定。

表4.1.3 施工现场的机动车道与架空线路 交叉时的最小垂直距离
外电线路电压等级 (kv) | <1 | 1 ～ 10 | 35
最小垂直距离 (m) | 6.0 | 7.0 | 7.0

4.1.4 起重机严禁越过无防护设施的外电架空线路作业。在外电架空线路附近吊装时，起重机的任何部位或被吊物边缘在最大偏斜时与架空线路边线的最小安全距离应符合表4.1.4规定。

表4.1.4 起重机与架空线路边线的最小安全距离
电压 (KV) 安全距离 (m) | <1 | 10 | 35 | 110 | 220 | 330 | 500
沿垂直方向 | 1.5 | 3.0 | 4.0 | 5.0 | 6.0 | 7.0 | 8.5
沿水平方向 | 1.5 | 2.0 | 3.5 | 4.0 | 6.0 | 7.0 | 8.5

4.1.5 施工现场开挖沟槽边缘与外电埋地电缆沟槽边缘之间的距离不得小于0.5m。

4.1.6 当达不到本规范第4.1.2～4.1.4条中的规定时，必须采取绝缘隔离防护措施，并应悬挂醒目的警告标志。
架设防护设施时，必须经有关部门批准，采用线路暂时停电或其他可靠的安全技术措施，并应有电气工程技术人员和专职安全人员监护。
防护设施与外电线路之间的安全距离不应小于表4.1.6所列数值。
防护设施应坚固、稳定，且对外电线路的隔离防护应达到IP3O级。

表4.1.6 防护设施与外电线路之间的最小安全距离
外电线路电压等级 (kv) | ≤ 10 | 35 | 110 | 220 | 330 | 500
最小安全距离 (m) | 1.7 | 2.0 | 2.5 | 4.0 | 5.0 | 6.0

4.1.7 当本规范第4.1.6条规定的防护措施无法实现时，必须与有关部门协商，采取停电、迁移外电线路或改变工程位置等措施，未采取上述措施的严禁施工。

4.1.8 在外电架空线路附近开挖沟槽时，必须会同有关部门采取加固措施，防止外电架空线路电杆倾斜、悬倒。


4.2 电气设备防护

4.2.1 电气设备现场周围不得存放易燃易爆物、污源和腐蚀介质，否则应予清除或做防护处置，其防护等级必须与环境条件相适应。

4.2.2 电气设备设置场所应能避免物体打击和机械损伤，否则应做防护处置。


5 接地与防雷

5.1 一般规定

5.1.1 在施工现场专用变压器的供电的TN-S接零保护系统中，电气设备的金属外壳必须与保护零线连接。保护零线应由工作接地线、配电室(总配电箱)电源侧零线或总漏电保护器电源侧零线处引出(图5.1.1)。

图5.1.1 专用变压器供电时TN-S接零保护系统示意
1—工作接地；2--PE线重复接地；3一电气设备金属外壳(正常不带电的外露可导电部分)；L1、L2、L3—相线；N—工作零线；PE--保护零线；DK--总电源隔离 开关；RCD---总漏电保护器(兼有短路、过载、漏电保护功能的漏电断路器)；T--变压器

5.1.2 当施工现场与外电线路共用同一供电系统时，电气设备的接地、接零保护应与原系统保持一致。不得一部分设备做保护接零，另一部分设备做保护接地。

采用TN系统做保护接零时，工作零线(N线)必须通过总漏电保护器，保护零线(PE线)必须由电源进线零线重复接地处或总漏电保护器电源侧零线处，引出形成局部TN-S接零保护系统(图5.1.2)。

图5.1.2 三相四线供电时局部TN-S接零保护系统保护零线引出示意
1—NPE线重复接地；2--PE线重复接地；L1、L2、L3—相线；N—工作零线；PE—保护零线；DK—总电源隔离开关；RCD—总漏电保护器(兼有短路、过载、漏电保护功能的漏电断路器)

5.1.3 在TN接零保护系统中，通过总漏电保护器的工作零线与保护零线之间不得再做电气连接。

5.1.4 在TN接零保护系统中，PE零线应单独敷设。重复接地线必须与PE线相连接，严禁与N线相连接。

5.1.5 使用一次侧由50V以上电压的接零保护系统供电，二次侧为50V及以下电压的安全隔离变压器时，二次侧不得接地，并应将二次线路用绝缘管保护或采用橡皮护套软线。
当采用普通隔离变压器时，其二次侧一端应接地，且变压器正常不带电的外露可导电部分应与一次回路保护零线相连接。
以上变压器尚应采取防直接接触带电体的保护措施。

5.1.6 施工现场的临时用电电力系统严禁利用大地做相线或零线。

5.1.7 接地装置的设置应考虑土壤干燥或冻结等季节变化的影响，并应符合表5.1.7的规定，接地电阻值在四季中均应符合本规范第5.3节的要求。但防雷装置的冲击接地电阻值只考虑在雷雨季节中土壤干燥状态的影响。

表5.1.7 接地装置的季节系数φ值
埋 深 (m) | 水平接地体 | 长 2 ～ 3m 的垂直接地体
0.5 | 1.4 ～ 1.8 | 1.2 ～ 1.4
0.8 ～ 1.0 | 1.25 ～ 1.45 | 1.15 ～ 1.3
2.5 ～ 3.0 | 1.0 ～ 1.1 | 1.0 ～ 1.1
注：大地比较干燥时，取表中较小值；比较潮湿时，取表中较大值。

5.1.8 PE线所用材质与相线、工作零线(N线)相同时，其最小截面应符合表5.1.8的规定。

表5.1.8 PE线截面与相线截面的关系
相线芯线截面 S(mm2) | PE 线最小截面 (mm2)
S ≤ 16 | S
16＜S ≤ 35 | 16
S＞35 | S／2

5.1.9 保护零线必须采用绝缘导线。
配电装置和电动机械相连接的凹线应为截面不小于2.5mm2的绝缘多股铜线。手持式电动工具的PE线应为截面不小于1.5mm2的绝缘多股铜线。

5.1.10 PE线上严禁装设开关或熔断器，严禁通过工作电流，且严禁断线。

5.1.11 相线、N线、PE线的颜色标记必须符合以下规定：相线L1(A)、L2(B)、L3(C)相序的绝缘颜色依次为黄、绿、红色；N线的绝缘颜色为淡蓝色；PE线的绝缘颜色为绿／黄双色。任何情况下上述颜色标记严禁混用和互相代用。


5．2 保护接零

5．2．1 在TN系统中，下列电气设备不带电的外露可导电部分应做保护接零：

1 电机、变压器、电器、照明器具、手持式电动工具的金属外壳；
2 电气设备传动装置的金属部件；
3 配电柜与控制柜的金属框架；
4 配电装置的金属箱体、框架及靠近带电部分的金属围栏和金属门；
5 电力线路的金属保护管、敷线的钢索、起重机的底座和轨道、滑升模板金属操作平台等；
6 安装在电力线路杆(塔)上的开关、电容器等电气装置的金属外壳及支架。

5．2．2 城防、人防、隧道等潮湿或条件特别恶劣施工现场的电气设备必须采用保护接零。

5．2．3 在TN系统中，下列电气设备不带电的外露可导电部分，可不做保护接零：

1 在木质、沥青等不良导电地坪的干燥房间内，交流电压380V及以下的电气装置金属外壳(当维修人员可能同时触及电气设备金属外壳和接地金属物件时除外)；
2 安装在配电柜、控制柜金属框架和配电箱的金属箱体上，且与其可靠电气连接的电气测量仪表、电流互感器、电器的金属外壳。


5.3 接地与接地电阻

5.3.1 单台容量超过100kVA或使用同一接地装置并联运行且总容量超过100kVA的电力变压器或发电机的工作接地电阻值不得大于4Ω。
单台容量不超过100kVA或使用同一接地装置并联运行且总容量不超过100kVA的电力变压器或发电机的工作接地电阻值不得大于10Ω。
在土壤电阻率大于1000Ω·m的地区，当达到上述接地电阻值有困难时，工作接地电阻值可提高到30Ω。

5.3.2 TN系统中的保护零线除必须在配电室或总配电箱处做重复接地外，还必须在配电系统的中间处和末端处做重复接地。
在TN系统中，保护零线每一处重复接地装置的接地电阻值不应大于10Ω。在工作接地电阻值允许达到10Ω的电力系统中，所有重复接地的等效电阻值不应大于10Ω。

5.3.3 在TN系统中，严禁将单独敷设的工作零线再做重复接地。

5.3.4 每一接地装置的接地线应采用2根及以上导体，在不同点与接地体做电气连接。
不得采用铝导体做接地体或地下接地线。垂直接地体宜采用角钢、钢管或光面圆钢，不得采用螺纹钢。
接地可利用自然接地体，但应保证其电气连接和热稳定。

5.3.5 移动式发电机供电的用电设备，其金属外壳或底座应与发电机电源的接地装置有可靠的电气连接。

5.3.6 移动式发电机系统接地应符合电力变压器系统接地的要求。下列情况可不另做保护接零：

1 移动式发电机和用电设备固定在同一金属支架上，且不供给其他设备用电时；
2 不超过2台的用电设备由专用的移动式发电机供电，供、用电设备间距不超过50m，且供、用电设备的金属外壳之间有可靠的电气连接时。

5.3.7 在有静电的施工现场内，对集聚在机械设备上的静电应采取接地泄漏措施。每组专设的静电接地体的接地电阻值不应大于100Ω，高土壤电阻率地区不应大于1000Ω。


5．4 防 雷

5．4．1 在土壤电阻率低于200Ω·m区域的电杆可不另设防雷接地装置，但在配电室的架空进线或出线处应将绝缘子铁脚与配电室的接地装置相连接。

5．4．2 施工现场内的起重机、井字架、龙门架等机械设备，以及钢脚手架和正在施工的在建工程等的金属结构，当在相邻建筑物、构筑物等设施的防雷装置接闪器的保护范围以外时，应按表5．4．2规定安装防雷装置。表5．4．2中地区年均雷暴日(d)应按本规范附录A执行。
当最高机械设备上避雷针(接闪器)的保护范围能覆盖其他设备，且又最后退出现场，则其他设备可不设防雷装置。
确定防雷装置接闪器的保护范围可采用本规范附录B的滚球法。

表5．4．2 施工现场内机械设备及高架设施 需安装防雷装置的规定
地区年平均雷暴日 (d) | 机械设备高度 (m)
≤ 15 | ≥ 50
>15 ， <40 | ≥ 32
≥ 40 ， <90 | ≥ 20
≥ 90 及雷害特别严重地区 | ≥ 12

5．4．3 机械设备或设施的防雷引下线可利用该设备或设施的金属结构体，但应保证电气连接。

5．4．4 机械设备上的避雷针(接闪器)长度应为1～2m。塔式起重机可不另设避雷针(接闪器)。

5．4．5 安装避雷针(接闪器)的机械设备，所有固定的动力、控制、照明、信号及通信线路，宜采用钢管敷设。钢管与该机械设备的金属结构体应做电气连接。

5．4．6 施工现场内所有防雷装置的冲击接地电阻值不得大于30Ω。

5．4．7 做防雷接地机械上的电气设备，所连接的PE线必须同时做重复接地，同一台机械电气设备的重复接地和机械的防雷接地可共用同一接地体，但接地电阻应符合重复接地电阻值的要求。


6 配电室及自备电源

6.1 配 电 室

6.1.1 配电室应靠近电源，并应设在灰尘少、潮气少、振动小、无腐蚀介质、无易燃易爆物及道路畅通的地方。

6.1.2 成列的配电柜和控制柜两端应与重复接地线及保护零线做电气连接。

6.1.3 配电室和控制室应能自然通风，并应采取防止雨雪侵入和动物进入的措施。

6.1.4 配电室布置应符合下列要求：

1 配电柜正面的操作通道宽度，单列布置或双列背对背布置不小于1.5m，双列面对面布置不小于2m；
2 配电柜后面的维护通道宽度，单列布置或双列面对面布置不小于0.8m，双列背对背布置不小于1.5m，个别地点有建筑物结构凸出的地方，则此点通道宽度可减少0.2m；
3 配电柜侧面的维护通道宽度不小于1m；
4 配电室的顶棚与地面的距离不低于3m；
5 配电室内设置值班或检修室时，该室边缘距配电柜的水平距离大于1m，并采取屏障隔离；
6 配电室内的裸母线与地面垂直距离小于2.5m时，采用遮栏隔离，遮栏下面通道的高度不小于1.9m；
7 配电室围栏上端与其正上方带电部分的净距不小于0.075m；
8 配电装置的上端距顶棚不小于0.5m；
9 配电室内的母线涂刷有色油漆，以标志相序；以柜正面方向为基准，其涂色符合表6.1.4规定；

表6.1.4 母线涂色
相 别 | 颜 色 | 垂直排列 | 水平排列 | 引下排列
L1(A) | 黄 | 上 | 后 | 左
L2(B) | 绿 | 中 | 中 | 中
L3(C) | 红 | 下 | 前 | 右
N | 淡蓝 | -- | -- | --

10 配电室的建筑物和构筑物的耐火等级不低于3级，室内配置砂箱和可用于扑灭电气火灾的灭火器；
11 配电室的门向外开，并配锁；
12 配电室的照明分别设置正常照明和事故照明。

6.1.5 配电柜应装设电度表，并应装设电流、电压表。电流表与计费电度表不得共用一组电流互感器。

6.1.6 配电柜应装设电源隔离开关及短路、过载、漏电保护电器。电源隔离开关分断时应有明显可见分断点。

6.1.7 配电柜应编号，并应有用途标记。

6.1.8 配电柜或配电线路停电维修时，应挂接地线，并应悬挂“禁止合闸、有人工作”停电标志牌。停送电必须由专人负责。

6.1.9 配电室应保持整洁，不得堆放任何妨碍操作、维修的杂物。


6.2 230／400V自备发电机组

6.2.1 发电机组及其控制、配电、修理室等可分开设置；在保证电气安全距离和满足防火要求情况下可合并设置。

6.2.2 发电机组的排烟管道必须伸出室外。发电机组及其控制、配电室内必须配置可用于扑灭电气火灾的灭火器，严禁存放贮油桶。

6.2.3 发电机组电源必须与外电线路电源连锁，严禁并列运行。

6.2.4 发电机组应采用电源中性点直接接地的三相四线制供电系统和独立设置TN-S接零保护系统，其工作接地电阻值应符合本规范第5.3.1条要求。

6.2.5 发电机控制屏宜装设下列仪表：

1 交流电压表；
2 交流电流表；
3 有功功率表；
4 电度表；
5 功率因数表；
6 频率表；
7 直流电流表。

6.2.6 发电机供电系统应设置电源隔离开关及短路、过载、漏电保护电器。电源隔离开关分断时应有明显可见分断点。

6.2.7 发电机组并列运行时，必须装设同期装置，并在机组同步运行后再向负载供电。


7 配电线路

7.1 架空线路

7.1.1 架空线必须采用绝缘导线。

7.1.2 架空线必须架设在专用电杆上，严禁架设在树木、脚手架及其他设施上。

7.1.3 架空线导线截面的选择应符合下列要求：

1 导线中的计算负荷电流不大于其长期连续负荷允许载流量。
2 线路末端电压偏移不大于其额定电压的5％。
3 三相四线制线路的N线和PE线截面不小于相线截面的50％，单相线路的零线截面与相线截面相同。
4 按机械强度要求，绝缘铜线截面不小于1Omm2，绝缘铝线截面不小于16mm2。
5 在跨越铁路、公路、河流、电力线路档距内，绝缘铜线截面不小于16mm2，绝缘铝线截面不小于25mm2。

7.1.4 架空线在一个档距内，每层导线的接头数不得超过该层导线条数的50％，且一条导线应只有一个接头。
在跨越铁路、公路、河流、电力线路档距内，架空线不得有接头。

7.1.5 架空线路相序排列应符合下列规定：

1 动力、照明线在同一横担上架设时，导线相序排列是：面向负荷从左侧起依次为L1、N、L2、L3、PE；
2 动力、照明线在二层横担上分别架设时，导线相序排列是：上层横担面向负荷从左侧起依次为L1、L2、L3；下层横担面向负荷从左侧起依次为L1(L2、L3)、N、PE。

7.1.6 架空线路的档距不得大于35m。

7.1.7 架空线路的线间距不得小于0.3m，靠近电杆的两导线的间距不得小于0.5m。

7.1.8 架空线路横担间的最小垂直距离不得小于表7.1.8-1所列数值；横担宜采用角钢或方木，低压铁横担角钢应按表7.1.8-2选用，方木横担截面应按80mm×80mm选用；横担长度应按表7.1.8-3选用。

表7.1.8-1 横担间的最小垂直距离
排列方式 | 直 线 杆 | 分支或转角杆
高压与低压 | 1.2 | 1.0
低压与低压 | 0.6 | 0.3

表7.1.8-2 低压铁横担角钢选用
导线截面 (mm2) | 直 线 杆 | 分支或转角杆
 |  | 二线及三线 | 四线及以上
16 25 35 50 | L50 × 5 | 2 × L50 × 5 | 2 × L63 × 5
70 95 120 | L63 × 5 | 2 × L63 × 5 | 2 × L70 × 6

表7.1.8-3 横担长度选用
横 担 长 度 (m)
二 线 | 三线、四线 | 五 线
0.7 | 1.5 | 1.8

7.1.9 架空线路与邻近线路或固定物的距离应符合表7.1.9的规定。

7.1.10 架空线路宜采用钢筋混凝土杆或木杆。钢筋混凝土杆不得有露筋、宽度大于0.4mm的裂纹和扭曲；木杆不得腐朽，其梢径不应小于140mm。

表7.1.9 架空线路与邻近线路或固定物的距离
项 目 | 距 离 类 别
最小净空距离 (m) | 架空线路的过引线、接下线与邻线 |  | 架空线与架空线电杆外缘 |  | 架空线与摆动最大时树梢
 | 0.13 |  | 0.05 |  | 0.50
最小垂直距离 (m) | 架空线同杆架设下方的通信、广播线路 | 架空线最大弧垂与地面 |  |  | 架空线最大弧垂与暂设工程顶端 | 架空线与邻近电力线路交叉
 |  | 施工 现场 | 机动 车道 | 铁路 轨道
 |  |  |  |  |  | 1kV 以下 | 1～1OkV
 | 1.0 | 4.0 | 6.0 | 7.5 | 2.5 | 1.2 | 2.5
最小水平距离 (m) | 架空线电杆与 路基边缘 |  | 架空线电杆与铁路轨道边缘 |  | 架空线边线与建筑物 凸出部分
 | 1.0 |  | 杆高 (m)+3.0 |  | 1.0

7.1.11 电杆埋设深度宜为杆长的1／10加0.6m，回填土应分层夯实。在松软土质处宜加大埋人深度或采用卡盘等加固。

7.1.12 直线杆和15°以下的转角杆，可采用单横担单绝缘子，但跨越机动车道时应采用单横担双绝缘子；15°到45°的转角杆应采用双横担双绝缘子；45°以上的转角杆，应采用十字横担。

7.1.13 架空线路绝缘子应按下列原则选择：
1 直线杆采用针式绝缘子；
2 耐张杆采用蝶式绝缘子。

7.1.14 电杆的拉线宜采用不少于3根D4.0mm的镀锌钢丝。拉线与电杆的夹角应在30°～45°之间。拉线埋设深度不得小于1m。电杆拉线如从导线之间穿过，应在高于地面2.5m处装设拉线绝缘子。

7.1.15 因受地形环境限制不能装设拉线时，可采用撑杆代替拉线，撑杆埋设深度不得小于0.8m，其底部应垫底盘或石块。撑杆与电杆的夹角宜为30°。

7.1.16 接户线在档距内不得有接头，进线处离地高度不得小于2.5m。接户线最小截面应符合表7.1.16-1规定。接户线线间及与邻近线路间的距离应符合表7.1.16-2的要求。

表7.1.16-1 接户线的最小截面
接户线架设方式 | 接户线长度(m) | 接户线截面 (mm2)
 |  | 铜 线 | 铝 线
架空或沿墙敷设 | 10～25 | 6.0 | 10.0
 | ≤ 10 | 4.0 | 6.0

表7.1.16-2 接户线线间及与邻近线路间的距离
接户线架设方式 | 接户线档距 (m) | 接户线线间距离 (mm)
架空敷设 | ≤ 25 | 150
 | ＞25 | 200
沿墙敷设 | ≤ 6 | 100
 | ＞6 | 150
架空接户线与广播电话线交叉时的距离 (mm) |  | 接户线在上部， 600 接户线在下部， 300
架空或沿墙敷设的接户线零线和相线交叉时的距离 (mm) |  | 100

7.1.17 架空线路必须有短路保护。
采用熔断器做短路保护时，其熔体额定电流不应大于明敷绝缘导线长期连续负荷允许载流量的1.5倍。
采用断路器做短路保护时，其瞬动过流脱扣器脱扣电流整定值应小于线路末端单相短路电流。

7.1.18 架空线路必须有过载保护。
采用熔断器或断路器做过载保护时，绝缘导线长期连续负荷允许载流量不应小于熔断器熔体额定电流或断路器长延时过流脱扣器脱扣电流整定值的1.25倍。


7.2 电缆线路

7.2.1 电缆中必须包含全部工作芯线和用作保护零线或保护线的芯线。需要三相四线制配电的电缆线路必须采用五芯电缆。
五芯电缆必须包含淡蓝、绿／黄二种颜色绝缘芯线。淡蓝色芯线必须用作N线；绿／黄双色芯线必须用作PE线，严禁混用。

7.2.2 电缆截面的选择应符合本规范第7.1.3条1、2、3款的规定，根据其长期连续负荷允许载流量和允许电压偏移确定。

7.2.3 电缆线路应采用埋地或架空敷设，严禁沿地面明设，并应避免机械损伤和介质腐蚀。埋地电缆路径应设方位标志。

7.2.4 电缆类型应根据敷设方式、环境条件选择。埋地敷设宜选用铠装电缆；当选用无铠装电缆时，应能防水、防腐。架空敷设宜选用无铠装电缆。

7.2.5 电缆直接埋地敷设的深度不应小于0.7m，并应在电缆紧邻上、下、左、右侧均匀敷设不小于50mm厚的细砂，然后覆盖砖或混凝土板等硬质保护层。

7.2.6 埋地电缆在穿越建筑物、构筑物、道路、易受机械损伤、介质腐蚀场所及引出地面从2.Om高到地下0.2m处，必须加设防护套管，防护套管内径不应小于电缆外径的1.5倍。

7.2.7 埋地电缆与其附近外电电缆和管沟的平行间距不得小于2m，交叉间距不得小于1m。

7.2.8 埋地电缆的接头应设在地面上的接线盒内，接线盒应能防水、防尘、防机械损伤，并应远离易燃、易爆、易腐蚀场所。

7.2.9 架空电缆应沿电杆、支架或墙壁敷设，并采用绝缘子固定，绑扎线必须采用绝缘线，固定点间距应保证电缆能承受自重所带来的荷载，敷设高度应符合本规范第7.1节架空线路敷设高度的要求，但沿墙壁敷设时最大弧垂距地不得小于2.Om。
架空电缆严禁沿脚手架、树木或其他设施敷设。

7.2.10 在建工程内的电缆线路必须采用电缆埋地引入，严禁穿越脚手架引入。电缆垂直敷设应充分利用在建工程的竖井、垂直孔洞等，并宜靠近用电负荷中心，固定点每楼层不得少于一处。电缆水平敷设宜沿墙或门口刚性固定，最大弧垂距地不得小于2.Om。
装饰装修工程或其他特殊阶段，应补充编制单项施工用电方案。电源线可沿墙角、地面敷设，但应采取防机械损伤和电火措施。

7.2.11 电缆线路必须有短路保护和过载保护，短路保护和过载保护电器与电缆的选配应符合本规范第7.1.17条和7.1.18条要求。


7．3 室内配线

7．3．1 室内配线必须采用绝缘导线或电缆。

7．3．2 室内配线应根据配线类型采用瓷瓶、瓷(塑料)夹、嵌绝缘槽、穿管或钢索敷设。
潮湿场所或埋地非电缆配线必须穿管敷设，管口和管接头应密封；当采用金属管敷设时，金属管必须做等电位连接，且必须与PE线相连接。

7．3．3 室内非埋地明敷主干线距地面高度不得小于2．5m。

7．3．4 架空进户线的室外端应采用绝缘子固定，过墙处应穿管保护，距地面高度不得小于2．5m，并应采取防雨措施。

7．3．5 室内配线所用导线或电缆的截面应根据用电设备或线路的计算负荷确定，但铜线截面不应小于1．5mm2，铝线截面不应小于2．5mm2。

7．3．6 钢索配线的吊架间距不宜大于12m。采用瓷夹固定导线时，导线间距不应小于35mm，瓷夹间距不应大于800mm；采用瓷瓶固定导线时，导线间距不应小于100mm，瓷瓶间距不应大于1．5m；采用护套绝缘导线或电缆时，可直接敷设于钢索上。

7．3．7 室内配线必须有短路保护和过载保护，短路保护和过载保护电器与绝缘导线、电缆的选配应符合本规范第7．1．17条和7．1．18条要求。对穿管敷设的绝缘导线线路，其短路保护熔断器的熔体额定电流不应大于穿管绝缘导线长期连续负荷允许载流量的2．5倍。


8 配电箱及开关箱

8.1 配电箱及开关箱的设置

8.1.1 配电系统应设置配电柜或总配电箱、分配电箱、开关箱，实行三级配电。
配电系统宜使三相负荷平衡。220V或380V单相用电设备宜接人220／380V三相四线系统；当单相照明线路电流大于30A时，宜采用220／380V三相四线制供电。
室内配电柜的设置应符合本规范第6.1节的规定。

8.1.2 总配电箱以下可设若干分配电箱；分配电箱以下可设若干开关箱。
总配电箱应设在靠近电源的区域，分配电箱应设在用电设备或负荷相对集中的区域，分配电箱与开关箱的距离不得超过30m，开关箱与其控制的固定式用电设备的水平距离不宜超过3m。

8.1.3 每台用电设备必须有各自专用的开关箱，严禁用同一个开关箱直接控制2台及2台以上用电设备(含插座)。

8.1.4 动力配电箱与照明配电箱宜分别设置。当合并设置为同一配电箱时，动力和照明应分路配电；动力开关箱与照明开关箱必须分设。

8.1.5 配电箱、开关箱应装设在干燥、通风及常温场所，不得装设在有严重损伤作用的瓦斯、烟气、潮气及其他有害介质中，亦不得装设在易受外来固体物撞击、强烈振动、液体浸溅及热源烘烤场所。否则，应予清除或做防护处理。

8.1.6 配电箱、开关箱周围应有足够2人同时工作的空间和通道，不得堆放任何妨碍操作、维修的物品，不得有灌木、杂草。

8.1.7 配电箱、开关箱应采用冷轧钢板或阻燃绝缘材料制作，钢板厚度应为1.2～2.0mm，其中开关箱箱体钢板厚度不得小于1.2mm，配电箱箱体钢板厚度不得小于1.5mm，箱体表面应做防腐处理。

8.1.8 配电箱、开关箱应装设端正、牢固。固定式配电箱、开关箱的中心点与地面的垂直距离应为1.4～1.6m。移动式配电箱、开关箱应装设在坚固、稳定的支架上。其中心点与地面的垂直距离宜为0.8～1.6m。

8.1.9 配电箱、开关箱内的电器(含插座)应先安装在金属或非木质阻燃绝缘电器安装板上，然后方可整体紧固在配电箱、开关箱箱体内。
金属电器安装板与金属箱体应做电气连接。

8.1.10 配电箱、开关箱内的电器(含插座)应按其规定位置紧固在电器安装板上，不得歪斜和松动。

8.1.11 配电箱的电器安装板上必须分设N线端子板和PE线端子板。N线端子板必须与金属电器安装板绝缘；PE线端子板必须与金属电器安装板做电气连接。
进出线中的N线必须通过N线端子板连接；PE线必须通过PE线端子板连接。

8.1.12 配电箱、开关箱内的连接线必须采用铜芯绝缘导线。导线绝缘的颜色标志应按本规范第5.1.11条要求配置并排列整齐；导线分支接头不得采用螺栓压接，应采用焊接并做绝缘包扎，不得有外露带电部分。

8.1.13 配电箱、开关箱的金属箱体、金属电器安装板以及电器正常不带电的金属底座、外壳等必须通过PE线端子板与PE线做电气连接，金属箱门与金属箱体必须通过采用编织软铜线做电气连接。

8.1.14 配电箱、开关箱的箱体尺寸应与箱内电器的数量和尺寸相适应，箱内电器安装板板面电器安装尺寸可按照表8.1.14确定。

8.1.15 配电箱、开关箱中导线的进线口和出线口应设在箱体的下底面。

表8.1.14 配电箱、开关箱内电器安装尺寸选择值
间 距 名 称 | 最小净距 ( mm )
并列电器 ( 含单极熔断器 ) 间 | 30
电器进、出线瓷管 ( 塑胶管 ) 孔与电器边沿间 | 15A ， 30 20 ～ 30A ， 50 60A 及以上， 80
上、下排电器进出线瓷管 ( 塑胶管 ) 孔间 | 25
电器进、出线瓷管 ( 塑胶管 ) 孔至板边 | 40
电器至板边 | 40

8.1.16 配电箱、开关箱的进、出线口应配置固定线卡，进出线应加绝缘护套并成束卡固在箱体上，不得与箱体直接接触。移动式配电箱、开关箱的进、出线应采用橡皮护套绝缘电缆，不得有接头。

8.1.17 配电箱、开关箱外形结构应能防雨、防尘。


8.2 电器装置的选择

8.2.1 配电箱、开关箱内的电器必须可靠、完好，严禁使用破损、不合格的电器。

8.2.2 总配电箱的电器应具备电源隔离，正常接通与分断电路，以及短路、过载、漏电保护功能。电器设置应符合下列原则：

1 当总路设置总漏电保护器时，还应装设总隔离开关、分路隔离开关以及总断路器、分路断路器或总熔断器、分路熔断器。当所设总漏电保护器是同时具备短路、过载、漏电保护功能的漏电断路器时，可不设总断路器或总熔断器。

2 当各分路设置分路漏电保护器时，还应装设总隔离开关、分路隔离开关以及总断路器、分路断路器或总熔断器、分路熔断器。当分路所设漏电保护器是同时具备短路、过载、漏电保护功能的漏电断路器时，可不设分路断路器或分路熔断器。

3 隔离开关应设置于电源进线端，应采用分断时具有可见分断点，并能同时断开电源所有极的隔离电器。如采用分断时具有可见分断点的断路器，可不另设隔离开关。

4 熔断器应选用具有可靠灭弧分断功能的产品。

5 总开关电器的额定值、动作整定值应与分路开关电器的额定值、动作整定值相适应。

8.2.3 总配电箱应装设电压表、总电流表、电度表及其他需要的仪表。专用电能计量仪表的装设应符合当地供用电管理部门的要求。
装设电流互感器时，其二次回路必须与保护零线有一个连接点，且严禁断开电路。

8.2.4 分配电箱应装设总隔离开关、分路隔离开关以及总断路器、分路断路器或总熔断器、分路熔断器。其设置和选择应符合本规范第8.2.2条要求。

8.2.5 开关箱必须装设隔离开关、断路器或熔断器，以及漏电保护器。当漏电保护器是同时具有短路、过载、漏电保护功能的漏电断路器时，可不装设断路器或熔断器。隔离开关应采用分断时具有可见分断点，能同时断开电源所有极的隔离电器，并应设置于电源进线端。当断路器是具有可见分断点时，可不另设隔离开关。

8.2.6 开关箱中的隔离开关只可直接控制照明电路和容量不大于3.OkW的动力电路，但不应频繁操作。容量大于3.OkW的动力电路应采用断路器控制，操作频繁时还应附设接触器或其他启动控制装置。

8.2.7 开关箱中各种开关电器的额定值和动作整定值应与其控制用电设备的额定值和特性相适应。通用电动机开关箱中电器的规格可按本规范附录C选配。

8.2.8 漏电保护器应装设在总配电箱、开关箱靠近负荷的一侧，且不得用于启动电气设备的操作。

8.2.9 漏电保护器的选择应符合现行国家标准《剩余电流动作保护器的一般要求》GB 6829和《漏电保护器安装和运行的要求》GB 13955的规定。

8.2.10 开关箱中漏电保护器的额定漏电动作电流不应大于30mA，额定漏电动作时间不应大于0.1s。
使用于潮湿或有腐蚀介质场所的漏电保护器应采用防溅型产品，其额定漏电动作电流不应大于15mA，额定漏电动作时间不应大于0.1s。

8.2.11 总配电箱中漏电保护器的额定漏电动作电流应大于30mA，额定漏电动作时间应大于0.1s，但其额定漏电动作电流与额定漏电动作时间的乘积不应大于30mA·s。

8.2.12 总配电箱和开关箱中漏电保护器的极数和线数必须与其负荷钡帧荷的相数和线数一致。

8.2.13 配电箱、开关箱中的漏电保护器宜选用无辅助电源型(电磁式)产品，或选用辅助电源故障时能自动断开的辅助电源型(电子式)产品。当选用辅助电源故障时不能自动断开的辅助电源型(电子式)产品时，应同时设置缺相保护。

8.2.14 漏电保护器应按产品说明书安装、使用。对搁置已久重新使用或连续使用的漏电保护器应逐月检测其特性，发现问题应及时修理或更换。
漏电保护器的正确使用接线方法应按图8.2.14选用。

图8.2.14 漏电保护器使用接线方法示意
L1、L2、L3—相线；N—工作零线；PE—保护零线、保护线；1—工作接地；2—重复接地；
T—变压器；RCD—漏电保护器；H—照明器；W—电焊机；M—电动机

8.2.15 配电箱、开关箱的电源进线端严禁采用插头和插座做活动连接。


8.3 使用与维护

8.3.1 配电箱、开关箱应有名称、用途、分路标记及系统接线图。

8.3.2 配电箱、开关箱箱门应配锁，并应由专人负责。

8.3.3 配电箱、开关箱应定期检查、维修。检查、维修人员必须是专业电工。检查、维修时必须按规定穿、戴绝缘鞋、手套，必须使用电工绝缘工具，并应做检查、维修工作记录。

8.3.4 对配电箱、开关箱进行定期维修、检查时，必须将其前一级相应的电源隔离开关分闸断电，并悬挂“禁止合闸、有人工作”停电标志牌，严禁带电作业。

8.3.5 配电箱、开关箱必须按照下列顺序操作：
1 送电操作顺序为：总配电箱→分配电箱→开关箱；
2 停电操作顺序为：开关箱→分配电箱→总配电箱。
但出现电气故障的紧急情况可除外。

8.3.6 施工现场停止作业1小时以上时，应将动力开关箱断电上锁。

8.3.7 开关箱的操作人员必须符合本规范第3.2.3条规定。

8.3.8 配电箱、开关箱内不得放置任何杂物，并应保持整洁。

8.3.9 配电箱、开关箱内不得随意挂接其他用电设备。

8.3.10 配电箱、开关箱内的电器配置和接线严禁随意改动。
熔断器的熔体更换时，严禁采用不符合原规格的熔体代替。漏电保护器每天使用前应启动漏电试验按钮试跳一次，试跳不正常时严禁继续使用。

8.3.11 配电箱、开关箱的进线和出线严禁承受外力，严禁与金属尖锐断口、强腐蚀介质和易燃易爆物接触。


9 电动建筑机械和手持式电动工具

9.1 一般规定

9.1.1 施工现场中电动建筑机械和手持式电动工具的选购、使用、检查和维修应遵守下列规定：

1 选购的电动建筑机械、手持式电动工具及其用电安全装置符合相应的国家现行有关强制性标准的规定，且具有产品合格证和使用说明书；
2 建立和执行专人专机负责制，并定期检查和维修保养；
3 接地符合本规范第5.1.1条和5.1.2条要求，运行时产生振动的设备的金属基座、外壳与PE线的连接点不少于2处；
4 漏电保护符合本规范第8.2.5条、第8.2.8～8.2.10条及8.2.12条和8.2.13条要求；
5 按使用说明书使用、检查、维修。

9.1.2 塔式起重机、外用电梯、滑升模板的金属操作平台及需要设置避雷装置的物料提升机，除应连接PE线外，还应做重复接地。设备的金属结构构件之间应保证电气连接。

9.1.3 手持式电动工具中的塑料外壳Ⅱ类工具和一般场所手持式电动工具中的Ⅲ类工具可不连接凹线。

9.1.4 电动建筑机械和手持式电动工具的负荷线应按其计算负荷选用无接头的橡皮护套铜芯软电缆，其性能应符合现行国家标准《额定电压450／750V及以下橡皮绝缘电缆》GB 5013中第1部分(一般要求)和第4部分(软线和软电缆)的要求；其截面可按本规范附录C选配。
电缆芯线数应根据负荷及其控制电器的相数和线数确定：三相四线时，应选用五芯电缆；三相二线时，应选用四芯电缆；当三相用电设备中配置有单相用电器具时，应选用五芯电缆；单相二线时，应选用三芯电缆。
电缆芯线应符合本规范第7.2.1条规定，其中PE线应采用绿／黄双色绝缘导线。

9.1.5 每一台电动建筑机械或手持式电动工具的开关箱内，除应装设过载、短路、漏电保护电器外，还应按本规范第8.2.5条要求装设隔离开关或具有可见分断点的断路器，以及按照本规范第8.2.6条要求装设控制装置。正、反向运转控制装置中的控制电器应采用接触器、继电器等自动控制电器，不得采用手动双向转换开关作为控制电器。电器规格可按本规范附录C选配。


9．2 起重机械

9．2．1 塔式起重机的电气设备应符合现行国家标准《塔式起重机安全规程》GB 5144中的要求。

9．2．2 塔式起重机应按本规范第5．4．7条要求做重复接地和防雷接地。轨道式塔式起重机接地装置的设置应符合下列要求：

1 轨道两端各设一组接地装置；
2 轨道的接头处作电气连接，两条轨道端部做环形电气连接；
3 较长轨道每隔不大于30m加一组接地装置。

9．2．3 塔式起重机与外电线路的安全距离应符合本规范第4．1．4条要求。

9．2．4 轨道式塔式起重机的电缆不得拖地行走。

9．2．5 需要夜间工作的塔式起重机，应设置正对工作面的投光灯。

9．2．6 塔身高于30m的塔式起重机，应在塔顶和臂架端部设红色信号灯。

9．2．7 在强电磁波源附近工作的塔式起重机，操作人员应戴绝缘手套和穿绝缘鞋，并应在吊钩与机体间采取绝缘隔离措施，或在吊钩吊装地面物体时，在吊钩上挂接临时接地装置。

9．2．8 外用电梯梯笼内、外均应安装紧急停止开关。

9．2．9 外用电梯和物料提升机的上、下极限位置应设置限位开关。

9．2．10 外用电梯和物料提升机在每日工作前必须对行程开关、限位开关、紧急停止开关、驱动机构和制动器等进行空载检查，正常后方可使用。检查时必须有防坠落措施。


9.3 桩工机械

9.3.1 潜水式钻孔机电机的密封性能应符合现行国家标准《外壳防护等级(IP代码)》GB 4208中的IP68级的规定。

9.3.2 潜水电机的负荷线应采用防水橡皮护套铜芯软电缆，长度不应小于1.5m，且不得承受外力。

9.3.3 潜水式钻孔机开关箱中的漏电保护器必须符合本规范第8.2.10条对潮湿场所选用漏电保护器的要求。


9.4 夯土机械

9.4，1 夯土机械开关箱中的漏电保护器必须符合本规范第8.2.10条对潮湿场所选用漏电保护器的要求。

9.4.2 夯土机械PE线的连接点不得少于2处。

9.4.3 夯土机械的负荷线应采用耐气候型橡皮护套铜芯软电缆。

9.4.4 使用夯土机械必须按规定穿戴绝缘用品，使用过程应有专人调整电缆，电缆长度不应大于50m。电缆严禁缠绕、扭结和被夯土机械跨越。

9.4.5 多台夯土机械并列工作时，其间距不得小于5m；前后工作时，其间距不得小于10m。

9.4.6 夯土机械的操作扶手必须绝缘。


9．5 焊接机械

9．5．1 电焊机械应放置在防雨、干燥和通风良好的地方。焊接现场不得有易燃、易爆物品。

9．5．2 交流弧焊机变压器的一次侧电源线长度不应大于5m，其电源进线处必须设置防护罩。发电机式直流电焊机的换向器应经常检查和维护，应消除可能产生的异常电火花。

9．5．3 电焊机械开关箱中的漏电保护器必须符合本规范第8．2．10条的要求。交流电焊机械应配装防二次侧触电保护器。

9．5．4 电焊机械的二次线应采用防水橡皮护套铜芯软电缆，电缆长度不应大于30m，不得采用金属构件或结构钢筋代替二次线的地线。

9．5．5 使用电焊机械焊接时必须穿戴防护用品。严禁露天冒雨从事电焊作业。


9.6 手持式电动工具

9.6.1 空气湿度小于75％的一般场所可选用I类或Ⅱ类手持式电动工具，其金属外壳与PE线的连接点不得少于2处；除塑料外壳Ⅱ类工具外，相关开关箱中漏电保护器的额定漏电动作电流不应大于15mA，额定漏电动作时间不应大于0.1s，其负荷线插头应具备专用的保护触头。所用插座和插头在结构上应保持一致，避免导电触头和保护触头混用。

9.6.2 在潮湿场所或金属构架上操作时，必须选用Ⅱ类或由安全隔离变压器供电的Ⅲ类手持式电动工具。金属外壳Ⅱ类手持式电动工具使用时，必须符合本规范第9.6.1条要求；其开关箱和控制箱应设置在作业场所外面。在潮湿场所或金属构架上严禁使用I类手持式电动工具。

9.6.3 狭窄场所必须选用由安全隔离变压器供电的Ⅲ类手持式电动工具，其开关箱和安全隔离变压器均应设置在狭窄场所外面，并连接凹线。漏电保护器的选择应符合本规范第8.2.10条使用于潮湿或有腐蚀介质场所漏电保护器的要求。操作过程中，应有人在外面监护。

9.6.4 手持式电动工具的负荷线应采用耐气候型的橡皮护套铜芯软电缆，并不得有接头。

9.6.5 手持式电动工具的外壳、手柄、插头、开关、负荷线等必须完好无损，使用前必须做绝缘检查和空载检查，在绝缘合格、空载运转正常后方可使用。绝缘电阻不应小于表9.6.5规定的数值。

表9.6.5 手持式电动工具绝缘电阻限值
测 量 部 位 | 绝缘电阻 (MΩ)
 | I 类 | Ⅱ 类 | Ⅲ 类
带电零件与外壳之间 | 2 | 7 | 1
注：绝缘电阻用500V兆欧表测量。

9.6.6 使用手持式电动工具时，必须按规定穿、戴绝缘防护用品。


9.7 其他电动建筑机械

9.7.1 混凝土搅拌机、插入式振动器、平板振动器、地面抹光机、水磨石机、钢筋加工机械、木工机械、盾构机械、水泵等设备的漏电保护应符合本规范第8.2.10条要求。

9.7.2 混凝土搅拌机、插入式振动器、平板振动器、地面抹光机、水磨石机、钢筋加工机械、木工机械、盾构机械的负荷线必须采用耐气候型橡皮护套铜芯软电缆，并不得有任何破损和接头。
水泵的负荷线必须采用防水橡皮护套铜芯软电缆，严禁有任何破损和接头，并不得承受任何外力。
盾构机械的负荷线必须固定牢固，距地高度不得小于2.5m。

9.7.3 对混凝土搅拌机、钢筋加工机械、木工机械、盾构机械等设备进行清理、检查、维修时，必须首先将其开关箱分闸断电，呈现可见电源分断点，并关门上锁。


10 照 明

10．1 一般规定

10．1．1 在坑、洞、井内作业、夜间施工或厂房、道路、仓库、办公室、食堂、宿舍、料具堆放场及自然采光差等场所，应设一般照明、局部照明或混合照明。
在一个工作场所内，不得只设局部照明。
停电后，操作人员需及时撤离的施工现场，必须装设自备电源的应急照明。

10．1．2 现场照明应采用高光效、长寿命的照明光源。对需大面积照明的场所，应采用高压汞灯、高压钠灯或混光用的卤钨灯等。

10．1．3 照明器的选择必须按下列环境条件确定：

1 正常湿度一般场所，选用开启式照明器；
2 潮湿或特别潮湿场所，选用密闭型防水照明器或配有防水灯头的开启式照明器；
3 含有大量尘埃但无爆炸和火灾危险的场所，选用防尘型照明器；
4 有爆炸和火灾危险的场所，按危险场所等级选用防爆型照明器；
5 存在较强振动的场所，选用防振型照明器；
6 有酸碱等强腐蚀介质场所，选用耐酸碱型照明器。

10．1．4 照明器具和器材的质量应符合国家现行有关强制性标准的规定，不得使用绝缘老化或破损的器具和器材。

10．1．5 无自然采光的地下大空间施工场所，应编制单项照明用电方案。


10.2 照明供电

10.2.1 一般场所宜选用额定电压为220V的照明器。

10.2.2 下列特殊场所应使用安全特低电压照明器：

1 隧道、人防工程、高温、有导电灰尘、比较潮湿或灯具离地面高度低于2.5m等场所的照明，电源电压不应大于36V；
2 潮湿和易触及带电体场所的照明，电源电压不得大于24V；
3 特别潮湿场所、导电良好的地面、锅炉或金属容器内的照明，电源电压不得大于12V。

10.2.3 使用行灯应符合下列要求：

1 电源电压不大于36V；
2 灯体与手柄应坚固、绝缘良好并耐热耐潮湿；
3 灯头与灯体结合牢固，灯头无开关；
4 灯泡外部有金属保护网；
5 金属网、反光罩、悬吊挂钩固定在灯具的绝缘部位上。

10.2.4 远离电源的小面积工作场地、道路照明、警卫照明或额定电压为12～36V照明的场所，其电压允许偏移值为额定电压值的-10％～5％；其余场所电压允许偏移值为额定电压值的±5％。

10.2.5 照明变压器必须使用双绕组型安全隔离变压器，严禁使用自耦变压器。

10.2.6 照明系统宜使三相负荷平衡，其中每一单相回路上，灯具和插座数量不宜超过25个，负荷电流不宜超过15A。

10.2.7 携带式变压器的一次侧电源线应采用橡皮护套或塑料护套铜芯软电缆，中间不得有接头，长度不宜超过3m，其中绿／黄双色线只可作邢线使用，电源插销应有保护触头。

10.2.8 工作零线截面应按下列规定选择：

1 单相二线及二相二线线路中，零线截面与相线截面相同；
2 三相四线制线路中，当照明器为白炽灯时，零线截面不小于相线截面的50％；当照明器为气体放电灯时，零线截面按最大负载相的电流选择；
3 在逐相切断的三相照明电路中，零线截面与最大负载相相线截面相同。

10.2.9 室内、室外照明线路的敷设应符合本规范第7章要求。


10.3 照明装置

10.3.1 照明灯具的金属外壳必须与凹线相连接，照明开关箱内必须装设隔离开关、短路与过载保护电器和漏电保护器，并应符合本规范第8.2.5条和第8.2.6条的规定。

10.3.2 室外220V灯具距地面不得低于3m，室内220V灯具距地面不得低于2.5m。
普通灯具与易燃物距离不宜小于300mm；聚光灯、碘钨灯等高热灯具与易燃物距离不宜小于500mm，且不得直接照射易燃物。达不到规定安全距离时，应采取隔热措施。

10.3.3 路灯的每个灯具应单独装设熔断器保护。灯头线应做防水弯。

10.3.4 荧光灯管应采用管座固定或用吊链悬挂。荧光灯的镇流器不得安装在易燃的结构物上。

10.3.5 碘钨灯及钠、铊、铟等金属卤化物灯具的安装高度宜在3m以上，灯线应固定在接线柱上，不得靠近灯具表面。

10.3.6 投光灯的底座应安装牢固，应按需要的光轴方向将枢轴拧紧固定。

10.3.7 螺口灯头及其接线应符合下列要求：
1 灯头的绝缘外壳无损伤、无漏电；
2 相线接在与中心触头相连的一端，零线接在与螺纹口相连的一端。

10.3.8 灯具内的接线必须牢固，灯具外的接线必须做可靠的防水绝缘包扎。

10.3.9 暂设工程的照明灯具宜采用拉线开关控制，开关安装位置宜符合下列要求：
1 拉线开关距地面高度为2～3m，与出人口的水平距离为0.15～0.2m，拉线的出口向下；
2 其他开关距地面高度为1.3m，与出人口的水平距离为0.15～0.2m。

10.3.10 灯具的相线必须经开关控制，不得将相线直接引入灯具。

10.3.11 对夜间影响飞机或车辆通行的在建工程及机械设备，必须设置醒目的红色信号灯，其电源应设在施工现场总电源开关的前侧，并应设置外电线路停止供电时的应急自备电源。


附录A 全国年平均雷暴指数

表 A 全国主要城镇年平均雷暴日数
序 号 | 地 名 | 雷暴日数 (d ／ a) | 序号 | 地 名 | 雷暴日数 (d/a)
1 2 3 4 5 | 北京市 天津市 河北省 石家庄市 唐山市 邢台市 保定市 张家口市 承德市 秦皇岛市 沧州市 山西省 太原市 大同市 阳泉市 长治市 临汾市 内蒙古自治区 呼和浩特市 包头市 乌海市 赤峰市 二连浩特市 海拉尔市 东乌珠穆沁旗 锡林浩特市 通辽市 东胜市 | 35.6 28.2 31.5 32.7 30.2 30.7 40.3 43.7 34.7 31.0 36.4 42.3 40.0 33.7 32.0 37.5 34.7 16.6 32.4 22.9 30.1 32.4 32.1 27.9 34.8 | 6 7 8 | 杭锦后旗 集宁市 辽宁省 沈阳市 大连市 鞍山市 本溪市 丹东市 锦州市 营口市 阜新市 吉林省 长春市 吉林市 四平市 通化市 图们市 白城市 天池 黑龙江省 哈尔滨市 齐齐哈尔市 双鸭山市 大庆市 ( 安达 ) 牡丹江市 佳木斯市 伊春市 绥芬河市 | 24.1 43.3 27.1 19.2 26.9 33.7 26.9 28.8 28.2 28.6 36.6 40.5 33.7 36.7 23.8 30.0 29.0 30.9 27.7 29.8 31.9 27.5 32.2 35.4 27.5

续表 A
序 号 | 地 名 | 雷暴日数 (d ／ a) | 序 号 | 地 名 | 雷暴日数 (d／a)
9 10 11 12 13 | 嫩江市 漠河乡 黑河市 嘉荫县 铁力县 上海市 江苏省 南京市 连云港市 徐州市 常州市 南通市 淮阴市 扬州市 盐城市 苏州市 泰州市 浙江省 杭州市 宁波市 温州市 衢州市 安徽省 合肥市 芜湖市 蚌埠市 安庆市 铜陵市 屯溪市 阜阳市 福建省 福州市 | 31.8 36.6 31.2 32.9 36.5 30.1 35.1 29.6 29.4 35.7 35.6 37.8 34.7 34.0 28.1 37.1 40.0 40.0 51.0 57.6 30.1 34.6 31.4 44.3 41.1 60.8 31.9 57.6 | 14 15 16 | 厦门市 莆田市 三明市 龙岩市 宁德县 建阳县 江西省 南昌市 景德镇市 九江市 新余市 鹰谭市 赣州市 广昌县 山东省 济南市 青岛市 淄博市 枣庄市 东营市 潍坊市 烟台市 济宁市 日照市 河南省 郑州市 开封市 洛阳市 平顶山市 焦作市 安阳市 濮阳市 | 47.4 43.2 67.5 74.1 55.8 65.3 58.5 59.2 45.7 59.4 70.0 67.2 70.7 26.3 23.1 31.5 32.7 32.2 28.4 23.2 29.1 29.1 22.6 22.0 24.8 22.0 26.4 28.6 28.0

续表 A
序 号 | 地 名 | 雷暴日数 (d ／ a) | 序 号 | 地 名 | 雷暴日数 (d ／ a)
17 18 19 | 信阳市 南阳市 商丘市 三门峡市 湖北省 武汉市 黄石市 十堰市 沙市市 宜昌市 襄樊市 恩施市 湖南省 长沙市 株洲市 衡阳市 邵阳市 岳阳市 大庸市 益阳市 永州市 ( 零陵 ) 怀化市 郴州市 常德市 广东省 广州市 汕头市 湛江市 茂名市 深圳市 | 28.7 29.0 26.9 24.3 37.8 50.4 18.7 38.9 44.6 28.1 49.7 49.5 50.0 55.1 57.0 42.4 48.3 47.3 64.9 49.9 61.5 49.7 81.3 52.6 94.6 94.4 73.9 | 20 21 22 23 24 | 珠海市 韶关市 梅县市 广西壮族自治区 南宁市 柳州市 桂林市 梧州市 北海市 百色市 凭祥市 重庆市 四川省 成都市 自贡市 渡口市 泸州市 乐山市 绵阳市 达州市 西昌市 甘孜县 酉阳土家族自治县 苗族自治县 贵州省 贵阳市 六盘水市 遵义市 云南省 昆明市 | 64.2 78.6 80.4 91.8 67.3 78.2 93.5 83.1 76.9 83.4 36.0 35.1 37.6 66.3 39.1 42.9 34.9 37.4 73.2 80.7 52.6 51.8 68.0 53.3 66.6

续表 A
序 号 | 地 名 | 雷暴日数 (d／a) | 序 号 | 地 名 | 雷暴日数 (d／a)
25 26 27 28 | 东川市 个旧市 大理市 景洪县 昭通县 丽江纳西族自治县 西藏自治区 拉萨市 日喀则县 昌都县 林芝县 那曲县 陕西省 西安市 宝鸡市 铜川市 渭南市 汉中市 榆林县 安康县 甘肃省 兰州市 金昌市 白银市 天水市 酒泉市 敦煌市 靖远县 窑 街 青海省 | 52.4 50.2 49.8 120.8 56.0 75.6 73.2 78.8 57.1 31.9 85.2 17.3 19.7 30.4 22.1 31.4 29.9 32.3 23.6 19.6 24.2 16.3 12.9 5.1 23.9 30.2 | 27 30 31 32 33 34 | 西宁市 格尔木市 德令哈市 化隆回族自治区 茶卡 宁夏回族自治区 银川市 石嘴山市 固原县 新疆维吾尔自治区 乌鲁木齐市 克拉玛依市 石河子市 伊宁市 哈密市 库尔勒市 喀什市 奎屯市 吐鲁番市 且末县 和田市 阿克苏市 阿勒泰市 海南省 海口市 台湾省 台北市 香港 澳门 | 32.9 2.3 19.8 50.1 27.2 19.7 24.0 31.0 9.3 31.3 17.0 27.2 6.9 21.6 20.0 21.0 9.9 6.0 3.2 33.1 21.6 114.4 27.9 34.0

注:a表示年,d表示日。


附录B 滚球法

B.0.1 按照滚球法，单支避雷针(按闪器)的保护范围应按下列方法确定：

1 当避雷针高度(h)小于或等于滚球半径(hr)时(图B.0.1-1)，避雷针在被保护物高度的XX＇平面上的保护半径和在地面上的保护半径可按下列公式确定：

图B.0.1-1 单支避雷针的保护范围(h≤hr)

式中 h——避雷针高度(m)；
hx——被保护物高度(m)；
rx——在被保护物高度的XX′平面上的保护半径(m)；
ro——在地面上的保护半径(m)；
hr——滚球半径(m)。

在现行国家标准《建筑物防雷设计规范》GB 50057中，对于第一、二、三类防雷建筑物的滚球半径分别确定为30m、45m、60m。对一般施工现场，在年平均雷暴日大于15d／a的地区，高度在15m及以上的高耸建构筑物和高大建筑机械；或在年平均雷暴日小于或等于15d／a的地区，高度在20m及以上的高耸建构筑物和高大建筑机械，可参照第三类防雷建筑物。

2 当避雷针高度(h)大于滚球半径(hr)时(图B.0.1-2)，避雷针在被保护物高度的XX′平面上的保护半径和在地面上的保护半径可按下列公式确定：

图B.0.1-2 单支避雷针的保护范围(h＞hr)

B.0.2 按照滚球法，单根避雷线(接闪器)的保护范围应按下列方法确定：
当避雷线的高度大于或等于2倍滚球半径时，无保护范围；当避雷线的高度小于2倍滚球半径时(图B.0.2)，滚球半径的2圆弧线(柱面)与地面之间的空间即是保护范围。

图B.0.2 单根架空避雷线的保护范围

当hr＜h＜2hr时，保护范围最高点的高度ho可按下式计算：

ho＝2hr－h (B.0.2-1)

当h≤hr时，保护范围最高点的高度即为h：

ho＝h (B.0.2-2)

避雷线在hx高度的XX′平面上的保护宽度bx可按下式计算：

避雷线两端的保护范围按单支避雷针的方法确定。
多支避雷针和多根避雷线的保护范围可按现行国家标准《建筑物防雷设计规范》CB 50057规定执行。


附录C 电动机负荷线和电器选配


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”；

2)表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”；

3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”；
反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指定应按其他有关标准执行的，写法为“应按……执行”或“应符合……规定(要求)”。


中华人民共和国行业标准

施工现场临时用电安全技术规范

JGJ 46--2005

条文说明

前 言

《施工现场临时用电安全技术规范》JCJ46—2005，经建设部2005年4月15日以建设部第322公告批准、发布。

本规范第一版的主编单位是沈阳建筑工程学院，参加单位是中国建筑科学研究院。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《施工现场临时用电安全技术规范》编制组按章、节、条顺序编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄沈阳建筑大学。


1 总 则

1.0.3 本条综合规定了在本规范适用范围内的用电系统中所完整体现的三项基本安全技术原则。它们是建造施工现场用电工程的主要安全技术依据；也是保障用电安全，防止触电和电气火灾事故的主要技术措施。


3 临时用电管理

3.1 临时用电组织设计

3.1.1 触电及电气火灾事故的机率与用电设备数量、种类、分布和计算负荷大小有关，对于用电设备数量较多(5台及以上)、用电设备总容量较大(50kW及以上)的施工现场，为规范临时用电工程、加强用电管理、实现安全用电，本条依照施工现场临时用电实际，按照现行行业标准《电力建设安全工作规程(变电所部分)》DL 5009.3，规定做好用电组织设计，用以指导建造用电工程，保障用电安全可靠。

3.1.2 本条确定了临时用电组织设计的内容，包含应当完成的工作，具有普遍适用性。其中，负荷计算的依据是用电设备的容量、类别、分组、运行规律等，可采用需要系数法；绘制配电装置布置图只是针对配电室装设成列配电柜的规定；安全用电措施和电气防火措施均包含技术和管理两个方面的措施。

3.1.3 临时用电组织设计是一个单独的专业技术文件，为保障其对临时用电工程和施工现场用电安全的指导作用，其相关图纸需要单独绘制，不允许与其他专业施工组织设计混在一起。

3.1.4、3.1.5 为加强管理，明确职责，这2条按照现行国家标准《用电安全导则》GB／T 13869和现行行业标准《电力建设安全工作规程(变电所部分)》DL 5009.3，结合施工现场用电实际，规定用电组织设计及其变更的编制、审核、批准程序。其中，临时用电组织设计的相关审核部门是指相关安全、技术、设备、施工、材料、监理等部门。

3.1.6 对符合规定的较小规模施工现场，可不编制用电组织设计，但仍要求编制安全用电措施和电气防火措施，并且与临时用电组织设计一样，严格履行相同的编制、审核、批准程序。


3．2 电工及用电人员

3．2．1 本条是根据现行国家标准《用电安全导则》GB／T 13869的规定，禁止非电工人员从事电工工作。

3．2．2 本条根据现行国家标准《用电安全导则》GB／T 13869的规定，结合施工现场作业特点，对各类用电人员的用电工作技能、防护技能，以及教育、培训、技术交底等工作作出明确规定。本条中的用电人员是指直接操作用电设备进行施工作业的人员。

3．2．3 本条明确规定电工和用电人员在经过教育培训后持证上岗。电气设备是指发电、变电、输电、配电或用电的任何设施或产品，诸如电机、变压器、电器、电气测量仪表、保护电器、布线系统和电气用具等，也泛指上述设备及其机械连载体或机械结构体，如各种电动机械、电动工具、灯具、电焊机等。其中，电动机、电焊机、灯具、电动机械、电动工具等将电能转化为其他形式非电能量的电气设备又称为用电设备。


3.3 安全技术挡案

3.3.1 本条规定的8项安全技术档案中，电气设备的试、检验凭单和调试记录应由设备生产者提供，或由专业维修者提供。

3.3.3、3.3.4 这2条是关于施工现场临时用电工程检查制度及其执行程序的规定。其执行周期最长可为：施工现场每月一次；基层公司每季一次。


4 外电线路及电气设备防护

4.1 外电线路防护

4.1.1 本条是根据现行国家标准《电击防护 装置和设备的通用部分》GB／T 17054以及国际电工委员会标准《电击防护 装置和设备的通用部分》IEC 1140：1992关于电气隔离防护原则，对施工现场施工人员可能发生直接接触触电的特殊隔离防护规定。

4.1.2 本条规定是按照现行国家标准《建筑物的电气装置 电击防护》GB 14821.1关于直接接触防护的原则及现行国家标准《66kV及以下架空电力线路设计规范》GB 50061和现行行业标准《电业安全工作规程》DL 409规定，结合施工现场在建工程搭设外脚手架及施工人员作业等因素，为防止人体直接或通过金属器材间接接触或接近外电架空线路，作出的最小安全操作距离规定。本条规定较现行行业标准《电业安全工作规程(电力线路部分)》要求偏高，一方面为了保障施工作业安全；另一方面，当不满足规定要求时，为搭设防护设施提供空间。

4.1.3 本条是按照现行国家标准《66kV及以下架空电力线路设计规范》GB 50061，考虑到施工现场车辆运输物料等因素而作出的防止人体直接或间接接近外电架空线路的最小安全距离规定。

4.1.4 本条是按照现行国家标准《塔式起重机安全规程》GB 5144和现行行业标准《电力建设安全工作规程(架空电力线路部分)》DL 5009.2，考虑到起重机吊装作业被吊物摆幅等因素而作出的防止起重机(包括吊臂、吊绳)及其吊装物接近外电架空线路和吊装落物损伤外电架空线路的规定。

4.1.6 本条防护设施符合现行国家标准《建筑物的电气装置电击防护》GB 14821.1以及等效采用的国际电工委员会标准《建筑物的电气装置 安全防护 电击防护》IEC 364--4—41(1992)直接接触防护措施中用遮栏、外护物防护和用阻挡物防护的规定。防护设施宜采用木、竹或其他绝缘材料搭设，不宜采用钢管等金属材料搭设。防护设施的警告标志必须昼、夜均醒目可见。防护设施与外电线路之间的最小安全距离为按照现行行业标准《电力建设安全工作规程(架空电力线路部分)》DL 5009.2关于高处作业与带电体的最小安全距离所作的规定。防护设施坚固、稳定是指所架设的防护设施能承受施工过程中人体、工具、器材落物的意外撞击，而保持其防护功能。IP31级的规定是指防护设施的缝隙，能防止声2.5mm固体异物穿越。

4.1.7 本条指明达不到第4.1.6条防护要求时的进一步措施，强调在无任何措施的情况下不允许强行施工。


4．2 电气设备防护

4．2．1 本条符合现行国家标准《用电安全导则》GB／T 13869、《爆炸和火灾危险环境电力装置设计规范》GB 50058和《外壳防护等级(IP代码)》GB 4208的规定，并适应施工现场作业环境条件。对易燃易爆物的防护，所规定的防护处置和防护等级是指电气设备的防护结构和措施与危险类别和区域范围相适应；对污源及腐蚀介质的防护，所规定的防护处置和防护等级是指在原已存在污源和腐蚀介质的环境中，电气设备应具备与环境条件相适应的防护结构或措施。

4．2．2 本条是针对施工现场电气设备露天设置及各工种交叉作业实际，为防止电气设备因机械损伤而引发电气事故所作的规定。


5 接地与防雷

5.1 一般规定

5.1.1、5.1.2 这2条按照现行国家标准《系统接地的型式及安全技术要求》GB 14050，结合施工现场实际，规定了适合于施工现场临时用电工程系统接地的基本型式，强调采用TN-S接零保护系统，禁止采用TN-C系统，明确规定TN-S系统的形成方式和方法，防止TN与TT系统混用的潜在危害。中性点是指三相电源作Y连接时的公共连接端。中性线是指由中性点引出的导线。工作零线是指中性点接地时，由中性点引出，并作为电源线的导线，工作时提供电流通路。保护零线是指中性点接地时，由中性点或中性线引出，不作为电源线，仅用作连接电气设备外露可导电部分的导线，工作时仅提供漏电电流通路。

5.1.3 本条是保证TN-S系统不被改变的补充规定，符合现行国家标准《系统接地的型式及安全技术要求》GB 14050。

5.1.4 本条符合现行国家标准《系统接地的型式及安全技术要求》GB 14050规定。

5.1.5 本条符合现行国家标准《隔离变压器和安全隔离变压器技术要求》GB 13028，该标准系等效采用国际电工委员会标准《隔离变压器和安全隔离变压器要求》IEC 742(1983)，以及符合现行国家标准《系统接地的型式及安全技术要求》GB 14050的规定。

5.1.6 本条符合现行国家标准《用电安全导则》GB／T 13869规定。相线是由三相电源(发电机或变压器)的三个独立电源端引出的三条电源线(用L1、L2、L3或A、B、C表示)，又称端线，俗称火线。

5.1.7 本条是按照现行行业标准《民用建筑电气设计规范》JGJ／T 16，并且保证接地电阻在一年四季中均能符合要求的规定。在表5.1.7中，凡埋深大于2.5m的接地体都称为“深埋接地体”。

5.1.8、5.1.9 这2条符合现行国家标准《系统接地的型式及安全技术要求》GB 14050、《建筑物电气装置第5部分：电气设备的选择和安装第54章：接地装置和保护导体》GB 16895.3(即国际电工委员会标准IEC 364—5—54：1980)和现行行业标准《民用建筑电气设计规范》JGJ／T 16的规定。

5.1.10 本条符合现行国家标准《系统接地的型式及安全技术要求》GB 14050、《10kV及以下变电所设计规范》GB 50053和现行国家标准《导体的颜色或数字标识》GB 7947(即国际电工委员会标准IEC 446.1989)，以及现行国家标准《建筑电气工程施工质量验收规范》GB 50303规定。


5.2 保护接零

5.2.1 本条符合现行国家标准《系统接地的型式及安全技术要求》GB 14050及《电气装置安装工程 接地装置施工及验收规范》GB 50169关于电气设备接零保护的规定。

5.2.2 本条符合现行国家标准《电击防护 装置和设备的通用部分》GB 17045(即国际电工委员会标准IEC 446.1992)和现行国家标准《建筑物的电气装置 电击防护》GB 14821.1及该标准等效采用的国际电工委员会标准《建筑物电气装置 安全防护电击防护》IEC 364--4--41 1992规定。

5.2.3 本条符合现行国家标准《电气装置安装工程 接地装置施工及验收规范》GB 50169规定。


5.3 接地与接地电阻

5.3.1 本条符合现行行业标准《民用建筑电气设计规范》JGJ／T16规定。

5.3.2 本条是根据现行国家标准《系统接地的型式及安全技术要求》C.B14050规定的原则，对TN系统保护零线接地要求作出的规定。其中对TN系统保护零线重复接地、接地电阻值的规定是考虑到一旦PE线在某处断线，而其后的电气设备相导体与保护导体(或设备外露可导电部分)又发生短路或漏电时，降低保护导体对地电压并保证系统所设的保护电器可在规定时间内切断电源，符合下列二式关系：

Zs·Ia≤Uo
Zs·I△n≤Uo

式中 Zs——故障回路的阻抗(Ω)；
Ia——短路保护电器的短路整定电流(A)；
I△n——漏电保护器的额定漏电动作电流(A)；
Uo——故障回路电源电压(V)。

5.3.3 本条是保证TN-S系统不被改变的又一补充规定。

5.3.4 本条依据现行国家标准《建筑物电气装置第5部分：电气设备的选择和安装 第54章：接地配置和保护导体》GB 16895.3(即国际电工委员会标准IEC 364--5—54：1980)要求，按照现行行业标准《民用建筑电气设计规范》JGJ／T 16而作的规定。其中，用作人工接地体材料的最小规格尺寸为：角钢板厚不小于4mm，钢管壁厚不小于3.5mm，圆钢直径不小于4mm；不得采用螺纹钢的规定主要是因其难于与土壤紧密接触、接地电阻不稳定之故。

5.3.5、5.3.6 这2条是按照现行行业标准《民用建筑电气设计规范》JGJ／T 16，考虑到发电机主要是作为外电线路停止供电时的接续供电电源使用的规定。

5.3.7 本条符合现行国家标准《防止静电事故通用导则》GB 12158关于静电防护措施的规定。


5.4 防 雷

5.4.1 本条符合现行行业标准《民用建筑电气设计规范》JGJ／T 16关于不设避雷器防雷装置时，为防止雷电波沿架空线侵入配电装置的规定。

5.4.2～5.4.5 这4条按照现行国家标准《建筑物防雷设计规范》GB 50057和《塔式起重机安全规程》GB 5144，结合全国各地年平均雷暴日数分布规律和施工现场机械设备高度，综合规定施工现场防直击雷装置的设置和要求。相邻建筑物、构筑物等设施的防雷装置接闪器的保护范围是指按滚球法确定的保护范围。

所谓滚球法是指选择一个其半径hr，由防雷类别确定的一个可以滚动的球体，沿需要防直击雷的部位滚动，当球体只触及接闪器(包括被利用作为接闪器的金属物)，或只触及接闪器和地面(包括与大地接触并能承受雷击的金属物)，而不触及需要保护的部位时，则该未被触及部分就得到接闪器的保护。单支避雷针(接闪器)的保护范围如图B.0.1和B.0.2所示，保护范围分别是圆弧曲线MA′、MB′与地面之间和圆弧曲线M′A′、M′B′与地面之间的一个对称锥体。

机械设备的动力、控制、照明、信号及通信线路采用钢管敷设，并与设备金属结构体做电气连接是基于通过屏蔽和等电位连接防止雷电侧击的危害。

5.4.6 本条符合现行国家标准《建筑物防雷设计规范》GB 50057确定防雷冲击接地电阻值的一般要求。

5.4.7 本条符合现行国家标准《建筑物防雷设计规范》GB 50057规定的原则，其中综合接地电阻值满足现行国家标准《塔式起重机安全规程》GB 5144关于起重机接地电阻不大于4Ω的要求。


6 配电室及自备电源

6.1 配 电 室

6.1.1 本条符合现行国家标准《低压配电设计规范》GB 50054 的规定。

6.1.2 本条符合现行国家标准《10kV及以下变电所设计规范》GB 50053的规定。

6.1.3 本条符合现行国家标准《10kV及以下变电所设计规范》GB 50053对配电室建筑的要求。

6.1，4 本条符合现行国家标准《10kV及以下变电所设计规范》GB 50053和《低压配电设计规范》GB 50054的规定。

6.1.5 本条是按照现行国家标准《电力装置的电测量仪表装置设计规范》GBJ 63的规定。

6.1.6 本条是按照现行国家标准《低压配电设计规范》GB 50054，结合施工现场对电源线路实施可靠控制和保护，以及设置漏电保护系统之规定。

6.1.7～6.1.9 这3条是为保障施工现场用电工程使用、停电维修，以及停、送电操作过程安全、可靠而作的技术性管理规定。


6.2 230／400V自备发电机组

6.2.1～6.2.3 这3条符合现行行业标准《民用建筑电气设计规范》JGJ／T 16的规定。

6.2.4 本条规定与第5.1.1条相适应。

6.2.5 本条符合现行国家标准《电力装置的电测量仪表装置设计规范》GBJ 63的规定。

6.2.6 本条符合现行行业标准《民用建筑电气设计规范》JGJ／T 16的一般要求，补充强调适应施工用电工程电源隔离和短路、过载、漏电保护的需要。

6.2.7 本条符合现行国家标准《建设工程施工现场供用电安全规范》GB 50194关于并列发电机设置同期装置和发电机并列运行条件的要求。


7 配电线路

7.1 架空线路

7.1.1 本条符合现行国家标准《66kV及以下架空电力线路设计规范》GB 50061的规定。

7.1.2 本条符合现行国家标准《66kV及以下架空电力线路设计规范》GB 50061和《建设工程施工现场供用电安全规范》GB 50194的规定，结合施工现场实际，强调架空线路要设置专用电杆。

7.1.3 本条按现行国家标准《低压配电设计规范》GB 50054，结合施工现场用电工程的特点，对架空线路导线截面选择条件和截面最小限值作出了规定。

7.1.4 本条符合现行国家标准《66kV及以下架空电力线路设计规范》GB 50061和《建设工程施工现场供用电安全规范》GB 50194关于限制架空线路导线接头数的规定，目的是防止断线和断线引起的电杆倾倒、断线落地，以及电接触不良影响供电安全可靠性。

7.1.5 本条符合现行行业标准《民用建筑电气设计规范》JGJ／T 16关于低压架空线相序排列的规定，考虑到TN-S系统的应用，补充了PE线架没位置的统一规定。

7.1.6～7.1.8 这3条符合现行国家标准《66kV及以下架空电力线路设计规范》GB 50061的一般规定，结合施工现场临时用电工程特点，明确规定了架空线路横担材质和尺寸限值。

7.1.9 本条符合现行国家标准《66kV及以下架空电力线路设计规范》GB 50061的一般规定，考虑到施工现场环境条件较差，个别项略高于该规范要求。

7.1.10、7.1.11 这2条符合现行国家标准《建设工程施工现场供用电安全规范》GB 50194的规定。

7.1.12 本条符合现行行业标准《民用建筑电气设计规范》JGJ／T 16的规定。

7.1.13 本条符合现行国家标准《66kV及以下架空电力线路设计规范》GB 50061的规定。

7.1.14、7.1.15 这2条符合现行国家标准《建设工程施工现场供用电安全规范》GB 50194和现行行业标准《民用建筑电气设计规范》JGJ／T 16的规定。

7.1.16 本条符合现行行业标准《民用建筑电气设计规范》JGJ／T 16相关规定，考虑到施工现场强电、弱电线路同杆架设实际，补充规定了架空接户线与广播、电话线交叉敷设的间距。

7.1.17、7.1.18 这2条符合现行国家标准《低压配电设计规范》GB 50054和现行行业标准《民用建筑电气设计规范》JGJ／T 16原则规定，对被保护配电线路略增加安全裕度。


7．2 电缆线路

7．2．1 本条符合现行国家标准《电力工程电缆设计规范》GB 50217及现行国家标准《额定电压450／750V及以下聚氯乙烯绝缘电缆 第1部分：一般要求》GB 5023．1(即国际电工委员会标准IEC 227—1：1993Amendment No．1 1995)和现行国家标准《额定电压450／750V及以下橡皮绝缘电缆 第1部分：一般要求》GB 5013．1(即国际电工委员会标准IEC 245—1：1994)关于电缆芯线的规定。

7．2．2～7．2．4 这3条符合现行国家标准《电力工程电缆设计规范》GB 50217的规定。

7．2．5～7．2．8 这4条符合现行国家标准《电力工程电缆设计规范》 GB 50217和现行行业标准《民用建筑电气设计规范》 JGJ／T 16的规定。其中，埋地电缆与附近外电电缆及管沟间距要求略高是考虑其敷设安全性。另外，适应施工现场实际需要，便于对电缆接头进行检查、维护，强调电缆接头设于地上专用接线盒内。

7．2．9、7．2．10 这2条是按照现行国家标准《电力工程电缆设计规范》GB50217、《低压配电设计规范》GB50054、《建设工程施工现场供用电安全规范》GB50194，以及现行行业标准《民用建筑电气设计规范》JGJ／T16，适应施工现场实际条件并保护电缆线路安全、可靠运行的规定。其中，架空电缆严禁沿脚手架敷设，严禁穿越脚手架的规定，是为了防止电缆因机械损伤而导致脚手架带电。装饰装修阶段电源线沿墙角地面敷设的防机械损伤和电火措施是指采用穿阻燃绝缘管或线槽等遮护的方法。


7.3 室内配线

7.3.1～7.3.3 这3条符合现行国家标准《低压配电设计规范》GB 50054和现行行业标准《民用建筑电气设计规范》JGJ／T 16的规定。这里所说的“室内”是指施工现场所有办公、生产、生活等暂设设施内部。

7.3.4、7.3.5 这2条符合现行行业标准《民用建筑电气设计规范》JGJ／T16规定，其中对绝缘导线最小截面的要求略高。

7.3.6 本条是按照现行行业标准《民用建筑电气设计规范》JGJ／T 16的规定，其中对采用瓷瓶固定导线时的要求略有提高，同时增加对采用瓷夹固定导线时的要求。


8 配电箱及开关箱

8.1 配电箱及开关箱的设置

8.1.1-8.1.4 为综合适应施工现场用电设备分区布置和用电特点，提高用电安全、可靠性，这4条依据现行国家标准《供配电系统设计规范》GB 50052明确规定了施工现场用电工程三级配电原则，开关箱“一机、一闸、一漏、一箱”制原则和动力、照明配电分设原则。规定三相负荷平衡的要求主要是为了降低三相低压配电系统的不对称度和电压偏差，保证用电的电能质量。

8.1.5、8.1.6 这2条按照现行国家标准《用电安全导则》GB／T 13869和《建设工程施工现场供用电安全规范》GB 50194，结合施工现场施工作业状况，为保障配电箱、开关箱运用的安全可靠性，对其装设位置的周围环境条件作出相关限制性规定。

8.1.7 本条规定配电箱、开关箱的统一箱体材料标准，包含禁止使用木板配电箱和木板开关箱。

8.1.8 本条按照现行国家标准《建设工程施工现场供用电安全规范》GB 50194和《低压配电设计规范》GB 50054有关规定。
考虑到便于操作维修，防止地面杂物、溅水危害，适应施工现场作业环境，对配电箱、开关箱的装设高度作出规定。

8.1.9～8.1.17 按照现行国家标准《用电安全导则》GB／T 13869、《建设工程施工现场供用电安全规范》GB 50194、《低压配电设计规范》GB 50054相关规定，为适应施工现场露天作业环境条件和用电系统接零保护需要，这9条对配电箱、开关箱的箱体结构作出综合性规范化规定。其中，箱内电器安装尺寸是按照现行国家标准《低压系统内设备的绝缘配合 第一部分：原理、要求和试验》GB／T16935.1 (idt IEC664-1：1992)和《电气设备安全设计导则》GB 4064关于电气间隙和爬电距离的要求，考虑到电器安装、维修、操作方便需要而作的规定。


8.2 电器装置的选择

8.2.1 本条符合现行国家标准《用电安全导则》GB／T 13869的规定。

8.2.2 本条按照现行国家标准《低压配电设计规范》GB 50054的一般规定，结合施工现场临时用电工程对电源隔离以及短路、过载、漏电保护功能的要求，对总配电箱的电器配置作出综合性规范化规定。其中，用作隔离开关的隔离电器可采用刀形开关、隔离插头，也可采用分断时具有明显可见分断点的断路器如DZ20系列透明的塑料外壳式断路器，这种断路器具有透明的塑料外壳，可以看见分断点，这种断路器可以兼作隔离开关，不需要另设隔离开关。不可采用分断时无明显可见分断点的断路器兼作隔离开关。

8.2.3 本条符合现行国家标准《电力装置的电测量仪表装置设计规范》GBJ 63和现行行业标准《民用建筑电气设计规范》JGJ／T16规定，其中电流互感器二次回路严禁开路是为了防止运行时二次回路开路高压引起的触电危险。

8.2.4 本条符合现行国家标准《低压配电设计规范》GB 50054规定，适应配电系统分支电源隔离、控制和短路、过载保护，以及操作、维修安全、方便的需要，包含在分配电箱中不要求设置漏电保护电器。

8.2.5～8.2.7 这3条符合现行国家标准《低压配电设计规范》GB 50054、《通用用电设备配电设计规范》GB 50055及《漏电保护器安装和运行》GB 13955要求，适应用电设备电源隔离和短路、过载、漏电保护需要。其中，用作隔离开关的隔离电器系指能同时断开电源所有极的、且分断时具有明显可见分断点的刀形开关、刀熔开关、断路器等电器，采用刀熔开关、分断时具有可见分断点的断路器等兼有过流保护功能的电器时，熔断器、断路器等过流保护电器可不再单独重复设置。

8.2.10～8.2.14 这5条符合现行国家标准《剩余电流动作保护器的一般要求》GB 6829、《漏电保护器安装和运行》GB 13955，以及《电流通过人体的效应 第一部分：常用部分》GB／T 13870.1的规定。其中，8.2.11条安全界限值30mA·s的确定主要来源于现行国家标准《电流通过人体的效应 第一部分：常用部分》GB／T 13870.1中图1<15～100Hz正弦交流电的时间／电流效应区域的划分>。

8.2.15 本条是按照现行国家标准《用电安全导则》GB／T 13869，适应施工现场露天作业条件的规定。严禁电源进线采用插头和插座做活动连接主要是防止插头被触碰带电脱落时造成意外短路和人体直接接触触电危害。


8.3 使用与维护

8.3.1 本条按照现行国家标准《建设工程施工现场供用电安全规范》GB 50194对配电箱、开关箱名称、用途、分路做出标记，主要是为了防止误操作。

8.3.2～8.3.4 这3条是按照现行国家标准《用电安全导则》GB／T 13869，考虑到施工现场实际环境条件，为保障配电箱、开关箱安全运行和维修安全所作的规定。其中，定期检查、维修周期不宜超过一个月。

8.3.5 本条符合电力系统通用停、送电安全操作规则，保障正常情况下总配电箱、分配箱始终处于空载操作状态。

8.3.6 本条是按照现行国家标准《用电安全导则》GB／T 13869和《建设工程施工现场供用电安全规范》GB 50194，结合施工现场实际情况的规定。其中包含午休、下班或局部停工1小时以上时要将动力开关箱断电上锁，以防止设备被误启动。

8.3.7 本条是按照现行国家标准《建设工程施工现场供用电安全规范》GB 50194对用电作业人员知识、技能的要求，结合施工现场实际情况的规定。

8.3.8、8.3.9 这2条是按照现行国家标准《用电安全导则》GB／T13869，为保障配电箱、开关箱安全可靠的运行，以及保障系统三级配电制和开关箱“一机、一闸、一漏、一箱”制不被破坏而作的规定。

8.3.10、8.3.11 这2条是按照现行国家标准《低压配电设计规范》GB 50054、 《用电安全导则》GB／T 13869和现行行业标准《电力建设安全工作规程》DL 5009.2，为保障配电箱、开关箱正常电器功能配置和保护配电箱、开关箱进、出线及其接头不被破坏的规定。


9 电动建筑机械和手持式电动工具

9．1 一般规定

9．1．1 本条是按照现行国家标准《用电安全导则》GB／T 13869，对施工现场露天作业条件下的电动建筑机械和手持式电动工具作出的共性安全技术规定。

9．1．2 本条按照现行国家标准《建设工程施工现场供用电安全规范》GB 50194，综合兼顾高大机械设备接零保护、防雷接地保护和PE线重复接地需要，作出设置综合接地的规定。

9．1．3 本条符合现行国家标准《手持式电动工具的安全 第一部分：一般要求》GB 3883．1(即国际电工委员会标准IEC 745—1)关于Ⅱ、Ⅲ类工具防触电保护主要依靠双重绝缘(加强绝缘)和安全特低电压(SELV)供电的规定。

9．1．4 本条符合现行国家标准《电力工程电缆设计规范》GB 50217规定，适应TN-S接零保护系统要求。三相用电设备中配置有单相用电器具，如指示灯即为单相用电器具。

9．1．5 本条符合现行国家标准《通用用电设备配电设计规范》GB 50055规定。


9．2 起重机械

9．2．2 本条符合现行国家标准《电气装置安装工程 起重机电气装置施工及验收规范》GB 50256、《塔式起重机安全规程》GB 5144和现行行业标准《电力建设安全工作规程》DL 5009规定。

9．2．4 本条是按照现行国家标准《建设工程施工现场供用电安全规范》GB 50194作出的规定。

9．2．5～9．2．7 这3条符合现行国家标准《塔式起重机安全规程》GB 5144规定。其中在防电磁波感应方面的绝缘和接地措施主要是防人体触电。

9．2．8～9．2．12 外用电梯的安全运行，在电气方面主要依赖于完善的电气控制技术和机、电连锁装置，诸条文对此作出了相关规定。


9.3 桩工机械

9.3.1 本条符合现行国家标准《外壳防护等级(IP代码)》GB 4208规定，IP68级防护为最高级防止固体异物进人(尘密)和防止进水(连续浸水)造成有害影响的防护，可适应潜水式钻孔机电机工作条件。

9.3.2 本条规定是指按现行国家标准(即国际电工委员会标准IEC245—1：1994)《额定电压450／750V及以下橡皮绝缘电缆第一部分：一般要求》GB 5013.1附录C选电缆型号，以适应潜水电机工作环境条件。

9.3.3 本条规定适应潜水式钻孔机工作环境条件下对漏电保护的要求。


9.4 夯土机械

9.4.1 本条规定适应夯土机械可能工作于潮湿环境条件。

9.4.2 本条是适应夯土机械强烈振动工作状态，提高PE线与夯土机械金属外壳电气连接可靠性的规定。

9.4.3 同第9.3.2条条文说明。

9.4.4、9.4.5 夯土机械工作状态振动强烈，且电缆随之移动，易于发生漏电和砸伤、扭断电缆事故，本条规定目的是强化操作者的绝缘隔离和操作规则，防止意外触电。其中，电缆长度不应大于50m的规定是指对夯土机械在其开关箱周围作业时，场地大小的限制。


9．5 焊接机械

9．5．1 本条符合现行国家标准《建设工程施工现场供用电安全规范》GB 50194和现行行业标准《电力建设安全工作规程》DL 5009．2规定，考虑到电焊火花可能点燃易燃、易爆物引发火灾，本规定包含清除焊接现场周围易燃、易爆物的要求。

9．5．2～9．5．5 这4条符合现行国家标准《通用用电设备配电设计规范》GB 50055和《建设工程施工现场供用电安全规范》GB 50194的规定。其中，交流电焊机械除应在开关箱内装设一次侧漏电保护器以外，还应在二次侧装设触电保护器，是为了防止电焊机二次空载电压可能对人体构成的触电伤害。当前施工现场
普遍使用JZ型弧焊机触电保护器，它可以兼做一次侧和二次侧的触电保护。


9．6 手持式电动工具

9．6．1～9．6．4 这4条符合现行国家标准(即国际电工委员会标准IEC 745—1)《手持式电动工具的安全 第一部分：一般要求》GB 3883．1及现行国家标准《手持式电动工具的管理、使用、检查和维修安全技术规程》GB 3787和《用电安全导则》GB／T 13869的相关规定。狭窄场所是指锅炉、金属容器、地沟、管道内等场所。

I类工具的防触电保护不仅依靠基本绝缘，而且还包括一个保护接零或接地措施，使外露可导电部分在基本绝缘损坏时不能变成带电体。Ⅱ类工具的防触电保护不仅依靠基本绝缘，而且还包括附加的双重绝缘或加强绝缘，不提供保护接零或接地或不依赖设备条件，外壳具有“回”标志。Ⅱ类工具又分为绝缘材料外壳Ⅱ类工具和金属材料外壳Ⅱ类工具二种。Ⅲ类工具的防触电保护依靠安全特低电压供电，工具中不产生高于安全特低电压的电压。


9.7 其他电动建筑机械

9.7.1 本条符合现行行业标准《建筑机械使用安全技术规程》JGJ 33的规定，并适应所列各电动机械在其相应工作环境下对漏电保护器设置的要求。

9.7.2 本条是按照现行国家标准《额定电压450／750V及以下橡皮绝缘电缆 第1部分：一般要求》GB 5013.1(即国际电工委员会标准IEC 245—1：1994)规定，使所采用的电缆性能符合各电动机械工作环境条件的要求。

9.7.3 本条符合现行行业标准《建筑机械使用安全技术规程》JGJ 33的要求。


10 照 明

10.1 一般规定

10.1.1 本条符合现行国家标准《建筑照明设计标准》GB 50034规定，并适合于施工现场照明设置的需要。

10.1.2 本条按照现行国家标准《建筑照明设计标准》CB 50034规定，所选灯具适应施工中可靠性高，不需经常开闭以及节能的要求。

10.1.3 本条符合现行国家标准《建筑照明设计标准》GB 50034和现行行业标准《城市道路照明设计标准》CJJ 45规定。

10.1.4 本条符合现行国家标准《用电安全导则》GB／T 13869中对一般电气装置使用前确认其完好性的要求。

10.1.5 本条规定的单项照明用电方案可按本章要求并结合现场实际编写。


10.2 照明供电

10.2.1 本条按照现行国家标准《建筑照明设计标准》GB 50034的相关规定，对照施工现场各种照明场所环境条件特点，对各分类场所照明供电电压分别作出限制性规定。

10.2.2、10.2.3 本条按照现行国家标准《建筑照明设计标准》GB 50034，考虑到现场行灯作为局部照明的移动性和裸露性，为防止由于灯具缺陷而造成意外触电、电火等事故，而对其供电电压和灯具结构作出限制性规定。安全特低电压是指用安全隔离变压器与电力电源隔离的电路中，导体之间或任一导体与地之间交流有效值不超过50V或直流脉动值不超过50 [image] V的电压。直流脉动值50 [image] V是暂定的。有特殊要求时，尤其是当允许直接与带电部分接触时，可以规定低于交流有效值50V或直流脉动值50 [image] V的最高电压限值。无论是满载还是空载此电压限值均不应超过。

10.2.4 本条符合现行国家标准《建筑照明设计标准》GB 50034规定。

10.2.5 本条符合现行国家标准《建设工程施工现场供用电安全规范》GB 50194关于行灯变压器的规定，同时强调禁止使用自耦变压器，因其一次绕组与二次绕组之间有电气联系，加之二次侧电压可调，容易使二次侧电压不稳，并且会因绕组故障将一次侧较高电压导人二次侧而烧毁灯具和引起触电。

10.2.6 本条符合现行国家标准《建筑照明设计标准》GB 50034的规定。

10.2.7 本条是按照现行国家标准《用电安全导则》GB／T 13869和《建设工程施工现场供用电安全规范》GB 50194而综合作出的规定。其中变压器一次侧电源线长度不宜超过3m，主要是使其与开关箱靠近，便于操作和控制。

10.2.8 本条符合现行国家标准《建筑照明设计标准》GB 50034、《低压配电设计规范》GB 50054和现行行业标准《民用建筑电气设计规范》JGJ／T16有关规定。


10.3 照明装置

10.3.1 本条符合现行国家标准《用电安全导则》GB／T 13869中规定的原则，并与本规范第8章规定的用电设备接零保护和漏电保护要求相适应。

10.3.2 本条关于室内、外灯具的安装高度和灯具与易燃物之间的安全距离的规定符合现行国家标准《建设工程施工现场供用电安全规范》GB 50194和《建筑照明设计标准》GB 50034。

10.3.3 本条符合现行国家标准《建筑照明设计标准》GB 50034和《建筑电气工程施工质量验收规范》GB 50303规定。

10.3.4 本条是依据现行国家标准《建筑照明设计标准》GB 50034作出的规定。由于与荧光灯配套的电磁式镇流器工作时有热能散发，本条规定主要是防止镇流器发热或短路烧毁时可能点燃易燃结构物。

10.3.5、10.3.6 这2条符合现行国家标准《电气装置安装工程电气照明装置施工及验收规范》GB 50259规定。

10.3.7 本条符合现行国家标准《用电安全导则》GB／T 13869和《电气装置安装工程 电气照明装置施工及验收规范》GB 50259的规定。

10.3.8、10.3.9 这2条是按照现行国家标准《电气装置安装工程 电气照明装置施工及验收规范》GB 50259，适应施工现场露天照明环境条件和暂设工程照明安全控制的规定。

10.3.10 本条符合现行国家标准《建设工程施工现场供用电安全规范》GB 50194和现行行业标准《电力建设安全工作规程》DL 5009.2的规定。

10.3.11 本条规定主要强调对于施工现场有碍外部安全的高大在建工程，建筑机械及开挖沟槽、基坑等，设置夜间警戒照明，而且要求从电源取用上保证警戒照明更加可靠。采用红色警戒信号灯则是依据现行国家标准《安全色》GB 2893的规定。