众智软件 http://www.gisroad.com

中华人民共和国行业标准

民用建筑电气设计规范

Code for electrical design of civil buildings

JGJ 16-2008

J 778-2008

批准部门：中华人民共和国建设部

施行日期：2008年8月1日

中华人民共和国建设部

公 告

第800号

现批准《民用建筑电气设计规范》为行业标准，编号为JGJ16－2008，自2008年8月1日起实施。其中，第3．2．8、3．3．2、4．3．5、4．7．3、4．9．1、4．9．2、7．4．2、7．4．6、7．5．2、7．6．2、7．6．4、7．7．5、11．1．7、11．2．3、11．2．4、11．6．1、11．8．9、11．9．5、12．2．3、12．2．6、12．3．4、12．5．2、12．5．4、12．6．2、14．9．4条为强制性条文，必须严格执行。原行业标准《民用建筑电气设计规范》JGJ／T16－92同时废止。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2008年1月31日

前 言

根据建设部《关于印发<二OO一～二OO二年度工程建设城建、建工行业标准制订、修订计划>的通知》 (建标[2002]84号)的要求，规范编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，对《民用建筑电气设计规范》JGJ／T16—92进行了修订。

本规范的主要技术内容是：1．总则；2．术语、代号；3．供配电系统；4．配变电所；5．继电保护及电气测量；6．自备应急电源；7．低压配电；8．配电线路布线系统；9．常用设备电气装置；10．电气照明；11．民用建筑物防雷；12．接地和特殊场所的安全防护；13．火灾自动报警系统；14．安全技术防范系统；15．有线电视和卫星电视接收系统；16．广播、扩声与会议系统；17．呼应信号及信息显示；18．建筑设备监控系统；19．计算机网络系统；20．通信网络系统；21．综合布线系统；22．电磁兼容与电磁环境卫生；23．电子信息设备机房；24．锅炉房热工检测与控制。

修订的主要内容是：1．取消了室外架空线路、电力设备防雷和声、像节目制作3章；2．增加了安全技术防范系统、综合布线系统、电磁兼容与电磁环境卫生和电子信息设备机房4章；3．对保留的各章所涉及的主要技术内容也进行了补充、完善和必要的修改。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。

本规范由建设部负责管理和对强制性条文的解释，由中国建筑东北设计研究院(地址：沈阳市和平区光荣街65号 邮编：110003)负责具体技术内容的解释。

本规范主编单位：中国建筑东北设计研究院
本规范参编单位：中国建筑标准设计研究院
中国建筑设计研究院
北京市建筑设计研究院
华东建筑设计研究院
上海建筑设计研究院
天津市建筑设计研究院
中国建筑西南设计研究院
中国建筑西北设计研究院
中南建筑设计研究院
哈尔滨工业大学
广东省建筑设计研究院
福建省建筑设计研究院
全国安全防范报警系统标准化技术委员会
施耐德电气(中国)投资有限公司
ABB(中国)投资有限公司
广东伟雄集团
浙江泰科热控湖州有限公司
国际铜业协会(中国)

本规范主要起草人：王金元 洪元颐 温伯银(以下按姓氏笔画排序)
尹秀伟 王东林 王可崇 刘希清
刘迪先 孙 兰 成 彦 张文才
张汉武 李炳华 李雪佩 李朝栋
杨守权 杨德才 汪 猛 陈汉民
陈众励 陈建飚 施沪生 胡又新
赵义堂 徐钟芳 郭晓岩 熊 江
潘砚海 瞿二澜


1 总 则

1．0．1 为在民用建筑电气设计中贯彻执行国家的技术经济政策，做到安全可靠、经济合理、技术先进、整体美观、维护管理方便，制定本规范。

1. 0. 2 本规范用于城镇新建、改建和扩建的民用建筑的电气设计，不适用于人防工程、燃气加压站、汽车加油站的电气设计。

1. 0．3 民用建筑电气设计应体现以人为本，对电磁污染、声污染及光污染采取综合治理，达到环境保护相关标准的要求，确保人居环境安全。

1．0．4 民用建筑电气设计的装备水平，应与工程的功能要求和使用性质相适应。

1．0．5 民用建筑电气设计应采用成熟、有效的节能措施，降低电能消耗。

1．0．6 应选择符合国家现行标准的产品。严禁使用已被国家淘汰的产品。

1．0．7 民用建筑电气设计，应采取经实践证明行之有效的新技术，提高经济效益、社会效益。

1．0．8 民用建筑电气设计除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术语、代号

2．1 术 语

2．1．1 备用电源standby electrical source
当正常电源断电时，由于非安全原因用来维持电气装置或其某些部分所需的电源。

2．1．2 应急电源electric source for safety services
用作应急供电系统组成部分的电源。

2．1．3 导体 conductor
用于承载规定电流的导电部分。

2．1．4 中性导体 neutral conductor(N)
电气上与中性点连接并能用于配电的导体。

2．1．5 保护导体 protective conductor(PE)
为了安全目的，如电击防护而设置的导体。

2．1．6 保护接地中性导体 protective and neutral conductor(PEN)
兼有保护接地导体和中性导体功能的导体，简称PEN导体。

2．1．7 剩余电流 residual current
同一时刻，在电气装置中的电气回路给定点处的所有带点体电流值的代数和。

2．1．8 特低电压 extra-low voltage(ELV)
不超过《建筑物电气装置的电压区段》GB／T 18379／IEC60449规定的有关I类电压限值的电压。

2．1．9 安全特低电压系统 safety extra-low voltage(SELV)system
在正常条件下不接地的、电压不超过特低电压的电器系统，简称SELV系统。

2．1. 10 保护特低电压系统 protective extra-low voltage(PELV)system
在正常条件下接地的、电压不超过特低电压的电气系统，简称PELV系统。

2．1．11 外露可导电部分 exposed-conductive-part
设备上能触及到的可导电部分，在正常情况下不带电，但在基本绝缘损坏时会带电。

2．1．12 外界可导电部分 extraneous-conductive-part
非电气装置的组成部分，且易于引入电位的可导电部分，该电位通常为局部地电位。

2．1．13 保护接地 protective earthing；protective grounding
为了电气安全，将一个系统、装置或设备的一点或多点接地。

2．1．14 功能接地functional earthing；functional grounding
出于电气安全之外的目的，将系统、装置或设备的一点或多点接地。

2．1．15 接地故障earth fault；ground fault
带电导体和大地之间意外出现导电通路。

2．1．16 接地配置earthing arrangement；grounding arrange—ment
系统、装置和设备的接地所包含的所有电气连接和器件。也称接地系统(earthing system)。

2．1．17 接地极 earth electrode；ground electrode
埋人土壤或特定的导电介质中、与大地有电接触的可导电部分。

2．1．18 接地导体earth conductor；earthing conductor；grounding conductor
在系统、装置或设备的给定点与接地极或接地网之间提供导电通路或部分导电通路的导体。

2．1．19 接地网 earth—electrode network； ground—electrode network
接地配置的组成部分，仅包括接地极及其相互连接部分。

2．1．20 等电位联结 equipotendal bonding
为达到等电位，多个可导电部分间的电连接。

2．1．21 防雷装置 lightning protection system
接闪器、引下线、接地网、浪涌保护器及其他连接导体的总和。

2．1．22 雷电波侵入lightning surge on incoming services
由于雷电点对架空线路或金属管道的作用，雷电波可能沿着这些管线侵入屋内，危及人身安全或损坏设备。

2．1．23 雷击电磁脉冲 lightning electromagnetic impulse
作为干扰源的雷电流及雷电电磁场产生的电磁场效应。

2．1．24 雷电防护区 lightning protection zone
需要规定和控制雷电电磁环境的区域。

2．1．25 防护区 protection area
允许公众出入的、防护目标所在的区域或部位。

2. 1. 26 禁区 restricted area
不允许未授权人员出入(或窥视)的防护区域或部位。

2. 1. 27 盲区 blind zone
在警戒范围内，安全防范手段未能覆盖的区域。

2．1．28 纵深防护longitudinal-depth protection
根据被防护对象所处的环境条件和安全管理的要求，对整个防护区域实施由外到里或由里到外层层设防的防护措施，分为整体纵深防护和局部纵深防护两种类型。

2．1．29 最大声压级 maximum sound pressure level
扩声系统在听众席产生的最高稳态声压级。

2．1．30 传输频率特性 transmission frequency characteristic
厅堂内各测点处稳态声压级的平均值，相对于扩声系统传声器处声压级或扩声设备输入端电压的幅频响应。

2．1．31 传声增益 sound transmission gain
扩声系统达到可用增益时，声场内各测量点处稳态声压级的平均值与扩声系统传声器处声压级的差值。

2．1. 32 声场不均匀度 sound field nonuniformity
扩声时，厅内各测量点处得到的稳态声压级的极大值和极小值的差值，以分贝(dB)表示。

2．1．33 建筑设备监控系统 building automation system
将建筑物(群)内的电力、照明、空调、给水排水等机电设备或系统进行集中监视、控制和管理的综合系统。通常为分散控制与集中监视、管理的计算机控制系统。

2．1．34 分布计算机系统 distributed computer system
由多个分散的计算机经互联网络构成的统一计算机系统。分布计算机系统是多种计算机系统的一种新形式。它强调资源、任务、功能和担制的全面分布。

2．1．35 现场总线 fieldbus
安装在制造或过程区域的现场装置与控制室内的自动控制装置之间的数字式、串行、多点通信数据总线称为现场总线。

2．1．36 综合布线系统 generic cabling system
建筑物或建筑群内部之间的信息传输网络，它既能使建筑物或建筑群内部的语言、数据通信设备、信息交换设备和信息管理系统彼此相联，也能使建筑物内通信网络设备与外部的通信网络相联。

2．1．37 电磁环境electromagnetic environment
存在于给定场所的所有电磁现象的总和。

2．1．38 电磁兼容性 electromagnetic compatibility
设备或系统在其电磁环境中能正常工作，且不对该环境中的其他设备和系统构成不能承受的电磁骚扰的能力。

2．1．39 电磁干扰 electromagnetic interference
电磁骚扰引起的设备、传输通道或系统性能的下降。

2．1．40 电磁辐射 electromagnetic radiation
能量以电磁波形式由源发射到空间的现象和能量以电磁波形式在空间传播。

2．1．41 电磁屏蔽 electromagnetic shielding
由导电材料制成的，用以减弱变化的电磁场透入给定区域的屏蔽。

2．1．42 电子信息系统 electronic information system
由计算机、有(无)线通信设备、处理设备、控制设备及其相关的配套设备、设施(含网络)等的电子设备构成的，按照一定应用目的和规则对信息进行采集、加工、存储、传输、检索等处理的人机系统。

2．1. 43 阻塞流 choked flow
阀入口压力保持恒定，逐步降低出口压力，当增加压差不能进一步增大流量，即流量增加到一个最大的极限值，此时的流动状态称为阻塞流。

2．1．44 流量系数Kv flow coefficient
给定行程下，阀两端压差为102kPa时，温度为5—40℃的水，每小时流经调节阀的体积，以立方米(m3)表示。

2．1．45 管件形状修正系数 Fp piping correction factor
考虑阀门两端装有渐缩管接头等管件对流量系数造成的影响，而对流量系数值公式加以修正的系数。

2．1．46 雷诺数修正系数Rev reynokls number factor
考虑流体的非湍流状态对流量系数造成的影响，而对流量系数值加以修正的系数。


2．2 代 号

ATM——异步传输模式
BAS——建筑设备监控系统
BMS——建筑设备管理系统
BD——建筑物配线设备
CD——建筑群配线设备
CP——集合点
DDN———数字数据网
DDC--直接数字控制器
FAS-----火灾自动报警系统
FD---楼层配线设备
HUB---集线器
ISDN---综合业务数字网
I／O——输入／输出
PSTN——公用电话网
PLC---可编程逻辑控制器
SAS——安全防范系统
SW——交换机
TCP／IP——传输控制协议／网际协议
TO——信息插座
TE——终端设备
VLAN——虚拟局域网
VSAT——甚小口径卫星通信系统


3 供配电系统

3．1 一般规定

3．1．1 本章适用于民用建筑中10(6)kV及以下供配电系统的设计。

3．1．2 供配电系统的设计应按负荷性质、用电容量、工程特点、系统规模和发展规划以及当地供电条件，合理确定设计方案。

3．1．3 供配电系统的设计应保障安全、供电可靠、技术先进和经济合理。

3．1．4 供配电系统的构成应简单明确，减少电能损失，并便于管理和维护。

3．1．5 供配电系统设计，除应符合本规范外，尚应符合现行国家标准《供配电系统设计规范》GB 50052的有关规定。


3．2 负荷分级及供电要求

3．2．1 用电负荷应根据供电可靠性及中断供电所造成的损失或影响的程度，分为一级负荷、二级负荷及三级负荷。各级负荷应符合下列规定：
1 符合下列情况之一时，应为一级负荷：
1)中断供电将造成人身伤亡；
2)中断供电将造成重大影响或重大损失；
3)中断供电将破坏有重大影响的用电单位的正常工作，或造成公共场所秩序严重混乱。例如：重要通信枢纽、重要交通枢纽、重要的经济信息中心、特级或甲级体育建筑、国宾馆、承担重大国事活动的会堂、经常用于重要国际活动的大量人员集中的公共场所等的重要用电负荷。
在一级负荷中，当中断供电将发生中毒、爆炸和火灾等情况的负荷，以及特别重要场所的不允许中断供电的负荷，应为特别重要的负荷。

2 符合下列情况之一时，应为二级负荷：
1)中断供电将造成较大影响或损失；
2)中断供电将影响重要用电单位的正常工作或造成公共场所秩序混乱。
3 不属于一级和二级的用电负荷应为三级负荷。

3．2．2 民用建筑中各类建筑物的主要用电负荷的分级，应符合本规范附录A的规定。

3．2．3 民用建筑中消防用电的负荷等级，应符合下列规定：
1 一类高层民用建筑的消防控制室、火灾自动报警及联动控制装置、火灾应急照明及疏散指示标志、防烟及排烟设施、自动灭火系统、消防水泵、消防电梯及其排水泵、电动的防火卷帘及门窗以及阀门等消防用电应为一级负荷，二类高层民用建筑内的上述消防用电应为二级负荷；
2 特、甲等剧场，本条1款所列的消防用电应为一级负荷，乙、丙等剧场应为二级负荷；
3 特级体育场馆的应急照明为一级负荷中的特别重要负荷；甲级体育场馆的应急照明应为一级负荷。

3．2．4 当主体建筑中有一级负荷中特别重要负荷时，直接影响其运行的空调用电应为一级负荷；当主体建筑中有大量一级负荷时，直接影响其运行的空调用电应为二级负荷。

3．2．5 重要电信机房的交流电源，其负荷级别应与该建筑工程中最高等级的用电负荷相同。

3．2．6 区域性的生活给水泵房、采暖锅炉房及换热站的用电负荷，应根据工程规模、重要性等因素合理确定负荷等级，且不应低于二级。

3．2．7 有特殊要求的用电负荷，应根据实际情况与有关部门协商确定。

3．2．8 一级负荷应由两个电源供电，当一个电源发生故障时，另一个电源不应同时受到损坏。

3．2．9 对于一级负荷中的特别重要负荷，应增设应急电源，并严禁将其他负荷接入应急供电系统。

3．2．10 二级负荷的供电系统，宜由两回线路供电。在负荷较小或地区供电条件困难时，二级负荷可由一回路6kV及以上专用的架空线路或电缆供电。当采用架空线时，可为一回路架空线供电；当采用电缆线路时，应采用两根电缆组成的线路供电，其每根电缆应能承受100％的二级负荷。

3．2．11 三级负荷可按约定供电。


3．3 电源及供配电系统

3．3．1 电源及供配电系统设计，应符合下列规定：
1 10(6)kV供电线路宜深入负荷中心。根据负荷容量和分布，宜使配变电所及变压器靠近建筑物用电负荷中心。
2 同时供电的两路及以上供配电线路中，其中一路中断供电时，其余线路应能满足全部一级负荷及二级负荷的供电要求。
3 在设计供配电系统时，除一级负荷中的特别重要负荷外，不应按一个电源系统检修或发生故障的同时，另一电源又发生故障进行设计。
4 当符合下列条件之一时，用电单位宜设置自备电源：
1)一级负荷中含有特别重要负荷；
2)设置自备电源比从电力系统取得第二电源经济合理或第二电源不能满足一级负荷要求；
3)所在地区偏僻且远离电力系统，设置自备电源作为主电源经济合理。
5 需要两回电源线路的用电单位，宜采用同级电压供电。根据各级负荷的不同需要及地区供电条件，也可采用不同电压供电。
6 10(6)kV系统的配电级数不宜多于两级。
7 10(6)kV配电系统宜采用放射式。根据变压器的容量、分布及地理环境等情况，亦可采用树干式或环式。

3．3．2 应急电源与正常电源之间必须采取防止并列运行的措施。

3．3．3 下列电源可作为应急电源：
1 供电网络中独立于正常电源的专用馈电线路；
2 独立于正常电源的发电机组；
3 蓄电池。

3．3．4 根据允许中断供电的时间，可分别选择下列应急电源：
1 快速自动启动的应急发电机组，适用于允许中断供电时间为15～30s的供电；
2 带有自动投入装置的独立于正常电源的专用馈电线路，适用于允许中断供电时间大于电源切换时间的供电；
3 不间断电源装置(UPS)，适用于要求连续供电或允许中断供电时间为毫秒级的供电；
4 应急电源装置(EPS)，适用于允许中断供电时间为毫秒级的应急照明供电。

3．3．5 住宅(小区)的供配电系统，宜符合下列规定：
1 住宅(小区)的10(6)kV供电系统宜采用环网方式；
2 高层住宅宜在底层或地下一层设置10(6)／0．4kV户内变电所或预装式变电站；
3 多层住宅小区、别墅群宜分区设置10(6)／0．4kV预装式变电站。


3．4 电压选择和电能质量

3．4．1 用电单位的供电电压应根据用电负荷容量、设备特征、供电距离、当地公共电网现状及其发展规划等因素，经技术经济比较后确定。

3．4．2 当用电设备总容量在250kW及以上或变压器容量在160kVA及以上时，宜以10(6)kV供电；当用电设备总容量在250kW以下或变压器容量在160kVA以下时，可由低压供电。

3．4．3 对大型公共建筑，应根据空调冷水机组的容量以及地区供电条件，合理确定机组的额定电压和用电单位的供电电压，并应考虑大容量电动机启动时对变压器的影响。

3．4．4 用电单位受电端供电电压的偏差允许值，应符合下列要求：
1 10kV及以下三相供电电压允许偏差应为标称系统电压的±7％；
2 220V单相供电电压允许偏差应为标称系统电压的+7％、一10％；
3 对供电电压允许偏差有特殊要求的用电单位，应与供电企业协议确定。

3．4．5 正常运行情况下，用电设备端子处的电压偏差允许值(以标称系统电压的百分数表示)，宜符合下列要求：
1 对于照明，室内场所宜为±5％；对于远离变电所的小面积一般工作场所，难以满足上述要求时，可为十5％、一10％；应急照明、景观照明、道路照明和警卫照明宜为+5％、一10％；
2 一般用途电动机宜为±5％；
3 电梯电动机宜为±7％；
4 其他用电设备，当无特殊规定时宜为±5％。

3．4．6 为减少电压偏差，供配电系统的设计，应符合下列要求：
1 应正确选择变压器的变压比和电压分接头；
2 应降低系统阻抗；
3 应采取无功补偿措施；
4 宜使三相负荷平衡。

3．4．7 10(6)kV配电变压器不宜采用有载调压变压器。但在当地10(6)kV电源电压偏差不能满足要求，且用电单位有对电压质量要求严格的设备，单独设置调压装置技术经济不合理时，也可采用10(6)kV有载调压变压器。

3．4．8 对冲击性低压负荷宜采取下列措施：
1 宜采用专线供电；
2 与其他负荷共用配电线路时，宜降低配电线路阻抗，
3 较大功率的冲击性负荷、冲击性负荷群，不宜与电压波动、闪变敏感的负荷接在同一变压器上。

3．4．9 为降低三相低压配电系统的不对称度，设计低压配电系统时宜采取下列措施：
l 220V或380V单相用电设备接入220／380V三相系统时，宜使三相负荷平衡；
2 由地区公共低压电网供电的220V照明负荷，线路电流小于或等于40A时，宜采用220V单相供电；大于40A时，宜采用220／380V三相供电。

3．4．10 宜采取抑制措施，将用电单位供配电系统的谐波限在规定范围内。


3．5 负荷计算

3．5．1 负荷计算应包括下列内容和用途：
1 负荷计算，可作为按发热条件选择变压器、导体及电器的依据，并用来计算电压损失和功率损耗；也可作为电能消耗及无功功率补偿的计算依据；
2 尖峰电流，可用以校验电压波动和选择保护电器；
3 一级、二级负荷，可用以确定备用电源或应急电源及其容量；
4 季节性负荷，可以确定变压器的容量和台数及经济运行方式。

3．5．2 方案设计阶段可采用单位指标法；初步设计及施工图设计阶段，宜采用需要系数法。

3．5．3 当消防设备的计算负荷大于火灾时切除的非消防设备的计算负荷时，应按消防设备的计算负荷加上火灾时未切除的非消防设备的计算负荷进行计算。
当消防设备的计算负荷小于火灾时切除的非消防设备的计算负荷时，可不计入消防负荷。

3．5．4 应急发电机的负荷计算应满足下列要求：
1 当应急发电机仅为一级负荷中特别重要负荷供电时，应以一级负荷中特别重要负荷的计算容量，作为选用应急发电机容量的依据；
2 当应急发电机为消防用电设备及一级负荷供电时，应将两者计算负荷之和作为选用应急发电机容量的依据；
3 当自备发电机作为第二电源，且尚有第三电源为一级负荷中特别重要负荷供电时，以及当向消防负荷、非消防一级负荷及一级负荷中特别重要负荷供电时，应以三者的计算负荷之和作为选用自备发电机容量的依据。

3．5．5 单相负荷应均衡分配到三相上，当单相负荷的总计算容量小于计算范围内三相对称负荷总计算容量的15％时，应全部按三相对称负荷计算；当超过15％时，应将单相负荷换算为等效三相负荷，再与三相负荷相加。


3．6 无功补偿

3．6．1 应合理选择变压器容量、线缆及敷设方式等措施，减少线路感抗以提高用户的自然功率因数。当采用提高自然功率因数措施后仍达不到要求时，应进行无功补偿。

3．6．2 10(6)kV及以下无功补偿宜在配电变压器低压侧集中补偿，且功率因数不宜低于0.9。高压侧的功率因数指标，应符合当地供电部门的规定。

3．6．3 补偿基本无功功率的电容器组，宜在配变电所内集中补偿。容量较大、负荷平稳且经常使用的用电设备的无功功率宜单独就地补偿。

3．6．4 具有下列情况之一时，宜采用手动投切的无功补偿装置：
1 补偿低压基本无功功率的电容器组；
2 常年稳定的无功功率；
3 经常投入运行的变压器或配、变电所内投切次数较少的10kV电容器组。

3．6．5 具有下列情况之一时，宜采用无功自动补偿装置：
1 避免过补偿，装设无功自动补偿装置在经济上合理时；
2 避免在轻载时电压过高，而装设无功自动补偿装置在经济上合理时；
3 应满足在所有负荷情况下都能保持电压水平基本稳定，只有装设无功自动补偿装置才能达到要求时。

3．6．6 无功自动补偿宜采用功率因数调节原则，并应满足电压调整率的要求。

3．6．7 电容器分组时，应符合下列要求：
1 分组电容器投切时，不应产生谐振；
2 适当减少分组数量和加大分组容量；
3 应与配套设备的技术参数相适应；
4 应满足电压偏差的允许范围。

3．6．8 接在电动机控制设备负荷侧的电容器容量，不应超过为提高电动机空载功率因数到o．9所需的数值，其过电流保护装置的整定值，应按电动机—电容器组的电流来选择，并应符合下列要求：
1 电动机仍在继续运转并产生相当大的反电势时，不应再启动；
2 不应采用星—三角启动器；
3 对电梯等经常出现负力下放处于发电运行状态的机械设备电动机，不应采用电容器单独就地补偿。

3．6．9 10(6)kV电容器组宜串联适当参数的电抗器。有谐波源的用户在装设低压电容器时，宜采取措施，避免谐波污染。


4 配变电所

4．1 一般规定

4．1．1 本章适用于交流电压为10(6)kV及以下的配变电所设计。

4．1．2 配变电所设计应根据工程特点、负荷性质、用电容量、所址环境、供电条件和节约电能等因素，合理确定设计方案，并适当考虑发展的可能性。

4．1．3 地震基本烈度为7度及以上地区，配变电所的设计和电气设备的安装应采取必要的抗震措施。

4．1．4 配变电所设计除应符合本规范外，尚应符合现行国家标准《10kV及以下变电所设计规范》 GB 50053的规定。


4．2 所址选择

4．2．1 配变电所位置选择，应根据下列要求综合确定：
1 深入或接近负荷中心；
2 进出线方便；
3 接近电源侧；
4 设备吊装、运输方便；
5 不应设在有剧烈振动或有爆炸危险介质的场所；
6 不宜设在多尘、水雾或有腐蚀性气体的场所，当无法远离时，不应设在污染源的下风侧；
7 不应设在厕所、浴室、厨房或其他经常积水场所的正下方，且不宜与上述场所贴邻。如果贴邻，相邻隔墙应做无渗漏、无结露等防水处理；
8 配变电所为独立建筑物时，不应设置在地势低洼和可能积水的场所。

4．2．2 配变电所可设置在建筑物的地下层，但不宜设置在最底层。配变电所设置在建筑物地下层时，应根据环境要求加设机械通风、去湿设备或空气调节设备。当地下只有一层时，尚应采取预防洪水、消防水或积水从其他渠道淹渍配变电所的措施。

4．2．3 民用建筑宜集中设置配变电所，当供电负荷较大，供电半径较长时，也可分散设置；高层建筑可分设在避难层、设备层及屋顶层等处。

4．2．4 住宅小区可设独立式配变电所，也可附设在建筑物内或选用户外预装式变电所。


4．3 配电变压器选择

4．3．1 配电变压器选择应根据建筑物的性质和负荷情况、环境条件确定，并应选用节能型变压器。

4. 3．2 配电变压器的长期工作负载率不宜大于85％。

4．3．3 当符合下列条件之一时，可设专用变压器：
1 电力和照明采用共用变压器将严重影响照明质量及光源寿命时，可设照明专用变压器；
2 季节性负荷容量较大或冲击性负荷严重影响电能质量时，可设专用变压器；
3 单相负荷容量较大，由于不平衡负荷引起中性导体电流超过变压器低压绕组额定电流的25％时，或只有单相负荷其容量不是很大时，可设置单相变压器；
4 出于功能需要的某些特殊设备，可设专用变压器；
5 在电源系统不接地或经高阻抗接地，电气装置外露可导电部分就地接地的低压系统中(1T系统)，照明系统应设专用变压器。

4．3．4 供电系统中，配电变压器宜选用D，ynll接线组别的变压器。

4．3．5 设置在民用建筑中的变压器，应选择干式、气体绝缘或非可燃性液体绝缘的变压器。当单台变压器油量为100kg及以上时，应设置单独的变压器室。

4．3．6 变压器低压侧电压为0.4kV时，单台变压器容量不宜大于1250kVA。预装式变电所变压器，单台容量不宜大于800kVA。


4．4 主接线及电器选择

4．4．1 配变电所电压为10(6)kV及0.4kV的母线，宜采用单母线或单母线分段接线形式。

4．4．2 配变电所10(6)kV电源进线开关宜采用断路器或带熔断器的负荷开关。当无继电保护和自动装置要求，且供电容量较小、出线回路数少、无需带负荷操作时，也可采用隔离开关或隔离触头。

4．4．3 配变电所电压为10(6)kV的母线分段处，宜装设与电源进线开关相同型号的断路器，但系统在同时满足下列条件时，可只装设隔离电器：
1 事故时手动切换电源能满足要求；
2 不需要带负荷操作；
3 对母线分段开关无继电保护或自动装置要求。

4．4．4 采用电压为10(6)kV固定式配电装置时，应在电源侧装设隔离电器；在架空出线回路或有反馈可能的电缆出线回路中，尚应在出线侧装设隔离电器。

4．4．5 电压为10(6)kV的配出回路开关的出线侧，应装设与该回路开关电器有机械连锁的接地开关电器和电源指示灯或电压监视器。

4．4．6 两个配变电所之间的电气联络线路，当联络容量较大时，应在供电侧的配变电所装设断路器，另一侧配变电所装设隔离电器。当两侧供电可能性相同时，应在两侧均装设断路器。当联络容量较小，且手动联络能满足要求时，亦可采用带保护的负荷开关电器。

4．4．7 当同一用电单位由总配变电所以放射式向分配变电所供电时，分配变电所的电源进线开关选择应符合下列规定：
1 电源进线开关宜采用能带负荷操作的开关电器，当有继电保护要求时，应采用断路器；
2 总配变电所和分配变电所相邻或位于同一建筑平面内，且两所之间无其他阻隔而能直接相通，当无继电保护要求时，分配变电所的进线可不设开关电器。

4．4．8 向10(6)kV并联电容器组供电的出线开关，应选用适合电容器组使用类别的断路器。

4．4．9 10(6)kV母线上的避雷器和电压互感器，可合用一组隔离电器。

4．4．10 用电单位的10(6)kV电源进线处，可根据当地供电部门的规定，装设或预留专供计量用的电压、电流互感器。

4．4．11 当10(6)kV的开关设备选用真空断路器时，应设有浪涌保护电器。

4．4．12 对于电压为0.4kV系统，开关设备的选择应符合下列规定：
1 变压器低压侧电源开关宜采用断路器；
2 当低压母线分段开关采用自动投切方式时，应采用断路器，且应符合下列要求：
1)应装设“自投自复”、“自投手复”、“自投停用”三种状态的位置选择开关；
2)低压母联断路器自投时应有一定的延时，当电源主断路器因过载或短路故障分闸时，母联断路器不得自动合闸；
3)电源主断路器与母联断路器之间应有电气连锁。
3 低压系统采用固定式配电装置时，其中的断路器等开关设备的电源侧，应装设隔离电器或同时具有隔离功能的开关电器。当母线为双电源时，其电源或变压器的低压出线断路器和母线联络断路器的两侧均应装设隔离电器。与外部配变电所低压联络电源线路断路器的两侧，亦均应装设隔离电器。

4．4．13 当自备电源接入配变电所相同电压等级的配电系统时，应符合下列规定：
1 接入开关与供电电源网络之间应有机械连锁，防止并网运行；
2 应避免与供电电源网络的计费混淆；
3 接线应有一定的灵活性，并应满足在特殊情况下，相对重要负荷的用电；
4 与配变电所变压器中性点接地形式不同时，电源接入开关的选择应满足切换条件。


4．5 配变电所形式和布置

4．5．1 配变电所的形式应根据建筑物(群)分布、周围环境条件和用电负荷的密度综合确定，并应符合下列规定：
1 高层建筑或大型民用建筑宜设室内配变电所；
2 多层住宅小区宜设户外预装式变电所，有条件时也可设置室内或外附式配变电所。

4．5．2 建筑物室内配变电所，不宜设置裸露带电导体或装置，不宜设置带可燃性油的电气设备和变压器，其布置应符合下列规定：
1 不带可燃油的10(6)kV配电装置、低压配电装置和干式变压器等可设置在同一房间内。
具有符合IP3X防护等级外壳的不带可燃性油的10(6)kV配电装置、低压配电装置和干式变压器，可相互靠近布置。
2 电压为10(6)kV可燃性油浸电力电容器应设置在单独房间内。

4．5．3 内设可燃性油浸变压器的独立配变电所与其他建筑物之间的防火间距，必须符合现行国家标准《建筑设计防火规范》GB 50016的要求，并应符合下列规定：
1 变压器应分别设置在单独的房间内，配变电所宜为单层建筑，当为两层布置时，变压器应设置在底层；
2 变压器在正常运行时应能方便和安全地对油位、油温等进行观察，并易于抽取油样；
3 变压器的进线可采用电缆，出线可采用封闭式母线或电缆；
4 变压器室门应向外开启；变压器室内可不考虑吊芯检修，但门前应有运输通道；
5 变压器室应设置储存变压器全部油量的事故储油设施。

4．5．4 对于内设不带可燃性油变压器的独立配变电所，其电气设备的选择应与建筑物室内配变电所的规定相同。

4．5．5 由同一配变电所供给一级负荷用电的两回路电源的配电装置宜分列设置，当不能分列设置时，其母线分段处应设置防火隔板或隔墙。
供给一级负荷用电的两回路电缆不宜敷设在同一电缆沟内。当无法分开时，宜采用耐火类电缆。当采用绝缘和护套均为非延燃性材料的电缆时，应分别设置在电缆沟的两侧支架上。

4．5．6 电压为10(6)kV和0.4kV配电装置室内，宜留有适当数量的相应配电装置的备用位置。0.4kV的配电装置，尚应留有适当数量的备用回路。

4．5．7 户外预装式变电所的进、出线宜采用电缆。

4．5．8 有人值班的配变电所应设单独的值班室。值班室应能直通或经过走道与10(6)kV配电装置室和相应的配电装置室相通，并应有门直接通向室外或走道。
当配变电所设有低压配电装置时，值班室可与低压配电装置室合并，且值班人员工作的一端，配电装置与墙的净距不应小于3m。

4．5．9 变压器外廓(防护外壳)与变压器室墙壁和门的净距不应小于表4．5．9的规定。

4．5. 10 多台干式变压器布置在同一房间内时，变压器防护外壳间的净距不应小于表4．5．10及图4．5．10-1和图4．5．10-2的规定。

注：表中各值不适用于制造厂的成套产品。

注：①当变压器外壳的门为不可拆卸式时，其B值应是门扇的宽度C加变压器宽度b之和再加0．3m。


4．6 10(6)kV配电装置

4．6．1 配电装置的布置和导体、电器的选择应符合下列规定：
1 配电装置的布置和导体、电器的选择，应不危及人身安全和周围设备安全，并应满足在正常运行、检修、短路和过电压情况下的要求；
2 配电装置的布置，应便于设备的操作、搬运、检修和试验，并应考虑电缆或架空线进出线方便；
3 配电装置的绝缘等级，应和电网的标称电压相配合；
4 配电装置间相邻带电部分的额定电压不同时，应按较高的额定电压确定其安全净距。

4．6．2 配电装置室内各种通道的净宽不应小于表4．6．2的规定。

注：l 固定式开关柜为靠墙布置时，柜后与墙净距应大于0.05m，侧面与墙净距应大于0.2m；
2 通道宽度在建筑物的墙面遇有柱类局部凸出时，凸出部位的通道宽度可减少0.2m。

4．6．3 屋内配电装置距顶板的距离不宜小于0.8m，当有梁时，距梁底不宜小于0.6m。


4．7 低压配电装置

4．7．1 选择低压配电装置时，除应满足所在电网的标称电压、频率及所在回路的计算电流外，尚应满足短路条件下的动、热稳定要求。对于要求断开短路电流的保护电器，其极限通断能力应大于系统最大运行方式的短路电流。

4．7．2 配电装置的布置，应考虑设备的操作、搬运、检修和试验的方便。

4．7．3 当成排布置的配电屏长度大于6m时，屏后面的通道应设有两个出口。当两出口之间的距离大于15m时，应增加出口。

4．7．4 成排布置的配电屏，其屏前和屏后的通道净宽不应小于表4．7．4的规定。

注：1 当建筑物墙面遇有柱类局部凸出时，凸出部位的通道宽度可减少0.2m；
2 各种布置方式，屏端通道不应小于0.8m。

4．7．5 同一配电室内向一级负荷供电的两段母线，在母线分段处应有防火隔断措施。


4．8 电力电容器装置

4．8．1 本节适用于电压为10(6)kV及以下和单组容量为1000kvar及以下并联补偿用的电力电容器装置设计。

4．8．2 电容器组应装设单独的控制和保护装置。为提高单台用电设备功率因数而选用的电容器组，可与该设备共用控制和保护装置。

4．8．3 当电容器回路的高次谐波含量超过规定允许值时，应在回路中设置抑制谐波的串联电抗器。

4．8．4 成套电容器柜单列布置时，柜正面与墙面距离不应小于1．5m；当双列布置时，柜面之间距离不应小于2m。

4．8．5 设置在民用建筑中的低压电容器应采用非可燃性油浸式电容器或干式电容器。


4．9 对土建专业的要求

4．9．1 可燃油油浸电力变压器室的耐火等级应为一级。非燃或难燃介质的电力变压器室、电压为10(6)kV的配电装置室和电容器室的耐火等级不应低于二级。低压配电装置室和电容器室的耐火等级不应低于三级。

4．9．2 配变电所的门应为防火门，并应符合下列规定：
1 配变电所位于高层主体建筑(或裙房)内时，通向其他相邻房间的门应为甲级防火门，通向过道的门应为乙级防火门；
2 配变电所位于多层建筑物的二层或更高层时，通向其他相邻房间的门应为甲级防火门，通向过道的门应为乙级防火门；
3 配变电所位于多层建筑物的一层时，通向相邻房间或过道的门应为乙级防火门；
4 配变电所位于地下层或下面有地下层时，通向相邻房间或过道的门应为甲级防火门；
5 配变电所附近堆有易燃物品或通向汽车库的门应为甲级防火门；
6 配变电所直接通向室外的门应为丙级防火门。

4. 9．3 配变电所的通风窗，应采用非燃烧材料。

4．9．4 配电装置室及变压器室门的宽度宜按最大不可拆卸部件宽度加0.3m，高度宜按不可拆卸部件最大高度加0.5m。

4．9．5 当配变电所设置在建筑物内时，应向结构专业提出荷载要求并应设有运输通道。当其通道为吊装孔或吊装平台时，其吊装孔和平台的尺寸应满足吊装最大设备的需要，吊钩与吊装孔的垂直距离应满足吊装最高设备的需要。

4．9．6 当配变电所与上、下或贴邻的居住、办公房间仅有一层楼板或墙体相隔时，配变电所内应采取屏蔽、降噪等措施。

4．9．7 电压为10(6)kV的配电室和电容器室，宜装设不能开启的自然采光窗，窗台距室外地坪不宜低于1．8m。临街的一面不宜开设窗户。

4．9．8 变压器室、配电装置室、电容器室的门应向外开，并应装锁。相邻配电室之间设门时，门应向低电压配电室开启。

4．9．9 配变电所各房间经常开启的门、窗，不宜直通含有酸、碱、蒸汽、粉尘和噪声严重的场所。

4．9．10 变压器室、配电装置室、电容器室等应设置防止雨、雪和小动物进入屋内的设施。

4．9．11 长度大于7m的配电装置室应设两个出口，并宜布置在配电室的两端。
当配变电所采用双层布置时，位于楼上的配电装置室应至少设一个通向室外的平台或通道的出口。

4．9．12 配变电所的电缆沟和电缆室，应采取防水、排水措施。当配变电所设置在地下层时，其进出地下层的电缆口必须采取有效的防水措施。

4．9．13 电气专业箱体不宜在建筑物的外墙内侧嵌入式安装，当受配置条件限制需嵌入安装时，箱体预留孔外墙侧应加保温或隔热层。


4．10 对暖通及给水排水专业的要求

4．10．1 地上配变电所内的变压器室宜采用自然通风，地下配变电所的变压器室应设机械送排风系统，夏季的排风温度不宜高于45℃，进风和排风的温差不宜大于15℃。

4．10．2 电容器室应有良好的自然通风，通风量应根据电容器温度类别按夏季排风温度不超过电容器所允许的最高环境空气温度计算。当自然通风不能满足排热要求时，可增设机械排风。
电容器室内应有反映室内温度的指示装置。

4．10．3 当变压器室、电容器室采用机械通风或配变电所位于地下层时，其专用通风管道应采用非燃烧材料制作。当周围环境污秽时，宜在进风口处加空气过滤器。

4．10．4 在采暖地区，控制室(值班室)应采暖，采暖计算温度为18℃。在严寒地区，当配电室内温度影响电气设备元件和仪表正常运行时，应设采暖装置。
控制室和配电装置室内的采暖装置，应采取防止渗漏措施，不应有法兰、螺纹接头和阀门等。

4．10．5 位于炎热地区的配变电所，屋面应有隔热措施。控制室(值班室)宜考虑通风、除湿，有技术要求时，可接入空调系统。

4．10．6 位于地下层的配变电所，其控制室(值班室)应保证运行的卫生条件，当不能满足要求时，应装设通风系统或空调装置。在高潮湿环境地区尚应设置吸湿机或在装置内加装去湿电加热器；在地下层应有排水和防进水措施。

4. 10．7 变压器室、电容器室、配电装置室、控制室内不应有与其无关的管道通过。

4．10．8 装有六氟化硫(SF6)设备的配电装置的房间，其排风系统应考虑有底部排风口。

4．10．9 有人值班的配变电所，宜设卫生间及上、下水设施。


5 继电保护及电气测量

5．1 一般规定

5．1．1 本章适用于民用建筑中10(6)kV电力设备和线路的继电保护及电气测量。

5．1．2 继电保护装置应满足可靠性、选择性、灵敏性和速动性的要求。

5．1．3 重要的配变电所可根据需求采用智能化保护装置或变电所综合自动化系统。

5．1．4 继电保护及电气测量的设计除符合本规范外，尚应符合现行国家标准《电力装置的继电保护和自动装置设计规范》GB 50062和《电力装置的电气测量仪表装置设计规范》GB 50063的有关规定。


5．2 继电保护

5．2．1 继电保护设计应符合下列规定：
1 电力设备和线路应装设短路故障和异常运行保护装置。电力设备和线路短路故障的保护应有主保护和后备保护，必要时可增设辅助保护。
2 继电保护装置的接线应简单可靠，并应具有必要的检测、闭锁等措施。保护装置应便于整定、调试和运行维护。
3 为保证继电保护装置的选择性，对相邻设备和线路有配合要求的保护和同一保护内有配合要求的两元件，其上下两级之间的灵敏性及动作时间应相互配合。
当必须加速切除短路时，可使保护装置无选择性动作，但应利用自动重合闸或备用电源自动投入装置，缩小停电范围。
4 保护装置应具有必要的灵敏性。各类短路保护装置的灵敏系数不低于表5.2.1的规定。
表5．2．1 短路保护的最小灵敏系数

保护分类 | 保护类型 | 组成元件 | 最小灵敏系数 | 备 注
主保护 | 变压器、线路的电流速断保护 | 电流元件 | 2.0 | 按保护安装处短路计算
 | 电流保护、电压保护 | 电流、电压元件 | 1.5 | 按保护区末端计算
 | 10kV供配电系统中单相接地保护 | 电流、电压元件 | 1.5 | -
后备保护 | 近后备保护 | 电流、电压元件 | 1.3 | 按线路末端短路计算
辅助保护 | 电流速断保护 | - | 1.2 | 按正常运行方式下保护安装处短路计算

注：灵敏系数应根据不利的正常运行方式(含正常检修)和不利的故障类型计算。
5 保护装置与测量仪表不宜共用电流互感器的二次线圈。保护用电流互感器(包括中间电流互感器)的稳态比误差不应大于10％。
6 在正常运行情况下，当电压互感器二次回路断线或其他故障能使保护装置误动作时，应装设断线闭锁或采取其他措施，将保护装置解除工作并发出信号；当保护装置不致误动作时，应设有电压回路断线信号。
7 在保护装置内应设置由信号继电器或其他元件等构成的指示信号，且应在直流电压消失时不自动复归，或在直流恢复时仍能维持原动作状态，并能分别显示各保护装置的动作情况。
8 为了便于分别校验保护装置和提高可靠性，主保护和后备保护宜做到回路彼此独立。
9 当用户10(6)kV断路器台数较多、负荷等级较高时，宜采用直流操作。
10 当采用蓄电池组作直流电源时，由浮充电设备引起的波纹系数不应大于5％，电压波动范围不应大于额定电压的土5％，放电末期直流母线电压下限不应低于额定电压的85％，充电后期直流母线电压上限不应高于额定电压的115％。
11 当采用交流操作的保护装置时，短路保护可由被保护电力设备或线路的电压互感器取得操作电源。变压器的瓦斯保护，可由电压互感器或变电所所用变压器取得操作电源。
12 交流整流电源作为继电保护直流电源时，应符合下列要求：
1)直流母线电压，在最大负荷时保护动作不应低于额定电压的80％，最高电压不应超过额定电压的115％，并应采取稳压、限幅和滤波的措施；电压允许波动应控制在额定电压的土5％范围内，波纹系数不应大于5％；
2)当采用复式整流时，应保证在各种运行方式下，在不同故障点和不同相别短路时，保护装置均能可靠动作。
13 交流操作继电保护应采用电流互感器二次侧去分流跳闸的间接动作方式。
14 10(6)kV系统采用中性点经小电阻接地方式时，应符合下列规定：
1)应设置零序速断保护；
2)零序保护装置动作于跳闸，其信号应接入事故信号回路。

5．2．2 变压器的保护应符合下列规定：
1 对变压器下列故障及异常运行方式，应装设相应的保护：
1)绕组及其引出线的相间短路和在中性点直接接地侧的单相接地短路；
2)绕组的匝间短路；
3)外部相间短路引起的过电流；
4)干式变压器防护外壳接地短路；
5)过负荷；
6)变压器温度升高；
7)油浸式变压器油面降低；
8)密闭油浸式变压器压力升高；
9)气体绝缘变压器气体压力升高；
10)气体绝缘变压器气体密度降低。
2 400kVA及以上的建筑物室内可燃性油浸式变压器均应装设瓦斯保护。当因壳内故障产生轻微瓦斯或油面下降时，应瞬时动作于信号；当产生大量瓦斯时，应动作于断开变压器各侧断路器；当变压器电源侧无断路器时，可作用于信号。
3 对于密闭油浸式变压器，当壳内故障压力偏高时应瞬时动作于信号；当压力过高时，应动作于断开变压器各侧断路器；当变压器电源侧无断路器时，可作用于信号。
4 变压器引出线及内部的短路故障应装设相应的保护装置。当过电流保护时限大于0.5s时，应装设电流速断保护，且应瞬时动作于断开变压器的各侧断路器。
5 由外部相间短路引起的变压器过电流，可采用过电流保护作为后备保护。保护装置的整定值应考虑事故时可能出现的过负荷，并应带时限动作于跳闸。
6 变压器高压侧过电流保护应与低压侧主断路器短延时保护相配合。
7 对于400kVA及以上、线圈为三角—星形联结、低压侧中性点直接接地的变压器，当低压侧单相接地短路且灵敏性符合要求时，可利用高压侧的过电流保护，保护装置应带时限动作于跳闸。
8 对于400kVA及以上，线圈为三角—星形联结的变压器，叫采用两相三继电器式的过电流保护。保护装置应动作于断开变压器的各侧断路器。
9 对于400kVA及以上变压器，当数台并列运行或单独运行并作为其他负荷的备用电源时，应根据可能过负荷的情况装设过负荷保护。 过负荷保护可采用单相式，且应带时限动作于信号。在无经常值班人员的变电所，过负荷保护可动作于跳闸或断开部分负荷。
10 对变压器温度及油压升高故障，应按现行电力变压器标准的要求，装设可作用于信号或动作于跳闸的保护装置。
11 对于气体绝缘变压器气体密度降低、压力升高，应装设可作用于信号或动作于跳闸的保护装置。

5．2．3 中性点非直接接地的供电线路保护，应符合下列规定：
1 线路的下列故障或异常运行，应装设相应的保护装置：
1)相间短路；
2)过负荷；
3)单相接地。
2 线路的相间短路保护，应符合下列规定：
1)当保护装置由电流继电器构成时，应接于两相电流互感器上；对于同一供配电系统的所有线路，电流互感器应接在相同的两相上；
2)当线路短路使配变电所母线电压低于标称系统电压的50％～60％，以及线路导线截面过小，不允许带时限切除短路时，应快速切除短路；
3)当过电流保护动作时限不大于0．5～0．7s，且没有本款第2项所列的情况或没有配合上的要求时，可不装设瞬动的电流速断保护。
3 对单侧电源线路可装设两段过电流保护，第一段应为不带时限的电流速断保护，第二段应为带时限的过电流保护，可采用定时限或反时限特性的继电器。保护装置应装在线路的电源侧。
4 对10(6)kV变电所的电源进线，可采用带时限的电流速断保护。
5 对单相接地故障，应装设接地保护装置，并应符合下列规定：
1)在配电所母线上应装设接地监视装置，并动作于信号；
2)对于有条件安装零序电流互感器的线路，当单相接地电流能满足保护的选择性和灵敏性要求时，应装设动作于信号的单相接地保护；
3)当不能安装零序电流互感器，而单相接地保护能够躲过电流回路中不平衡电流的影响时，也可将保护装置接于三相电流互感器构成的零序回路中。
6 对可能过负荷的电缆线路，应装设过负荷保护。保护装置宜带时限动作于信号，当危及设备安全时可动作于跳闸。

5．2．4并联电容器的保护应符合下列规定：
1 对10(6)kV的并联补偿电容器组的下列故障及异常运行方式，应装设相应的保护装置：
1)电容器内部故障及其引出线短路；
2)电容器组和断路器之间连接线短路；
3)电容器组中某一故障电容器切除后所引起的过电压；
4)电容器组的单相接地；
5)电容器组过电压；
6)所连接的母线失电压。
2 对电容器组和断路器之间连接线的短路，可装设带有短时限的电流速断和过电流保护，并动作于跳闸。速断保护的动作电流，应按最小运行方式下，电容器端部引线发生两相短路时，有足够灵敏系数整定。过电流保护装置的动作电流，应按躲过电容器组长期允许的最大工作电流整定。
3 对电容器内部故障及其引出线的短路，宜对每台电容器分别装设专用的熔断器。熔体的额定电流可为电容器额定电流的1．5~2．0倍。
4 当电容器组中故障电容器切除到一定数量，引起电容器端电压超过110％额定电压时，保护应将整组电容器断开。对不同接线的电容器组可采用下列保护：
1)单星形接线的电容器组可采用中性导体对地电压不平衡保护；
2)多段串联单星形接线的电容器组，可采用段间电压差动或桥式差电流保护；
3)双星形接线的电容器组，可采用中性导体不平衡电压或不平衡电流保护。
5 对电容器组的单相接地故障，可按本规范第5．2．3条第3款的规定装设保护，但安装在绝缘支架上的电容器组，可不再装设单相接地保护。
6 电容器组应装设过电压保护，带时限动作于信号或跳闸。
7 电容器装置应设置失电压保护，当母线失电压时，应带时限动作于信号或跳闸。
8 当供配电系统有高次谐波，并可能使电容器过负荷时，电容器组宜装设过负荷保护，并应带时限动作于信号或跳闸。

5．2．5 10(6)kV分段母线保护应符合下列规定：
1 配变电所分段母线宜在分段断路器处装设下列保护装置：
1)电流速断保护；
2)过电流保护。
2 分段断路器电流速断保护仅在合闸瞬间投入，并应在合闸后自动解除。
3 分段断路器过电流保护应比出线回路的过电流保护增大一级时限。

5．2．6 备用电源和备用设备的自动投入装置，应符合下列规定：
1 备用电源或备用设备的自动投入装置，可在下列情况之一时装设：
1)由双电源供电的变电所和配电所，其中一个电源经常断开作为备用；
2)变电所和配电所内有互为备用的母线段；
3)变电所内有备用变压器；
4)变电所内有两台所用变压器；
5)运行过程中某些重要机组有备用机组。
2 自动投入装置应符合下列要求：
1)应能保证在工作电源或设备断开后才投入备用电源或设备；
2)工作电源或设备上的电压消失时，自动投入装置应延时动作；
3)自动投入装置保证只动作一次；
4)当备用电源或设备投入到故障上时，自动投入装置应使其保护加速动作；
5)手动断开工作电源或设备时，自动投入装置不应启动；
6)备用电源自动投入装置中，可设置工作电源的电流闭锁回路。
3 民用建筑中备用电源自动投入装置多级设置时，上下级之间的动作应相互配合。

5．2．7 继电保护可根据需要采用智能化保护装置或采用变电所综合自动化系统，并宜采用开放式和分布式系统。

5．2．8 当所在的建筑物设有建筑设备监控(BA)系统时，继电保护装置应设置与BA系统相匹配的通信接口。


5．3 电气测量

5．3．1 测量仪表的设置应符合下列规定：
1 本条适用于固定安装的指示仪表、记录仪表、数字仪表、仪表配用的互感器及采用与计算机监控和管理系统相配套的自动化仪表等器件。
2 测量仪表应符合下列要求：
1)应能正确反映被测量回路的运行参数；
2)应能随时监测被监测回路的绝缘状况。
3 测量仪表的准确度等级选择应符合下列规定：
1)除谐波测量仪表外，交流回路的仪表准确度等级不应低于2．5级；
2)直流回路的仪表准确度等级不应低于1．5级；
3)电量变送器输出侧的仪表准确度等级不应低于1．0级。
4 测量仪表配用的互感器准确度等级选择，应符合下列规定：
1)1．5级及2．5级的测量仪表，应配用不低于1．0级的互感器；
2)电量变送器应配用不低于0．5级的电流互感器。
5 直流仪表配用的外附分流器准确度等级不应低于0．5级。
6 电量变送器准确度等级不应低于0．5级。
7 仪表的测量范围和电流互感器变比的选择，宜满足当被测量回路以额定值的条件运行时，仪表的指示在满量程的70％。
8 对多个同类型回路参数的测量，宜采用以电量变送器组成的选测系统。选测参数的种类及数量，可根据运行监测的需要确定。
9 下列电力装置回路应测量交流电流：
1)配电变压器回路；
2)无功补偿装置；
3)10(6)kV和lkV及以下的供配电干线；
4)母线联络和母线分段断路器回路；
5)55kW及以上的电动机；
6)根据使用要求，需监测交流电流的其他回路。
10 三相电流基本平衡的回路，可采用一只电流表测量其中一相电流。下列装置及回路应采用三只电流表分别测量三相电流：
1)无功补偿装置；
2)配电变压器低压侧总电流；
3)三相负荷不平衡幅度较大的lkV及以下的配电线路。
11 下列装置及回路应测量直流电流：
1)直流发电机；
2)直流电动机；
3)蓄电池组；
4)充电回路；
5)整流装置；
6)根据使用要求，需监测直流电流的其他装置及回路。
12 交流系统的各段母线，应测量交流电压。
13 下列装置及回路应测量直流电压：
1)直流发电机；
2)直流系统的各段母线；
3)蓄电池组；
4)充电回路；
5)整流装置；
6)发电机的励磁回路；
7)根据使用要求，需监测直流电压的其他装置及回路。
14 中性点不直接接地系统的各段母线，应监测交流系统的绝缘。
15 根据使用要求，需监测有功功率的装置及回路，应测量有功功率。
16 下列装置及回路应测量无功功率：
1)lkV及以上的无功补偿装置；
2)根据使用要求，需监测无功功率的其他装置及回路。
17 在谐波监测点，宜装设谐波电压、电流的测量仪表。

5．3．2 电能计量仪表的设置应负荷下列规定：
1 下列装置及回路应装设有功电能表：
1)10(6)kV供配电线路；
2)用电单位的有功电量计量点；
3)需要进行技术经济考核的电动机；
4)根据技术经济考核和节能管理的要求，需计量有功电量的其他装置及回路。
2 下列装置及回路，应装设无功电能表：
1)无功补偿装置；
2)用电单位的无功电量计量点；
3)根据技术经济考核和节能管理的要求，需计量无功电量的其他装置及回路。
3 计费用的专用电能计量装置，宜设置在供用电设施的产权分界处，并应按供电企业对不同计费方式的规定确定。
4 双向送、受电的回路，应分别计量送、受电的电量。当以两只电能表分别计量送、受电量时，应采用具有止逆器的电能表。


5．4 二次回路及中央信号装置

5．4．1 继电保护的二次回路应符合下列规定：
1 二次回路的工作电压不应超过500V。
2 互感器二次回路连接的负荷，不应超过继电保护和自动装置工作准确等级所规定的负荷范围。
3 配变电所及其他重要的或有专门规定的二次回路，应采用铜芯控制电缆或绝缘电线。在绝缘可能受到油侵蚀的场所，应采用耐油的绝缘电线或电缆。
4 计量单元的电流回路铜芯导线截面不应小于4mm2；电压回路铜芯导线截面不应小于2．5mm2；辅助单元的控制、信号等导线截面不应小于1．5mm2。电缆及电线截面的选择尚应符合下列要求：
1)对于电流回路，电流互感器的工作准确等级应符合本规范第5．2．1条第5款的规定；当无可靠根据时，可按断路器的断流容量确定最大短路电流；
2)对于电压回路，当全部保护装置和安全自动装置动作时，电压互感器至保护和自动装置屏的电缆压降不应超过标称电压的3％；
3)对于操作回路，在最大负荷下，操作母线至设备的电压降不应超过10％标称电压；
4)数字化仪表回路的电缆、电线截面应满足回路传导要求。
5 屏(台)内与屏(台)外回路的连接、某些同名回路的连接、同一屏(台)内各安装单位的连接，均应经过端子排连接。
屏(台)内同一安装单位各设备之间的连接，电缆与互感器、单独设备的连接，可不经过端子排。
对于电流回路，需要接入试验设备的回路、试验时需要断开的电压和操作电源回路以及在运行中需要停用或投入的保护装置，应装设必要的试验端子、试验端钮(或试验盒)、连接片或切换片，其安装位置应便于操作。
属于不同安装单位或装置的端子，宜分别组成单独的端子排。
6 在安装各种设备、断路器和隔离开关的连锁接点、端子排和接地导体时，应在不断开一次线路的情况下，保证在二次回路端子排上安全工作。
7 电压互感器一次侧隔离开关断开后，其二次回路应有防止电压反馈的措施。
8 电流互感器的二次回路应有一个接地点，并应在配电装置附近经端子排接地。
9 电压互感器的二次侧中性点或线圈引出端之一应接地，且二次回路只允许有一处接地，接地点宜设在控制室内，并应牢固焊接在接地小母线上。
10 在电压互感器二次回路中，除开口三角绕组和有专门规定者外，应装设熔断器或低压断路器。
在接地导体上不应装设开关电器。当采用一相接地时，熔断器或低压断路器应装在绕组引出端与接地点之间。
电压互感器开口三角绕组的试验用引出线上，应装设熔断器或低压断路器。
11 各独立安装单位二次回路的操作电源，应经过专用的熔断器或低压断路器。
在变电所中，每一安装单位的保护回路和断路器控制回路，可合用一组单独的熔断器或低压断路器。
12 配变电所中重要设备和线路的继电保护和自动装置，应有经常监视操作电源的装置。断路器的分闸回路、重要设备和线路断路器的合闸回路，应装设监视回路完整性的监视装置。
13 二次回路中的继电器可根据需要采用组合式继电器。

5．4．2 中央信号装置的设置应符合下列规定：
1 宜在配变电所控制(值班)室内设中央信号装置。中央信号装置应由事故信号和预告信号组成。预告信号可分为瞬时和延时两种。
2 中央信号接线应简单、可靠。中央信号装置应具备下列功能：
1)对音响监视接线能实现亮屏或暗屏运行；
2)断路器事故跳闸时，能瞬时发出音响信号，同时相应的位置指示灯闪光；
3)发生故障时，能瞬时或延时发出预告音响，并以光字牌显示故障性质；
4)能进行事故和预告信号及光字牌完好性的试验；
5)能手动或自动复归音响，而保留光字牌信号；
6)试验遥信事故信号时，能解除遥信回路。
3 配变电所的中央事故及预告信号装置，宜能重复动作、延时自动或手动复归音响。当主接线简单时，中央事故信号可不重复动作。
4 配电装置就地控制的元件，应按各母线段、组别，分别发送总的事故和预告音响及光字牌信号。
5 宜设“信号未复归”小母线，并发送光字牌信号。
6 中央事故信号的所有设备宜集中装设在信号屏上。
7 小型配变电所可设简易中央信号装置，并应具备发生故障时能发出总的事故和预告音响及灯光信号的功能。
8 可根据需求采用智能化保护装置或变电所综合自动化系统，由具有数字显示的电子声光集中报警装置组成中央信号装置。
9 当采用智能化保护装置或变电所综合自动化系统时，可不设置或适当简化中央信号模拟屏。


5．5 控制方式、所用电源及操作电源

5．5．1 控制方式应符合下列规定：
1 对于10(6)kV电源线路及母线分段断路器等，可根据工程具体情况在控制室内集中控制或在配电装置室内就地控制；
2 对于10(6)kV配出回路的断路器，当出线数量在15回路及以上时，可在控制室内集中控制；当出线数量在15回路以下时，可在配电装置室内就地控制。

5．5．2 所用电源及操作电源，应符合下列规定：
1 配变电所220／380V所用电源可引自就近的配电变压器。当配变电所规模较大时，宜另设所用变压器，其容量不宜超过50kVA。当有两路所用电源时，宜装设备用电源自动投入装置。
2 在采用交流操作的配变电所中，当有两路10(6)kV电源进线时，宜分别装设两台所用变压器。当能从配变所外引入一个可靠的备用所用电源时，可只装设一台所用变压器。当能引入两个可靠的所用电源时，可不装设所用变压器。当配变电所只有一路10(6)kV电源进线时，可只在电源进线上装设一台所用变压器。
3 采用交流操作且容量能满足时，供操作、控制、保护、信号等的所用电源宜引自电压互感器。
4 采用电磁操动机构且仅有一路所用电源时，应专设所用变压器作为所用电源，并应接在电源进线开关的进线端。
5 重要的配变电所宜采用220V或110V免维护蓄电池组作为合、分闸直流操作电源。
6 小型配变电所宜采用弹簧储能操动机构合闸和去分流分闸的全交流操作。


6 自备应急电源

6.1 自备应急柴油发电机组

6．1．1 本节适用于发电机额定电压为230／400V，机组容量为2000kW及以下的民用建筑工程中自备应急低压柴油发电机组的设计。自备应急柴油发电机组的设计应符合下列规定：
1 符合下列情况之一时，宜设自备应急柴油发电机组：
1)为保证一级负荷中特别重要的负荷用电时；
2)用电负荷为一级负荷，但从市电取得第二电源有困难或技术经济不合理时。
2 机组宜靠近一级负荷或配变电所设置。柴油发电机房可布置于建筑物的首层、地下一层或地下二层，不应布置在地下三层及以下。当布置在地下层时，应有通风、防潮、机组的排烟、消声和减振等措施并满足环保要求。
3 机房宜设有发电机间、控制及配电室、储油间、备品备件储藏间等。设计时可根据工程具体情况进行取舍、合并或增添。
4 当机组需遥控时，应设有机房与控制室联系的信号装置。当有要求时，控制柜内宜留有通信接口，并可通过BAS系统对其实时监控。
5 当电源系统发生故障停电时，对不需要机组供电的配电回路应自动切除。
6 发电机间、控制室及配电室不应设在厕所、浴室或其他经常积水场所的正下方或贴邻。
7 设置在高层建筑内的柴油发电机房，应设置火灾自动报警系统和除卤代烷1211、130l以外的自动灭火系统。除高层建筑外，火灾自动报警系统保护对象分级为一级和二级的建筑物内的柴油发电机房，应设置火灾自动报警系统和移动式或固定式灭火装置。

6．1. 2 柴油发电机组的选择应符合下列规定：
1 机组容量与台数应根据应急负荷大小和投入顺序以及单台电动机最大启动容量等因素综合确定。当应急负荷较大时，可采用多机并列运行，机组台数宜为2—4台。当受并列条件限制，可实施分区供电。当用电负荷谐波较大时，应考虑其对发电机的影响。
2 在方案及初步设计阶段，柴油发电机容量可按配电变压器总容量的10％一20％进行估算。在施工图设计阶段，可根据一级负荷、消防负荷以及某些重要二级负荷的容量，按下列方法计算的最大容量确定：
1)按稳定负荷计算发电机容量；
2)按最大的单台电动机或成组电动机启动的需要，计算发电机容量；
3)按启动电动机时，发电机母线允许电压降计算发电机容量。
3 当有电梯负荷时，在全电压启动最大容量笼型电动机情况下，发电机母线电压不应低于额定电压的80％；当无电梯负荷时，其母线电压不应低于额定电压的75％。当条件允许时，电动机可采用降压启动方式。
4 多台机组时，应选择型号、规格和特性相同的机组和配套设备。
5 宜选用高速柴油发电机组和无刷励磁交流同步发电机，配自动电压调整装置。选用的机组应装设快速自启动装置和电源自动切换装置。

6．1．3 机房设备的布置应符合下列规定：
1 机房设备布置应符合机组运行工艺要求，力求紧凑、保证安全及便于维护、检修。
2 机组布置应符合下列要求：
1)机组宜横向布置，当受建筑场地限制时，也可纵向布置；
2)机房与控制室、配电室贴邻布置时，发电机出线端与电缆沟宜布置在靠控制室、配电室侧；
3)机组之间、机组外廊至墙的净距应满足设备运输、就地操作、维护检修或布置辅助设备的需要，并不应小于表6．1．3—l及图6．1．3的规定。

3 辅助设备宜布置在柴油机侧或靠机房侧墙，蓄电池宜靠近所属柴油机。
4 机房设置在高层建筑物内时，机房内应有足够的新风进口及合理的排烟道位置。机房排烟应避开居民敏感区，排烟口宜内置排烟道至屋顶。当排烟口设置在裙房屋顶时，宜将烟气处理后再行排放。
5 机组热风管设置应符合下列要求：
1)热风出口宜靠近且正对柴油机散热器；
2)热风管与柴油机散热器连接处，应采用软接头；
3)热风出口的面积不宜小于柴油机散热器面积的1．5倍；
4)热风出口不宜设在主导风向一侧，当有困难时，应增设挡风墙；
5)当机组设在地下层，热风管无法平直敷设需拐弯引出时，其热风管弯头不宜超过两处。
6 机房进风口设置应符合下列要求：
1)进风口宜设在正对发电机端或发电机端两侧；
2)进风口面积不宜小于柴油机散热器面积的1．6倍；
3)当周围对环境噪声要求高时，进风口宜做消声处理。
7 机组排烟管的敷设应符合下列要求：
1)每台柴油机的排烟管应单独引至排烟道，宜架空敷设，也可敷设在地沟中。排烟管弯头不宜过多，并应能自由位移。水平敷设的排烟管宜设坡外排烟道o．3％一o．5％的坡度，并应在排烟管最低点装排污阀；
2)机房内的排烟管采用架空敷设时，室内部分应敷设隔热保护层；
3)机组的排烟阻力不应超过柴油机的背压要求，当排烟管较长时，应采用自然补偿段，并加大排烟管直径。当无条件设置自然补偿段时，应装设补偿器；
4)排烟管与柴油机排烟口连接处应装设弹性波纹管；
5)排烟管穿墙应加保护套，伸出屋面时，出口端应加防雨帽；
6)非增压柴油机应在排烟管装设消声器。两台柴油机不应共用一个消声器，消声器应单独固定。
8 机房设计时应采取机组消声及机房隔声综合治理措施，治理后环境噪声不宜超过表6．1．3—2的规定。

表6．1．3-2 城市区域环境噪声标准(dBA)

6．1．4 设于地下层的柴油发电机组，其控制屏及其他电气设备宜选择防潮型产品。

6．1．5 机房配电线缆选择及敷设应符合下列规定：
1 机房、储油间宜按多油污、潮湿环境选择电力电缆或绝缘电线；
2 发电机配电屏的引出线宜采用耐火型铜芯电缆、耐火型封闭式母线或矿物绝缘电缆；
3 控制线路、测量线路、励磁线路应选择铜芯控制电缆或铜芯电线；
4 控制线路、励磁线路和电力配线宜穿钢导管埋地敷设或采用电缆沿电缆沟敷设；
5 当设电缆沟时，沟内应有排水和排油措施。

6. 1．6 附属设备的控制方式应符合下列规定：
1 附属设备电动机的控制方式应与机组控制方式一致；
2 柴油机冷却水泵宜采用就地控制和随机组运行联动控制；
3 高位油箱供油泵宜采用就地控制或液位控制器进行自动控制。

6．1．7 控制室的电气设备布置应符合下列规定：
1 单机容量小于或等于500kW的装集式单台机组可不设控制室；单机容量大于500kW的多台机组宜设控制室。
2 控制室的位置应便于观察、操作和调度，通风、采光应良好，进出线应方便。
3 控制室内不应有油、水等管道通过，不应安装无关设备。
4 控制室内的控制屏(台)的安装距离和通道宽度应符合下列规定：
1)控制屏正面操作宽度，单列布置时，不宜小于1．5m；双列布置时，不宜小于2．Om；
2)离墙安装时，屏后维护通道不宜小于0．8m。
5 当控制室的长度大于7m时，应设有两个出口，出口宜在控制室两端。控制室的门应向外开启。
6 当不需设控制室时，控制屏和配电屏宜布置在发电机端或发电机侧，其操作维护通道应符合下列规定：
1)屏前距发电机端不宜小于2．Om；
2)屏前距发电机侧不宜小于1．5m。

6．1．8 发电机组的自启动应符合下列规定：
1 机组应处于常备启动状态。一类高层建筑及火灾自动报警系统保护对象分级为一级建筑物的发电机组，应设有自动启动装置，当市电中断时，机组应立即启动，并应在30s内供电。
当采用自动启动有困难时，二类高层建筑及二级保护对象建筑物的发电机组，可采用手动启动装置。
机组应与市电连锁，不得与其并列运行。当市电恢复时，机组应自动退出工作，并延时停机。
2 为了避免防灾用电设备的电动机同时启动而造成柴油发电机组熄火停机，用电设备应具有不同延时，错开启动时间。重要性相同时，宜先启动容量大的负荷。
3 自启动机组的操作电源、机组预热系统、燃料油、润滑油、冷却水以及室内环境温度等均应保证机组随时启动。水源及能源必须具有独立性，不得受市电停电的影响。
4 自备应急柴油发电机组自启动宜采用电启动方式，电启动设备应按下列要求设置：
1)电启动用蓄电池组电压宜为12V或24V，容量应按柴油机连续启动不少于6次确定；
2)蓄电池组宜靠近启动电机设置，并应防止油、水浸入；
3)应设置整流充电设备，其输出电压宜高于蓄电池组的电动势50％，输出电流不小于蓄电池10h放电率电流。

6．1. 9 发电机组的中性点工作制应符合下列规定：
1 发电机中性点接地应符合下列要求：
1)只有单台机组时，发电机中性点应直接接地，机组的接地形式宜与低压配电系统接地形式一致；
2)当两台机组并列运行时，机组的中性点应经刀开关接地；当两台机组的中性导体存在环流时，应只将其中一台发电机的中性点接地；
3)当两台机组并列运行时，两台机组的中性点可经限 流电抗器接地。
2 发电机中性导体上的接地刀开关，可根据发电机允许的不对称负荷电流及中性导体上可能出现的零序电流选择。
3 采用电抗器限制中性导体环流时，电抗器的额定电流可按发电机额定电流的25％选择，阻抗值可按通过额定电流时其端电压小于10V选择。

6. 1．10 柴油发电机组的自动化应符合下列规定：
1 机组与电力系统电源不应并网运行，并应设置可靠连锁。
2 选择自启动机组应符合下列要求：
1)当市电中断供电时，单台机组应能自动启动，并应在30s内向负荷供电；
2)当市电恢复供电后，应自动切换并延时停机；
3)当连续三次自启动失败，应发出报警信号；
4)应自动控制负荷的投入和切除；
5)应自动控制附属设备及自动转换冷却方式和通风方式。
3 机组并列运行时，宜采用手动准同期。当两台自启动机组需并车时，应采用自动同期，并应在机组间同期后再向负荷供电。

6．1. 11 储油设施的设置应符合下列规定：
1 当燃油来源及运输不便时，宜在建筑物主体外设置40一64h耗油量的储油设施；
2 机房内应设置储油间，其总储存量不应超过8．oh的燃油量，并应采取相应的防火措施；
3 日用燃油箱宜高位布置，出油口宜高于柴油机的高压射油泵；
4 卸油泵和供油泵可共用，应装设电动和手动各一台，其容量应按最大卸油量或供油量确定。

6．1．12 柴油发电机房的照明、接地与通信应符合下列规定：
1 机房各房间的照度应符合表6．1．12的规定；
表6．1．12 机房各房间的照度

2 发电机间、控制及配电室应设备用照明，其照度不应低于表6．1．12的规定，持续供电时间不应小于3h；
3 机房内的接地，宜采用共用接地。
4 燃油系统的设备与管道应采取防静电接地措施。
5 控制室与值班室应设通信电话，并应设消防专用电话分机。

6. 1. 13 当设计柴油发电机房时，给水排水、暖通和土建应符合下列规定：
1 给水排水
1)柴油机的冷却水水质，应符合机组运行技术条件要求；
2)柴油机采用闭式循环冷却系统时，应设置膨胀水箱，其装设位置应高于柴油机冷却水的最高水位；
3)冷却水泵应为一机一泵，当柴油机自带水泵时，宜设1台备用泵；
4)机房内应设有洗手盆和落地洗涤槽。
2 暖通：
1)利用自然通风排除发电机间内的余热，当不能满足温度要求时，应设置机械通风装置；
2)当机房设置在高层民用建筑的地下层时，应设置防烟、排烟、防潮及补充新风的设施；
3)机房各房间温湿度要求宜符合表6．1．13—1的规定；
表6．1．13-1 机房各房间温湿度要求

4)安装自启动机组的机房，应满足自启动温度要求。当环境温度达不到启动要求时，应采用局部或整机预热措施。在湿度较高的地区，应考虑防结露措施。
3 土建：
1)机房应有良好的采光和通风；
2)发电机间宜有两个出入口，其中一个应满足搬运机组的需要。门应为甲级防火门，并应采取隔声措施，向外开启；发电机间与控制室、配电室之间的门和观察窗应采取防火、隔声措施，门应为甲级防火门，并应开向发电机间；
3)储油间应采用防火墙与发电机间隔开；当必须在防火墙上开门时，应设置能自行关闭的甲级防火门；
4)当机房噪声控制达不到现行国家标准《城市区域环境噪声标准》GB 3096的规定时，应做消声、隔声处理；
5)机组基础应采取减振措施，当机组设置在主体建筑内或地下层时，应防止与房屋产生共振；
6)柴油机基础宜采取防油浸的设施，可设置排油污沟槽，机房内管沟和电缆沟内应有0．3％的坡度和排水、排油措施；
7)机房各工作房间的耐火等级与火灾危险性类别应符合表6．1．13-2的规定。
表6．1．13-2 机房各工作房间耐火等级与火灾危险性类别


6．2 应急电源装置(EPS)

6．2．1 本节适用于应急电源装置(EPS)用作应急照明系统备用电源时的选择和配电设计。

6．2．2 EPS装置的选择应符合下列规定：
1 EPS装置应按负荷性质、负荷容量及备用供电时间等要求选择。
2 EPS装置可分为交流制式及直流制式。电感性和混合性的照明负荷宜选用交流制式；纯阻性及交、直流共用的照明负荷宜选用直流制式。
3 EPS的额定输出功率不应小于所连接的应急照明负荷总容量的1．3倍。
4 EPS的蓄电池初装容量应保证备用时间不小于90min。
5 EPS装置的切换时间应满足下列要求：
1)用作安全照明电源装置时，不应大于0．25s；
2)用作疏散照明电源装置时，不应大于5s；
3)用作备用照明电源装置时，不应大于5s；金融、商业交易场所不应大于1．5s。

6．2．3 当EPS装置容量较大时，宜在电源侧采取高次谐波的治理措施。

6．2．4 EPS配电系统的各级保护装置之间应有选择性配合。

6．2．5 EPS装置的交流输入电源应符合下列要求：
1 EPS宜采用两路电源供电，交流输入电源的总相对谐波含量不宜超过10％。
2 EPS系统的交流电源，不宜与其他冲击性负荷由同一变压器及母线段供电。


6．3 不间断电源装置(UPS)

6．3．1 本节适用于不间断电源装置(UPS)的选择和配电设计。

6．3．2 符合下列情况之一时，应设置UPS装置：
1 当用电负荷不允许中断供电时；
2 允许中断供电时间为毫秒级的重要场所的应急备用电源。

6. 3．3 UPS装置的选择，应按负荷性质、负荷容量、允许中断供电时间等要求确定，并应符合下列规定：
I UPS装置，宜用于电容性和电阻性负荷；
2 对电子计算机供电时，UPS装置的额定输出功率应大于计算机各设备额定功率总和的1．2倍，对其他用电设备供电时，其额定输出功率应为最大计算负荷的1．3倍；
3 蓄电池组容量应由用户根据具体工程允许中断供电时间的要求选定；
4 不间断电源装置的工作制，宜按连续工作制考虑。

6．3．4 当UPS装置容量较大时，宜在电源侧采取高次谐波的治理措施。

6．3．5 UPS配电系统各级保护装置之间，应有选择性配合。

6．3．6 UPS系统的交流输入电源应符合本规范第6．2．5条的规定。
在TN-S供电系统中，UPS装置的交流输入端宜设置隔离变压器或专用变压器；当UPS输出端的隔离变压器为TN-S、TT接地形式时，中性点应接地。


7 低压配电

7．1 一般规定

7．1. 1 本章适用于民用建筑工频交流电压1000V及以下的低压配电设计。

7．1. 2 低压配电系统的设计应根据工程的种类、规模、负荷性质、容量及可能的发展等因素综合确定。

7．1．3 确定低压配电系统时，应符合下列要求：
1 供电可靠和保证电能质量要求；
2 系统接线简单可靠并具有一定灵活性；
3 保证人身、财产、操作安全及检修方便；
4 节省有色金属，减少电能损耗；
5 经济合理，技术先进。

7．1．4 低压配电系统的设计应符合下列规定：
1 变压器二次侧至用电设备之间的低压配电级数不宜超过三级；
2 各级低压配电屏或低压配电箱宜根据发展的可能留有备用回路；
3 由市电引入的低压电源线路，应在电源箱的受电端设置具有隔离作用和保护作用的电器；
4 由本单位配变电所引入的专用回路，在受电端可装设不带保护的开关电器；对于树干式供电系统的配电回路，各受电端均应装设带保护的开关电器。

7．1．5 低压配电设计除应符合本规范外，尚应符合现行国家标准《低压配电设计规范》GB 50054的规定。


7．2 低压配电系统

7．2．1 多层公共建筑及住宅的低压配电系统应符合下列规定：
1 照明、电力、消防及其他防灾用电负荷，应分别自成配电系统；
2 电源可采用电缆埋地或架空进线，进线处应设置电源箱，箱内应设置总开关电器；电源箱宜设在室内，当设在室外时，应选用室外型箱体；
3 当用电负荷容量较大或用电负荷较重要时，应设置低压配电室，对容量较大和较重要的用电负荷宜从低压配电室以放射式配电；
4 由低压配电室至各层配电箱或分配电箱，宜采用树干式或放射与树干相结合的混合式配电；
5 多层住宅的垂直配电干线，宜采用三相配电系统。

7．2．2 高层公共建筑及住宅的低压配电系统应符合下列规定：
1 高层公共建筑的低压配电系统，应将照明、电力、消防及其他防灾用电负荷分别启成系统。
2 对于容量较大的用电负荷或重要用电负荷，宜从配电室以放射式配电。
3 高层公共建筑的垂直供电干线，可根据负荷重要程度、负荷大小及分布情况，采用下列方式供电：
1)可采用封闭式母线槽供电的树干式配电；
2)可采用电缆干线供电的放射式或树干式配电；当为树干式配电时，宜采用电缆T接端子方式或预制分支电缆引至各层配电箱；
3)可采用分区树干式配电。
4 高层公共建筑配电箱的设置和配电回路的划分，应根据防火分区、负荷性质和密度、管理维护方便等条件综合确定；
5 高层公共建筑的消防及其他防灾用电设施的供电要求，应符合本规范第13章的有关规定；
6 高层住宅的垂直配电干线，应采用三相配电系统。


7．3 特低电压配电

7．3．1 特低电压(EI．V)的额定电压不应超过交流50V。特低电压可分为安全特低电压(SELV)及保护特低电压(PEIN)。

7．3．2 符合下列要求之一的设备，可作为特低电压电源：
1 一次绕组和二次绕组之间采用加强绝缘层或接地屏蔽层隔离开的安全隔离变压器。
2 安全等级相当于安全隔离变压器的电源。
3 电化电源或与电压较高回路无关的其他电源。
4 符合相应标准的某些电子设备。这些电子设备已经采取了措施，可以保障即使发生内部故障，引出端子的电压也不超过交流50V；或允许引出端子上出现大于交流50V的规定电压，但能保证在直接接触或间接接触情况下，引出端子上的电压立即降至不大于交流50V。

7．3．3 特低电压配电应符合下列要求：
1 SELV和PEIN的回路应满足下列要求：
1)ELV回路的带电部分与其他回路之间应具有基本绝缘；ELV回路与有较高电压回路的带电部分之间可采用双重绝缘或加强绝缘作保护隔离，也可采用基本绝缘加隔板；
2)SELV回路的带电部分应与地之间具有基本绝缘；
3)PELV回路和设备外露可导电部分应接地。
2 ELV系统的回路导线至少应具有基本绝缘，并应与其他带电回路的导线实行物理隔离，当不能满足要求时，可采取下列措施之一：
1)SELV和PELV的回路导线除应具有基本绝缘外，并应封闭在非金属护套内或在基本绝缘外加护套；
2)ELV与较高电压回路的导体，应以接地的金属屏蔽层或接地的金属护套分隔开；
3)ELV回路导体可与不同电压回路导体共用一根多芯电缆或导体组内，但ELV回路导体的绝缘水平，应按其他回路最高电压确定。
3 ELV系统的插头及插座应符合下列要求：
1)插头必须不可能插入其他电压系统的插座内；
2)插座必须不可能被其他电压系统的插头插入；
3)SELV系统的插头和插座不得设置保护导体触头。
4 安全特低电压回路应符合下列要求：
1)SELV回路的带电部分严禁与大地、其他回路的带电部分及保护导体相连接；
2)SELV回路的用电设备外露可导电部分不应与大地、其他回路的保护导体、用电设备外露可导电部分及外界可导电部分相连接。

7．3．4 ELV系统的保护，应符合下列规定：
1 当SELV回路由安全隔离变压器供电且无分支回路时，其线路的短路保护和过负荷保护，可由变压器一次侧的保护电器完成。
2 当具有两个及以上SELV分支回路时，每一个分支回路的首端应设有保护电器。
3 当SELV超过交流25V或设备浸在水中时，SELV和PELV回路应具有下列基本防护：
1)带电部分应完全由绝缘层覆盖，且该绝缘层应只有采取破坏性手段才能除去；
2)带电部分必须设在防护等级不低于IP2X的遮栏后面或外护物里面，其顶部水平面栅栏的防护等级不应低于IP4X；
3)设备绝缘应符合电力设备标准的有关规定。
4 在正常干燥的情况下，下列情况可不设基本防护：
1)标称电压不超过交流25V的SELV系统；
2)标称电压不超过交流25V的PELV系统，并且外露可导电部分或带电部分由保护导体连接至总接地端子；
3)标称电压不超过12V的其他任何情况。

7．3．5 ELV宜应用在下列场所及范围：
1 潮湿场所(如喷水池、游泳池)内的照明设备；
2 狭窄的可导电场所；
3 正常环境条件使用的移动式手持局部照明；
4 电缆隧道内照明。


7．4 导体选择

7．4．1 低压配电导体选择应符合下列规定：
1 电缆、电线可选用铜芯或铝芯，民用建筑宜采用铜芯电缆或电线；下列场所应选用铜芯电缆或电线：
1)易燃、易爆场所；
2)重要的公共建筑和居住建筑；
3)特别潮湿场所和对铝有腐蚀的场所；
4)人员聚集较多的场所；
5)重要的资料室、计算机房、重要的库房；
6)移动设备或有剧烈振动的场所；
7)有特殊规定的其他场所。
2 导体的绝缘类型应按敷设方式及环境条件选择，并应符合下列规定：
1)在一般工程中，在室内正常条件下，可选用聚氯乙烯绝缘聚氯乙烯护套的电缆或聚氯乙烯绝缘电线；有条件时，可选用交联聚乙烯绝缘电力电缆和电线；
2)消防设备供电线路的选用，应符合本规范第13．10节的规定；
3)对一类高层建筑以及重要的公共场所等防火要求高的建筑物，应采用阻燃低烟无卤交联聚乙烯绝缘电力电缆、电线或无烟无卤电力电缆、电线。
3 绝缘导体应符合工作电压的要求，室内敷设塑料绝缘电线不应低于0．45／0．75kV，电力电缆不应低于0．6／lkV；

7．4．2 低压配电导体截面的选择应符合下列要求：
1)按敷设方式、环境条件确定的导体截面，其导体载流量不应小于预期负荷的最大计算电流和按保护条件所确定的电流；
2)线路电压损失不应超过允许值；
3)导体应满足动稳定与热稳定的要求；
4)导体最小截面应满足机械强度的要求，配电线路每一相导体截面不应小于表7．4．2的规定。
表7．4．2 导体最小允许截面

7．4．3 导体敷设的环境温度与载流量校正系数应符合下列规定：
l 当沿敷设路径各部分的散热条件不相同时，电缆载流量应按最不利的部分选取。
2 导体敷设处的环境温度，应满足下列规定：
1)对于直接敷设在土壤中的电缆，应采用埋深处历年最热月的平均地温；
2)敷设在室外空气中或电缆沟中时，应采用敷设地区最热月的日最高温度平均值；
3)敷设在室内空气中时，应采用敷设地点最热月的日最高温度平均值，有机械通风的应按通风设计温度；
4)敷设在室内电缆沟中时，应采用敷设地点最热月的日最高温度平均值加5℃。
3 导体的允许载流量，应根据敷设处的环境温度进行校正，校正系数应符合表7．4．3—1和表7．4．3的规定。
表7. 4．3—1 环境空气温度不等于30℃时的校正系数

注：1 用于敷设在空气中的电缆载流量校正；
2 *更高的环境温度，与制造厂协商解决；
3 PVC—聚氯乙烯、XLPC—交联聚乙烯、EPR—乙丙橡胶。

表7．4．3—2 地下温度不等于20℃的电缆载流量的校正系数

注：用于敷设于地下管道中的电缆载流量校正。

4 当土壤热阻系数与载流量对应的热阻系数不同时，敷设在土壤中的电缆的载流量应进行校正，其校正系数应符合表7．4．3—3的规定。
表7．4．3-3 土壤热阻系数不同于2．5K·m／W时电缆的载流量校正系数

注；1 此校正系数适用于埋地管道中的电缆，管道埋设深度不大于0．8m；
2 对于直埋电缆，当土壤热阻系数小于2．5K·m／W时，此校正系数可提高。

7．4．4 电线、电缆在不同敷设方式时，其载流量的校正系数应符合下列规定：
1 多回路或多根多芯电缆成束敷设的载流量校正系数应符合表7．4．4—1的规定；
表7．4．4-1 多回路或多根多芯电缆成束敷设的校正系数

注；1 适用于尺寸和负荷相同的电缆束。
2 相邻电缆水平间距超过了2倍电缆外径时，可不校正。
3 下列情况可使用同一系数：
——由2根或3根单芯电缆组成的电缆束；
——多芯电缆。
4 当系统中同时有2芯和3芯电缆时，应以电缆总数作为回路数，2芯电缆应作为2根带负荷导体，3芯电缆应作为3根带负荷导体查取表中相应系数。
5 当电缆束中含有n根单芯电缆时，可作为n／2回路(2根负荷导体回路)或n／3回路(3根负荷导体回路)。
2 多回路直埋电缆的载流量校正系数，应符合表7．4．4—2的规定；
表7．4．4-2 多回路直埋电缆的校正系数

注：适于埋地深度0．7m，土壤热阻系数为2．5K·m／W。
3 当线路中存在高次谐波时，在选择导体截面时应对载流量加以校正，校正系数应符合表7．4．4-3的规定。当预计中性导体电流高于相导体电流时，电缆截面应按中性导体电流来选择。当中性导体电流大于相电流135％且按中性导体电流选择电缆截面时，电缆载流量可不校正。当按中性导体电流选择电缆截面，而中性导体电流不高于相电流时，应按表7．4．4-3选用校正系数。
表7．4．4-3 4芯和5芯电缆存在高次谐波的校正系数

注：此表所给的校正系数仅适用于4芯或5芯电缆内中性导体与相导体有相同的绝缘和相等的截面。当预计有显著(大于10％)的9次、12次等高次谐波存在时，可用一个较小的校正系数。当在相与相之间存在大于50%的不平衡电流时，可使用一个更小的校正系数。

7．4．5 中性导体和保护导体截面的选择应符合下列规定：
1 具有下列情况时，中性导体应和相导体具有相同截面：
1)任何截面的单相两线制电路；
2)三相四线和单相三线电路中，相导体截面不大于16mm2(铜)或25mm2(铝)。
2 三相四线制电路中，相导体截面大于16mm2(铜)或25mm2(铝)且满足下列全部条件时，中性导体截面可小于相导体截面：
1)在正常工作时，中性导体预期最大电流不大于减小了的中性导体截面的允许载流量。
2)对TT或TN系统，在中性导体截面小于相导体截面的地方，中性导体上需装设相应于该导体截面的过电流保护，该保护应使相导体断电但不必断开中性导体。当满足下列两个条件时，则中性导体上不需要装设过电流保护：
——回路相导体的保护装置已能保护中性导体；
——在正常工作时可能通过中性导体上的最大电流明显小于该导体的载流量。
3)中性导体截面不小于16mm2(铜)或25mm2(铝)。

3 保护导体必须有足够的截面，其截面可用下列方法之一确定：
1)当切断时间在o．1～5s时，保护导体的截面应按下式确定：

式中 S——截面积(mm2)；
I——发生了阻抗可以忽略的故障时的故障电流(方均根值)(A)；
t——保护电器自动切断供电的时间(s)；
K——取决于保护导体、绝缘和其他部分的材料以及初始温度和最终温度的系数，可按现行国家标准《电气设备的选择和安装接地配置、保护导体和保护联结导体》GBl6895．3计算和选取。
对常用的不同导体材料和绝缘的保护导体的K值可按表7．4．5—1选取。
表7．4．5-1 不同导体材料和绝缘的K值

当计算所得截面尺寸是非标准尺寸时，应采用较大标准截面的导体。
2)当保护导体与相导体使用相同材料时，保护导体截面不应小于表7．4．5—2的规定。

在任何情况下，供电电缆外护物或电缆组成部分以外的每根保护导体的截面均应符合下列规定：
——有防机械损伤保护时，铜导体不得小于2．5mm2；铝导体不得小于16mm2；
——无防机械损伤保护时，铜导体不得小于4mm2；铝导体不得小于16mm2。
4 TN-C、TN-C-S系统中的PEN导体应满足下列要求：
1)必须有耐受最高电压的绝缘；
2)TN-C-S系统中的PEN导体从某点分为中性导体和保护导体后，不得再将这些导体互相连接。

7．4．6 外界可导电部分，严禁用作PEN导体。


7．5 低压电器的选择

7．5．1 低压电器的选择应符合下列规定：
1 选用的电器应符合下列规定：
1)电器的额定电压、额定频率应与所在回路标称电压及标称频率相适应；
2)电器的额定电流不应小于所在回路的计算电流；
3)电器应适应所在场所的环境条件；
4)电器应满足短路条件下的动稳定与热稳定的要求。用于断开短路电流的电器，应满足短路条件下的通断能力。
2 当维护测试和检修设备需断开电源时，应设置隔离电器。隔离电器应具有将电气装置从供电电源绝对隔开的功能，并应采取措施，防止任何设备无意地通电。
3 隔离电器可采用下列器件：
1)多极、单极隔离开关或隔离器；
2)插头和插座；
3)熔断器；
4)连接片；
5)不需要拆除导线的特殊端子；
6)具有隔离功能的断路器。
4 严禁将半导体电器作隔离电器。
5 功能性开关电器选择应符合下列规定：
1)功能性开关电器应能适合于可能有的最繁重的工作制；
2)功能性开关电器可仅控制电流而不必断开负载；
3)不应将断开器件、熔断器和隔离器用作功能性开关电器。
6 功能性开关电器可采用下列器件：
1)开关；
2)半导体通断器件；
3)断路器；
4)接触器；
5)继电器；
6)16A及以下的插头和插座。
7 多极电器所有极上的动触头应机械联动，并应可靠地同时闭合和断开，仅用于中性导体的触头应在其他触头闭合之前先闭合，在其他触头断开之后才断开。
8 当多个低压断路器同时装入密闭箱体内时，应根据环境温度、散热条件及断路器的数量、特性等因素，确定降容系数。

7．5．2 在TN--C系统中，严禁断开PEN导体，不得装设断开PEN导体的电器。

7．5．3 三相四线制系统中四极开关的选用，应符合下列规定：
1 保证电源转换的功能性开关电器应作用于所有带电导体，且不得使这些电源并联；
2 TN-c-S、TN-S系统中的电源转换开关，应采用切断相导体和中性导体的四极开关；
3 正常供电电源与备用发电机之间，其电源转换开关应采用四极开关；
4 TT系统的电源进线开关应采用四级开关；
5 IT系统中当有中性导体时应采用四极开关。

7．5．4 自动转换开关电器(ATSE)的选用应符合下列规定：
1 应根据配电系统的要求，选择高可靠性的ATSE电器，其特性应满足现行国家标准《低压开关设备和控制设备》GB／T14048．11的有关规定；
2 ATSE的转换动作时间，应满足负荷允许的最大断电时间的要求；
3 当采用PC级自动转换开关电器时，应能耐受回路的预期短路电流，且ATSE的额定电流不应小于回路计算电流的125％；
4 当采用CB级ATSE为消防负荷供电时，应采用仅具短路保护的断路器组成的ATSE，其保护选择性应与上下级保护电器相配合；
5 所选用的ATSE宜具有检修隔离功能；当ATSE本体没有检修隔离功能时，设计上应采取隔离措施；
6 ATSE的切换时间应与供配电系统继电保护时间相配合，并应避免连续切换；
7 ATSE为大容量电动机负荷供电时，应适当调整转换时间，在先断后合的转换过程中保证安全可靠切换。


7.6 低压配电线路的保护

7. 6. 1 低压配电线路的保护应符合下列规定：
1 低压配电线路应根据不同故障类别和具体工程要求装设短路保护、过负荷保护、接地故障保护、过电压及欠电压保护，作用于切断供电电源或发出报警信号；
2 配电线路采用的上下级保护电器，其动作应具有选择性，各级之间应能协调配合；对于非重要负荷的保护电器，可采用无选择性切断；
3 对电动机、电梯等用电设备的配电线路的保护，除应符合本章规定外，尚应符合本规范第9章的有关规定。

7．6. 2 配电线路的短路保护应在短路电流对导体和连接件产生的热效应和机械力造成危险之前切断短路电流。

7．6．3 配电线路的短路保护应符合下列规定：
1 短路保护电器的分断能力不应小于保护电器安装处的预期短路电流。当供电侧已装设具有所需的分断能力的其他保护电器时，短路保护电器的分断能力可小于预期短路电流，但两个保护电器的特性必须配合。
2 绝缘导体的热稳定校验应符合下列规定：
1)当短路持续时间不大于5s时，绝缘导体的热稳定应按下式进行校验：

式中 S——绝缘导体的线芯截面(mm2)；
I——短路电流有效值(方均根值)(A)；
t——在已达到正常运行时的最高允许温度的导体上升至极限温度的时间(s)；
K——不同绝缘、不同线芯材料的K值，应符合表7．4．5—1的规定。
2)当短路持续时间小于o．1s时，应计入短路电流非周期分量的影响；当短路持续时间大于5s时应计入散热影响。
3 低压断路器的灵敏度应按下式校验：

式中 KLZ——低压断路器动作灵敏系数；
ldmin——被保护线路预期短路电流中的最小电流(A)，在TN、TT系统中为单相短路电流；
Izd——低压断路器瞬时或短延时过电流脱扣器整定电流(A)。

7．6．4 配电线路的过负荷保护，应在过负荷电流引起的导体温升对导体的绝缘、接头、端子或导体周围的物质造成损害前切断负荷电流。对于突然断电比过负荷造成的损失更大的线路，该线路的过负荷保护应作用于信号而不应切断电路。

7．6．5 配电线路的过负荷保护应符合下列规定：
1 过负荷保护电器宜采用反时限特性的保护电器，其分断能力可低于电器安装处的短路电流值，但应能承受通过的短路能量，并应符合本规范第7．6．3条第1款的要求。
2 过负荷保护电器的动作特性应同时满足下列条件：
IB≤In≤Iz (7．6．5—1)
I2≤1．45Iz (7．6．5-2)
式中 IB——线路的计算负荷电流(A)；
In——熔断器熔体额定电流或断路器额定电流或整定电流(A)；
Iz——导体允许持续载流量(A)；
I2——保证保护电器在约定时间内可靠动作的电流(A)。当保护电器为低压断路器时，I2为约定时间内的约定动作电流；当为熔断器时I2为约定时间内的约定熔断电流。
3 对于多根并联导体组成的线路，当采用一台保护电器保护所有导体时，其线路的允许持续载流量(Iz )应为每根并联导体的允许持续载流量之和，并应符合下列规定：
1)导体的材质、截面、长度和敷设方式均应相同；
2)线路全长内应无分支线路引出。

7. 6. 6 配电线路的过电压及欠电压保护应符合下列规定：
1 配电线路的大气过电压保护应符合本规范第11章的有关规定；
2 当电压下降或失压以及随后电压恢复会对人员和财产造成危险时，或电压下降能造成电气装置和用电设备的严重损坏时，应装设欠电压保护；
3 当被保护用电设备的运行方式允许短暂断电或短暂失压而不出现危险时，欠电压保护器可延时动作。

7．6．7 建筑物的电源进线或配电干线分支处的接地故障报警应符合下列规定：
1 住宅、公寓等居住建筑应设置剩余电流动作报警器；
2 医院及疗养院，影、剧院等大型娱乐场所，图书馆、博物馆、美术馆等大型文化场所，商场、超市等大型场所及地下汽车停车场等宜设置剩余电流动作报警器。

7．6．8 保护电器的装设位置应符合下列规定：
1 当配电线路的导线截面积减少或其特征、安装方式及结构改变时，应在分支或被改变的线路与电源线路的连接处装设短路保护和过负荷保护电器。
2 当分支或被改变的线路同时符合下列规定时，在与电源线路的连接处，可不装设短路保护和过负荷保护电器：
1)当截面减少或被改变处的供电侧已按本规范第7．6．2～7．6．5条的规定装设短路保护和过负荷保护电器，且其工作特性已能保护位于负荷侧的线路时；
2)该段线路应采取措施将短路危险减至最小；
3)该段线路不应靠近可燃物。
3 短路保护电器应装设在低压配电线路不接地的各相(或极)上，但对于中性点不接地且N导体不引出的三相三线配电系统，可只在二相(或极)上装设保护电器。
4 在TT或TN-S系统中，当N导体的截面与相导体相同，或虽小于相导体但能被相导体上的保护电器所保护时，N导体上可不装设保护。当N导体不能被相导体保护电器所保护时．应另在N导体上装设保护电器保护，并应将相应相导体电路断开．可不必断开N导体。


7．7 低压配电系统的电击防护

7. 7．1 低压配电系统的电击防护可采取下列三种措施：
1 直接接触防护，适用于正常工作时的电击防护或基本防护；
2 间接接触防护，适用于故障情况下的电击防护；
3 直接接触及间接接触两者兼有的防护。

7. 2. 2 直接接触防护可采用下列方式：
1 可将带电体进行绝缘。被绝缘的设备应符合该电气设备家现行的绝缘标准。
2 可采用遮栏和外护物的防护。遮栏和外护物在技术上应符合现行国家标准《建筑物电气装置电击防护》GB／T14821．1的有关规定。
3 可采用阻挡物进行防护。阻挡物应满足下列规定：
1)应防止身体无意识地接近带电部分；
2)应防止设备运行期中无意识地触及带电部分。
4 应使设备置于伸臂范围以外的防护。能同时触及不同电位的两个带电部位间的距离，严禁在伸臂范围以内。计算伸臂范围时，必须将手持较大尺寸的导电物件计算在内。
5 可采用安全特低电压(SELV)系统供电。
6 可采用剩余电流动作保护器作为附加保护。

7．7．3 间接接触防护可采用下列方式：
1 可采用自动切断电源的保护(包括剩余电流动作保护)；
2 可将电气设备安装在非导电场所内；
3 可使用双重绝缘或加强绝缘的保护；
4 可采用等电位联结的保护；
5 可采用电气隔离；
6 采用安全特低电压(SELV)系统供电。

7．7．4 接地故障保护(间接接触防护)应符合下列规定：
1 接地故障保护的设置应防止人身间接电击以及电气火灾、线路损坏等事故；接地故障保护电器的选择，应根据配电系统的接地形式，移动式、手持式或固定式电气设备的区别以及导体截面等因素经技术经济比较确定；
2 本节接地故障保护措施只适用于防电击保护分类为I类的电气设备，设备所在的环境为正常环境，人身电击安全电压限值为50V；
3 采用接地故障保护时，建筑物内应作总等电位联结，并符合本规范第12．6节的规定；
4 当电气装置或电气装置某一部分的自动切断电源保护不能满足切断故障回路的时间要求时，应在局部范围内作辅助等电位联结。
当难以确定辅助等电位联结的有效性时，可采用下式进行校验：
R≤50/Ia (7.7.4)
式中R——可同时触及的外露可导电部分和外界外可导电部分之间的电阻(Ω)；
Ia——保护电器的动作电流(对过电流保护器，应是5s以内的动作电流；对剩余电流动作保护器，应是额定剩余动作电流)(A)。

7．7．5 对于相导体对地标称电压为220V的TN系统配电线路的接地故障保护，其切断故障回路的时间应符合下列要求：
1 对于配电线路或仅供给固定式电气设备用电的末端线路，不应大于5s；
2 对于供电给手持式电气设备和移动式电气设备末端线路I或插座回路，不应大于0．4s。

7．7．6 TN系统的接地故障保护(间接接触防护)应符合下列规定：
1 TN系统接地故障保护的动作特性应符合下式要求：
Zs·Ia≤Uo (7．7．6)
式中Zs——接地故障回路的阻抗(包括电源内阻、电源至故障点之间的带电导体及故障点至电源之间的保护导体的阻抗在内的阻抗)(Ω)；
Ia——保护电器在按表7．7．6规定的与标称电压相对应的时间内，或满足本规范7．7．5条第1款的规定时，在不超过5s的时间内自动切断电源的动作电流(A)；
Uo——对地标称交流电压(方均根值)(V)。
2 对直接向I类手持式或移动式设备供电的末端回路，其切断故障回路的时间不宜大于表7．7．6的规定。
表7．7．6 9 TN系统的最长切断时间

Uo(V) | 切断时间（s）
220 | 0.4
380 | 0.2
>380 | 0.1

3 下列回路的切断时间可超过表7．7．6的规定，但不应超过5s：
1)配电线路；
2)供电给固定式设备的末端回路，且在给该回路供电的配电箱内不宜有直接向I类手持式或移动式设备供电的末端回路；
3)供电给固定式设备的末端回路，当在给该回路供电的配电箱内接有按表7．7．6规定的切断时间进行切断的直接向手持式或移动式设备供电的末端回路时，应满足下列条件之一：
——配电箱与总等电位联结的接点之间的保护导体阻抗不应大于{[（50/Uo）·]Zs} Ω
——应在配电箱处作等电位联结；联结范围应符合本规范第12．6节的规定。
4 TN系统配电线路应采用下列接地故障保护：
1)当采用过电流保护能满足本规范7．7．5条和本条第1～3款切断故障回路的时间要求时，宜采用过电流保护兼作接地故障保护；
2)当采用过电流保护不能满足本规范7．7．5条和本条第1～3款要求时，宜实行辅助等电位联结，也可采用剩余电流动作保护。

7．7．7 TT系统的接地故障保护(间接接触防护)应符合下列规定：
1 TT系统接地故障保护的动作特性应符合下式要求：
RA·Ia≤50V (7．7．7)
式中 RA----接地极和外露可导电部分的保护导体电阻之和(Ω)；
Ia----保证保护电器切断故障回路的动作电流(A)。当采用过电流保护电器时，反时限特性过电流保护电器的Ia应为保证在5s内切断的电流；采用瞬时动作特性过电流保护电器的J。应为保证瞬时动作
的最小电流。当采用剩余电流动作保护器时，Ia应为其额定剩余动作电流。
2 在TT系统中，由同一接地故障保护电器保护的外露可导电部分采用PE导体连接。
3 当能满足本条第l款的要求时，应采用辅助等电位联结。

7．7．8 IT系统的接地故障保护(间接接触防护)应符合下列规定：
1 在IT系统中，当发生第一次接地故障时，应由绝缘监视器发出洵或灯光信号，其动作电流应符合下式要求；
RA·Id≤50V (7．7．8—1)
式中 RA——外露可导电部分的接地电阻(Ω)；
Id——相导体与外露可导电部分之间出现阻抗可忽略不计的第一次故障时的故障电流(A)，应计及电气装置的泄漏电流和总接地阻抗值的影响。
2 IT系统的外露可导电部分可共用同一接地网接地，亦可单独地或成组地接地。
对于外露可导电部分为单独接地或成组接地的IT系统发生第二次异相接地故障时，其故障回路的切断应符合本规范第7．7．7条TT系统的要求。
对于外露可导电部分为共用接地的IT系统发生第二次异相接地故障时，其故障回路的切断应符合本规范第7．7．6条TN系统的要求。
3 IT系统中发生第二次异相接地故障时，应由过电流保护电器或剩余电流动作保护器切断故障电路，并应符合下列要求：
1)当IT系统不引出N导体，且线路标称电压为220／380V时，保护电器应在0．4s内切断故障回路，并符合下式要求：
厅
Zs·Ia≤ [image] (7．7．8-2)

式中 Zs——包括相导体和PE导体在内的故障回路阻抗(Ω)；
Ia一保护电器在规定时间内切断故障回路的动作电流(A)；
Uo——相导体与中性导体之间的标称交流电压(方均根
值)(V)。
2)当IT系统引出N导体，线路标称电压为220／380V时，保护电器应在o．8s内切断故障回路，并应符合下式要求：
Zs’·Ia≤(1/2) Uo (7．7．8-3)
式中 Zs’——包括中性导体和保护导体在内的故障回路阻抗(Ω)。
4 IT系统不宜引出N导体。

7．7．9 电击防护装设的低压电器应符合下列要求：
1 TN系统采用的保护电器应符合下列规定：
1)可采用过电流动作保护电器；
2)TN-S系统可使用剩余电流动作保护电器；
3)TN-C-S系统使用剩余电流动作保护电器时，PEN导体不得接在其负荷侧，保护导体与PEN导体的连接应在剩余电流动作保护器电源侧进行；
4)TN-C系统中不得使用剩余电流动作保护。
2 TT系统可采用下列保护电器：
1)剩余电流动作保护器；
2)过电流动作保护器，适用于接地极和外露可导电部分的保护导体的电阻的和很小时。
3 IT系统可采用下列监示器或保护电器：
1)绝缘监视器；
2)过电流动作保护电器；
3)剩余电流动作保护器。

7．7．10 剩余电流动作保护的设置应符合下列规定：
1 下列设备的配电线路应设置剩余电流动作保护：
1)手持式及移动式用电设备；
2)室外工作场所的用电设备；
3)环境特别恶劣或潮湿场所的电气设备；
4)家用电器回路或插座回路；
5)由TT系统供电的用电设备；
6)医疗电气设备，急救和手术用电设备的配电线路的剩余电流动作保护宜作用于报警。
2 剩余电流动作保护装置的动作电流应符合下列规定：
1)在用作直接接触防护的附加保护或间接接触防护时，剩余动作电流不应超过30mA；
2)电气布线系统中接地故障电流的额定剩余电流动作值不应超过500mA。
3 PE导体严禁穿过剩余电流动作保护器中电流互感器的磁回路。
4 TN系统配电线路采用剩余电流动作保护时，可选用下列接线方式之一：
1)可将被保护的外露可导电部分与剩余电流动作保护器电源侧的PE导体相连接，并应符合本规范公式(7．7．6)的要求；
2)当剩余电流动作保护器保护的线路和设备的接地形式按局部TT系统处理时，可将被保护线路及设备的外露可导电部分接至专用的接地极上，并应符合本规范公式(7．7．7)的要求。
5 1T系统中采用剩余电流动作保护器切断第二次异相接地故障时，保护器额定不动作电流应大于第一次接地故障时的相导体内流过的接地故障电流。
6 对于多级装设的剩余电流动作保护器，其时限和剩余电流动作值应有选择性配合。
7 当装设剩余电流动作保护电器时，应能将其所保护的回路所有带电导体断开。
8 剩余电流动作保护器的选择和回路划分，应做到在主要回路所接的负荷正常运行时，其预期可能出现的任何对地泄漏电流均不致引起保护电器的误动作。
9 剩余电流动作保护器形式的选择应符合下列要求：
1)用于电子信息设备、医疗电气设备的剩余电流动作保护器应采用电磁式，
2)用于一般电气设备或家用电器回路的剩余电流动作保护器宜采用电磁式或电子式。


8 配电线路布线系统

8．1 一般规定

8．1．1 本章适用于民用建筑10kV及以下室内、外电缆线路及室内绝缘电线、封闭式母线等配电线路布线系统的选择和敷设。

8．1．2 布线系统的敷设方法应根据建筑物构造、环境特征、使用要求、用电设备分布等条件及所选用导体的类型等因素综合确定。

8．1．3 布线系统的选择和敷设，应避免因环境温度、外部热源、浸水、灰尘聚集及腐蚀性或污染物质等外部影响对布线系统带来的损害，并应防止在敷设和使用过程中因受撞击、振动、电线或电缆自重和建筑物的变形等各种机械应力作用而带来的损害。

8．1．4 金属导管、可挠金属电线保护套管、刚性塑料导管(槽）及金属线槽等布线，应采用绝缘电线和电缆。在同一根导管或线槽内有两个或两个以上回路时，所有绝缘电线和电缆均应具有与最高标称电压回路绝缘相同的绝缘等级。

8．1．5 布线用塑料导管、线槽及附件应采用非火焰蔓延类制品。

8．1. 6 敷设在钢筋混凝土现浇楼板内的电线导管的最大外径不宜大于板厚的1／3。

8．1．7 布线系统中的所有金属导管、金属构架的接地要求，应符合本规范第12章的有关规定。

8．1. 8 布线用各种电缆、电缆桥架、金属线槽及封闭式母线在穿越防火分区楼板、隔墙时，其空隙应采用相当于建筑构件耐火极限的不燃烧材料填塞密实。


8．2 直敷布线

8．2．1 直敷布线可用于正常环境室内场所和挑檐下的室外场所。

8．2. 2 建筑物顶棚内、墙体及顶棚的抹灰层、保温层及装饰面板内，严禁采用直敷布线。

8．2．3 直敷布线应采用护套绝缘电线，其截面不宜大于6mm2。

8．2，4 直敷布线的护套绝缘电线，应采用线卡沿墙体、顶棚或建筑物构件表面直接敷设。

8. 2．5 直敷布线在室内敷设时，电线水平敷设至地面的距离不应小于2．5m，垂直敷设至地面低于1．8m部分应穿导管保护。

8．2．6 护套绝缘电线与接地导体及不发热的管道紧贴交叉时，宜加绝缘导管保护，敷设在易受机械损伤的场所应用钢导管保护。


8．3 金属导管布线

8．3．1 金属导管布线宜用于室内、外场所，不宜用于对金属导管有严重腐蚀的场所。

8．3．2 明敷于潮湿场所或埋地敷设的金属导管，应采用管壁厚度不小于2．Omm的钢导管。明敷或暗敷于干燥场所的金属导管宜采用管壁厚度不小于1．5mm的电线管。

8．3．3 穿导管的绝缘电线(两根除外)，其总截面积(包括外护层)不应超过导管内截面积的40％。

8．3．4 穿金属导管的交流线路，应将同一回路的所有相导体和中性导体穿于同一根导管内。

8．3，5 除下列情况外，不同回路的线路不宜穿于同一根金属导管内：
1 标称电压为50V及以下的回路；
2 同一设备或同一联动系统设备的主回路和无电磁兼容要求的控制回路；
3 同一照明灯具的几个回路。

8．3．6 当电线管与热水管、蒸汽管同侧敷设时，宜敷设在热水管、蒸汽管的下面；当有困难时，也可敷设在其上面。相互间的净距宜符合下列规定：
1 当电线管路平行敷设在热水管下面时，净距不宜小于200mm；当电线管路平行敷设在热水管上面时，净距不宜小于300mm；交叉敷设时，净距不宜小于lOOmm；
2 当电线管路敷设在蒸汽管下面时净距不宜小于500mm；当电线管路敷设在蒸汽管上面时，净距不宜小于1000mm；交叉敷设时，净距不宜小于300mm。
当不能符合上述要求时，应采取隔热措施。当蒸汽管有保温措施时，电线管与蒸汽管间的净距可减至200mm。
电线管与其他管道(不包括可燃气体及易燃、可燃液体管道)的平行净距不应小于lOOmm；交叉净距不应小于50mm。

8．3．7 当金属导管布线的管路较长或转弯较多时，宜加装拉线盒(箱)，也可加大管径。

8．3．8 暗敷于地下的管路不宜穿过设备基础，当穿过建筑物基础时，应加保护管保护；当穿过建筑物变形缝时，应设补偿装置。

8．3．9 绝缘电线不宜穿金属导管在室外直接埋地敷设。必要时，对于次要负荷且线路长度小于15m的，可采用穿金属导管敷设，但应采用壁厚不小于2mm的钢导管并采取可靠的防水、防腐蚀措施。


8．4 可挠金属电线保护套管布线

8．4．1 可挠金属电线保护套管布线宜用于室内、外场所，也可用于建筑物顶棚内。

8．4．2 明敷或暗敷于建筑物顶棚内正常环境的室内场所时，可采用双层金属层的基本型可挠金属电线保护套管。明敷于潮湿场所或暗敷于墙体、混凝土地面、楼板垫层或现浇钢筋混凝土楼板内或直埋地下时，应采用双层金属层外覆聚氯乙烯护套的防水型可挠金属电线保护套管。

8．4．3 对于可挠金属电线保护套管布线，其管内配线应符合本规范第8．3．3～8．3．5条的规定。

8. 4．4 对于可挠金属电线保护套管布线，其管路与热水管、蒸汽管或其他管路的敷设要求与平行、交叉距离，应符合本规范第8．3．6条的规定。

8．4．5 当可挠金属电线保护套管布线的线路较长或转弯较多时，应符合本规范第8．3．7条的规定。

8．4．6 对于暗敷于建筑物、构筑物内的可挠金属电线保护套管，其与建筑物、构筑物表面的外护层厚度不应小于15mm。

8．4．7 对可挠金属电线保护套管有可能承受重物压力或明显机械冲击的部位，应采取保护措施。

8．4．8 可挠金属电线保护套管布线，其套管的金属外壳应可靠接地。

8．4．9 暗敷于地下的可挠金属电线保护套管的管路不应穿过设备基础。当穿过建筑物基础时，应加保护管保护；当穿过建筑物变形缝时，应设补偿装置。

8．4．10 可挠金属电线保护套管之间及其与盒、箱或钢导管连接时，应采用专用附件。


8．5 金属线槽布线

8．5．1 金属线槽布线宜用于正常环境的室内场所明敷，有严重腐蚀的场所不宜采用金属线槽。
具有槽盖的封闭式金属线槽，可在建筑顶棚内敷设。

8．5．2 同一配电回路的所有相导体和中性导体，应敷设在同一金属线槽内。

8. 5．3 同一路径无电磁兼容要求的配电线路，可敷设于同一金属线槽内。线槽内电线或电缆的总截面(包括外护层)不应超过线槽内截面的20％，载流导体不宜超过30根。
控制和信号线路的电线或电缆的总截面不应超过线槽内截面的50％，电线或电缆根数不限。
有电磁兼容要求的线路与其他线路敷设于同一金属线槽内时，应用金属隔板隔离或采用屏蔽电线、电缆。
注：1 控制、信号等线路可视为非载流导体；
2 三根以上载流电线或电缆在线槽内敷设，当乘以本规范第7章所规定的载流量校正系数时，可不限电线或电缆根数，其在线槽内的总截面不应超过线槽内截面的20％。

8．5．4 电线或电缆在金属线槽内不应有接头。当在线槽内有分支时，其分支接头应设在便于安装、检查的部位。电线、电缆和分支接头的总截面(包括外护层)不应超过该点线槽内截面的75％。

8．5．5 金属线槽布线的线路连接、转角、分支及终端处应采用专用的附件。

8．5．6 金属线槽不宜敷设在腐蚀性气体管道和热力管道的上方及腐蚀性液体管道的下方，当有困难时，应采取防腐、隔热措施。

8．5．7 金属线槽布线与各种管道平行或交叉时，其最小净距应符合表8. 5. 7的规定。

表8.5.7 金属线槽和电缆桥架与各种管道的最小净距 （m）

8．5．8 金属线槽垂直或大于45°倾斜敷设时，应采取措施防止电线或电缆在线槽内滑动。

8．5．9 金属线槽敷设时，宜在下列部位设置吊架或支架：
1 直线段不大于2m及线槽接头处；
2 线槽首端、终端及进出接线盒o．5m处；
3 线槽转角处。

8．5．10 金属线槽不得在穿过楼板或墙体等处进行连接。

8．5．11 金属线槽及其支架应可靠接地，且全长不应少于2处与接地干线(PE)相连。

8．5．12 金属线槽布线的直线段长度超过30m时，宜设置伸缩节；跨越建筑物变形缝处宜设置补偿装置。


8．6 刚性塑料导管(槽)布线

8．6．1 刚性塑料导管(槽)布线宜用于室内场所和有酸碱腐蚀性介质的场所，在高温和易受机械损伤的场所不宜采用明敷设。

8. 6．2 暗敷于墙内或混凝土内的刚性塑料导管，应选用中型及以上管材。

8．6．3 当采用刚性塑料导管布线时，绝缘电线总截面积与导管内截面积的比值，应符合本规范第8．3．3条的规定。

8．6．4 同一路径的无电磁兼容要求的配电线路，可敷设于同一线槽内。线槽内电线或电缆的总截面积及根数应符合本规范第8，5．3条的规定。

8．6．5 不同回路的线路不宜穿于同一根刚性塑料导管内，当符合本规范第8．3．5条第1—3款的规定时，可除外。

8．6．6 电线、电缆在塑料线槽内不得有接头，分支接头应在接线盒内进行。

8．6．7 刚性塑料导管暗敷或埋地敷设时，引出地(楼)面的管路应采取防止机械损伤的措施。

8．6．8 当刚性塑料导管布线的管路较长或转弯较多时，宜加装拉线盒(箱)或加大管径。

8．6. 9 沿建筑的表面或在支架上敷设的刚性塑料导管(槽)，宜在线路直线段部分每隔30m加装伸缩接头或其他温度补偿装置。

8. 6．10 刚性塑料导管(槽)在穿过建筑物变形缝时，应装设补偿装置。

8．6．11 刚性塑料导管(槽)布线，在线路连接、转角、分支及终端处应采用专用附件。


8．7 电力电缆布线

8．7．1 电力电缆布线应符合下列规定：
1 电缆布线的敷设方式应根据工程条件、环境特点、电缆类型和数量等因素，按满足运行可靠、便于维护和技术、经济合理等原则综合确定。
2 电缆路径的选择应符合下列要求：
1)应避免电缆遭受机械性外力、过热、腐蚀等危害；
2)应便于敷设、维护；
3)应避开场地规划中的施工用地或建设用地；
4)应在满足安全条件下，使电缆路径最短。
3 电缆在室内、电缆沟、电缆隧道和电气竖井内明敷时，不应采用易延燃的外护层。
4 电缆不宜在有热力管道的隧道或沟道内敷设。
5 电缆敷设时，任何弯曲部位都应满足允许弯曲半径的要求。电缆的最小允许弯曲半径，不应小于表8．7．1的规定。

6 电缆支架采用钢制材料时，应采取热镀锌防腐。
7 每根电力电缆宜在进户处、接头、电缆终端头等处留有一定余量。

8. 7．2 电缆埋地敷设应符合下列规定：
1 当沿同一路径敷设的室外电缆小于或等于8根且场地有条件时，宜采用电缆直接埋地敷设。在城镇较易翻修的人行道下或道路边，也可采用电缆直埋敷设。
2 埋地敷设的电缆宜采用有外护层的铠装电缆。在无机械损伤可能的场所，也可采用无铠装塑料护套电缆。在流沙层、回填土地带等可能发生位移的土壤中，应采用钢丝铠装电缆。
3 在有化学腐蚀或杂散电流腐蚀的土壤中，不得采用直接埋地敷设电缆。
4 电缆在室外直接埋地敷设时，电缆外皮至地面的深度不应小于0．7m，并应在电缆上下分别均匀铺设100mm厚的细砂或软土，并覆盖混凝土保护板或类似的保护层。
在寒冷地区，电缆宜埋设于冻土层以下。当无法深埋时，应采取措施，防止电缆受到损伤。
5 电缆通过有振动和承受压力的下列各地段应穿导管保护，保护管的内径不应小于电缆外径的1. 5倍：
1)电缆引入和引出建筑物和构筑物的基础、楼板和穿过墙体等处；
2)电缆通过道路和可能受到机械损伤等地段；
3)电缆引出地面2m至地下0．2m处的一段和人容易接触使电缆可能受到机械损伤的地方。
6 埋地敷设的电缆严禁平行敷设于地下管道的正上方或下方。电缆与电缆及各种设施平行或交叉的净距离，不应小于表8．7．2的规定。

注：1 表中所列净距，应自各种设施(包括防护外层)的外缘算起；
2 路灯电缆与道路灌木丛平行距离不限；
3 表中括号内数字是指局部地段电缆穿导管、加隔板保护或加隔热层保护后允许的最小净距。

7 电缆与建筑物平行敷设时，电缆应埋设在建筑物的散水坡外。电缆进出建筑物时，所穿保护管应超出建筑物散水坡200mm，且应对管口实施阻水堵塞。

8．7．3 电缆在电缆沟或隧道内敷设应符合下列规定：
1 在电缆与地下管网交叉不多、地下水位较低或道路开挖不便且电缆需分期敷设的地段，当同一路径的电缆根数小于或等于18根时，宜采用电缆沟布线。当电缆多于18根时，宜采用电缆隧道布线。
2 电缆在电缆沟和电缆隧道内敷设时，其支架层间垂直距离和通道净宽不应小于表8．7．3—1和表8．7．3—2的规定。

3 电缆水平敷设时，最上层支架距电缆沟顶板或梁底的净距，应满足电缆引接至上侧柜盘时的允许弯曲半径要求。
4 电缆在电缆沟或电缆隧道内敷设时，支架间或固定点间的距离不应大于表8．7．3-3的规定。

注：*能维持电缆平直时，该值可增加l倍。

5 电缆支架的长度，在电缆沟内不宜大于0.35m；在隧道内不宜大于0.50m。在盐雾地区或化学气体腐蚀地区，电缆支架应涂防腐漆、热镀锌或采用耐腐蚀刚性材料制作。
6 电缆沟和电缆隧道应采取防水措施，其底部应做不小于0.5％的坡度坡向集水坑（井)。积水可经逆止阀直接接入排水管道或经集水坑(井)用泵排出。
7 在多层支架上敷设电力电缆时，电力电缆宜放在控制电缆的上层。lkV及以下的电力电缆和控制电缆可并列敷设。
当两侧均有支架时，lkV及以下的电力电缆和控制电缆宜与lkV以上的电力电缆分别敷设在不同侧支架上。
8 电缆沟在进入建筑物处应设防火墙。电缆隧道进入建筑物及配变电所处，应设带门的防火墙，此门应为甲级防火门并应装锁。
9 隧道内采用电缆桥架、托盘敷设时，应符合本规范第8．10节的有关规定。
10 电缆沟盖板应满足可能承受荷载和适合环境且经久耐用的要求，可采用钢筋混凝土盖板或钢盖板，可开启的地沟盖板的单块重量不宜超过50kg。
11 电缆隧道的净高不宜低于1．9m，局部或与管道交叉处净高不宜小于1．4m。隧道内应有通风设施，宜采取自然通风。
12 电缆隧道应每隔不大于75m的距离设安全孔(人孔)； 安全孔距隧道的首、末端不宜超过5m。安全孔的直径不得小于o．7m。
13 电缆隧道内应设照明，其电压不宜超过36V，当照明电压超过36V时，应采取安全措施。
14 与电缆隧道无关的其他管线不宜穿过电缆隧道。

8．7．4 电缆在排管内敷设应符合下列规定：
1 电缆排管内敷设方式宜用于电缆根数不超过12根，不宜采用直埋或电缆沟敷设的地段。
2 电缆排管可采用混凝土管、混凝土管块、玻璃钢电缆保护管及聚氯乙烯管等。
3 敷设在排管内的电缆宜采用塑料护套电缆。
4 电缆排管管孔数量应根据实际需要确定，并应根据发展预留备用管孔。备用管孔不宜小于实际需要管孔数的10％。
5 当地面上均匀荷载超过100kN／m2时，必须采取加固措施，防止排管受到机械损伤。
6 排管孔的内径不应小于电缆外径的1．5倍，且电力电缆的管孔内径不应小于90mm，控制电缆的管孔内径不应小于75mm。
7 电缆排管敷设时应符合下列要求：
1)排管安装时，应有倾向人(手)孔井侧不小于0．5％的排水坡度，必要时可采用人字坡，并在人(手)孔井内设集水坑；
2)排管顶部距地面不宜小于0．7m，位于人行道下面的排管距地面不应小于0．5m；
3)排管沟底部应垫平夯实，并应铺设不少于80mm厚的混凝土垫层。
8 当在线路转角、分支或变更敷设方式时，应设电缆人(手)孔井，在直线段上应设置一定数量的电缆人(手)孔井，人(手)孔井间的距离不宜大于lOOm。
9 电缆人孔井的净空高度不应小于1．8m，其上部人孔的直径不应小于0．7m。

8．7．5 电缆在室内敷设应符合下列规定：
1 室内电缆敷设应包括电缆在室内沿墙及建筑构件明敷设、电缆穿金属导管埋地暗敷设。
2 无铠装的电缆在室内明敷时，水平敷设至地面的距离不宜小于2．5m；垂直敷设至地面的距离不宜小于1．8m。除明敷在电气专用房间外，当不能满足上述要求时，应有防止机械损伤的措施。
3 相同电压的电缆并列明敷时，电缆的净距不应小于35mm，且不应小于电缆外径。
lkV及以下电力电缆及控制电缆与lkV以上电力电缆宜分开敷设。当并列明敷设时，其净距不应小于150mm。
4 电缆明敷设时，电缆支架间或固定点间的距离应符合本规范表8．7．3-3的规定。
5 电缆明敷设时，电缆与热力管道的净距不宜小于lm。当不能满足上述要求时，应采取隔热措施。电缆与非热力管道的净距不宜小于0．5m，当其净距小于0．5m时，应在与管道接近的电缆段上以及由接近段两端向外延伸不小于o．5m以内的电缆段上，采取防止电缆受机械损伤的措施。
6 在有腐蚀性介质的房屋内明敷的电缆，宜采用塑料护套电缆。
7 电缆水平悬挂在钢索上时固定点的间距，电力电缆不应大于0．75m，控制电缆不应大于0．6m。
8 电缆在室内埋地穿导管敷设或电缆通过墙、楼板穿导管时，穿导管的管内径不应小于电缆外径的1.5倍。


8. 8 预制分支电缆布线

8. 8. 1 预制分支电缆布线宜用于高层、多层及大型公共建筑物室内低压树干式配电系统。

8．8．2 预制分支电缆应根据使用场所的环境特征及功能要求，选用具有聚氯乙烯绝缘聚氯乙烯护套、交联聚乙烯绝缘聚氯乙烯护套或聚烯烃护套的普通、阻燃或耐火型的单芯或多芯预制分支电缆。
在敷设环境和安装条件允许时，宜选用单芯预制分支电缆。

8. 8．3 预制分支电缆布线，宜在室内及电气竖井内沿建筑物表面以支架或电缆桥架(梯架)等构件明敷设。预制分支电缆垂直敷设时，应根据主干电缆最大直径预留穿越楼板的洞口，同时尚应在主干电缆最顶端的楼板上预留吊钩。

8．8. 4 预制分支电缆布线，除符合本节规定外，尚应根据预制分支电缆布线所采取的不同敷设方法，分别符合本规范第8．7．1～8．7．5条中相应敷设方法的相关规定。

8．8．5 当预制分支电缆的主电缆采用单芯电缆用在交流电路时，电缆的固定用夹具应选用专用附件。严禁使用封闭导磁金属夹具。

8．8．6 预制分支电缆布线，应防止在电缆敷设和使用过程中，因电缆自重和敷设过程中的附加外力等机械应力作用而带来的损害。


8．9 矿物绝缘(MI)电缆布线

8．9．1 矿物绝缘（MI)电缆布线宜用于民用建筑中高温或有耐火要求的场所。

8．9. 2 矿物绝缘电缆应根据使用要求和敷设条件，选择电缆沿电缆桥架敷设、电缆在电缆沟或隧道内敷设、电缆沿支架敷设或电缆穿导管敷设等方式。

8．9．3 下列情况应采用带塑料护套的矿物绝缘电缆：
1 电缆明敷在有美观要求的场所；
2 穿金属导管敷设的多芯电缆；
3 对铜有强腐蚀作用的化学环境；
4 电缆最高温度超过70℃但低于90℃，同其他塑料护套电缆敷设在同一桥架、电缆沟、电缆隧道时，或人可能触及的场所。

8．9．4 矿物绝缘电缆应根据电缆敷设环境，确定电缆最高使用温度，合理选择相应的电缆载流量，确定电缆规格。

8．9．5 应根据线路实际长度及电缆交货长度，合理确定矿物绝缘电缆规格，宜避免中间接头。

8．9．6 电缆敷设时，电缆的最小允许弯曲半径不应小于表8．9．6的规定。

8．9．7 电缆在下列场所敷设时，应将电缆敷设成“S”或“Ω”形弯，其弯曲半径不应小于电缆外径的6倍：
1 在温度变化大的场所；
2 有振动源场所的布线；
3 建筑物变形缝。

8．9．8 除支架敷设在支架处固定外，电缆敷设时，其固定点之间的距离不应大于表8．9．8的规定。

8. 9．9 单芯矿物绝缘电缆在进出配柜(箱)处及支承电缆的桥架、支架及固定卡具，均应采取分隔磁路的措施。

8．9．10 多根单芯电缆敷设时，应选择减少涡流影响的排列方式。

8．9. 11 电缆在穿过墙、楼板时，应防止电缆遭受机械损伤，单芯电缆的钢质保护导管、槽，应采取分隔磁路措施。

8．9. 12 电缆敷设时，其终端、中间联结器(接头)、敷设配件应选用配套产品。

8．9．13 矿物绝缘电缆的铜外套及金属配件应可靠接地。


8．10 电缆桥架布线

8．10．1 电缆桥架布线适用于电缆数量较多或较集中的场所。

8．10．2 在有腐蚀或特别潮湿的场所采用电缆桥架布线时，应根据腐蚀介质的不同采取相应的防护措施，并宜选用塑料护套电缆。

8．10．3 电缆桥架水平敷设时的距地高度不宜低于2．5m，垂直敷设时距地高度不宜低于1．8m。除敷设在电气专用房间内外，当不能满足要求时，应加金属盖板保护。

8．10．4 电缆桥架水平敷设时，宜按荷载曲线选取最佳跨距进行支撑，跨距宜为1．5—3m。垂直敷设时，其固定点间距不宜大2m。

8．10．5 电缆桥架多层敷设时，其层间距离应符合下列规定：
1 电力电缆桥架间不应小于0．3m；
2 电信电缆与电力电缆桥架问不宜小于o．5m，当有屏蔽板时可减少到0．3m；
3 控制电缆桥架间不应小于0．2m；
4 桥架上部距顶棚、楼板或梁等障碍物不宜小于o.3m。

8，10，6 当两组或两组以上电缆桥架在同一高度平行或上下平行敷设时，各相邻电缆桥架间应预留维护、检修距离。

8．10．7 在电缆托盘上可无间距敷设电缆。电缆总截面积与托盘内横断面积的比值，电力电缆不应大于40％；控制电缆不应大于50％。

8．10．8 下列不同电压、不同用途的电缆，不宜敷设在同一层桥架上：
1 lkV以上和lkV以下的电缆；
2 向同一负荷供电的两回路电源电缆；
3 应急照明和其他照明的电缆；
4 电力和电信电缆。
当受条件限制需安装在同一层桥架上时，应用隔板隔开。

8，10．9 电缆桥架不宜敷设在腐蚀性气体管道和热力管道的上方及腐蚀性液体管道的下方。当不能满足上述要求时，应采取防腐、隔热措施。

8．10．10 电缆桥架与各种管道平行或交叉时，其最小净距应符合本规范表8．5．7的规定。

8. 10．11 电缆桥架转弯处的弯曲半径，不应小于桥架内电缆最小允许弯曲半径的最大值。各种电缆最小允许弯曲半径不应小于本规范表8．7．1的规定。

8，10．12 电缆桥架不得在穿过楼板或墙壁处进行连接。

8．10．13 钢制电缆桥架直线段长度超过30m、铝合金或玻璃钢制电缆桥架长度超过15m时，宜设置伸缩节。电缆桥架跨越建筑物变形缝处，应设置补偿装置。

8．10．14 金属电缆桥架及其支架和引入或引出电缆的金属导管应可靠接地，全长不应少于2处与接地保护导体(PE)相连。


8．11 封闭式母线布线

8．11. 1 封闭式母线布线适用于干燥和无腐蚀性气体的室内场所。

8. 11. 2 封闭式母线水平敷设时，底边至地面的距离不应小于2.2m。除敷设在电气专用房间内外，垂直敷设时，距地面1．8m以下部分应采取防止机械损伤措施。

8．11．3 封闭式母线不宜敷设在腐蚀气体管道和热力管道的上方及腐蚀性液体管道下方。当不能满足上述要求时，应采取防腐、隔热措施。

8．11．4 封闭式母线布线与各种管道平行或交叉时，其最小净距应符合本规范表8．5. 7的规定。

8．11．5 封闭式母线水平敷设的支持点间距不宜大于2m。垂直敷设时，应在通过楼板处采用专用附件支撑并以支架沿墙支持，支持点间距不宜大于2m。
当进线盒及末端悬空时，垂直敷设的封闭式母线应采用支架固定。

8．11．6 封闭式母线终端无引出线时，端头应封闭。

8．11. 7 当封闭式母线直线敷设长度超过80m时，每50—60m宜设置膨胀节。

8．11．8 封闭式母线的插接分支点，应设在安全及安装维护方便的地方。

8．11. 9 封闭式母线的连接不应在穿过楼板或墙壁处进行。

8．11. 10 多根封闭式母线并列水平或垂直敷设时，各相邻封闭母线间应预留维护、检修距离。

8．11．11 封闭式母线外壳及支架应可靠接地，全长不应少于2 处与接地保护导体(PE)相连。

8．11. 12 封闭式母线随线路长度的增加和负荷的减少而需要变截面时，应采用变容量接头。


8．12 电气竖井内布线

8. 12．1 电气竖井内布线适用于多层和高层建筑内强电及弱电垂直干线的敷设。可采用金属导管、金属线槽、电缆、电缆桥架及封闭式母线等布线方式。

8. 12．2 竖井的位置和数量应根据建筑物规模、用电负荷性质、各支线供电半径及建筑物的变形缝位置和防火分区等因素确定，并应符合下列要求：
1 宜靠近用电负荷中心；
2 不应和电梯井、管道井共用伺一竖井；
3 邻近不应有烟道、热力管道及其他散热量大或潮湿的设施；
4 在条件允许时宜避免与电梯井及楼梯间相邻。

8. 12. 3 电缆在竖井内敷设时，不应采用易延燃的外护层。

8．12．4 竖井的井壁应是耐火极限不低于1h的非燃烧体。竖井在每层楼应设维护检修门并应开向公共走廊，其耐火等级不应低于丙级。楼层间钢筋混凝土楼板或钢结构楼板应做防火密封隔离，线缆穿过楼板应进行防火封堵。

8．12．5 竖井大小除应满足布线间隔及端子箱、配电箱布置所必需尺寸外，宜在箱体前留有不小于o．8m的操作、维护距离，当建筑平面受限制时，可利用公共走道满足操作、维护距离的要求。

8．12．6 竖井内垂直布线时，应考虑下列因素：
1 顶部最大变位和层间变位对干线的影响；
2 电线、电缆及金属保护导管、罩等自重所带来的荷重影响及其固定方式；
3 垂直干线与分支干线的连接方法。

8. 12．7 竖井内高压、低压和应急电源的电气线路之间应保持不小于0．3m的距离或采取隔离措施，并且高压线路应设有明显标志。

8. 12．8 电力和电信线路，宜分别设置竖井。当受条件限制必须合用时，电力与电信线路应分别布置在竖井两侧或采取隔离措施。

8．12．9 竖井内应设电气照明及单相三孔电源插座。

8．12．10 竖井内应敷有接地干线和接地端子。

8．12．11 竖井内不应有与其无关的管道等通过。

8．12．12 竖井内各类布线应分别符合本章各节的有关规定。


9 常用设备电气装置

9．1 一般规定

9．1. 1 本章适用于民用建筑中1000V及以下常用设备电气装置的配电设计。

9．1. 2 常用设备电气装置的配电设计应采用效率高、能耗低、性能先进的电气产品。


9．2 电 动 机

9．2．1 本节适用于额定功率0．55kW及以上、额定电压不超过1000V的一般用途电动机。

9. 2．2 电动机的启动应符合下列规定：
1 电动机启动时，其端子电压应保证机械要求的启动转矩，且在配电系统中引起的电压波动不应妨碍其他用电设备的工作。
交流电动机启动时，其配电母线上的电压应符合下列规定：
1)电动机频繁启动时，不宜低于额定电压的90％：电动机不频繁启动时，不宜低于额定电压的85％；
2)当电动机不与照明或其他对电压波动敏感的负荷合用变压器，且不频繁启动时，不应低于额定电压的80％；
3)当电动机由单独的变压器供电时，其允许值应按机械要求的启动转矩确定。
对于低压电动机，除满足上述规定外，还应保证接触器线圈的电压不低于释放电压。
2 当符合下列条件时，笼型电动机应全压启动：
1)机械能承受电动机全压启动时的冲击转矩；
2)电动机启动时，配电母线的电压应符合本条第1款的规定；
3)电动机启动时，不应影响其他负荷的正常运行。
3 当不符合全压启动条件时，笼型电动机应降压启动。
4 当机械有调速要求时，笼型电动机的启动方式应与调速方式相配合。
5 绕线转子电动机启动方式的选择应符合下列要求：
1)启动电流的平均值不应超过额定电流的2倍；
2)启动转矩应满足机械的要求；
3)当机械有调速要求时，电动机的启动方式应与调速方式相配合。
绕线转子电动机宜采用在转子回路中接人频敏变阻器的方式启动。对在低速运行和启动力矩大的传动装置，其电动机不宜采用频敏变阻器启动，宜采用电阻器启动。
6 直流电动机宜采用调节电源电压或电阻器降压启动，并应符合下列要求：
1)启动电流不应超过电动机的最大允许电流；
2)启动转矩和调速特性应满足机械的要求。

9．2．3 低压电动机的保护应符合下列规定：
1 交流电动机应装设相间短路保护和接地故障保护，并应根据具体情况分别装设过负荷、断相或低电压保护。
2 交流电动机的相间短路保护应按下列规定装设：
1)每台电动机宜单独装设相间短路保护，符合下列条件之一时，数台电动机可共用一套相间短路保护电器：
——总计算电流不超过20A，且允许无选择地切断不重要负荷时；
——根据工艺要求，必须同时启停的一组电动机，不同时切断将危及人身设备安全时。
2)短路保护电器宜采用熔断器或低压断路器的瞬动过电流脱扣器，必要时可采用带瞬动元件的过电流引电器。保护器件的装设应符合下列要求：
——短路保护兼作接地故障保护时，应在每个相导体上装设；
----仅作相间短路保护时，熔断器应在每个相导体上装设，过电流脱扣器或继电器应至少在两相上装设；
——当只在两相上装设时，在有直接电气联系的同一网络中，保护器件应装设在相同的两相上。
3 当电动机正常运行、正常启动或自启动时，短路保护器件不应误动作，并应符合下列要求：
1)应正确选择保护电器的使用类别，熔断器、低压断路器和过电流继电器，宜选用保护电动机型；
2)熔断体的额定电流应根据其安秒特性曲线计及偏差后略高于电动机启动电流和启动时间的交点来选取，并不得小于电动机的额定电流；当电动机频繁启动和制动时，熔断体的额定电流应再加大1—2级；
3)瞬动过电流脱扣器或过电流继电器瞬动元件的整定电流，应取电动机启动电流的2—2．5倍。
4 交流电动机的接地故障保护应按下列规定装设：
1)间接接触保护采用自动断电法时，每台电动机宜单独装设接地故障保护；当数台电动机共用一套短路保护电器时，数台电动机可共用一套接地故障保护器件；
2)当电动机的短路保护器件满足接地故障保护要求时，应采用短路保护兼作接地故障保护。
5 交流电动机的过负荷保护应按下列规定装设：
1)对于运行中容易过负荷的和连续运行的电动机以及启动或自启动条件严酷而要求限制启动时间的电动机，应装设过负荷保护，过负荷保护宜动作于断开电源。
2)对于短时工作或断续周期工作的电动机，可不装设过负荷保护；当运行中可能堵转时，应装设堵转保护，其时限应保证电动机启动时不动作。
3)对于突然断电将导致比过负荷损失更大的电动机，不宜装设过负荷保护；当装设过负荷保护时，可使过负荷保护作用于报警信号。
4)过负荷保护器件宜采用热继电器或过负荷继电器，热继电器宜采用电子式的；对容量较大的电动机，可采用反时限的过电流继电器，有条件时，也可采用温度保护装置。
5)过负荷保护器件的动作特性应与电动机的过负荷特性相配合；当电动机正常运行、正常启动或自启动时，保护器件不应误动作，并应符合下列要求：
——热继电器或过负荷继电器的整定电流，应接近并不小于电动机的额定电流；
——过负荷电流继电器的整定值应按下式确定：
Izd=KkKjxIed/Khn (9．2．3)
式中 Izd——过电流继电器的整定电流(A)；
Kk——可靠系数，动作于断电时取1．2，作用于信号时取1．05；
Kjx——接线系数，接于相电流时取1．o，接于相电流差时取1．73；
Ied——电动机的额定电流(A)；
Kh——继电器的返回系数，取0．85；
n——电流互感器变比。
必要时，可在启动过程的一定时限内短接或切除过负荷保护器件。
6)过负荷保护器件应根据机械的特点选择合适的类型，标准的过负荷保护器件通电时的动作电流应符合表9．2. 3的规定。

注：电磁式、热式无空气温度补偿(+40℃)为1.0Ie；热式有空气温度补偿(十20℃)为1.05Ie。
当电动机启动时间超过30s时，应向厂家订购与电动机过负荷特性相配合的非标准过负荷保护器件，或采用本款第5项的措施。
7)保护电器的动作特性应与机械的运行特性相配合，轻载负荷应选用10A或10类过负荷保护电器，中载负荷宜选用20类过负荷保护电器，重载负荷宜选用30类过负荷保护电器。
6 交流电动机的断相保护应按下列规定装设：
1)当连续运行的三相电动机采用熔断器保护时，应装设断相保护；当采用低压断路器保护时，宜装设断相保护；
2)对于短时工作或断续周期工作的电动机或额定功率不超过3kW的电动机，可不装设断相保护；
3)断相保护器件宜采用带断相保护的热继电器，也可采用温度保护或专用的断相保护装置。
7 交流电动机的低电压保护应按下列规定装设：
1)对于按工艺或安全条件不允许自启动的电动机，应装设低电压保护；当电源电压短时降低或中断时，应断开足够数量的电动机，并应符合下列规定：
——次要电动机宜装设瞬时动作的低电压保护；
——不允许或不需要自启动的重要电动机应装设 延时的低电压保护，其时限宜为o．5～1．5s。
2)对于需要自启动的重要电动机，不宜装设低电压保护；当按工艺要求或安全条件在长时间停电后不允许自启动时，应装设长延时的低电压保护，其时限宜为9～20s。
3)低电压保护器件宜采用低压断路器的欠电压脱扣器或接触器的电磁线圈，当采用接触器的电磁线圈作低电压保护时，其控制回路宜由电动机主回路供电；当由其他电源供电且主回路失压时，应自动断开控制电源。
4)对于不装设低电压保护或装设延时低电压保护的重要电动机，当电源电压中断后在规定的时限内恢复时，其接触器应维持吸合状态或能重新吸合。
8 直流电动机应装设短路保护，并应根据需要装设过负荷保护、堵转保护；他励、并励、复励电动机宜装设弱磁或失磁保护；串励电动机和机械有超速危险的直流电动机应装设超速保护。

9．2．4 低压交流电动机的主回路设计应符合下列规定：
1 低压交流电动机的主回路应由隔离电器、短路保护电器、控制电器、过负荷保护电器、附加保护器件和导线等组成。
2 隔离电器的装设应符合下列要求：
1)每台电动机主回路上宜装设隔离电器，当符合下列条件之一时，数台电动机可共用一套隔离电器：
——共用一套短路保护电器的一组电动机；
——由同一配电箱(屏)供电，且允许无选择性地断开的一组电动机。
2)隔离电器应把电动机及其控制电器与带电体有效地隔离；
3)隔离电器宜装设在控制电器附近或其他便于操作和维修的地点；无载开断的隔离电器应能防止被无意识的开断。
3 隔离电器应采用符合本规范第7．5．1条第3款所规定的器件。
4 短路保护电器应与其负荷侧的控制电器和过负荷保护电器相配合，并应符合下列要求：
1)非重要的电动机负荷宜采用1类配合①，重要的电动机负荷应采用2类配合②；
注：①1类配合：在短路情况下，接触器、热继电器可损坏，但不应危及操作人员的安全和不应损坏其他器件；
②2类配合：在短路情况下，接触器、启动器的触点可熔化，且应能继续使用，但不应危及操作人员的安全和不应损坏其他器件。
2)电动机主回路各保护器件在短路条件下的性能、过负荷继电器与短路保护电器之间选择性配合应满足现行国家标准《低压开关设备和控制设备》GB／T14048．11的规定；
3)接触器或启动器的限制短路电流不应小于安装处的预期短路电流；短路保护电器宜采用接触器或启动器产品标准中规定的形式和规格。
5 短路保护电器的性能应符合下列要求：
1)保护特性应符合本规范第9．2．3条第2款的规定；兼作接地故障保护时，还应符合本规范第7章的规定；
2)短路保护电器应满足短路分断能力的要求。
6 控制电器及过负荷保护电器的装设应符合下列要求：
1)每台电动机宜分别装设控制电器，当工艺要求或使用条件许可时，一组电动机可共用一套控制电器；
2)控制电器宜采用接触器、启动器或其他电动机专用控制开关；启动次数较少的电动机，可采用低压断路器兼作控制电器；当符合保护和控制要求时，3kW及以下电动机可采用封闭式负荷开关；小容量的电动机，可采用组合式保护电器；
3)控制电器应能接通和分断电动机的堵转电流，其使用类别和操作频率应符合电动机的类型和机械的工作制；
4)控制电器宜装设在电动机附近或其他便于操作和维修的地点；过负荷保护电器宜靠近控制电器或为其组成部分。
7 电线或电缆的选择应符合下列要求：
1)电动机主回路电线或电缆的载流量不应小于电动机的额定电流；当电动机为短时或断续工作时，应使其在短时负载下或断续负载下的载流量不小于电动机的短时工作电流或标称负载持续率下的额定电流；
2)电动机主回路的电线或电缆应按机械强度和电压损失进行校验；对于必须确保可靠的线路，尚应校验在短路条件下的热稳定；
3)绕线转子电动机转子回路电线或电缆的载流量应符合下列要求：
——启动后电刷不短接时，不应小于转子额定电流；当电动机为断续工作时，应采用在断续负载下的载流量；
——启动后电刷短接，当机械的启动静阻转矩不超过电动机额定转矩的35％时，不宜小于转子额定电流的35％；当机械的启动静阻转矩为电动机额定转矩的35％～65％时，不宜小于转子额定电流的50％；当机械的启动静阻转矩超过电动机额定转矩的65％时，不宜小于转子额定电流的65％；当电线或电缆的截面小于16mm2时，宜选大一级。

9．2．5 低压交流电动机的控制回路设计应符合下列规定：
1 电动机的控制回路宜装设隔离电器和短路保护电器。当由电动机主回路供电且符合下列条件之一时，可不另装设：
1)主回路短路保护电器的额定电流不超过20A时；
2)控制回路接线简单、线路很短且有可靠的机械防护时；
3)控制回路断电会造成严重后果时。
2 控制回路的电源和接线应安全、可靠，简单适用，并应符合下列要求：
1)TN和TT系统中的控制回路发生接地故障时，控制回路的接线方式应能防止电动机意外启动和不能停车；必要时，可在控制回路中装设隔离变压器；
2)对可靠性要求高的复杂控制回路，可采用直流电源；直流控制回路宜采用不接地系统，并应装设绝缘监视；
3)额定电压不超过交流50V或直流120V的控制回路的接线和布线，应能防止引入较高的电位。
3 电动机控制按钮或控制开关，宜装设在电动机附近便于操作和观察的地点。在控制点不能观察到电动机或所拖动的机械时，应在控制点装设指示电动机工作状态的信号和仪表。
4 自动控制、连锁或远方控制的电动机，宜有就地控制和解除远方控制的措施，当突然启动可能危及周围人员时，应在机旁装设启动预告信号和应急断电开关或自锁式按钮。
对于自动控制或连锁控制的电动机，还应有手动控制和解除自动控制或连锁控制的措施。
5 对操作频繁的可逆运转电动机，正转接触器和反转接触器之间除应有电气连锁外，还应有机械连锁。

9．2．6 电动机的其他保护电器或启动装置的选择应符合下列规定：
1 电动机主回路宜采用组合式保护电器，其选择应符合下列要求：
1)控制与保护开关电器(CPS)宜用于频繁操作及不频繁操作的电动机回路。其他类型的组合式保护电器宜用于小容量的电动机回路；
2)组合式保护电器除应按其功能选择外，尚应符合本节对保护电器的相关要求。
2 民用建筑中，大功率的水泵、风机宜采用软启动装置，软启动装置可按下列要求设置：
1)电动机由软启动装置启动后，宜将软启动装置短接，并由旁路接触器接通电动机主回路；
2)每台电动机宜分别装设软启动装置，当符合下列条件之一时，数台电动机可共用一套软启动装置：
——共用一套短路保护电器和控制电器的电动机组；
——对具有“使用／备用”的电动机组，软启动装置仅用于启动电动机时。
3)选用软启动装置时，对电磁兼容的要求，应符合现行国家相关电磁兼容标准的规定。
3 电动机主回路中可采用电动机综合保护器。电动机综合保护器应具有过负荷保护、断相保护、缺相保护、温度保护、三相不平衡保护等功能。

9．2．7 低压交流电动机应符合下列节能要求：
1 电动机宜采用高效能电动机，其能效宜符合现行国家标准《中小型三相异步电动机能效限定值及节能评价值》GB18613节能评价值的规定。
2 当机械工作在不同工况时，在满足工艺要求的情况下，电动机宜采用调速装置，并符合下列规定：
1)当笼型电动机只有2—3个工况时，宜采用变极对数调速；当工况多于3个时，宜采用变频调速；
2)绕线转子电动机的调速应符合本规范第9．2．2条的规定；
3)调速装置应符合国家电磁兼容相关标准的规定。
3 当控制电器能满足控制要求时，长时间通电的控制电器宜采用节电型产品。


9．3 传输系统

9. 3．1 传输系统的电气设计应符合下列规定：
1 传输系统宜采用电气连锁，连锁线应满足使用和安全的要求，并应可靠、简单。
2 传输系统启动和停止的程序应按工艺要求确定。运行中任何一台连锁机械故障停车时，应使传来方向的连锁机械立即停车。
3 传输系统电动机启动时，启动电压应符合本规范第9．2．2条的规定，当多台同时启动而电压不能满足要求时，应错开启动。

9．3. 2 传输系统的控制，应符合下列规定：
1 传输系统连锁控制方式的选择应符合下列要求：
1)当连锁机械少、独立性强时，宜在机旁分散控制；
2)当连锁机械较少或连锁机械虽多但功能上允许分段控制时，宜按系统或按流程分段就地集中控制；
3)当连锁机械多、传输系统复杂时，宜在控制室内集中控制；
4)重要的工程宜采用可编程序控制器(PLC)或计算机自动控制系统。
2 传输系统控制箱(屏、台)面板上的电气元件，应按控制顺序布置，其位置、颜色要求应符合现行国家标准《电工成套装置中的指示灯颜色和按钮的颜色》GB／T 2682的要求。
3 一般控制系统宜设置显示机组工作状态的光信号；较复杂的控制系统，宜设置模拟图；复杂的控制系统宜设置电子显示器。
4 传输系统应装设联系信号，并应满足下列安全要求：
1)应沿线设置启动预告信号；
2)在值班控制室(点)应设置允许启动信号、运行信号、事故信号；
3)在控制箱(屏、台)面上应设置事故断电开关或自锁式按钮；
4)传输系统的巡视通道每隔20～30m或在连锁机械旁应设置事故断电开关或自锁式按钮。
两个及以上平行的连锁传输线宜合用启动音响信号，且值班控制室内应设有能区分不同连锁传输线启动的灯光显示信号。
5 控制室或控制点与有关场所的联系，宜采用声光信号；当联系频繁时，宜设置通信设备。

9．3．3 传输系统的供电应符合下列要求：
1 系统的负荷等级应按工艺要求和建筑物等级确定。
2 同一传输系统的电气设备，宜由同一电源供电。当传输系统很长时，可按工艺分成多段，并由同一电源的多个回路供电。
当主回路和控制回路由不同线路或不同电源供电时，应设有连锁装置。

9．3．4 控制室和控制点的位置应符合下列要求：
1 应便于观察、操作和调度；
2 应通风、采光良好；
3 应振动小、灰尘少；
4 应线路短、进出线方便；
5 其上方及贴邻应无厕所、浴室等潮湿场所；
6 应便于设备运输、安装。

9．3．5 移动式传输设备宜采用软电缆供电。

9．3．6 传输系统的接地应符合本规范第12章的有关规定。


9．4 电梯、自动扶梯和自动人行道

9．4．1 电梯、自动扶梯和自动人行道的负荷分级，应符合本规范第3．2节的规定。消防电梯的供电要求应符合本规范第13. 9节的规定。客梯的供电要求应符合下列要求：
1 一级负荷的客梯，应由引自两路独立电源的专用回路供电；二级负荷的客梯，可由两回路供电，其中一回路应为专用回路；
2 当二类高层住宅中的客梯兼作消防电梯时，其供电应符合本规范第13．9．11条的规定；
3 三级负荷的客梯，宜由建筑物低压配电柜以一路专用回路供电，当有困难时，电源可由同层配电箱接引；
4 采用单电源供电的客梯，应具有自动平层功能。
自动扶梯和自动人行道宜为三级负荷，重要场所宜为二级负荷。

9．4．2 电梯、自动扶梯和自动人行道的供电容量，应按其全部用电负荷确定，向多台电梯供电，应计入同时系数。

9．4．3 电梯、自动扶梯和自动人行道的主电源开关和导线选择应符合下列规定：
1 每台电梯、自动扶梯和自动人行道应装设单独的隔离电器和保护电器；
2 主电源开关宜采用低压断路器；
3 低压断路器的过负荷保护特性曲线应与电梯、自动扶梯和自动人行道设备的负荷特性曲线相配合；
4 选择电梯、自动扶梯和自动人行道供电导线时，应由其铭牌电流及其相应的工作制确定，导线的连续工作载流量不应小于计算电流，并应对导线电压损失进行校验；
5 对有机房的电梯，其主电源开关应能从机房人口处方便接近；
6 对无机房的电梯，其主电源开关应设置在井道外工作人员方便接近的地方，并应具有必要的安全防护。

9．4．4 机房配电应符合下列规定：
1 电梯机房总电源开关不应切断下列供电回路：
1)轿厢、机房和滑轮间的照明和通风；
2)轿顶、机房、底坑的电源插座；
3)井道照明；
4)报警装置。
2 机房内应设有固定的照明，地表面的照度不应低于2001x，机房照明电源应与电梯电源分开，照明开关应设置在机房靠近入口处。
3 机房内应至少设置一个单相带接地的电源插座。
4 在气温较高地区，当机房的自然通风不能满足要求时，应采取机械通风。
5 电力线和控制线应隔离敷设。
6 机房内配线应采用电线导管或电线槽保护，严禁使用可燃性材料制成的电线导管或电线槽。

9．4．5 井道配电应符合下列规定：
1 电梯井道应为电梯专用，井道内不得装设与电梯无关的设备、电缆等。
2 井道内应设置照明，且照度不应小于501x，并应符合下列要求：
1)应在距井道最高点和最低点0．5m以内各装一盏灯，中间每隔不超过7m的距离应装设一盏灯，并应分别在机房和底坑设置控制开关；
2)轿顶及井道照明电源宜为36V；当采用220V时，应装设剩余电流动作保护器；
3)对于井道周围有足够照明条件的非封闭式井道，可不设照明装置。
3 在底坑应装有电源插座。
4 井道内敷设的电缆和电线应是阻燃和耐潮湿的，并应使用难燃型电线导管或电线槽保护，严禁使用可燃性材料制成的电线导管或电线槽。
5 附设在建筑物外侧的电梯，其布线材料和方法及所用电器器件均应考虑气候条件的影响，并应采取防水措施。

9．4．6 当高层建筑内的客梯兼作消防电梯时，应符合防灾设置标准，并应采用下列相应的应急操作措施：
1 客梯应具有防灾时工作程序的转换装置；
2 正常电源转换为防灾系统电源时，消防电梯应能及时投入；
3 发现灾情后，客梯应能迅速依次停落在首层或转换层。

9．4．7 电梯的控制方式应根据电梯的类别、使用场所条件及配置电梯数量等因素综合比较确定。

9．4．8 客梯的轿厢内宜设有与安防控制室及机房的直通电话；消防电梯应设置与消防控制室的直通电话。

9．4．9 电梯机房、井道和轿厢中电气装置的间接接触保护，应符合下列规定：
1 与建筑物的用电设备采用同一接地形式保护时，可不另设接地网；
2 与电梯相关的所有电气设备及导管、线槽的外露可导电部分均应可靠接地；电梯的金属构件，应采取等电位联结；
3 当轿厢接地线利用电缆芯线时，电缆芯线不得少于两根，并应采用铜芯导体，每根芯线截面不得小于2．5mm2。


9．5 自动门和电动卷帘门

9．5．1 对于出入人流较多、探测对象为运动体的场所，其自动门的传感器宜采用微波传感器。对于出入人流较少，探测对象为静止或运动体的场所，其自动门的传感器宜采用红外传感器或超声波传感器。

9. 5．2 传感器的工作环境宜符合产品规定，当不能满足要求时，应采取相应的防护措施。传感器安装在室外时，应有防水措施。

9. 5．3 传感器宜远离干扰源，并应安装在不受振动的地方或采取防干扰或防振措施。

9．5．4 自动门应由就近配电箱(屏)引单独回路供电，供电回路应装有过电流保护。

9．5．5 在自动门的就地，应对其电源供电回路装设隔离电器和手动控制开关或按钮，其位置应选在操作和维护方便且不碍观瞻的地方。

9．5．6 电动卷帘门的配电及控制应符合下列要求：
1 电动卷帘门应由就近的配电箱(屏)引单独回路供电，供电回路应装有过负荷保护；
2 卷帘门控制箱应设置在卷帘门附近，并应根据现场实际情况，在卷帘门的一侧或两侧设置手动控制按钮，其安装高度宜为中心距地1．4m。

9．5．7 用于室外的电动大门的配电线路，宜装设剩余电流动作保护器。

9．5．8 自动门和卷帘门的所有金属构件及附属电气设备的外露可导电部分均应可靠接地。


9．6 舞台用电设备

9．6．1 舞台照明每一回路的可载容量，应与所选用的调光设备的回路输出容量相适应。

9．6．2 舞台照明调光回路数量，应根据剧场等级、规模确定。

9．6．3 舞台照明配电应符合下列要求：
1 舞台照明设备的接电方法，应采用专用接插件连接，接插件额定容量应有足够的余量；
2 由晶闸管调光装置配出的舞台照明线路宜采用单相配电。当采用三相配电时，宜每相分别配置中性导体，当共用中性导体时，中性导体截面不应小于相导体截面的2倍。

9．6．4 乐池内谱架灯、化妆室台灯和观众厅座位牌号灯的电源电压不得大于36V。

9．6．5 舞台调光控制器的选择及安装应符合下列要求：
1 舞台照明调光控制器的选型，小型剧场，可选用带预选装置的控制器，中型及以上规模的剧场，宜选用带计算机的控制器。
2 舞台照明调光控制台宜安装在观众厅池座后部灯控室内，监视窗口宽度不应小于1.20m，窗口净高不应小于0．60m，并应符合下列规定：
1)舞台表演区应在灯光控制人员的视野范围内；
2)灯控人员应能容易地观察到观众席情况；
3)应与舞台布灯配光联系方便；
4)调光设备与线路应安装敷设方便。

9．6．6 调光柜和舞台配电设备应设在靠近舞台的单独房间内。

9．6．7 调光装置应采取抑制高次谐波对其他系统产生干扰的措施，除应符合本规范第22．3节规定外，还应满足下列要求：
1 调光回路应选用金属导管、槽敷设，并不宜与电声等电信线路平行敷设。当调光回路与电信线路平行敷设时，其间距应大于lm；当垂直交叉时，间距应大于0．5m。
2 电声、电视转播设备的电源不宜接在舞台照明变压器上。

9．6．8 舞台照明负荷宜采用需要系数法计算，需要系数宜符合表9．6．8的规定。

9. 6．9 舞台电动悬吊设备的控制，宜选用带预选装置的控制器，控制台的位置可安装在舞台左侧的一层天桥上，并宜设在封闭的
小间内。

9．6．10 舞台电力传动设备的启动装置可就地安装，控制电器可按需要设在便于观察机械运行的地方。

9．6。11 舞台设备供电可按下列规定确定：
1 舞台照明或电力设备的变压器容量，可按下式计算：
Ps＝KxKyPe (9．6．11)
式中 Ps——变压器容量；
Pe——照明或电力负荷总容量；
Kx——照明或电力负荷需用系数；
Ky——裕量系数。
照明负荷需用系数Kx应按本规范表9. 6．8选取，电力负荷需用系数 Kx宜取0．4—0．9。裕量系数 Ky宜取1．1～l.2。
舞台电力负荷应包括舞台各类电动悬吊设备的电力负荷和舞台的电气传动设备的电力负荷；
2 当舞台用电设备的供电系统中接有在演出过程中可能频繁启动的交流电动机，且当其启动冲击电流引起电源电压波动超过±3％时，宜与舞台照明负荷分设变压器。

9．6．12 舞台监督、调度指挥用的声、光信号装置或对讲电话、闭路电视系统，应根据剧场等级、规模确定，舞台监督主控台宜设在台口内右侧。

9．6．13 舞台用电设备应根据低压配电系统接地形式晚定采用接地保护措施。


9．7 医用设备

9．7．1 应根据医院电气设备工作场所分类要求进行配电系统设计。在医疗用房内禁止采用TN-C系统。备用电源的投入应满足医疗工艺的要求。

9．7．2 根据医疗工作的不同特点，医用放射线设备的工作制可按下列情况划分：
1 X射线诊断机、X射线CT机及ECT机为断续工作用电设备；
2 X射线治疗机、电子加速器及NMR-CT机(核磁共振)为连续工作用电设备。

9．7．3 大型医疗设备的供电应从变电所引出单独的回路，其电源系统应满足设备对电源内阻的要求。

9. 7．4 放射科、核医学科、功能检查室、检验科等部门的医疗装备的电源，应分别设置切断电源的总开关。

9. 7．5 医用放射线设备的供电线路设计应符合下列规定：
1 X射线管的管电流大于或等于400mA的射线机，应采用专用回路供电；
2 CT机、电子加速器应不少于两个回路供电，其中主机部分应采用专用回路供电；
3 X射线机不应与其他电力负荷共用同一回路供电；
4 多台单相、两相医用射线机，应接于不同的相导体上，并宜三相负荷平衡；
5 放射线设备的供电线路应采用铜芯绝缘电线或电缆；
6 当为X射线机设置配套的电源开关箱时，电源开关箱应设在便于操作处，并不得设在射线防护墙上。

9. 7．6 电源开关和保护装置的选择应符合下列规定：
1 在X射线机房装设的与X射线诊断机配套使用的电源开关和保护装置，应按不小于X射线机瞬时负荷的50％和长期负荷100％中的较大值进行参数计算，并选择相应的电源开关和保护电器；
2 当电源控制柜随设备供给时，不应重复设置电源开关和保护电器，其供电线路始端应设隔离电器及保护电器，其规格应比X射线机按第1款规定确定的计算电流大1～2级。

9. 7．7 X射线机供电线路导线截面，应根据下列条件确定：
1 单台X射线机供电线路导线截面应按满足X射线机电源内阻要求选用，并应对选用的导线截面进行电压损失校验；
2 多台X射线机共用同一条供电线路时，其共用部分的导线截面，应按供电条件要求电源内阻最小值X射线机确定的导线截面至少再加大一级。

9. 7．8 在X射线机室、同位素治疗室、电子加速器治疗室、CT机扫描室的入口处，应设置红色工作标志灯。标志灯的开闭应受设备的操纵台控制。

9．7．9 根据设备的使用要求，在同位素治疗室、电子加速器治疗室应设置门、机连锁控制装置。

9．7．10 NMR-CT机的扫描室应符合下列要求：
1 室内的电气管线、器具及其支持构件不得使用铁磁物质或铁磁制品；
2 进入室内的电源电线、电缆必须进行滤波。


9．8 体育场馆设备

9．8．1 体育场馆电气设备应根据场馆规模、级别及体育工艺使用要求设置。

9．8．2 体育场馆电力负荷分级及供电应符合下列规定：
1 负荷分级应符合本规范表3．2．2的规定。
2 甲级体育场馆应由两个电源供电。特级体育场馆，除应由两个电源供电外，还应设置自备发电机组或从市政电网获得独立、可靠的第三电源供全部一级负荷中特别重要负荷用电。
3 在自备柴油发电机组投入使用前，为保证场地照明不中断，可采用下列措施：
1)可采用气体放电灯热启动装置；
2)可采用不间断电源装置(UPS)；
3)可采用应急电源装置(EPS)，且EPS的切换时间应满足场地照明高光强气体放电灯(HID)不熄弧的要求。

9．8．3 对于仅在比赛期间才使用的大型用电设备，宜设专用变压器供电。当电源电压偏差不能满足要求时，宜采用有载调压变压器。主要变配电室(间)、发电机房严禁设置在观众能随便到达的场所。

9．8．4 下列竞赛用设备和房间(如终点电子摄影计时器、计时记分、仲裁录放、数据处理、竞赛指挥、计算机及网络机房、安全防范及控制中心及消防控制室等)，除应采用双电源在末端自动互投供电外，还应采用不间断电源(UPS)供电。

9．8．5 体育场馆的竞赛场地用电点，宜设置电源井或配电箱，其位置不得有碍于竞赛，设置数量及位置，应根据体育工艺确定。

9．8．6 对电源井的供电方式宜采用环形系统供电。电源井内不同用途的电气线路之间应保持规定的距离或采取隔离措施。井内电气设备为单侧布置时，其维护距离不应小于o．6m；电力装置和信号装置分别布置井壁两侧时，其维护距离不应小于o．8m。井内应有防水、排水措施。

9．8．7 体育场内竞赛场地的电气线路敷设，宜采用塑料护套电缆穿导管埋地敷设方式。

9．8．8 终点电子摄像计时器的专用信号盘，应按体育工艺的要求在lOOm、200m、300m及终点、终点线跑道内、外侧设置。信号线通过管路与终点电子摄像计时机房相连。

9. 8．9 固定式电子计时计分显示装置应符合下列要求：
1 计时记分显示装置负荷等级应为该工程最高级；
2 计时记分控制室与总裁判席、计时记分机房、计算机房和分散于场地的计时记分装置之间，应有相互连通的信号传输通道，并应有余量；
3 应根据体育工艺设计在比赛场地设置各类的计时记分装置；应根据工艺要求在该处或附近预留电源及信号传输连接端子。

9．8．10 体育馆比赛场四周墙壁应按需要设置配电箱和安全型插座，其插座安装高度不应低于o．3m。


10 电气照明

10．1 一般规定

10．1．1 在进行照明设计时，应根据视觉要求、作业性质和环境条件，通过对光源、灯具的选择和配置，使工作区或空间具备合理的照度、显色性和适宜的亮度分布以及舒适的视觉环境。

10．1．2 在确定照明方案时，应考虑不同类型建筑对照明的特殊要求，并处理好电气照明与天然采光的关系，采用高光效光源、灯具与追求照明效果的关系，合理使用建设资金与采用高性能标准光源、灯具等技术经济效益的关系。

10．1．3 在进行电气照明设计时，除应符合本规范外，尚应符合现行国家标准《建筑照明设计标准》GB 50034的规定。


10．2 照明质量

10．2．1 普通工作场所内一般照明的照度均匀度不应小于0．7。

10．2．2 局部照明与一般照明共用时，工作面上一般照明的照度值宜为工作面总照度值的1／3～1／5，且不宜低于50lx；交通区照度不宜低于工作区照度的1／3。

10．2．3 照明光源的颜色质量取决于光源本身的表观颜色及其显色性能。一般照明光源可根据其相关色温分为三类，其适用场所可按表10．2．3选取。

10．2．4 照明设计应符合现行国家标准《建筑照明设计标准》GB 50034中对不同工作场所光源显色性的规定，并应协调显色性要求与设计照度的关系。

10．2．5 照明光源的颜色特征与室内表面的配色宜互相协调，并应形成相应于房间功能的色彩环境。

10．2．6 在设计一般照明时，应根据视觉工作环境特点和眩光程度，合理确定对直接眩光限制的质量等级UGR(统一眩光值)。
眩光限制的质量等级应符合表10．2．6的规定。

10. 2. 7 室内一般照明直接眩光的限制，应根据光源亮度、光源和灯具的表观面积、背景亮度以及灯具位置等因素进行综合确定。

10．2．8 对于要求统一眩光值UGR小于或等于22的照明场所，应限制损害对比降低可见度的光幕反射和反射眩光，并可采取下列措施：
1 不得将灯具安装在于扰区内或可能对处于视觉工作的眼睛形成镜面反射的区域内；
2 可使用发光表面面积大、亮度低、光扩散性能好的灯具；
3 可在视觉工作对象和工作房间内采用低光泽度的表面装饰材料；
4 可在视线方向采用特殊配光灯具或采取间接照明方式；
5 可采用混合照明；
6 可照亮顶棚和墙面以减小亮度比，并应避免出现光斑。

10．2．9 直接型灯具应控制视线内光源平均亮度与遮光角之间的关系，其最低允许值应符合表10．2．9的规定。

10．2．10 长时间视觉工作场所内亮度与照度分布宜按下列比值选定：
1 工作区亮度与工作区相邻环境的亮度比值不宜低于3；
工作区亮度与视野周围的平均亮度比值不宜低于10；灯的亮度与工作区亮度之比不应大于40；
2 当照明灯具采用暗装时，顶棚的反射比宜大于0.6，且顶棚的照度不宜小于工作区照度的1／10。

10．2．11 垂直照度(Ev)与水平照度(Eh)之比可按下式确定。 0．25≤Ev／Eh≤0.5 (10．2．11)

10．2．12 为满足视觉适应性的要求，视觉工作区周围0．5m内区域的水平照度，应符合现行国家标准《建筑照明设计标准》GB 50034中的规定。


10．3 照明方式与种类

10．3．1 照明方式可分为一般照明、分区一般照明、局部照明和混合照明，其选择应符合下列规定：
1 当仅需要提高房间内某些特定工作区的照度时，宜采用分区一般照明。
2 局部照明宜在下列情况中采用：
1)局部需有较高的照度；
2)由于遮挡而使一般照明照射不到的某些范围；
3)视觉功能降低的人需要有较高的照度；
4)需要减少工作区的反射眩光；
5)为加强某方向光照以增强质感时。
3 对于部分作业面照度要求较高，只采用一般照明不合理的场所，宜采用混合照明。
4 不应单独使用局部照明。

10．3．2 应按下列使用要求确定照明种类：
1 室内工作场所均应设置正常照明。
2 下列场所应设置应急照明：
1)正常照明因故熄灭后，需确保正常工作或活动继续进行的场所，应设置备用照明；
2)正常照明因故熄灭后，需确保处于潜在危险之中的人员安全的场所，应设置安全照明；
3)正常照明因故熄灭后，需确保人员安全疏散的出口和通道，应设置疏散照明。
3 大面积工作场所宜设置值班照明。
4 有警戒任务的场所，应根据警戒范围的要求设置警卫照明。
5 城市中的标志性建筑、大型商业建筑、具有重要政治文化意义的构筑物等，宜设置景观照明。
6 有危及航行安全的建筑物、构筑物上，应根据航行要求设置障碍照明。

10．3．3 备用照明宜装设在墙面或顶棚部位。安全照明宜根据需要确定装设部位。疏散照明的设置要求应符合本规范第13章的有关规定。

10．3．4 自机场跑道中点起、沿跑道延长线双向各15km、两侧散开角各10°的区域内，障碍物顶部与跑道端点连线与水平面夹角大于o．57°的障碍物应装设航空障碍标志灯，并应符合国家现行标准《民用机场飞行区技术标准>)MH5001的规定。
航空障碍灯应符合国家现行标准《航空障碍灯》MH／T6012的规定，并应具有相关认证。

10．3．5 航空障碍灯的设置应符合下列规定：
1 障碍标志灯应装设在建筑物或构筑物的最高部位。当制高点平面面积较大或为建筑群时，除在最高端装设障碍标志灯外，还应在其外侧转角的顶端分别设置。
2 障碍标志灯的水平、垂直距离不宜大于45m。
3 障碍标志灯宜采用自动通断电源的控制装置，并宜设有变化光强的措施。
4 航空障碍标志灯技术要求应符合表10．3．5的规定。

注：夜间对应的背景亮度小于50 cd／mm2 黄昏与黎明对应的背景亮度小于50一500cd／mm2；白昼对应的背景亮度小于500cd／mm2。
5 障碍标志灯的设置应便于更换光源。
6 障碍标志灯电源应按主体建筑中最高负荷等级要求供电。


10．4 照明光源与灯具

10．4．1 室内照明光源的确定，应根据使用场所的不同，合理地选择光源的光效、显色性、寿命、启动点燃和再点燃时间等光电特性指标以及环境条件对光源光电参数的影响。

10．4．2 室内照明应采用高光效光源和高效灯具。在有特殊要求不宜使用气体放电光源的场所，可选用卤钨灯或普通白炽灯光源。

10．4．3 有显色性要求的室内场所不宜选用汞灯、钠灯等作为主要照明光源。

10．4．4 当照度低于1001x时，宜采用色温较低的光源；当照度为100～10001x时，宜采用中色温光源；当电气照明需要同天然采光结合时，宜选用光源色温在4500～6000K的荧光灯或其他I气体放电光源。

10．4．5 室内一般照明宜采用同一类型的光源。当有装饰性或功能性要求时，亦可采用不同种类的光源。

10．4．6 对于需要进行彩色新闻摄影和电视转播的场所，室内光源的色温宜为2800—3500K，色温偏差不应大于150K；室外或有天然采光的室内的光源色温宜为4500～6500K，色温偏差不应大于500K。光源的一般显色指数不应低于65，要求较高的场所应大于80。

10．4．7 在选择灯具时，应根据环境条件和使用特点，合理地选定灯具的光强分布、效率、遮光角、类型、造型尺度以及灯的表观颜色等。

10．4．8 室内装修遮光格栅的反射表面应选用难燃材料，其反射比不应低于0．7。

10．4．9 对于仅满足视觉功能的照明，宜采用直接照明和选用开敞式灯具。

10．4．10 在高度较高的空间安装的灯具宜采用长寿命光源或采取延长光源寿命的措施。

10．4．11 筒灯宜采用插拔式单端荧光灯。

10．4．12 灯具表面以及灯用附件等高温部位靠近可燃物时，应采取隔热、散热等防火保护措施。

10．4．13 在布置灯具时，其间距不应大于该灯具的允许距高比。

10．4．14 照明灯具应具备完整的光电参数，其各项性能应符合国家现行有关产品标准的规定。


10. 5 照度水平

10．5．1 在选择照度时，应符合下列分级(1x)：0．5、1、3、5、10、15、20、30、50、?5、100、150、200、300、500、750、
1000、1500、2000、3000、5000。

10．5．2 各类视觉工作对应的照度范围宜按表10．5．2选取。

10. 5．3 民用建筑照明设计，应根据建筑性质、建筑规模、等级标准、功能要求和使用条件等确定照度标准值，并应符合现行国家标准《建筑照明设计标准》GB 50034的规定。当设计文件中未明确时，宜以距地0．75m的参考水平面作为工作面。

10．5．4 除现行国家标准《建筑照明设计标准》GB 50034中规定的场所照明照度标准值外，其他场所的照明照度标准值应符合本规范附录B的规定。

10．5．5 备用照明工作面上的照度除另有规定外，不应低于一般照明照度的10％。

10．5．6 对于设有较多装饰照明的场所，其照度标准值可有一个级差的上、下调整。

10．5．7 在计算照度时，应计入表10．5．7所规定的维护系数。

10．5．8 设计照度值与照度标准值的允许偏差不宜超过±10％。


10．6 照明节能

10．6．1 根据视觉工作要求，应采用高光效光源、高效灯具和节能器材，并应考虑最初投资与长期运行的综合经济效益。

10．6．2 一般工作场所宜采用细管径直管荧光灯和紧凑型荧光灯。高大房间和室外场所的一般照明宜采用金属卤化物灯、高压钠灯等高光强气体放电光源。

10．6．3 室内外照明不宜采用普通白炽灯。当有特殊需要时，宜选用双螺旋白炽灯或带有热反射罩的小功率高效卤钨灯。

10．6．4 除有装饰需要外，应选用直射光通比例高、控光性能合理的高效灯具。室内用灯具效率不宜低 70％，装有遮光格栅时不应低于60％，室外用灯具效率不宜低 50％。

10．6．5 灯具的结构和材质应便于维护清洁和更换光源。

10．6．6 应采用功率损耗低、性能稳定的灯用附件。直管形荧光灯应采用节能型镇流器，当使用电感式镇流器时，其能耗应符合现行国家标准《管形荧光灯镇流器能效限定值和节能评价值》GBl7896的规定。

10．6．7 照明与室内装修设计应有机结合。在确保照明质量的前提下，应有效控制照明功率密度值。

10. 6．8 应根据照明场所的功能要求确定照明功率密度值，并应符合现行国家标准《建筑照明设计标准》GB 50034的规定。

10．6．9 在有集中空调而且照明容量大的场所，宜采用照明灯具与空调回风口结合的形式。

10．6．10 正确选择照明方案，并应优先采用分区一般照明方式。

10．6．11 室内表面宜采用高反射率的饰面材料。

10. 6．12 对于采用节能型电感镇流器的气体放电光源，宜采取分散方式进行无功功率补偿。

10. 6．13 应根据环境条件、使用特点合理选择照明控制方式，并应符合下列规定：
1 应充分利用天然光，并应根据天然光的照度变化控制电气照明的分区；
2 根据照明使用特点，应采取分区控制灯光或适当增加照明开关点；
3 公共场所照明、室外照明宜采用集中遥控节能管理方式或采用自动光控装置。

10. 6．14 应采用定时开关、调光开关、光电自动控制器等节电开关和照明智能控制系统等管理措施。

10. 6．15 低压照明配电系统设计应便于按经济核算单位装表计量。

10．6．16 景观照明宜采取下列节能措施：
1 景观照明应采用长寿命高光效光源和高效灯具，并宜采取点燃后适当降低电压以延长光源寿命的措施；
2 景观照明应设置深夜减光控制方案。


10．7 照明供电

10. 7．1 应根据照明负荷中断供电可能造成的影响及损失，合理地确定负荷等级，并应正确选择供电方案。

10．7．2 当电压偏差或波动不能保证照明质量或光源寿命时，在技术经济合理的条件下，可采用有载自动调压电力变压器、调压器或专用变压器供电。

10．7．3 三相照明线路各相负荷的分配宜保持平衡，最大相负荷电流不宜超过三相负荷平均值的115％，最小相负荷电流不宜小于三相负荷平均值的85％。

10．7. 4 重要的照明负荷，宜在负荷末级配电盘采用自动切换电源的方式供电，负荷较大时，可采用由两个专用回路各带50％的照明灯具的配电方式。

10．7．5 备用照明应由两路电源或两回路线路供电。

10．7．6 备用照明作为正常照明的一部分同时使用时，其配电线路及控制开关应与正常照明分开装设。备用照明仅在故障情况下使用时，当正常照明因故断电，备用照明应自动投入工作。

10．7．7 在照明分支回路中，不得采用三相低压断路器对三个单相分支回路进行控制和保护。

10．7．8 照明系统中的每一单相分支回路电流不宜超过16A，光源数量不宜超过25个；大型建筑组合灯具每一单相回路电流不宜超过25A，光源数量不宜超过60个(当采用LED光源时除外)。

10．7．9 当插座为单独回路时，每一回路插座数量不宜超过10个(组)；用于计算机电源的插座数量不宜超过5个(组)，并应采用A型剩余电流动作保护装置。

10．7．10 当照明回路采用遥控方式时，应同时具有解除遥控和手动控制的功能。

10．7．11 备用照明、疏散照明的回路上不应设置插座。

10．7．12 对于使用气体放电灯的照明线路，其中性导体应与相导体规格相同。

10．7．13 当采用带电感镇流器的气体放电光源时，宜将同一灯具或不同灯具的相邻灯管(光源)分接在不同相序的线路上。

10．7．14 不应将线路敷设在贴近高温灯具的上部。接入高温灯具的线路应采用耐热导线或采取其他隔热措施。

10．7．15 顶棚内设有人行检修通道的观众厅、比赛场地等的照明灯具以及室外照明场所，宜在每盏灯具处设置单独的保护。


10．8 各类建筑照明设计要求

10．8．1 住宅(公寓)电气照明设计应符合下列规定：
1 住宅(公寓)照明宜选用细管径直管荧光灯或紧凑型荧光灯。当因装饰需要选用白炽灯时，宜选用双螺旋白炽灯。
2 灯具的选择应根据具体房间的功能而定，宜采用直接照明和开启式灯具，并宜选用节能型灯具。
3 起居室的照明宜满足多功能使用要求，除应设置一般照明外，还宜设置装饰台灯、落地灯等。高级公寓的起居厅照明宜采用可调光方式。
4 住宅(公寓)的公共走道、走廊、楼梯间应设人工照明，除高层住宅(公寓)的电梯厅和火灾应急照明外，均应安装节能型自熄开关或设带指示灯(或自发光装置)的双控延时开关。
5 卫生间、浴室等潮湿且易污场所，宜采用防潮易清洁的灯具。
6 卫生间的灯具位置应避免安装在便器或浴缸的上面及其背后。开关宜设于卫生间门外。
7 高级住宅(公寓)的客厅、通道和卫生间，宜采用带指示灯的跷板式开关。
8 每户住宅(公寓)电源插座的数量不应少于表10．8．1的规定。

9 住宅内电热水器、柜式空调宜选用三孔15A插座；空调、排油烟机宜选用三孔10A插座；其他宜选用二、三孔10A插座；洗衣机插座、空调及电热水器插座宜选用带开关控制的插座；厨房、卫生间应选用防溅水型插座。
10 每户应配置一块电能表、一个配电箱(分户箱)。每户电能表宜集中安装于电表箱内(预付费、远传计量的电能表可除外)，电能表出线端应装设保护电器。电能表的安装位置应符合当地供电部门的要求。
11 住宅配电箱(分户箱)的进线端应装设短路、过负荷和过、欠电压保护电器。分户箱宜设在住户走廊或门厅内便于检修、维护的地方。
12 住宅分户箱内应配置有过电流保护的照明供电回路、一般电源插座回路、空调插座回路、电炊具及电热水器等专用电源插座回路。厨房电源插座和卫生间电源插座不宜同一回路。除壁挂式空调器的电源插座回路外，其他电源插座回路均应设置剩余电流动作保护器。
13 电源插座底边距地低于1.8m时，应选用安全型插座。

10．8．2 学校电气照明设计应符合下列规定：
1 用于晚间学习的教室的平均照度值宜较普通教室高一级，且照度均匀度不应低于0．7。
2 教室照明灯具与课桌面的垂直距离不宜小于1．7m。
3 教室设有固定黑板时，应装设黑板照明，且黑板上的垂直照度值不宜低于教室的平均水平照度值。
4 光学实验室、生物实验室一般照明照度宜为100～2001x，实验桌上应设置局部照明。
5 教室照明的控制应沿平行外窗方向顺序设置开关，黑板照明开关应单独装设。走廊照明开关的设置宜在上课后关掉部分灯具。
6 在多媒体教学的报告厅、大教室等场所，宜设置供记录用的照明和非多媒体教室使用的一般照明，且一般照明宜采用调光方式或采用与电视屏幕平行的分组控制方式。
7 演播室的演播区，垂直照度宜在2000—30001x，文艺演播室的垂直照度可为1000—15001x。演播用照明的用电功率，初步设计时可按0．3—0．5kW／m2估算。当演播室高度小于或等于7m时，宜采用轨道式布灯，当高度大于7m时，可采用固定式布灯形式。
演播室的面积超过200m2时，应设置疏散照明。
8 大阅览室照明宜采用荧光灯具。其一般照明宜沿外窗平行方向控制或分区控制。供长时间阅览的阅览室宜设置局部照明。
9 书库照明宜采用窄配光荧光灯具。灯具与图书等易燃物的距离应大于o．5m。地面宜采用反射比较高的建筑材料。对于珍贵图书和文物书库，应选用有过滤紫外线的灯具。
10 书库照明用电源配电箱应有电源指示灯并应设于书库之外。书库通道照明应在通道两端独立设置双控开关。书库照明的控制宜在配电箱分路集中控制。
11 存放重要文献资料和珍贵书籍的图书馆应设应急照明、值班照明和警卫照明。
12 图书馆内的公用照明与工作(办公)区照明宜分开配电和控制。

10．8. 3 办公楼电气照明设计应符合下列规定：
1 办公室、设计绘图室、计算机室等宜采用直管荧光灯。对于室内饰面及地面材料的反射比，顶棚宜为0.7；墙面宜为0．5；地面宜为0．3。
2 办公房间的一般照明宜设计在工作区的两侧，采用荧光灯时宜使灯具纵轴与水平视线相平行。不宜将灯具布置在工作位置的正前方。大开间办公室宜采用与外窗平行的布灯形式。
3 出租办公室的照明灯具和插座，宜按建筑的开间或根据智能大楼办公室基本单元进行布置。
4 在有计算机终端设备的办公用房，应避免在屏幕上出现人和杂物的映像，宜限制灯具下垂线50°角以上的亮度不应大于200cd／m2。
5 宜在会议室、洽谈室照明设计时确定调光控制或设置集中控制系统，并设定不同照明方案。
6 设有专用主席台或某一侧有明显背景墙的大型会议厅，宜采用顶灯配以台前安装的辅助照明，并应使台板上1．5m处平均垂直照度不小于3001x。

10．8. 4 商业电气照明设计应符合下列规定：
1 商业照明应选用显色性高、光效高、红外辐射低、寿命长的节能光源。
2 营业厅照明宜由一般照明、专用照明和重点照明组合而成。不宜把装饰商品用照明兼作一般照明。
3 营业厅一般照明应满足水平照度要求，且对布艺、服装以及货架上的商品则应确定垂直面上的照度。
4 对于玻璃器皿、宝石、贵金属等类陈列柜台，应采用高亮度光源；对于布艺、服装、化妆品等柜台，宜采用高显色性光源；由一般照明和局部照明所产生的照度不宜低于5001x。
5 重点照明的照度宜为一般照明照度的3～5倍，柜台内照明的照度宜为一般照明照度的2～3倍。
6 在无确切资料时，导轨灯的容量可每延长米按100W计算。
7 橱窗照明宜采用带有遮光格栅或漫射型灯具。当采用带有遮光格栅的灯具安装在橱窗顶部距地高度大于3m时，灯具的遮光角不宜小于30°；当安装高度低于3m，灯具遮光角宜为45°以上。
8 室外橱窗照明的设置应避免出现镜像，陈列品的亮度应大于室外景物亮度的10％。展览橱窗的照度宜为营业厅照度的2～4倍。
9 对贵重物品的营业厅宜设值班照明和备用照明。
10 大营业厅照明不宜采用分散控制方式。

10．8．5 饭店电气照明设计应符合下列规定：
1 饭店照明宜选用显色性较好、光效较高的暖色光源。
2 大门厅照明应提高垂直照度，并宜随室内照度的变化而调节灯光或采用分路控制方式。门厅休息区照明应满足客人阅读报刊所需要的照度。
3 大宴会厅照明宜采用调光方式，同时宜设置小型演出用的可自由升降的灯光吊杆，灯光控制宜在厅内和灯光控制室两地操作。应根据彩色电视转播的要求预留电容量。
4 当设有红外无线同声传译系统的多功能厅的照明采用热辐射光源时，其照度不宜大于5001x。
5 屋顶旋转厅的照度，在观景时不宜低于0．51x。
6 客房床头照明宜采用调光方式。
7 客房照明应防止不舒适眩光和光幕反射，设置在写字台上的灯具应具备合适的遮光角，其亮度不应大于510cd／m2。
8 客房穿衣镜和卫生间内化妆镜的照明灯具应安装在视野立体角60°以外，灯具亮度不宜大于2100cd／m2。卫生间照明、排风机的控制宜设在卫生间门外。
9 客房的进门处宜设有可切断除冰柜、充电专用插座和通道灯外的电源的节能控制器。当节能控制器切断电源时，高级客房内的风机盘管，宜转为低速运行。
10 饭店的公共大厅、门厅、休息厅、大楼梯厅、公共走道、客房层走道以及室外庭园等场所的照明，宜在总服务台或相应层服务台处进行集中控制，客房层走道照明亦可就地控制。
11 饭店的休息厅、餐厅、茶室、咖啡厅、快餐厅等宜设有地面插座及灯光广告用插座。
12 室外网球场或游泳池宜设有正常照明，并应设置杀虫灯或杀虫器。
13 地下车库出入口处应设有适应区照明。

10．8．6 医院电气照明设计应符合下列规定：
1 医院照明设计应合理选择光源和光色，对于诊室、检查室和病房等场所宜采用高显色光源。
2 诊疗室、护理单元通道和病房的照明设计，宜避免卧床病人视野内产生直射眩光；高级病房宜采用间接照明方式。
3 护理单元的通道照明宜在深夜可关掉其中一部分或采用可调光方式。
4 护理单元的疏散通道和疏散门应设置灯光疏散标志。
5 病房的照明宜以病床床头照明为主，并宜设置一般照明，灯具亮度不宜大于2000cd／m2。当采用荧光灯时宜采用高显色性光源，精神病房不宜选用荧光灯。
6 当在病房的床头上设有多功能控制板时，其上宜设有床头照明灯开关、电源插座、呼叫信号、对讲电话插座以及接地端子等。
7 单间病房的卫生间内宜设有紧急呼叫信号装置。
8 病房内宜设有夜间照明。在病床床头部位的照度不宜大于0.1lx，儿科病房病床床头部位的照度可为1.0lx 。
9 手术室内除应设有专用手术无影灯外，宜另设有一般照明，其光源色温应与无影灯光源相适应。手术室的一般照明宜采用调光方式。
10 手术专用无影灯的照度应在20~103—100~1031x，胸外科内手术专用无影灯的照度应为60~103一100~1031x。口腔科无影灯的照度可为10×103lx。
11 进行神经外科手术时，应减少光谱区在800—1000nm的辐射能照射在病人身上。
12 候诊室、传染病院的诊室和厕所、呼吸器科、血库、穿刺、妇科冲洗、手术室等场所应设置紫外线杀菌灯。当紫外线杀菌灯固定安装时应避免出现在病人的视野之内或应采取特殊控制方式。
13 X线诊断室、加速器治疗室、核医学科扫描室和γ照相室等的外门上宜设有工作标志灯和防止误入室内的安全装置，并应可切断机组电源。

10．8．7 体育场馆电气照明设计应符合下列规定：
1 体育场地照明光源宜选用高效金属卤化物气体放电灯。
场地用直接配光灯具宜带有限制眩光的附件，并应附有灯具安装角度指示器。
2 室内比赛场地照明宜满足多样性使用功能。宜采用宽配光与窄配光灯具相结合的布灯方式或选用非对称配光灯具。
3 综合性大型体育场宜采用光带式布灯或与塔式布灯组成的混合式布灯形式，灯具宜选用窄配光，其1／10峰值光强与峰值光强的夹角不宜大于15°。
4 训练场地的水平照度最小值与平均值之比不宜大于1：2，手球、速滑、田径场地照明可不大于1：3。
5 当游泳池内设置水下照明时，水下照明灯具上沿距水面宜为0．3～0．5m；浅水部分灯具间距宜为2．5～3．Om；深水部分灯具间距宜为3．5—4．5m。

10．8．8 博展馆电气照明设计应符合下列规定：
1 博展馆的照明光源宜采用高显色荧光灯、小型金属卤化物灯和PAR灯，并应限制紫外线对展品的不利影响。当采用卤钨灯时，其灯具应配以抗热玻璃或滤光层。
2 对于壁挂式展示品，在保证必要照度的前提下，应使展示品表面的亮度在25cd／m2以上，并应使展示晶表面的照度保持—定的均匀性，最低照度与最高照度之比应大于o．75。
3 对于有光泽或放入玻璃镜柜内的壁挂式展示晶，一般照明光源的位置应避开反射干扰区。
为了防止镜面映像，应使观众面向展示晶方向的亮度与展示晶表面亮度之比小于0．5。
4 对于具有立体造型的展示品，宜在展示晶的侧前方40°～60°处设置定向聚光灯，其照度宜为一般照度的3～5倍；当展示晶为暗色时，其照度应为一般照度的5～10倍。
5 陈列橱柜的照明应注意照明灯具的配置和遮光板的设置，防止直射眩光。
6 对于在灯光作用下易变质褪色的展示品，应选择低照度水平和采用可过滤紫外线辐射的光源；对于机器和雕塑等展品，应有较强的灯光。弱光展示区宜设在强光展示区之前，并应使照度水平不同的展厅之间有适宜的过渡照明。
7 展厅灯光宜采用自动调光系统。
8 展厅的每层面积超过1500m2时，应设有备用照明。重要藏晶库房宜设有警卫照明。
9 藏晶库房和展厅的照明线路应采用铜芯绝缘导线暗配线方式。藏品库房的电源开关应统一设在藏晶库区内的藏品库房总门之外，并应装设防火剩余电流动作保护装置。藏品库房照明宜分区控制。

10．8．9 影剧院电气照明设计应符合下列规定：
1 影剧院观众厅在演出时的照度宜为3～5lx。
2 观众厅照明应采用平滑调光方式，并应防止不舒适眩光。当使用荧光灯调光时，光源功率宜选用统一规格。
3 观众厅照明宜根据使用需要多处控制，并宜设有值班、清扫用照明，其控制开关宜设在前厅值班室。
4 观众厅及其出口、疏散楼梯间、疏散通道以及演员和工作人员的出口，应设有应急照明。观众厅的疏散标志灯宜选用亮度可调式，演出时可减光40％，疏散时不应减光。
5 甲、乙等剧场观众厅应设置座位排号灯，其电源电压不应超过36V。
6 化妆室照明宜选用高显色性光源，光源的色温应与舞台照明光源色温接近。演员化妆台宜设有安全特低电压电源插座。
7 门厅、休息厅宜配置备用电源回路。
8 影剧院前厅、休息厅、观众厅和走廊等场所，其照明控制开关宜集中设在前厅值班室或带锁的配电箱内。


10．9 建筑景观照明

10．9．1 景观照明设计应符合下列规定：
1 建筑景观照明设计应服从城市景观照明设计的总体要求。景观亮度、光色及光影效果应与所在区域整体光环境相协调。
2 当景观照明涉及文物古建、航空航海标志等，或将照明设施安装在公共区域时，应取得相关部门批准。
3 景观照明的设置应表现建筑物或构筑物的特征，并应显示出建筑艺术立体感。
4 对于标志性建筑、具有重要政治文化意义的构筑物，宜作为区域景观照明设计方案的重点对象加以突出。
5 城市繁华商业街区的景观照明宜结合店牌与广告照明、橱窗照明等进行整体设计。
6 城市景观照明宜与城市街区照明结合设置，应满足道路照明要求并注意避免对行人、行车视线的干扰以及对正常灯光标志的干扰。

10．9．2 照明方式与亮度水平控制应符合下列要求：
1 建筑物泛光照明应考虑整体效果。光线的主投射方向宜与主视线方向构成30°一70°夹角。不应单独使用色温高于6000K的光源。
2 应根据受照面的材料表面反射比及颜色选配灯具及确定安装位置，并应使建筑物上半部的平均亮度高于下半部。当建筑表面反射比低于0．2时，不宜采用投射光照明方式。
3 可采用在建筑自身或在相邻建筑物上设置灯具的布灯方式或将两种方式结合，也可将灯具设置在地面绿化带中。
4 在建筑物自身上设置照明灯具时，应使窗墙形成均匀的光幕效果。
5 采用投射光照明的被照景物的平均亮度水平宜符合表10．9．2的规定。

6 对体形较大且具有较丰富轮廓线的建筑，可采用轮廓装饰照明。当同时设置轮廓装饰照明和投射光照明时，投射光照明应保持在较低的亮度水平。
7 对体形高大且具有较大平整立面的建筑，可在立面上设置由多组霓虹灯、彩色荧光灯或彩色LED灯构成的大型灯组。
8 采用玻璃幕墙或外墙开窗面积较大的办公、商业、文化娱乐建筑，宜采用以内透光照明为主的景观照明方式。
9 喷水照明的设置应使灯具的主要光束集中于水柱和喷水端部的水花。当使用彩色滤光片时，应根据不同的透射比正确选择光源功率。
10 当采用安装于行人水平视线以下位置的照明灯具时，应避免出现眩光。
11 景观照明的灯具安装位置，应避免在白天对建筑外观产生不利的影响。

10．9．3 供电与控制应符合下列规定：
1 室内分支线路每一单相回路电流不宜超过16A，室外分支线路每一单相回路电流不宜超过25A。室外单相220V支路线路长度不宜超过100m，220／380V三相四线制线路长度不宜超过300m，并应进行保护灵敏度的校验。
2 除采用LED光源外，建筑物轮廓灯每一单相回路不宜超过100个。
3 安装于建筑内的景观照明系统应与该建筑配电系统的接地形式一致。安装于室外的景观照明中距建筑外墙20m以内的设施，应与室内系统的接地形式一致，距建筑物外墙大于20m宜采用TT接地形式。
4 室外分支线路应装设剩余电流动作保护器。
5 景观照明应集中控制，并应根据使用要求设置一般、节日、重大庆典等不同的控制方案。


11 民用建筑物防雷

11．1 一般规定

11．1．1 本章适用于民用建筑物、构筑物的防雷设计，不适用于具有爆炸和火灾危险环境的民用建筑物的防雷设计。

11．1．2 建筑物防雷设计应调查地质、地貌、气象、环境等条件和雷电活动规律以及被保护物的特点等，因地制宜地采取防雷措施，做到安全可靠、技术先进、经济合理。

11．1．3 建筑物防雷不应采用装有放射性物质的接闪器。

11. 1．4 新建建筑物防雷应根据建筑及结构形式与相关专业配合，宜利用建筑物金属结构及钢筋混凝土结构中的钢筋等导体作为防雷装置。

11．1．5 年平均雷暴日数应根据当地气象台(站)的资料确定。

11．1．6 建筑物年预计雷击次数的计算应符合本规范附录C的规定。

11．1．7 在防雷装置与其他设施和建筑物内人员无法隔离的情况下，装有防雷装置的建筑物，应采取等电位联结。

11．1．8 民用建筑物防雷设计除应符合本规范的规定外，尚应符合现行国家标准《建筑物防雷设计规范》GB 50057和《建筑物电子信息系统防雷技术规范》GB 50343的规定。


11．2 建筑物的防雷分类

11．2．1 建筑物应根据其重要性、使用性质、发生雷电事故的可能性及后果，按防雷要求进行分类。

11．2．2 根据现行国家标准《建筑物防雷设计规范》GB 50057的规定，民用建筑物应划分为第二类和第三类防雷建筑物。
在雷电活动频繁或强雷区，可适当提高建筑物的防雷保护措施。

11. 2．3 符合下列情况之一的建筑物，应划为第二类防雷建筑物：
1 高度超过lOOm的建筑物；
2 国家级重点文物保护建筑物；
3 国家级的会堂、办公建筑物、档案馆、大型博展建筑物；特大型、大型铁路旅客站；国际性的航空港、通信枢纽；国宾馆、大型旅游建筑物；国际港口客运站；
4 国家级计算中心、国家级通信枢纽等对国民经济有重要意义且装有大量电子设备的建筑物；
5 年预计雷击次数大于0．06的部、省级办公建筑物及其他重要或人员密集的公共建筑物；
6 年预计雷击次数大于0．3的住宅、办公楼等一般民用建筑物。

11. 2．4 符合下列情况之一的建筑物，应划为第三类防雷建筑物：
1 省级重点文物保护建筑物及省级档案馆；
2 省级大型计算中心和装有重要电子设备的建筑物；
3 19层及以上的住宅建筑和高度超过50m的其他民用建筑物；
4 年预计雷击次数大于或等于0．012且小于或等于0．06的部、省级办公建筑物及其他重要或人员密集的公共建筑物；
5 年预计雷击次数大于或等于0．06且小于或等于0．3的住宅、办公楼等一般民用建筑物；
6 建筑群中最高的建筑物或位于建筑群边缘高度超过20m的建筑物；
7 通过调查确认当地遭受过雷击灾害的类似建筑物；历史上雷害事故严重地区或雷害事故较多地区的较重要建筑物；
8 在平均雷暴日大于15d／a的地区，高度大于或等于15m的烟囱、水塔等孤立的高耸构筑物；在平均雷暴日小于或等于 15d／a的地区，高度大干或等于20m的烟囱、水塔等孤立的高耸构筑物。


11．3 第二类防雷建筑物的防雷措施

11. 3. 1 第二类防雷建筑物应采取防直击雷、防侧击和防雷电波侵入的措施。

11．3．2 防直击雷的措施应符合下列规定：
1 接闪器宜采用避雷带(网)、避雷针或由其混合组成。避雷带应装设在建筑物易受雷击的屋角、屋脊、女儿墙及屋檐等部位，并应在整个屋面上装设不大于10m×lOm或12m×8m的网格。
2 所有避雷针应采用避雷带或等效的环形导体相互连接。
3 引出屋面的金属物体可不装接闪器，但应和屋面防雷装置相连。
4 在屋面接闪器保护范围之外的非金属物体应装设接闪器，并应和屋面防雷装置相连。
5 当利用金属物体或金属屋面作为接闪器时，应符合本规范第11．6．4条的要求。
6 防直击雷的引下线应优先利用建筑物钢筋混凝土中的钢筋或钢结构柱，当利用建筑物钢筋混凝土中的钢筋作为引下线时，应符合本规范第11. 7．7条的要求。
7 防直击雷装置的引下线的数量和间距应符合下列规定。
1)专设引下线时，其根数不应少于2根，间距不应大于18m，每根引下线的冲击接地电阻不应大于10Ω；
2)当利用建筑物钢筋混凝土中的钢筋或钢结构柱作为防雷装置的引下线时，其根数可不限，间距不应大于18m，但建筑外廓易受雷击的各个角上的柱子的钢筋或钢柱应被利用，每根引下线的冲击接地电阻可不作规定。
8 防直击雷的接地网应符合本规范第11．8节的规定。

11. 3．3 当建筑物高度超过45m时，应采取下列防侧击措施：
1 建筑物内钢构架和钢筋混凝土的钢筋应相互连接。
2 应利用钢柱或钢筋混凝土柱子内钢筋作为防雷装置引下线。结构圈梁中的钢筋应每三层连成闭合回路，并应同防雷装置引下线连接。
3 应将45m及以上外墙上的栏杆、门窗等较大金属物直接或通过预埋件与防雷装置相连。
4 垂直敷设的金属管道及类似金属物除应满足本规范第11. 3．6条的规定外，尚应在顶端和底端与防雷装置连接。

11．3．4 防雷电波侵入的措施应符合下列规定：
1 为防止雷电波的侵入，进入建筑物的各种线路及金属管道宜采用全线埋地引入，并应在入户端将电缆的金属外皮、钢导管及金属管道与接地网连接。当采用全线埋地电缆确有困难而无法实现时，可采用一段长度不小于2√ρ(m)的铠装电缆或穿钢导管的全塑电缆直接埋地引入，电缆埋地长度不应小于15m，其入户端电缆的金属外皮或钢导管应与接地网连通。
注：ρ为埋地电缆处的土壤电阻率(Ω·m)。
2 在电缆与架空线连接处，还应装设避雷器，并应与电缆的金属外皮或钢导管及绝缘子铁脚、金具连在一起接地，其冲击接地电阻不应大于10Ω。
3 年平均雷暴日在30d／a及以下地区的建筑物，可采用低压架空线直接引入建筑物，并应符合下列要求：
1)入户端应装设避雷器，并应与绝缘子铁脚、金具连在一起接到防雷接地网上，冲击接地电阻不应大于5Ω；
2)入户端的三基电杆绝缘子铁脚、金具应接地，靠近建筑物的电杆的冲击接地电阻不应大于10Ω，其余两基电杆不应大于20Ω。
4 进出建筑物的架空和直接埋地的各种金属管道应在进出建筑物处与防雷接地网连接。
5 当低压电源采用全长电缆或架空线换电缆引入时，应在电源引入处的总配电箱装设浪涌保护器。
6 设在建筑物内、外的配电变压器，宜在高、低压侧的各相装设避雷器。

11．3．5 防止雷电流流经引下线和接地网时产生的高电位对附近金属物体、电气线路、电气设备和电子信息设备的反击的措施应
符合下列规定：
1 有条件时，宜将防雷装置的接闪器和引下线与建筑物内的金属物体隔开。金属物体至引下线的距离应符合公式(11．3．5—1)至(11．3．5—3)的要求，地下各种金属管道及其他各种接地网距防雷接地网的距离应符合公式(11．3．5-4)的要求，且不应小于2m，达不到时应相互连接。
当Lx≥5Ri时 Sal≥0．075Kc(Ri+Lx) (11．3．5-1)

当Lx<5Ri时 Sal≥0．3Kc(Ri+0．1Lx) (11．3．5-2)
Sa2≥0．075KcLx(11．3．5-3)
Sed≥0．3KcRi(11．3．5-4)
式中 Sal——当金属管道的埋地部分未与防雷接地网连接时，引下线与金属物体之间的空气中距离(m)；
Sa2——当金属管道的埋地部分已与防雷接地网连接时，引下线与金属物体之间的空气中距离(m)；
Ri——防雷接地网的冲击接地电阻(Ω)；
Lx——引下线计算点到地面长度(m)；
Sed——防雷接地网与各种接地网或埋地各种电缆和金属管道间的地下距离(m)；
Kc——分流系数，单根引下线应为1，两根引下线及接闪器不成闭合环的多根引下线应为0．66，接闪器成闭合环或网状的多根引下线应为0．44。
2 当利用建筑物的钢筋体或钢结构作为引下线，同时建筑物的大部分钢筋、钢结构等金属物与被利用的部分连成整体时，其距离可不受限制。
3 当引下线与金属物或线路之间有自然接地或人工接地的钢筋混凝土构件、金属板、金属网等静电屏蔽物隔开时，其距离可不受限制。
4 当引下线与金属物或线路之间有混凝土墙、砖墙隔开时，混凝土墙的击穿强度应与空气击穿强度相同，砖墙的击穿强度应为空气击穿强度的二分之一。当引下线与金属物或线路之间距离不能满足上述要求时，金属物或线路应与引下线直接相连或通过过电压保护器相连。
5 对于设有大量电子信息设备的建筑物，其电气、电信竖井内的接地干线应与每层楼板钢筋作等电位联结。一般建筑物的电气、电信竖井内的接地干线应每三层与楼板钢筋作等电位联结。

11．3．6 当整个建筑物全部为钢筋混凝土结构或为砖混结构但有钢筋混凝土组合柱和圈梁时，应利用钢筋混凝土结构内的钢筋设置局部等电位联结端子板，并应将建筑物内的各种竖向金属管道每三层与局部等电位联结端子板连接一次。

11．3．7 当防雷接地网符合本规范第11．8．8条的要求时，应优先利用建筑物钢筋混凝土基础内的钢筋作为接地网。当为专设接地网时，接地网应围绕建筑物敷设成一个闭合环路，其冲击接地电阻不应大于10Ω。


11．4 第三类防雷建筑物的防雷措施

11．4．1 第三类防雷建筑物应采取防直击雷、防侧击和防雷电波侵入的措施。

11. 4．2 防直击雷的措施应符合下列规定：
1 接闪器宜采用避雷带(网)、避雷针或由其混合组成，所有避雷针应采用避雷带或等效的环形导体相互连接。
2 避雷带应装设在屋角、屋脊、女儿墙及屋檐等建筑物易受雷击部位，并应在整个屋面上装设不大于20m×20m或24m×16m的网格。
3 对于平屋面的建筑物，当其宽度不大于20m时，可仅沿周边敷设一圈避雷带。
4 引出屋面的金属物体可不装接闪器，但应和屋面防雷装置相连。
5 在屋面接闪器保护范围以外的非金属物体应装设接闪器，并应和屋面防雷装置相连。
6 当利用金属物体或金属屋面作为接闪器时，应符合本规范第11．6．4条的要求。
7 防直击雷装置的引下线应优先利用钢筋混凝土中的钢筋，但应符合本规范第11．7．7条的要求。
8 防直击雷装置的引下线的数量和间距应符合下列规定：
1)为防雷装置专设引下线时，其引下线数量不应少于两根，间距不应大于25m，每根引下线的冲击接地电阻不宜大于30Ω,；对第11. 2．4条第4款所规定的建筑物则不宜大于lOΩ；
2)当利用建筑物钢筋混凝土中的钢筋作为防雷装置引下线时，其引下线数量可不受限制，间距不应大于25m，建筑物外廓易受雷击的几个角上的柱筋宜被利用。每根引下线的冲击接地电阻值可不作规定。
9 构筑物的防直击雷装置引下线可为一根，当其高度超过40m时，应在相对称的位置上装设两根。当符合本规范第11．7．7条的要求时，钢筋混凝土结构的构筑物中的钢筋可作为引下线。
10 防直击雷装置的接地网宜和电气设备等接地网共用。进出建筑物的各种金属管道及电气设备的接地网，应在进出处与防雷接地网相连。
在共用接地网并与埋地金属管道相连的情况下，接地网宜围绕建筑物敷设成环形。当符合本规范第11．8．8条的要求时，应利用基础和地梁作为环形接地网。

11．4．3 当建筑物高度超过60m时，应采取下列防侧击措施：
1 建筑物内钢构架和钢筋混凝土中的钢筋及金属管道等的连接措施，应符合本规范第11．3．3条的规定；
2 应将60m及以上外墙上的栏杆、门窗等较大的金属物直接或通过预埋件与防雷装置相连。

11. 4．4 防雷电波侵入的措施应符合下列规定：
1 对电缆进出线，应在进出端将电缆的金属外皮、金属导管等与电气设备接地相连。架空线转换为电缆时，电缆长度不宜小于15m，并应在转换处装设避雷器。避雷器、电缆金属外皮和绝缘子铁脚、金具应连在一起接地，其冲击接地电阻不宜大于30Ω。
2 对低压架空进出线，应在进出处装设避雷器，并应与绝缘子铁脚、金具连在一起接到电气设备的接地网上。当多回路进出线时，可仅在母线或总配电箱处装设避雷器或其他形式的浪涌保护器，但绝缘子铁脚、金具仍应接到接地网上。
3 进出建筑物的架空金属管道，在进出处应就近接到防雷或电气设备的接地网上或独自接地，其冲击接地电阻不宜大于30Ω。

11. 4．5 防止雷电流流经引下线和接地网时产生的高电位对附近金属物体、电气线路、电气设备和电子信息设备的反击的措施，
应符合下列要求：
1 有条件时，宜将防雷装置的接闪器和引下线与建筑物内的金属物体隔开。金属物体至引下线的距离应符合公式(11．4. 5—1)或(11．4．5—2)的要求。地下各种金属管道及其他各种接地网距防雷接地网的距离应符合公式(11．3．5-4)的要求，但不应小于2m。当达不到时，应相互连接。
当Lx≥5Ri时 Sal≥0．05Kc(Ri+Lx) (11．4．5-1)

当Lx<5Ri时 Sal≥0．2Kc(Ri+0．1Lx) (11．4．5-2)

式中 Sal——当金属管道的埋地部分未与防雷接地网连接时，引下线与金属物体之间的空气中距离(m)；
Ri——防雷接地网的冲击接地电阻(Ω)；
Kc——分流系数；
Lx——引下线计算点到地面长度(m)。
2 在共用接地网并与埋地金属管道相连的情况下，其引下线与金属物之间的空气中距离应符合公式(11．3．5—3)的要求。
3 当利用建筑物的钢筋体或钢结构作为引下线，同时建筑物的钢筋、钢结构等金属物与被利用的部分连成整体时，其距离可不受限制。
4 当引下线与金属物或线路之间有自然地或人工地的钢筋混凝土构件、金属板、金属网等静电屏蔽物隔开时，其距离可不受限制。
5 电气、电信竖井内的接地干线与楼板钢筋的等电位联结应符合本规范第11．3．5条的规定。


11．5 其他防雷保护措施

11．5．1 微波站、电视差转台、卫星通信地球站、广播电视发射台、雷达站、雷达雷测试调试场、移动通信基站等建筑物的防雷，应符合下列规定：
1 天线铁塔上的天线应在避雷针保护范围内，避雷针可固定在天线铁塔上，塔身金属结构可兼作接闪器和引下线。当天线塔位于机房旁边时，应在塔基四角外敷设铁塔接地网和闭合环形接地体，天线铁塔及防雷引下线应与该接地网和闭合环形接地体可靠连通。天线基础周围的闭合环形接地体与围绕机房四周敷设的闭合环形接地体应有两处以上部位可靠连接。
2 天线铁塔上的天线馈线波导管或同轴传输线的金属外皮及敷线金属导管，应在塔的上下两端及超过60m时，还应在其中间部位与塔身金属结构可靠连接，并应在机房入口处的外侧与接地网连通。经走线架上塔的天线馈线，应在其转弯处上方0．5～1m范围内可靠接地，室外走线架亦应在始末两端可靠接地。塔上的天线安装框架、支持杆、灯具外壳等金属件，应与塔身金属结构用螺栓连接或焊接连通。塔顶航空障碍灯及塔上的照明灯电源线应采用带金属外皮的电缆或将导线穿入金属导管，电缆金属外皮或金属导管至少应在上下两端与塔身连接。
3 卫星通信地球站天线的防雷，可采用独立避雷针或在天线口面上沿及副面调整器顶端预留的安装避雷针处分别安装相应的避雷针。当天线安装于地面上时，其防雷引下线应直接引至天线基础周围的闭合形接地体。当天线位于机房屋顶时，可利用建筑物结构钢筋作为其防雷引下线。
4 中波无线电广播台的桅杆天线塔对地应是绝缘的，宜在塔基设有绝缘子，桅杆天线底部与大地之间安装球形放电间隙。桅杆天线必须自桅杆中心向外呈辐射状敷设接地网，地网相邻导体间夹角应相等。导体的数量及每根导体的长度，应根据发射机输出功率及波长确定。
短波无线电广播台的天线塔上应装设避雷针并将塔体接地。无线电广播台发射机房内应设置高频接地母线及高频接地极。
5 雷达站的天线本身可作为防雷接闪器。当另设避雷针或避雷线作为接闪器以保护雷达天线时，应避免其对雷达工作的影响。
6 微波站、电视差转台、卫星通信地球站、广播电视发射台、雷达测试调试场、移动通信基站等设施的机房屋顶应设避雷网，其网格尺寸不应大于3m×3m，且应与屋顶四周敷设的闭合环形避雷带焊接连通。机房四周应设雷电流引下线，引下线可利用机房建筑结构柱内的2根以上主钢筋，并应与钢筋混凝土屋面板、梁及基础、桩基内的主钢筋相互连通。当天线塔直接位于屋顶上时，天线塔四角应在屋顶与雷电流引下线分别就近连通。机房外应围绕机房敷设闭合环形水平接地体并在四角与机房接地网连通。对于钢筋混凝土楼板的地面和顶面，其楼板内所有结构钢筋应可靠连通，并应与闭合环形接地极连成一体。对于非钢筋混凝土楼板的地面和顶面，应在楼板构造内敷设不大于1．5m×1．5m的均压网，并应与闭合环形接地极连成一体。雷达站机房应利用地面、顶面和墙面内钢筋构成网格不大于200mm×200mm的笼形屏蔽接地体。
7 微波站、电视差转台、卫星通信地球站、广播电视发射台、雷达站、雷达测试调试场、移动通信基站等设施机房及电力室内应在墙面、地槽或走线架上敷设环形或排形接地汇集线，机房和电力室接地汇集线之间应采用截面积不小于40mm×4mm热镀锌扁钢连接导体相互可靠连通，并应对称各引出2根接地引入导体与机房接地网就近焊接连通。
8 微波站、电视差转台、卫星通信地球站、广播电视发射台、雷达站、雷达测试调试场、移动通信基站等设施的站区内严禁布设架空缆线，进出机房的各类缆线均应采用具有金属外护套的电缆或穿金属导管埋地敷设，其埋地长度不应小于50m，两端应与接地网相连接。当其长度大于60m时，中间应接地。电缆在进站房处应将电缆芯线加电浪涌保护器，电缆内的空线应对应接地。
9 雷达测试调试场应埋设环形水平接地体，其地面上应预留接地端子，各种专用车辆的功能接地、保护接地、电源电缆的外皮及馈线屏蔽层外皮，均应采用接地导体以最短路径与接地端子相连。

11. 5．2 固定在建筑物上的节日彩灯、航空障碍标志灯及其他用电设备的线路，应采取下列防雷电波侵入措施。
1 无金属外壳或保护网罩的用电设备，应处在接闪器的保护范围内。
2 有金属外壳或保护网罩的用电设备，应将金属外壳或保护网罩就近与屋顶防雷装置相连。
3 从配电盘引出的线路应穿钢导管，钢导管的一端应与配电盘外露可导电部分相连，另一端应与用电设备外露可导电部分及保护罩相连，并应就近与屋顶防雷装置相连，钢导管因连接设备而在中间断开时，应设跨接线，钢导管穿过防雷分区界面时，应在分区界面作等电位联结。
4 在配电盘内，应在开关的电源侧与外露可导电部分之间装设浪涌保护器。

11. 5．3 对于不装防雷装置的所有建筑物和构筑物，应在进户处将绝缘子铁脚连同铁横担一起接到电气设备的接地网上，并应在室内总配电盘装设浪涌保护器。

11. 5．4 严禁在独立避雷针、避雷网、引下线和避雷线支柱上悬挂电话线、广播线和低压架空线等。

11．5．5 屋面露天汽车停车场应采用避雷针、架空避雷线(网)作接闪器，且应使屋面车辆和人员处于接闪器保护范围内。

11. 5．6 粮、棉及易燃物大量集中的露天堆场，宜采取防直击雷措施。当其年计算雷击次数大于或等于0．06时，宜采用独立避雷针或架空避雷线防直击雷。独立避雷针和架空避雷线保护范围的滚球半径hr，可取100m。当计算雷击次数时，建筑物的高度可按堆放物可能堆放的高度计算，其长度和宽度可按可能堆放面积的长度和宽度计算。


11．6 接 闪 器

11．6．1 不得利用安装在接收无线电视广播的共用天线的杆顶上的接闪器保护建筑物。

11．6．2 建筑物防雷装置可采用避雷针、避雷带(网)、屋顶上的永久性金属物及金属屋面作为接闪器。

11．6. 3 避雷针宜采用圆钢或焊接钢管制成，其直径应符合表11．6. 3的规定。

11．6．4 避雷网和避雷带宜采用圆钢或扁钢，其尺寸应符合表11.6．4的规定。

11. 6．5 对于利用钢板、铜板、铝板等做屋面的建筑物，当符合下列要求时，宜利用其屋面作为接闪器：
l 金属板之间具有持久的贯通连接；
2 当金属板需要防雷击穿孔时，钢板厚度不应小于4mm，铜板厚度不应小于5mm，铝板厚度不应小于7mm；
3 当金属板不需要防雷击穿孔和金属板下面无易燃物品时，钢板厚度不应小于0．5mm，铜板厚度不应小于0．5mm，铝板厚度不应小于0．65mm，锌板厚度不应小于0.7mm；
4 金属板应无绝缘被覆层。

11．6．6 层顶上的永久性金属物宜作为接闪器，但其所有部件之间均应连成电气通路，并应符合下列规定：
1 对于旗杆、栏杆、装饰物等，其规格不应小于本规范第11．6．2条和第11．6．3条的规定；
2 钢管、钢罐的壁厚不应小于2．5mm，当钢管、钢罐一旦被雷击穿，其介质对周围环境造成危险时，其壁厚不得小于4mm。

11．6．7 接闪器应热镀锌，焊接处应涂防腐漆。在腐蚀性较强的场所，还应加大其截面或采取其他防腐措施。

11．6．8 接闪器的布置及保护范围应符合下列规定：
1 接闪器应由下列各形式之一或任意组合而成：
1)独立避雷针；
2)直接装设在建筑物上的避雷针、避雷带或避雷网。
2 布置接闪器时应优先采用避雷网、避雷带或采用避雷针，并应按表11．6．7规定的不同建筑防雷类别的滚球半径hr，采用滚球法计算接闪器的保护范围。
注：滚球法是以hr为半径的一个球体，沿需要防直击雷的部位滚动，当球体只触及接闪器(包括利用作为接闪器的金属物)或接闪器和地面(包括与大地接触能承受雷击的金属物)而不触及需要保护的部位时，则该部分就得到接闪器的保护。滚球法确定接闪器的保护范围应符合现行国家标准《建筑物防雷设计规范》GB 50057附录的规定。


11．7 引 下 线

11．7．1 建筑物防雷装置宜利用建筑物钢筋混凝土中的钢筋或采用圆钢、扁钢作为引下线。

11．7．2 引下线宜采用圆钢或扁钢。当采用圆钢时，直径不应小于8mm。当采用扁钢时，截面不应小于48mm2，厚度不应小于4mm。
对于装设在烟囱上的引下线，圆钢直径不应小于12mm，扁钢截面不应小于100mm2且厚度不应小于4mm。

11. 7．3 除利用混凝土中钢筋作引下线外，引下线应热镀锌，焊接处应涂防腐漆。在腐蚀性较强的场所，还应加大截面或采取其他的防腐措施。

11．7．4 专设引下线宜沿建筑物外墙明敷设，并应以较短路径接地，建筑艺术要求较高者也可暗敷，但截面应加大一级。

11．7．5 建筑物的金属构件、金属烟囱、烟囱的金属爬梯等可作为引下线，其所有部件之间均应连成电气通路。

11．7．6 采用多根专设引下线时，宜在各引下线距地面1．8m以下处设置断接卡。
当利用钢筋混凝土中的钢筋、钢柱作为引下线并同时利用基础钢筋作为接地网时，可不设断接卡。当利用钢筋作引下线时，应在室内外适当地点设置连接板，供测量接地、接人工接地体和等电位联结用。
当仅利用钢筋混凝土中钢筋作引下线并采用埋于土壤中的人工接地体时，应在每根引下线的距地面不低于0．5m处设接地体连接板。采用埋于土壤中的人工接地体时，应设断接卡，其上端应与连接板或钢柱焊接。连接板处应有明显标志。

11．7．7 利用建筑钢筋混凝土中的钢筋作为防雷引下线时，其上部应与接闪器焊接，下部在室外地坪下0．8～lm处宜焊出一根直径为12mm或40mm×4mm镀锌钢导体，此导体伸出外墙的长度不宜小于lm，作为防雷引下线的钢筋应符合下列要求：
1 当钢筋直径大于或等于16mm时，应将两根钢筋绑扎或焊接在一起，作为一组引下线；
2 当钢筋直径大于或等于lOmm且小于16mm时，应利用四根钢筋绑扎或焊接作为一组引下线。

11．7．8 当建筑物、构筑物钢筋混凝土内的钢筋具有贯通性连接并符合本规范第11．7．7条要求时，竖向钢筋可作为引下线；当横向钢筋与引下线有可靠连接时，横向钢筋可作为均压环。

11．7．9 在易受机械损坏的地方，地面上1．7m至地面下0．3m的引下线应加保护设施。


11．8 接 地 网

11．8．1 民用建筑宜优先利用钢筋混凝土中的钢筋作为防雷接地网，当不具备条件时，宜采用圆钢、钢管、角钢或扁钢等金属体作人工接地极。

11．8．2 垂直埋设的接地极，宜采用圆钢、钢管、角钢等。水平埋设的接地极宜采用扁钢、圆钢等。人工接地极的最小尺寸应符合本规范表12．5．1的规定。

11．8．3 接地极及其连接导体应热镀锌，焊接处应涂防腐漆。在腐蚀性较强的土壤中，还应适当加大其截面或采取其他防腐措施。

11.8．4 垂直接地体的长宜为2．5m。垂直接地极间的距离及水平接地极间的距离宜为5m，当受场所限制时可减小。

11．8．5 接地极埋设深度不宜小于0．6m，接地极应远离由于高温影响使土壤电阻率升高的地方。

11．8. 6 当防雷装置引下线大于或等于两根时，每根引下线的冲击接地电阻均应满足对该建筑物所规定的防直击雷冲击接地电阻值。

11．8．7 为降低跨步电压，防直击雷的人工接地网距建筑物入口处及人行道不宜小于3m，当小于3m时，应采取下列措施之一：
1 水平接地极局部深埋不应小于lm；
2 水平接地极局部应包以绝缘物；
3 宜采用沥青碎石地面或在接地网上面敷设50～80mm沥青层，其宽度不宜小于接地网两侧各2m。

11. 8．8 当基础采用以硅酸盐为基料的水泥和周围土壤的含水率不低于4％以及基础的外表面无防腐层或有沥青质的防腐层时，钢筋混凝土基础内的钢筋宜作为接地网，并应符合下列要求：
1 每根引下线处的冲击接地电阻不宜大于5Ω；
2 利用基础内钢筋网作为接地体时，每根引下线在距地面0．5m以下的钢筋表面积总和，对第二类防雷建筑物不应少于4.24Kc2(m2)，对第三类防雷建筑物不应少于1．89Kc2(m2)。
注：Kc为分流系数，取值与本规范第11．3．5条中的取值一致。

11. 8．9 当采用敷设在钢筋混凝土中的单根钢筋或圆钢作为防雷装置时，钢筋或圆钢的直径不应小于10mm。

11．8．10 沿建筑物外面四周敷设成闭合环状的水平接地体，可埋设在建筑物散水以外的基础槽边。

11．8. 11 防雷装置的接地电阻，应考虑在雷雨季节，土壤干、湿状态的影响。

11．8．12 在高土壤电阻率地区，宜采用下列方法降低防雷接地网的接地电阻：
1 可采用多支线外引接地网，外引长度不应大于有效长度 (2√ρ)；
2 可将接地体埋于较深的低电阻率土壤中，也可采用井式或深钻式接地极；
3 可采用降阻剂，降阻剂应符合环保要求；
4 可换土；
5 可敷设水下接地网。


11．9 防雷击电磁脉冲

11．9．1 建筑物防雷击电磁脉冲设计宜符合下列规定：
1 电子信息系统是否需要防雷击电磁脉冲，应根据防雷区及设备要求进行损失评估及经济分析综合考虑，做到安全、适用、经济。
2 对于未装设防雷装置的建筑物，当电子信息系统需防雷击电磁脉冲时，该建筑物宜按第三类防雷建筑物采取防雷措施，接闪器宜采用避雷带(网)。
3 当工程设计阶段不明确电子信息系统的规模和具体设置且预计将设置电子信息系统时，应在设计时将建筑物金属构架、混凝土钢筋等自然构件、金属管道、电气的保护接地系统等与防雷装置连成共用接地系统，并应在适当地方预埋等电位联结板。
4 建筑物内电子信息系统应根据所在地雷暴日、设备所在的防雷区及系统对雷击电磁脉冲的抗扰度，采取相应的屏蔽、接地、等电位联结及装设浪涌保护器等防护措施。
5 根据电磁场强度的衰减情况，防雷区可划分为LPZ0A、LPZOB、LPZl及LPZn+l区。分区原则应符合现行国家标准《建筑物防雷设计规范》GB 50057的规定。
6 建筑物电子信息系统应根据信息系统所处环境进行雷击风险评估，可按信息系统的重要性和使用性质，将信息系统防雷击电磁脉冲防护等级划分为A、B、C、D四级，并应符合下列规定：
1)根据建筑物电子信息系统所处环境进行风险评估时可按下式计算防雷装置的拦截效率，确定防护等级：
E＝1一Nc／N (11．9．1)
式中E——防雷装置的拦截效率；
Nc——直击雷和雷击电磁脉冲引起信息系统设备损坏的可接受的年平均雷击次数(次／a)；
N——建筑物及人户设施年预计雷击次数(次／a)。
当N小于或等于Nc，时，可不安装雷电防护装置；
当N大于Nc，时，应安装雷电防护装置；
当E大于0．98时，应为A级；
当E大于0．90，小于或等于0．98时，应为B级；
当E大于0．80，小于或等于0．90时，应为C级；
当E小于或等于0．80时，应为D级。
2)按建筑物电子系统的重要性和使用性质确定的防护等级应符合表11．9．1的规定；

3)当采用上述两种方法确定的防护等级不相同时，宜按较高级别确定。

11．9．2 为减少雷击电磁脉冲的干扰，宜在建筑物和被保护房间的外部设屏蔽、合理选择敷设线路路径及线路屏蔽等措施，并应符合下列规定：
1 建筑物金属屋顶、立面金属表面、钢柱、钢梁、混凝土内钢筋和金属门窗框架等大尺寸金属件，应作等电位联结并与防雷装置相连；
2 在需要保护的空间内，当采用屏蔽电缆时，其屏蔽层应在两端及在防雷区交界处作等电位联结；当系统要求只在一端作等电位联结时，应采用两层屏蔽，外层屏蔽按前述要求处理；
3 两个建筑物之间的非屏蔽电缆应敷设在金属导管内，导管两端应电气贯通，并应连接到各自建筑物的等电位联结带上；
4 当建筑物或房间的大屏蔽空间由金属框架或钢筋混凝土的钢筋等自然构件组成时，穿人该屏蔽空间的各种金属管道及导电金属物应就近作等电位联结；
5 每幢建筑物本身应采用共用接地网；当互相邻近的建筑物之间有电力和通信电缆连通时，宜将其接地网互相连接。

11．9．3 穿过各防雷区界面的金属物和系统，以及在一个防雷区内部的金属物和系统均应在界面处作等电位联结，并符合下列要求：
1 所有进入建筑物的外来导电物均应在LPZ0A或LPZOB与LPZl的界面处作等电位联结；当外来导电物、电力线、通信线在不同地点进入建筑物时，宜分别设置等电位联结端子箱，并应将其就近连接到接地网；
2 建筑物金属立面、钢筋等屏蔽构件宜每隔5m与环形接地体或内部环形导体连接一次；
3 电子信息系统的各种箱体、壳体、机架等金属组件应与建筑物的共用接地网作等电位联结。

11．9．4 低压配电系统及电子信息系统信号传输线路在穿过各防雷区界面处，宜采用浪涌保护器(SPD)保护，并应符合下列规定：
1 当上级浪涌保护器为开关型SPD，次级SPD采用限压型SPD时，两者之间的线路长度应大于10m。当上级与次级浪涌保护器均采用限压型SPD时，两者之间的线路长度应大于5m。除采用能量自动控制型组合SPD外，当上级与次级浪涌保护器之间的线路长度不能满足要求时，应加装退耦装置。
2 浪涌保护器必须能承受预期通过的雷电流，并应符合下列要求：
1)浪涌保护器应能熄灭在雷电流通过后产生的工频续流；
2)浪涌保护器的最大钳压加上其两端引线的感应电压之和，应与其保护对象所属系统的基本绝缘水平和设备允许的最大浪涌电压相配合，并应小于被保护设备的耐冲击过电压值，不宜大于被保护设备耐冲击过电压额定值的80％。
当无法获得设备的耐冲击过电压时，220／380V三相配电系统设备的绝缘耐冲击过电压额定值可按表11．9．4—1选用。

注：l I类一需要将瞬态过电压限制到特定水平的设备；
2 Ⅱ类一如家用电器、手提工具和类似负荷；
3 Ⅲ类一如配电盘，断路器，包括电缆、母线、分线盒、开关、插座等的布线系统，以及应用于永久至固定装置的固定安装的电动机等一些其他设备；
4 Ⅳ类一如电气计量仪表、一次线过流保护设备、波纹控制设备。

3 220／380V三相系统中的浪涌保护器的设置，应与接地形式及接线方式一致，且其最大持续运行电压Uc应符合下列规定：
1)TT系统中浪涌保护器安装在剩余电流保护器的负荷侧时，Uc不应小于1．55Uo；当浪涌保护器安装在剩余电流保护器的电源侧时，Uc不应小于1．15Uo；
2)TN系统中，Uc不应小于1．15Uo；
3)IT系统中，Uc不应小于1．15U(U为线间电压)。
注：Uo是低压系统相导体对中性导体的标称电压，在220／380V三相系统中，Uo=220V。
4 配电线路用SPD应根据工程的防护等级和安装位置对SPD的标称导通电压、标称放电电流、冲击通流容量、限制电压、残压等参数进行选择。用于配电线路SPD最大放电电流参数，应符合表11. 9．4-2的规定。

注：配电线路用SPD应具有SPD损坏告警、热容和过流保护、保险跳闸告警、遥信等功能；SPD的外封装材料应为阻燃材料。
5 信息系统的信号传输线路SPD，应根据线路工作频率、传输介质、传输速率、工作电压、接口形式、阻抗特性等参数，选用电压驻波比和插入损耗小的适配的产品，并应符合表11. 9．4-3、11．9．4-4的规定。
6 各种计算机网络数据线路上的SPD，应根据被保护设备的工作电压、接口形式、特性阻抗、信号传输速率或工作频率等参数选用插入损耗低的适配的产品，并应符合表11．9．4—3、表11 9．4-4的规定。

注：信号线用SPD应满足信号传输速率及带宽的需要，其接口应与被保护设备兼容。
7 应在各防雷区界面处作等电位联结。当由于工艺要求或其他原因，被保护设备位置不在界面处，且线路能承受所发生的浪涌电压时，SPD可安装在被保护设备处，线路的金属保护层或屏蔽层，宜在界面处作等电位联结。
8 SPD安装线路上应有过电流保护器件，该器件应由SPD厂商配套，宜选用有劣化显示功能的SPD。
9 浪涌保护器连接导线应短而直，引线长度不宜超过0．5m。
10 建筑物电子信息系统机房内的电源严禁采用架空线路直接引入。

11．9．5 当电子信息系统设备由TN交流配电系统供电时，其配电线路必须采用TN—S系统的接地形式。


12 接地和特殊场所的安全防护

12．1 一般规定

12．1．1 本章适用于交流标称电压10kV及以下用电设备的接地配置及特殊场所的安全防护设计。

12. 1. 2 用电设备的接地可分为保护性接地和功能性接地。

12. 1．3 用电设备保护接地设计，根据工程特点和地质状况确定合理的系统方案。

12．1．4 不同电压等级用电设备的保护接地和功能接地，宜采用共用接地网；除有特殊要求外，电信及其他电子设备等非电力设备也可采用共用接地网。接地网的接地电阻应符合其中设备最小值的要求。

12. 1. 5 每个建筑物均应根据自身特点采取相应的等电位联结。


12．2 低压配电系统的接地形式和基本要求

12．2．1 低压配电系统的接地形式可分为TN、TT、IT三种系统，其中TN系统又可分为TN-C、TN-S、TN-C-S三种形式。
12．2. 2 TN系统应符合下列基本要求：
1 在TN系统中，配电变压器中性点应直接接地。所有电气设备的外露可导电部分应采用保护导体(PE)或保护接地中性导体(PEN)与配电变压器中性点相连接。
2 保护导体或保护接地中性导体应在靠近配电变压器处接地，且应在进入建筑物处接地。对于高层建筑等大型建筑物，为在发生故障时，保护导体的电位靠近地电位，需要均匀地设置附加接地点。附加接地点可采用有等电位效能的人工接地极或自然；接地极等外界可导电体。
3 保护导体上不应设置保护电器及隔离电器，可设置供测试用的只有用工具才能断开的接点。
4 保护导体单独敷设时，应与配电干线敷设在同一桥架上，并应靠近安装。

12．2．3 采用TN--C-S系统时，当保护导体与中性导体从某点分开后不应再合并，且中性导体不应再接地。

12．2．4 TT系统应符合下列基本要求：
1 在TT系统中，配电变压器中性点应直接接地。电气设备外露可导电部分所连接的接地极不应与配电变压器中性点的接地极相连接。
2 TT系统中，所有电气设备外露可导电部分宜采用保护导体与共用的接地网或保护接地母线、总接地端子相连。
3 TT系统配电线路的接地故障保护，应符合本规范第7章的有关规定。

12．2．5 1T系统应符合下列基本要求：
1 在IT系统中，所有带电部分应对地绝缘或配电变压器中性点应通过足够大的阻抗接地。电气设备外露可导电部分可单独接地或成组地接地。
2 电气设备的外露可导电部分应通过保护导体或保护接地母线、总接地端子与接地极连接。
3 1T系统必须装设绝缘监视及接地故障报警或显示装置。
4 在无特殊要求的情况下，IT系统不宜引出中性导体。

12．2．6 IT系统中包括中性导体在内的任何带电部分严禁直接接地。IT系统中的电源系统对地应保持良好的绝缘状态。

12．2．7 应根据系统安全保护所具备的条件，并结合工程实际情况，确定系统接地形式。
在同一低压配电系统中，当全部采用TN系统确有困难时，也可部分采用TT系统接地形式。采用TT系统供电部分均应装设能自动切除接地故障的装置(包括剩余电流动作保护装置)或经由隔离变压器供电。自动切除故障的时间，应符合本规范第7章的有关规定。


12．3 保护接地范围

12．3．1 除另有规定外，下列电气装置的外露可导电部分均应接地：
1 电机、电器、手持式及移动式电器；
2 配电设备、配电屏与控制屏的框架；
3 室内、外配电装置的金属构架、钢筋混凝土构架的钢筋及靠近带电部分的金属围栏等；
4 电缆的金属外皮和电力电缆的金属保护导管、接线盒及终端盒；
5 建筑电气设备的基础金属构架；
6 Ⅰ类照明灯具的金属外壳。

12．3．2 对于在使用过程中产生静电并对正常工作造成影响的场所，宜采取防静电接地措施。

12．3．3 除另有规定外，下列电气装置的外露可导电部分可不接地：
1 干燥场所的交流额定电压50V及以下和直流额定电压110V及以下的电气装置；
2 安装在配电屏、控制屏已接地的金属框架上的电气测量仪表、继电器和其他低压电器；安装在已接地的金属框架上的设备；
3 当发生绝缘损坏时不会引起危及人身安全的绝缘子底座。

12．3．4 下列部分严禁保护接地：
1 采用设置绝缘场所保护方式的所有电气设备外露可导电部分及外界可导电部分；
2 采用不接地的局部等电位联结保护方式的所有电气设备外露可导电部分及外界可导电部分；
3 采用电气隔离保护方式的电气设备外露可导电部分及外界可导电部分；
4 在采用双重绝缘及加强绝缘保护方式中的绝缘外护物里面的可导电部分。

12．3．5 当采用金属接线盒、金属导管保护或金属灯具时，交流220V照明配电装置的线路，宜加穿l根PE保护接地绝缘导线。


12．4 接地要求和接地电阻

12．4．1 交流电气装置的接地应符合下列规定：
1 当配电变压器高压侧工作于小电阻接地系统时，保护接地网的接地电阻应符合下式要求：
R≤2000／I (12．4. 1-1)
式中 R——考虑到季节变化的最大接地电阻(Ω)；
I——计算用的流经接地网的人地短路电流(A)。
2 当配电变压器高压侧工作于不接地系统时，电气装置的接地电阻应符合下列要求：
1)高压与低压电气装置共用的接地网的接地电阻应符合下式要求，且不宜超过4Ω：
R≤120／I (12．4．1-2)

2)仅用于高压电气装置的接地网的接地电阻应符合下
式要求，且不宜超过100,：
R≤250／I (12．4．1-3)
式中 R——考虑到季节变化的最大接地电阻(Ω)；
I—计算用的接地故障电流(A)。

3 在中性点经消弧线圈接地的电力网中，当接地网的接地
电阻按本规范公式<12．4．1—2)、(12．4．1—3)计算时，接地故障电流应按下列规定取值：
1)对装有消弧线圈的变电所或电气装置的接地网，其计算电流应为接在同一接地网中同一电力网各消弧线圈额定电流总和的1．25倍；
2)对不装消弧线圈的变电所或电气装置，计算电流应为电力网中断开最大一台消弧线圈时最大可能残余电流，并不得小于30A。

4 在高土壤电阻率地区，当接地网的接地电阻达到上述规定值，技术经济不合理时，电气装置的接地电阻可提高到30Ω，变电所接地网的接地电阻可提高到15Ω，但应符合本规范第12．6．1条的要求。

12．4．2 低压系统中，配电变压器中性点的接地电阻不宜超过4Ω。高土壤电阻率地区，当达到上述接地电阻值困难时，可采用网格式接地网，但应满足本规范第12．6．1条的要求。

12．4．3 配电装置的接地电阻应符合下列规定：
1 当向建筑物供电的配电变压器安装在该建筑物外时，应符合下列规定：
1)对于配电变压器高压侧工作于不接地、消弧线圈接地和高电阻接地系统，当该变压器的保护接地接地网的接地电阻符合公式(12．4．3)要求且不超过4Ω时，低压系统电源接地点可与该变压器保护接地共用接地网。电气装置的接地电阻，应符合下式要求：
R≤50／I (12．4．3)
式中 R——考虑到季节变化时接地网的最大接地电阻(Ω)；
I——单相接地故障电流；消弧线圈接地系统为故障点残余电流。
2)低压电缆和架空线路在引入建筑物处，对于TN-S或TN-C-S系统，保护导体(PE)或保护接地中性导体(PEN)应重复接地，接地电阻不宜超过10Ω；对于TT系统，保护导体(PE)单独接地，接地电阻不宜超过4Ω；
3)向低压系统供电的配电变压器的高压侧工作于小电阻接地系统时，低压系统不得与电源配电变压器的保护接地共用接地网，低压系统电源接地点应在距该配电变压器适当的地点设置专用接地网，其接地电阻不宜超过4Ω。
2 向建筑物供电的配电变压器安装在该建筑物内时，应符合下列规定：
1)对于配电变压器高压侧工作于不接地、消弧线圈接地和高电阻接地系统，当该变压器保护接地的接地网的接地电阻不大于4Ω时，低压系统电源接地点可与该变压器保护接地共用接地网；
2)配电变压器高压侧工作于小电阻接地系统，当该变压器的保护接地网的接地电阻符合本规范公式(12．4．1—1)的要求且建筑物内采用总等电位联结时，低压系统电源接地点可与该变压器保护接地共用接地网。

12. 4．4 保护配电变压器的避雷器，应与变压器保护接地共用接地网。

12. 4．5 保护配电柱上的断路器、负荷开关和电容器组等的避雷器，其接地导体应与设备外壳相连，接地电阻不应大于10Ω。

12．4．6 TT系统中，当系统接地点和电气装置外露可导电部分已进行总等电位联结时，电气装置外露可导电部分可不另设接地网；当未进行总等电位联结时，电气装置外露可导电部分应设保护接地的接地网，其接地电阻应符合下式要求。
R≤50／Ia (12．4．6-1)
式中 R——考虑到季节变化时接地网的最大接地电阻(Ω)；
Ia——保证保护电器切断故障回路的动作电流(A)。
当采用剩余动作电流保护器时，接地电阻应符合下式要求：
R≤25I△n如 (12．4．6-2)
式中 I△n--剩余动作电流保护器动作电流(mA)。

12．4．7 IT系统的各电气装置外露可导电部分的保护接地可共用接地网，亦可单个地或成组地用单独的接地网接地。每个接地
网的接地电阻应符合下式要求：
R≤50／Id (12．4．7)
式中 R——考虑到季节变化时接地网的最大接地电阻(Ω)；
Id——相导体和外露可导电部分间第一次短路故障故障电流(A)。

12．4．8 建筑物的各电气系统的接地宜用同一接地网。接地网的接地电阻，应符合其中最小值的要求。

12. 4．9 架空线和电缆线路的接地应符合下列规定：
1 在低压TN系统中，架空线路干线和分支线的终端的PEN导体或PE导体应重复接地。电缆线路和架空线路在每个建筑物的进线处，宜按本规范第12．2．2条的规定作重复接地。在装有剩余电流动作保护器后的PEN导体不允许设重复接地。除电源中性点外，中性导体(N)，不应重复接地。
低压线路每处重复接地网的接地电阻不应大于10Ω。在电气设备的接地电阻允许达到l0Ω的电力网中，每处重复接地的接地电阻值不应超过30Ω，且重复接地不应少于3处。
2 在非沥青地面的居民区内，10(6)kV高压架空配电线路的钢筋混凝土电杆宜接地，金属杆塔应接地，接地电阻不宜超过30Ω。对于电源中性点直接接地系统的低压架空线路和高低压共杆的线路除出线端装有剩余电流动作保护器者除外，其钢筋混凝土电杆的铁横担或铁杆应与PEN导体连接，钢筋混凝土电杆的钢筋宜与PEN导体连接。
3 穿金属导管敷设的电力电缆的两端金属外皮均应接地，变电所内电力电缆金属外皮可利用主接地网接地。当采用全塑料电缆时，宜沿电缆沟敷设1～2根两端接地的接地导体。


12．5 接 地 网

12．5．1 接地极的选择与设置应符合下列规定：
1 在满足热稳定条件下，交流电气装置的接地极应利用自然接地导体。当利用自然接地导体时，应确保接地网的可靠性，禁止利用可燃液体或气体管道、供暖管道及自来水管道作保护接地极。
2 人工接地极可采用水平敷设的圆钢、扁钢，垂直敷设的角钢、钢管、圆钢，也可采用金属接地板。宜优先采用水平敷设方式的接地极。
按防腐蚀和机械强度要求，对于埋人土壤中的人工接地极的最小尺寸不应小于表12．5．1的规定。

注：表中所列钢材尺寸也适用于敷设在混凝土中。
当与防雷接地网合用时，应符合本规范第11章的有关规定。
3 接地系统的防腐蚀设计应符合下列要求：
1)接地系统的设计使用年限宜与地面工程的设计使用年限一致；
2)接地系统的防腐蚀设计宜按当地的腐蚀数据进行；
3)敷设在电缆沟的接地导体和敷设在屋面或地面上的接地导体，宜采用热镀锌，对埋入地下的接地极宜采取适合当地条件的防腐蚀措施。接地导体与接地极或接地极之间的焊接点，应涂防腐材料。在腐蚀性较强的场所，应适当加大截面。

12．5．2 在地下禁止采用裸铝导体作接地极或接地导体。

12．5．3 固定式电气装置的接地导体与保护导体应符合下列规定：
1 交流接地网的接地导体与保护导体的截面应符合热稳定要求。当保护导体按本规范表7．4．5—2选择截面时，可不对其进行热稳定校核。在任何情况下埋入土壤中的接地导体的最小截面均不得小于表12. 5. 3的规定。

2 保护导体宜采用与相导体相同的材料，也可采用电缆金属外皮、配线用的钢导管或金属线槽等金属导体。
当采用电缆金属外皮、配线用的钢导管及金属线槽作保护导体时，其电气特性应保证不受机械的、化学的或电化学的损害和侵蚀，其导电性能应满足本规范表7．4．5—2的规定。
3 不得使用可挠金属电线套管、保温管的金属外皮或金属网作接地导体和保护导体。在电气装置需要接地的房间内，可导电的金属部分应通过保护导体进行接地。

12．5．4 包括配线用的钢导管及金属线槽在内的外界可导电部分，严禁用作PEN导体。PEN导体必须与相导体具有相同的绝缘水平。

12．5．5 接地网的连接与敷设应符合下列规定：
1 对于需进行保护接地的用电设备，应采用单独的保护导体与保护干线相连或用单独的接地导体与接地极相连；
2 当利用电梯轨道作接地干线时，应将其连成封闭的回路；
3 变压器直接接地或经过消弧线圈接地、柴油发电机的中性点与接地极或接地干线连接时，应采用单独接地导体。

12．5．6 水平或竖直井道内的接地与保护干线应符合下列要求：
1 电缆井道内的接地干线可选用镀锌扁钢或铜排。
2 电缆井道内的接地干线截面应按下列要求之一进行确定：
1)宜满足最大的预期故障电流及热稳定；
2)宜根据井道内最大相导体，并按本规范表7．4．5—2选择导体的截面。
3 电缆井道内的接地干线可兼作等电位联结干线。
4 高层建筑竖向电缆井道内的接地干线，应不大于20m与相近楼板钢筋作等电位联结。

12．5．7 接地极与接地导体、接地导体与接地导体的连接宜采用焊接，当采用搭接时，其搭接长度不应小于扁钢宽度的2倍或圆钢直径的6倍。


12．6 通用电力设备接地及等电位联结

12．6．1 配变电所接地配置应符合下列规定：
1 确定配变电所接地配置的形式和布置时，应采取措施降低接触电压和跨步电压。
在小电流接地系统发生单相接地时，可不迅速切除接地故障，配变电所、电气装置的接地配置上最大接触电压和最大跨步电压应符合下列公式的要求：
Ejm≤50+0．05ρb (12．6．14)
Ekm≤50+0．2ρb (12．6．14)
式中 Ejm——接地配置的最大接触电动势(V)；
Ekm——接地配置的最大跨步电动势(V)；
ρb-一人站立处地表面土壤电阻率(Ω·m)。
在环境条件特别恶劣的场所，最大接触电压和最大跨步电压值宜降低。
当接地配置的最大接触电压和最大跨步电压较大时，可敷设高电阻率地面结构层或深埋接地网。
2 除利用自然接地极外，配变电所的接地网还应敷设人工接地极。但对10kV及以下配变电所利用建筑物基础作接地极的接地电阻能满足规定值时，可不另设人工接地极。
3 人工接地网外缘宜闭合，外缘各角应做成弧形。对经常有人出入的走道处，应采用高电阻率路面或采取均压措施。

12．6．2 手持式电气设备应采用专用保护接地芯导体，且该芯导体严禁用来通过工作电流。

12．6．3 手持式电气设备的插座上应备有专用的接地插孔。金属外壳的插座的接地插孔和金属外壳应有可靠的电气连接。

12．6．4 移动式电力设备接地应符合下列规定：
1 由固定式电源或移动式发电机以TN系统供电时，移动式用电设备的外露可导电部分应与电源的接地系统有可靠的电气连接。在中性点不接地的IT系统中，可在移动式用电设备附近设接地网。
2 移动式用电设备的接地应符合固定式电气设备的接地要求。
3 移动式用电设备在下列情况可不接地：
1)移动式用电设备的自用发电设备直接放在机械的同一金属支架上，且不供其他设备用电时；
2)不超过两台用电设备由专用的移动发电机供电，用电设备距移动式发电机不超过50m，且发电机和用电设备的外露可导电部分之间有可靠的电气连接时。

12．6．5 在高土壤电阻率地区，可按本规范第11．8．12条的规定降低电气装置接地电阻值。

12．6．6 等电位联结应符合下列规定：
1 总等电位联结应符合下列规定：
1)民用建筑物内电气装置应采用总等电位联结。下列导电部分应采用总等电位联结导体可靠连接，并应在进入建筑物处接向总等电位联结端子板：
——PE(PEN)干线；
——电气装置中的接地母线；
——建筑物内的水管、燃气管、采暖和空调管道等金属管道；
——可以利用的建筑物金属构件。
2)下列金属部分不得用作保护导体或保护等电位联结导体：
——金属水管；
——含有可燃气体或液体的金属管道；
——正常使用中承受机械应力的金属结构；
——柔性金属导管或金属部件；
——支撑线。
3)总等电位联结导体的截面不应小于装置的最大保护导体截面的一半，并不应小于6mm2。当联结导体采用铜导体时，其截面不应大于25mm2；当为其他金属时，其截面应承载与25mm2铜导体相当的载流量。
2 辅助(局部)等电位联结应符合下列规定：
1)在一个装置或装置的一部分内，当作用于自动切断供电的间接接触保护不能满足本规范第7．7节规定的条件时，应设置辅助等电位联结；
2)辅助等电位联结应包括固定式设备的所有能同时触及的外露可导电部分和外界可导电部分；
3)连接两个外露可导电部分的辅助等电位导体的截面不应小于接至该两个外露可导电部分的较小保护导体的截面；
4)连接外露可导电部分与外界可导电部分的辅助等电位联结导体的截面，不应小于相应保护导体截面的一半。


12．7 电子设备、计算机接地

12．7．1 电子设备接地系统应符合下列规定：
1 电子设备应同时具有信号电路接地(信号地)、电源接地和保护接地等三种接地系统。
2 电子设备信号电路接地系统的形式，可根据接地导体长度和电子设备的工作频率进行确定，并应符合下列规定：
1)当接地导体长度小于或等于0．02λ(λ为波长)，频率为30kHz及以下时，宜采用单点接地形式；信号电路可以一点作电位参考点，再将该点连接至接地系统；
采用单点接地形式时，宜先将电子设备的信号电路接地、电源接地和保护接地分开敷设的接地导体接至电源室的接地总端子板，再将端子板上的信号电路接地、电源接地和保护接地接在一起，采用一点式(S形)接地；
2)当接地导体长度大于0．02λ，频率大于300kHz时，宜采用多点接地形式；信号电路应采用多条导电通路与接地网或等电位面连接；
多点接地形式宜将信号电路接地、电源接地和保护接地接在一个公用的环状接地母线上，采用多点式(M形)接地；
3)混合式接地是单点接地和多点接地的组合，频率为30～300kHz时，宜设置一个等电位接地平面，以满足高频信号多点接地的要求，再以单点接地形式连接到同一接地网，以满足低频信号的接地要求；
4)接地系统的接地导体长度不得等于λ／4或λ／4的奇数倍。
3 除另有规定外，电子设备接地电阻值不宜大于4Ω。电子设备接地宜与防雷接地系统共用接地网，接地电阻不应大于lΩ。
当电子设备接地与防雷接地系统分开时，两接地网的距离不宜小于10m。
4 电子设备可根据需要采取屏蔽措施。

12，7．2 大、中型电子计算机接地系统应符合下列规定：
1 电子计算机应同时具有信号电路接地、交流电源功能接地和安全保护接地等三种接地系统；
该三种接地的接地电阻值均不宜大于4Ω。电子计算机的信号系统，不宜采用悬浮接地。
2 电子计算机的三种接地系统宜共用接地网。
当采用共用接地方式时，其接地电阻应以诸种接地系统中要求接地电阻最小的接地电阻值为依据。当与防雷接地系统共用时，接地电阻值不应大于1Ω。
3 计算机系统接地导体的处理应满足下列要求：
1)计算机信号电路接地不得与交流电源的功能接地导体相短接或混接；
2)交流线路配线不得与信号电路接地导体紧贴或近距离地平行敷设。
4 电子计算机房可根据需要采取防静电措施。


12．8 医疗场所的安全防护

12．8．1 本节适用于对患者进行诊断、治疗、整容、监测和护理等医疗场所的安全防护设计。

12．8．2 医疗场所应按使用接触部件所接触的部位及场所分为0、1、2三类，各类应符合下列规定：
0类场所应为不使用接触部件的医疗场所；
1类场所应为接触部件接触躯体外部及除2类场所规定外的接触部件侵入躯体的任何部分；
2类场所应为将接触部件用于诸如心内诊疗术、手术室以及断电将危及生命的重要治疗的医疗场所。

12．8．3 医疗场所的安全防护应符合下列规定：
1 在1类和2类的医疗场所内，当采用安全特低电压系统(SELV)、保护特低电压系统(PELV)时，用电设备的标称供电电压不应超过交流方均根值25V和无纹波直流60V；
2 在1类和2类医疗场所，IT、TN和TT系统的约定接触电压均不应大于25V；
3 TN系统在故障情况下切断电源的最大分断时间230V应为0．2s，400V应为0．05s。IT系统最大分断时间230V应为0．2S。

12．8．4 医疗场所采用TN系统供电时，应符合下列规定：
1 TN-C系统严禁用于医疗场所的供电系统。
2 在1类医疗场所中额定电流不大于32A的终端回路，应采用最大剩余动作电流为30mA的剩余电流动作保护器作为附加防护。
3 在2类医疗场所，当采用额定剩余动作电流不超过30mA的剩余电流动作保护器作为自动切断电源的措施时，应只用于下列回路：
1)手术台驱动机构的供电回路；
2)移动式X光机的回路；
3)额定功率大于5kVA的大型设备的回路；
4)非用于维持生命的电气设备回路。
4 应确保多台设备同时接人同一回路时，不会引起剩余电流动作保护器(RCD)误动作。

12．8．5 TT系统要求在所有情况下均应采用剩余电流保护器，其他要求应与TN系统相同。

12．8．6 医疗场所采用IT系统供电时应符合下列规定：
1 在2类医疗场所内，用于维持生命、外科手术和其他位于“患者区域”内的医用电气设备和系统的供电回路，均应采用医疗IT系统。
2 用途相同且相毗邻的房间内，至少应设置一回独立的医疗IT系统。医疗IT系统应配置一个交流内阻抗不少于100kΩ的绝缘监测器并满足下列要求：
1)测试电压不应大于直流25V；
2)注入电流的峰值不应大于lmA；
3)最迟在绝缘电阻降至50kΩ时，应发出信号，并应配置试验此功能的器具。
3 每个医用IT系统应设在医务人员可以经常监视的地方，并应装设配备有下列功能组件的声光报警系统：
1)应以绿灯亮表示工作正常；
2)当绝缘电阻下降到最小整定值时．黄灯应点亮，且应不能消除或断开该亮灯指示；
3)当绝缘电阻下降到最小整定值时，可音响报警动作，该音响报警可解除；
4)当故障被清除恢复正常后，黄色信号应熄灭。
当只有一台设备由单台专用的医疗IT变压器供电时，该变压器可不装设绝缘监测器。
4 医疗IT变压器应装设过负荷和过热的监测装置。

12. 8．7 医疗及诊断电气设备，应根据使用功能要求采用保护接地、功能接地、等电位联结或不接地等形式。

12．8．8 医疗电气设备的功能接地电阻值应按设备技术要求确定，宜采用共用接地方式。当必须采用单独接地时，医疗电气设备接地应与医疗场所接地绝缘隔离，两接地网的地中距离应符合本规范第12．7．1条的规定。

12．8．9 向医疗电气设备供电的电源插座结构应符合本规范第12．6．2条和第12．6．3条的规定。

12．8．10 辅助等电位联结应符合下列规定：
1 在1类和2类医疗场所内，应安装辅助等电位联结导体，并应将其连接到位于“患者区域”内的等电位联结母线上，实现下列部分之间等电位：
1)保护导体；
2)外界可导电部分；
3)抗电磁场干扰的屏蔽物；
4)导电地板网格；
5)隔离变压器的金属屏蔽层。
2 在2类医疗场所内，电源插座的保护导体端子、固定设备的保护导体端子或任何外界可导电部分与等电位联结母线之间的导体的电阻不应超过0．2Ω。
3 等电位联结母线宜位于医疗场所内或靠近医疗场所。在每个配电盘内或在其附近应装设附加的等电位联结母线，并应将辅助等电位导体和保护接地导体与该母线相连接。连接的位置应使接头清晰易见，并便于单独拆卸。
4 当变压器以额定电压和额定频率供电时，空载时出线绕组测得的对地泄漏电流和外护物的泄漏电流均不应超过0．5mA。
5 用于移动式和固定式设备的医疗IT系统应采用单相变压器，其额定输出容量不应小于0．5kVA，并不应超过10kVA。

12．8．11 医疗电气设备的保护导体及接地导体应采用铜芯绝缘导线，其截面应符合本规范第12．5．3条的规定。

12．8．12 手术室及抢救室应根据需要采用防静电措施。


12．9 特殊场所的安全防护

12．9．1 本节适用于浴室、游泳池和喷水池及其周围，由于人身电阻降低和身体接触地电位而增加电击危险的安全防护。

12. 9．2 浴池的安全防护应符合下列规定：
1 安全防护应根据所在区域，采取相应的措施。区域的划分应符合本规范附录D的规定。
2 建筑物除应采取总等电位联结外，尚应进行辅助等电位联结。
辅助等电位联结应将0、1及2区内所有外界可导电部分与位于这些区内的外露可导电部分的保护导体连接起来。
3 在0区内，应采用标称电压不超过12V的安全特低电压供电，其安全电源应设于2区外的地方。
4 在使用安全特低电压的地方，应采取下列措施实现直接接触防护：
1)应采用防护等级至少为IP2X的遮栏或外护物；
2)应采用能耐受500V试验电压历时lmin的绝缘。
5 不得采取用阻挡物及置于伸臂范围以外的直接接触防护措施；也不得采用非导电场所及不接地的等电位联结的间接接触防护措施。
6 除安装在2区内的防溅型剃须插座外，各区内所选用的电气设备的防护等级应符合下列规定：
1)在0区内应至少为IPX7；
2)在l区内应至少为IPX5；
3)在2区内应至少为IPX4(在公共浴池内应为IPX5)。
7 在0、1及2区内宜选用加强绝缘的铜芯电线或电缆。
8 在0、1及2区内，非本区的配电线路不得通过；也不得在该区内装设接线盒。
9 开关和控制设备的装设应符合以下要求：
1)0、1及2区内，不应装设开关设备及线路附件；当在2区外安装插座时，其供电应符合下列条件：
——可由隔离变压器供电；
——可由安全特低电压供电；
——由剩余电流动作保护器保护的线路供电，其额定动作电流值不应大于30mA。
2)开关和插座距预制淋浴间的门口不得小于0．6m。
10 当未采用安全特低电压供电及安全特低电压用电器具时，在0区内，应采用专用于浴盆的电器；在1区内，只可装设电热水器；在2区内，只可装设电热水器及Ⅱ类灯具。

12．9．3 游泳池的安全防护应符合下列规定：
1 安全防护应根据所在区域，采取相应的措施。区域的划分应符合附录E的规定。
2 建筑物除应采取总等电位联结外，尚应进行辅助等电位联结。
辅助等电位联结，应将0、1及2区内下列所有外界可导电部分及外露可导电部分，用保护导体连接起来，并经过总接地端子与接地网相连：
1)水池构筑物的水池外框，石砌挡墙和跳水台中的钢筋等所有金属部件；
2)所有成型外框；
3)固定在水池构筑物上或水池内的所有金属配件；
4)与池水循环系统有关的电气设备的金属配件；
5)水下照明灯具的外壳、爬梯、扶手、给水口、排水口及变压器外壳等；
6)采用永久性间隔将其与水池区域隔离的所有固定的金属部件；
7)采用永久性间隔将其与水池区域隔离的金属管道和金属管道系统等。
3 在0区内，应用标称电压不超过12V的安全特低电压供电，其安全电源应设在2区以外的地方。
4 在使用安全特低电压的地方，应采取下列措施实现直接接触防护：
1)应采用防护等级至少是IP2X的遮栏或外护物；
2)应采用能耐受500V试验电压历时lmin。的绝缘。
5 不得采取阻挡物及置于伸臂范围以外的直接接触防护措施；也不得采用非导电场所及不接地的局部等电位联结的间接接触防护措施。
6 在各区内所选用的电气设备的防护等级应符合下列规定：
1)在0区内应至少为IPX8；
2)在1区内应至少为IPX5(但是建筑物内平时不用喷水清洗的游泳池，可采用IPX4)；
3)在2区内应至少为：IPX2，室内游泳池时；IPX4，室外游泳池时；IPX5，用于可能用喷水清洗的场所。
7 在0、1及2区内宜选用加强绝缘的铜芯电线或电缆。
8 在0及1区内，非本区的配电线路不得通过；也不得在该区内装设接线盒。
9 开关、控制设备及其他电气器具的装设，应符合下列要求：
1)在0及1区内，不应装设开关设备或控制设备及电源插座。
2)当在2区内如装设插座时，其供电应符合下列要求：
——可由隔离变压器供电；
——可由安全特低电压供电；
——由剩余电流动作保护器保护的线路供电，其额定动作电流值不应大于30mA。
3)在0区内，除采用标称电压不超过12V的安全特低电压供电外，不得装设用电器具及照明器。
4)在l区内，用电器具必须由安全特低电压供电或采用Ⅱ级结构的用电器具。
5)在2区内，用电器具应符合下列要求：
——宜采用Ⅱ类用电器具；
——当采用I类用电器具时，应采取剩余电流动作保护措施，其额定动作电流值不应超过30mA；
——应采用隔离变压器供电。
10 水下照明灯具的安装位置，应保证从灯具的上部边缘至正常水面不低于0．5m。面朝上的玻璃应采取防护措施，防止人体接触。
11 对于浸在水中才能安全工作的灯具，应采取低水位断电措施。

12．9．4 喷水池的安全防护应符合下列规定：
1 安全防护应根据所在不同区域，采取相应的措施。区域的划分应符合附录F的规定。
2 室内喷水池与建筑物除应采取总等电位联结外，尚应进行辅助等电位联结；室外喷水池在0、1区域范围内均应进行等电位联结。
辅助等电位联结，应将防护区内下列所有外界可导电部分与位于这些区域内的外露可导电部分，用保护导体连接，并经过总接地端子与接地网相连：
1)喷水池构筑物的所有外露金属部件及墙体内的钢筋；
2)所有成型金属外框架；
3)固定在池上或池内的所有金属构件；
4)与喷水池有关的电气设备的金属配件；
5)水下照明灯具的外壳、爬梯、扶手、给水口、排水口、变压器外壳、金属穿线管；
6)永久性的金属隔离栅栏、金属网罩等。
3 喷水池的0、1区的供电回路的保护，可采用下列任一种方式：
1)对于允许人进入的喷水池，应采用安全特低电压供电，交流电压不应大于12V；不允许人进入的喷水池，可采用交流电压不大于50V的安全特低电压供电；
2)由隔离变压器供电；
3)由剩余电流动作保护器保护的线路供电，其额定动作电流值不应大于30mA。
4 在采用安全特低电压的地方，应采取下列措施实现直接接触防护：
1)应采用防护等级至少是IP2X的遮挡或外护物；
2)应采用能耐受500V试验电压、历时1min的绝缘。
5 电气设备的防护等级应符合下列规定：
1)0区内应至少为IPX8；
2)1区内应至少为IPX5。


13 火灾自动报警系统

13．1 一般规定

13．1．1 本章适用于民用建筑内火灾自动报警系统的设计。

13．1．2 火灾自动报警系统的设计，应根据保护对象的特点，做到安全适用、技术先进、经济合理、管理维护方便。

13．1．3 下列民用建筑应设置火灾启动报警系统：
1 高层建筑：
1)有消防联动控制要求的一、二类高层住宅的公共场所；
2)建筑高度超过24m的其他高层民用建筑，以及与其相连的建筑高度不超过24m的裙房。
2 多层及单层建筑：
1)9层及9层以下的设有空气调节系统，建筑装修标准高的住宅；
2)建筑高度不超过24m的单层及多层公共建筑；
3)单层主体建筑高度超过24m的体育馆、会堂、影剧院等公共建筑；
4)设有机械排烟的公共建筑；
5)除敞开式汽车库以外的I类汽车库，高层汽车库、机械式立体汽车库、复式汽车库，采用升降梯作汽车疏散口的汽车库。
3 地下民用建筑：
1)铁道、车站、汽车库(I、Ⅱ类)；
2)影剧院、礼堂；
3)商场、医院、旅馆、展览厅、歌舞娱乐、放映游艺场所；
4)重要的实验室、图书库、资料库、档案库。

13．1．4 建筑高度超过250m的民用建筑的火灾自动报警系统设计，应提交国家消防主管部门组织专题研究、论证。

13．1．5 火灾自动报警系统设计，除应符合本规范外，尚应符合现行国家标准《火灾自动报警系统设计规范》GB 50116、《高层
民用建筑设计防火规范》GB 50045、 《建筑设计防火规范》GB50016的有关规定。


13．2 系统保护对象分级与报警、探测区域的划分

13．2．1 民用建筑火灾自动报警系统保护对象分级，应根据其使用性质、火灾危险性、疏散和扑救难度等综合确定，分为特级、一级、二级。

13．2．2 系统保护对象分级及报警、探测区域的划分应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的规定。

13．2．3 下列民用建筑的火灾自动报警系统保护对象分级可按表13．2．3划分。


13．3 系统设计

13．3．1 火灾自动报警系统，应有自动和手动两种触发装置。

13．3．2 火灾自动报警系统的形式及适用对象，应符合下列规定：
1 区域报警系统，宜用于二级保护对象；
2 集中报警系统，宜用于一级和二级保护对象；
3 控制中心报警系统，宜用于特级和一级保护对象。

13．3．3 各种形式的火灾自动报警系统设计要求，应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的规定。

13．3．4 建筑高度超过100m的高层民用建筑火灾自动报警系统设计，除应满足一类高层建筑的设计要求外，尚应符合下列规定：
1 火灾探测器的选择和设置原则应符合本规范第13．5．1条和第13．5．2条的规定；
2 各避难层内的交直流电源，应按避难层分别供给，并能在末端自投；
3 各避难层内应设独立的火灾应急广播系统，宜能接收消防控制中心的有线和无线两种播音信号；
4 各避难层与消防控制中心之间应设置独立的有线和无线呼救通信；
5 建筑物中的电缆竖井，宜按避难层上下错位设置。


13．4 消防联动控制

13．4．1 消防联动控制设计应符合下列规定：
1 消防联动控制对象应包括下列设施：
1)各类自动灭火设施；
2)通风及防、排烟设施；
3)防火卷帘、防火门、水幕；
4)电梯；
5)非消防电源的断电控制；
6)火灾应急广播、火灾警报、火灾应急照明、疏散指示标志的控制等。
2 消防联动控制应采取下列控制方式：
1)集中控制；
2)分散控制与集中控制相结合。
3 消防联动控制系统的联动信号，其预设逻辑应与各被控制对象相匹配，并应将被控对象的动作信号送至消防控制室。

13. 4．2 当采用总线控制模块控制时，对于消防水泵、防烟和排烟风机的控制设备，还应在消防控制室设置手动直接控制装置。

13．4．3 消防联动控制设备的动作状态信号，应在消防控制室显示。

13．4．4 灭火设施的联动控制设计应符合下列规定：
1 设有消火栓按钮的消火栓灭火系统的控制应符合下列要求：
1)消火栓按钮直接接于消防水泵控制回路时，应采用50V以下的安全电压；
2)消防控制室内，对消火栓灭火系统应有下列控制、显示功能：
——消火栓按钮总线自动控制消防水泵的启、停；
——直接手动控制消防水泵的启、停；
——显示消防水泵的工作、故障状态；
——显示消火栓按钮的工作部位，当有困难时可按防火分区或楼层显示。
2 自动喷水灭火系统的控制应符合下列要求：
1)当需早期预报火警时，设有自动喷水灭火喷头的场所，宜同时设置感烟探测器；
2)湿式自动喷水灭火系统中设置的水流指示器，不应作自动启动喷淋水泵的控制设备；报警阀压力开关应控制喷淋水泵自动启动；气压罐压力开关应控制加压泵自动启动；
3)消防控制室内，对自动喷淋灭火系统应有下列控制、监测功能：
——总线自动控制系统的启、停；
——直接手动控制喷淋泵的启、停；
——系统的控制阀开启状态；
——喷淋水泵电源供应和工作状况；
——水池、水箱的水位；对于重力式水箱，在严寒地区宜安设水温探测器，当水温降低达5℃以下时，应发出信号报警；
——干式喷水灭火系统的最高和最低气压；在压力的下限值时，应启动空气压缩机充气，并在消防控制室设空气压缩机手动启动和停止按钮；
——报警阀和水流指示器的动作状况。
4)设有充气装置的自动喷水灭火管网，应将高、低压力报警信号送至消防控制室；
5)预作用喷水灭火系统中，应设置由感烟探测器组成的控制电路，控制管网预作用充水；
6)水喷雾灭火系统中宜设置由感烟、定温探测器组成的控制电路，控制电磁阀；电磁阀的工作状态应反馈至消防控制室。
3 二氧化碳气体自动灭火系统应由气体灭火控制其工作状态，并应符合下列要求：
1)设有二氧化碳等气体自动灭火装置的场所或部位，应设感烟定温探测器与灭火控制装置配套组成的火灾报警控制系统；
2)管网灭火系统应有自动控制、手动控制和机械应急操作三种启动方式；无管网灭火装置应有自动控制和手动控制两种启动方式；
3)自动控制应在接到两个独立的探测器发出的火灾信号后才能启动；
4)在被保护对象主要出入口门外，应设手动紧急控制按钮并应有防误操作措施和特殊标志；
5)机械应急操作装置应设在贮瓶间或防护区外便于操作的地方，并应能在一个地点完成释放灭火剂的全部动作；
6)应在被保护对象主要出入口外门框上方，设放气灯并应有明显标志；
7)被保护对象内，应设有在释放气体前30s内人员疏散的声警报器；
8)被保护区域常开的防火门，应设有门自动释放器，并应在释放气体前能自动关闭；
9)应在释放气体前，自动切断被保护区的送、排风风机和关闭送排风阀门；
10)对于组合分配系统，宜在现场适当部位设置气体灭火控制室；独立单元系统可根据系统规模及功能要求设控制室；无管网灭火装置宜在现场设控制盘(箱)，且装设位置应接近被保护区，控制盘(箱)应采取误操作防护措施；
在经常有人的防护区内设置的无管网灭火系统，应设有切断自动控制系统的手动装置；
11)气体灭火控制室应有下列控制、显示功能：
——在报警、喷射各阶段，控制室应有相应的声、光报警信号，并能手动切除声响信号；
——在延时阶段，应能自动关闭防火门、通风机和空气调节系统；
12)气体灭火系统在报警或释放灭火剂时，应在建筑物的消防控制室(中心)有显示信号；
13)当被保护对象的房间无直接对外窗户时，气体释放 灭火后，应有排除有害气体的设施，且该设施在气体释放时应是关闭的。
4 灭火控制室对泡沫和干粉灭火系统应有下列控制、显示功能：
1)在火灾危险性较大，且经常没有人停留场所内的灭火系统，应采用自动控制的启动方式。在采用自动控制方式的同时，还应设置手动启动控制环节；
2)在火灾危险性较小，有人值班或经常有人停留的场所，防护区宜设火灾自动报警装置，灭火系统可采用手动控制方式；
3)在灭火控制室应能做到控制系统的启、停和显示系统的工作状态。

13．4．5 电动防火卷帘、电动防火门的联动控制设计，应符合下列规定：
1 电动防火卷帘应由电动防火卷帘控制器控制其工作状态，并应符合下列要求：
1)疏散通道或防火分隔的电动防火卷帘两侧，宜设置专用的感烟及感温探测器组、警报装置及手动控制按钮，并应有防误操作措施；
2)疏散通道的电动防火卷帘应采取两次控制下落方式，第一次应由感烟探测器控制下落距地1．8m处停止，第二次应由感温探测器控制下落到底，并应分别将报警及动作信号送至消防控制室；
3)仅用作防火分隔的电动防火卷帘，在相应的感烟探测器报警后，应采取一次下落到底的控制方式；
4)电动防火卷帘宜由消防控制室集中控制；对于采用由探测器组、防火卷帘控制器控制的防火卷帘，亦可就地联动控制，并应将其工作状态信号传送到消防控制室；
5)当电动防火卷帘采用水幕保护时，宜用定温探测器与防火卷帘到底信号开启水幕电磁阀，再用水幕电磁阀开启信号启动水幕泵。
2 电动防火门的控制，宜符合下列要求：
1)门两侧应装设专用的感烟探测器组成控制装置，当门任一侧的探测器报警时，防火门应自动关闭；
2)电动防火门宜选用平时不耗电的释放器。

13．4．6 防烟、排烟设施的联动控制设计应符合下列规定：
1 排烟阀、送风口应由消防联动控制器控制其工作状态，并应符合下列要求：
1)排烟阀、送风口宜由其所在排烟分区内设置的感烟探测器的联动信号控制开启；
2)排烟阀动作后应启动相关的排烟风机；排烟阀可采用接力控制方式开启，且不宜多于5个，并应由最后动作的排烟阀发送动作信号；
3)送风口动作后，应启动相关的正压送风机。
2 设在排烟风机入口处的防火阀在280℃关断后，应联动停止排烟风机。
3 挡烟垂壁应由其附近的专用感烟探测器组成的电路控制。
4 设于空调通风管道出口的防火阀，应采用定温保护装置，并应在风温达到70℃时直接动作阀门关闭。关闭信号应反馈至消防控制室，并应停止相关部位空调机。
5 消防控制室应能对防烟、排烟风机进行手动、自动控制。

13．4．7 火灾自动报警系统与安全技术防范系统的联动，应符合下列规定：
1 火灾确认后，应自动打开疏散通道上由门禁系统控制的门，并应自动开启门厅的电动旋转门和打开庭院的电动大门。
2 火灾确认后，应自动打开收费汽车库的电动栅杆。
3 火灾确认后，宜开启相关层安全技术防范系统的摄像机监视火灾现场。

13．4．8 疏散照明宜在消防室或值班室集中手动、自动控制。

13．4．9 非消防电源及电梯的应急控制应符合下列规定：
1 火灾确认后，应在消防控制室自动切除相关区域的非消防电源。
2 火灾发生后，应根据火情强制所有电梯依次停于首层或电梯转换层。除消防电梯外，应切断客梯电源。


13．5 火灾探测器和手动报警按钮的选择与设置

13．5．1 火灾探测器和手动报警按钮的选择与设置，应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的规定。

13．5．2 大型库房、大厅、室内广场等高大空间建筑，宜选用火焰探测器、红外光束感烟探测器、图像型火灾探测器、吸气式探测器或其组合。


13．6 火灾应急广播与火灾警报

13．6．1 火灾应急广播与火灾警报的设置，应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的规定。

13．6．2 火灾应急广播分路配线，应符合下列规定：
1 应按疏散楼层或报警区域划分分路配线。各输出分路，应设有输出显示信号和保护、控制装置。
2 当任一分路有故障时，不应影响其他分路的正常广播。
3 火灾应急广播线路，不应和火警信号、联动控制线路等其他线路同导管或同线槽敷设。
4 火灾应急广播用扬声器不宜加开关。当加开关或设有音 量调节器时，应采用三线式配线，强制火灾应急广播开放。

13．6．3 火灾应急广播馈线电压不宜大于110V。

13．6. 4 火灾警报装置应符合下列规定：
1 设置火灾自动报警系统的场所，应设置火灾警报装置。
2 在设置火灾应急广播的建筑物内，应同时设置火灾警报装置，并应采用分时播放控制：先鸣警报8—16s；间隔2—3s后播放应急广播20一40s；再间隔2—3s依次循环进行直至疏散结束。根据需要，可在疏散期间手动停止。
3 每个防火分区至少应设一个火灾警报装置，其位置宜设在各楼层走道靠近楼梯出口处。警报装置宜采用手动或自动控制方式。


13．7 消防专用电话

13．7．1 消防专用电话网络应为独立的消防通信系统。对于特级保护对象，应设置火灾报警录音受警电话，其设置应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的规定。

13．7．2 消防通信系统应采用不问断电源供电。


13．8 火灾应急照明

13．8．1 火灾应急照明应包括备用照明、疏散照明，其设置应符合下列规定：
1 供消防作业及救援人员继续工作的场所，应设置备用照明；
2 供人员疏散，并为消防人员撤离火灾现场的场所，应设置疏散指示标志灯和疏散通道照明。

13．8．2 公共建筑的下列部位应设置备用照明：
l 消防控制室、自备电源室、配电室、消防水泵房、防烟及排烟机房、电话总机房以及在火灾时仍需要坚持工作的其他场所；
2 通信机房、大中型电子计算机房、BAS中央控制站、安全防范控制中心等重要技术用房；
3 建筑高度超过100m的高层民用建筑的避难层及屋顶直升机停机坪。

13．8．3 公共建筑、居住建筑的下列部位，应设置疏散照明：
1 公共建筑的疏散楼梯间、防烟楼梯间前室、疏散通道、消防电梯间及其前室、合用前室；
2 高层公共建筑中的观众厅、展览厅、多功能厅、餐厅、宴会厅、会议厅、候车(机)厅、营业厅、办公大厅和避难层(间)等场所；
3 建筑面积超过1500m2的展厅、营业厅及歌舞娱乐、放映游艺厅等场所；
4 人员密集且面积超过300m2的地下建筑和面积超过200m2的演播厅等；
5 高层居住建筑疏散楼梯间、长度超过20m的内走道、消防电梯间及其前室、合用前室；
6 对于l一5款所述场所，除应设置疏散走道照明外，并应在各安全出口处和疏散走道，分别设置安全出口标志和疏散走道指示标志；但二类高层居住建筑的疏散楼梯间可不设疏散指示标志。

13．8．4 备用照明灯具宜设置在墙面或顶棚上。安全出口标志灯具宜设置在安全出口的顶部，底边距地不宜低于2．Om。疏散走道的疏散指示标志灯具，宜设置在走道及转角处离地面1．Om以下墙面上、柱上或地面上，且间距不应大于20m。当厅室面积较大，必须装设在顶棚上时，灯具应明装，且距地不宜大于2．5m。

13．8．5 火灾应急照明的设置，除符合本规范第13．8．1～13．8．4条的规定外，尚应符合下列规定：
1 应急照明在正常供电电源停止供电后，其应急电源供电转换时间应满足下列要求：
1)备用照明不应大于5s，金融商业交易场所不应大于1．5s；
2)疏散照明不应大于5s。
2 除在假日、夜间无人工作而仅由值班或警卫人员负责管理外。疏散照明平时宜处于点亮状态。
当采用蓄电池作为疏散照明的备用电源时，在非点亮状态下，不得中断蓄电池的充电电源。
3 首层疏散楼梯的安全出口标志灯，应安装在楼梯口的内侧上方。
疏散标志灯的设置位置，应符合图13．8．5的规定。当有无障碍设计要求时，宜同时设有音响指示信号。

4 装设在地面上的疏散标志灯，应防止被重物或外力损坏。
5 疏散照明灯的设置，不应影响正常通行，不得在其周围存放有容易混同以及遮挡疏散标志灯的其他标志牌等。

13．8．6 备用照明及疏散照明的最少持续供电时间及最低照度，应符合表13．8．6的规定。


13．9 系统供电

13．9．1 火灾自动报警系统，应设有主电源和直流备用电源。

13．9．2 火灾自动报警系统的主电源应采用消防专用电源，直流备用电源宜采用火灾报警控制器的专用蓄电池或集中设置的蓄电池。当直流备用电源为集中设置的蓄电池时，火灾报警控制器应采用单独的供电回路，并应保证在消防系统处于最大负载状态下不影响报警控制器的正常工作。

13．9．3 消防联动控制设备的直流电源电压应采用24V。

13．9．4 消防设备供电负荷等级应符合本规范第3．2．3条的规定。

13．9．5 建筑物(群)的消防用电设备供电，应符合下列要求：
1 消防用电负荷等级为一级时，应由主电源和自备电源或城市电网中独立于主电源的专用回路的双电源供电；
2 消防用电负荷等级为二级时，应由主电源和与主电源不同变电系统，提供应急电源的双回路电源供电；
3 为消防用电设备提供的两路电源同时供电时，可由任一回路作主电源，当主电源断电时，另一路电源应自动投入；
4 消防系统配电装置，应设置在建筑物的电源进线处或配变电所处，其应急电源配电装置宜与主电源配电装置分开设置；当分开设置有困难，需要与主电源并列布置时，其分界处应设防火隔断。配电装置应有明显标志。

13．9．6 消防水泵、消防电梯、防烟及排烟风机等的两个供电回路，应在最末一级配电箱处自动切换。消防设备的控制回路不得采用变频调速器作为控制装置。

13．9．7 当消防应急电源由自备发电机组提供备用电源时，应符合下列要求：
1 消防用电负荷为一级时，应设自动启动装置，并应在30s内供电；
2 当消防用电负荷为二级，且采用自动启动有困难时，可采用手动启动装置；
3 主电源与应急电源间，应采用自动切换方式。

13. 9．8 消防用电设备配电系统的分支线路，不应跨越防火分区，分支干线不宜跨越防火分区。

13．9．9 除消防水泵、消防电梯、防烟及排烟风机等消防设备外，各防火分区的消防用电设备，应由消防电源中的双电源或双回线路电源供电，并应满足下列要求：
1 末端配电箱应设置双电源自动切换装置，该箱应安装于所在防火分区内；
2 由末端配电箱配出引至相应设备，宜采用放射式供电。对于作用相同、性质相同且容量较小的消防设备，可视为一组设备并采用一个分支回路供电。每个分支回路所供设备不宜超过5台，总计容量不宜超过10kW。

13．9．10 公共建筑物顶层，除消防电梯外的其他消防设备，可采用一组消防双电源供电。由末端配电箱引至设备控制箱，应采用放射式供电。

13．9．11 当12～18层普通住宅的消防电梯兼作客梯且两类电梯共用前室时，可由一组消防双电源供电。末端双电源自动切换配电箱，应设置在消防电梯机房间，由配电箱至相应设备应采用放射式供电。

13．9．12 应急照明电源应符合下列规定：
1 当建筑物消防用电负荷为一级，且采用交流电源供电时，宜由主电源和应急电源提供双电源，并以树干式或放射式供电。应按防火分区设置末端双电源自动切换应急照明配电箱，提供该分区内的备用照明和疏散照明电源。
当采用集中蓄电池或灯具内附电池组时，宜由双电源中的应急电源提供专用回路采用树干式供电，并按防火分区设置应急照明配电箱。
2 当消防用电负荷为二级并采用交流电源供电时，宜采用双回线路树干式供电，并按防火分区设置自动切换应急照明配电箱。当采用集中蓄电池或灯具内附电池组时，可由单回线路树干式供电，并按防火分区设置应急照明配电箱。
3 高层建筑楼梯间的应急照明，宜由应急电源提供专用回路，采用树干式供电。宜根据工程具体情况，设置应急照明配电箱。
4 备用照明和疏散照明，不应由同一分支回路供电，严禁在应急照明电源输出回路中连接插座。

13．9．13 各类消防用电设备在火灾发生期间，最少持续供电时间应符合表13．9．13的规定。


13．10 导线选择及敷设

13．10．1 消防线路的导线选择及其敷设，应满足火灾时连续供电或传输信号的需要。所有消防线路，应为铜芯导线或电缆。

13．10．2 火灾自动报警系统的传输线路和50V以下供电的控制线路，应采用耐压不低于交流300／500V的多股绝缘电线或电缆。采用交流220／380V供电或控制的交流用电设备线路，应采用耐压不低于交流450／750V的电线或电缆。

13．10．3 火灾自动报警系统传输线路的线芯截面选择，除应满足自动报警装置技术条件的要求外，尚应满足机械强度的要求，导线的最小截面积不应小于表13．10．3的规定。

13．10．4 消防设备供电及控制线路选择，应符合下列规定：
1 火灾自动报警系统保护对象分级为特级的建筑物，其消防设备供电干线及分支干线，应采用矿物绝缘电缆；
2 火灾自动报警保护对象分级为一级的建筑物，其消防设备供电干线及分支干线，宜采用矿物绝缘电缆；当线路的敷设保护措施符合防火要求时，可采用有机绝缘耐火类电缆；
3 火灾自动报警保护对象分级为二级的建筑物，其消防设备供电干线及分支干线，应采用有机绝缘耐火类电缆；
4 消防设备的分支线路和控制线路，宜选用与消防供电干线或分支干线耐火等级降一类的电线或电缆。

13．10．5 线路敷设应符合下列规定：
1 当采用矿物绝缘电缆时，应采用明敷设或在吊顶内敷设；
2 难燃型电缆或有机绝缘耐火电缆，在电气竖井内或电缆沟内敷设时可不穿导管保护，但应采取与非消防用电电缆隔离措施；
3 当采用有机绝缘耐火电缆为消防设备供电的线路，采用明敷设、吊顶内敷设或架空地板内敷设时，应穿金属导管或封闭式金属线槽保护；所穿金属导管或封闭式金属线槽应采取涂防火涂料等防火保护措施；当线路暗敷设时，应穿金属导管或难燃型刚性塑料导管保护，并应敷设在不燃烧结构内，且保护层厚度不应小于30mm；
4 火灾自动报警系统传输线路采用绝缘电线时，应采用穿金属导管、难燃型刚性塑料管或封闭式线槽保护方式布线；
5 消防联动控制、自动灭火控制、通信、应急照明及应急广播等线路暗敷设时，应采用穿导管保护，并应暗敷在不燃烧体结构内，其保护层厚度不应小于30mm；当明敷时，应穿金属导管或封闭式金属线槽保护，并应在金属导管或金属线槽上采取防火保护措施；采用绝缘和护套为难燃性材料的电缆时，可不穿金属导管保护，但应敷设在电缆竖井内；
6 当横向敷设的火灾自动报警系统传输线路如采用穿导管布线时，不同防火分区的线路不应穿人同一根导管内；探测器报警线路采用总线制布设时不受此限；
7 火灾自动报警系统用的电缆竖井，宜与电力、照明用的电缆竖井分别设置；当受条件限制必须合用时，两类电缆宜分别布置在竖井的两侧。


13．11 消防值班室与消防控制室

13．11．1 仅有火灾自动报警系统且无消防联动控制功能时，可设消防值班室。消防值班室宜设在首层主要出入口附近，可与经常有人值班的部门合并设置。

13．11．2 设有火灾自动报警和消防联动控制系统的建筑物，应设消防控制室。

13．11．3 消防系统规模大，需要集中管理的建筑群及建筑高度超过100m的高层民用建筑，应设消防控制中心。

13．11．4 当建筑物内设置有消防炮灭火系统时，其消防控制室应满足现行国家标准《固定消防炮灭火系统设计规范》GB 50338的有关规定。

13．11．5 消防控制中心宜与主体建筑的消防控制室结合；消防控制也可与建筑设备监控系统、安全技术防范系统合用控制室。

13．11．6 消防控制室(中心)的位置选择，应符合—下列要求：
1 消防控制室应设置在建筑物的首层或地下一层，当设在首层时，应有直通室外的安全出口；当设置在地下一层时，距通往室外安全出入口不应大于20m，且均应有明显标志；
2 应设在交通方便和消防人员容易找到并可以接近的部位；
3 应设在发生火灾时不易延燃的部位；
4 宜与防灾监控、广播、通信设施等用房相邻近；
5 消防控制室(中心)的位置选择，尚宜符合本规范第23．2．1条的规定。

13. 11. 7 消防控制室应具有接受火灾报警、发出火灾信号和安全疏散指令、控制各种消防联动控制设备及显示电源运行情况等功能。

13．11. 8 根据工程规模的大小，应适当设置与消防控制室相配套的维修室和值班休息室等其他房间。

13．11. 9 消防控制室的门应向疏散方向开启，且控制室入口处应设置明显的标志。

13．11．10 消防控制设备的布置，应符合本规范第23．2．4条的规定。

13．11. 11 消防控制室的环境条件和对土建、暖通等相关专业的要求，应符合本规范第23．3节的规定。


13．12 防火剩余电流动作报警系统

13．12．1 为防范电气火灾，下列民用建筑物的配电线路设置防火剩余电流动作报警系统时，应符合下列规定：
1 火灾自动报警系统保护对象分级为特级的建筑物的配电线路，应设置防火剩余电流动作报警系统；
2 除住宅外，火灾自动报警系统保护对象分级为一级的建筑物的配电线路，宜设置防火剩余电流动作报警系统。

13．12．2 火灾自动报警系统保护对象分级为二级的建筑物或住宅，应设接地故障报警并应符合本规范第7．6．5条的规定。

13．12．3 采用独立型剩余电流动作报警器且点数较少时，可自行组成系统亦可采用编码模块接入火灾自动报警系统。报警点位号在火灾报警器上显示应区别于火灾探测器编号。

13．12．4 当采用剩余电流互感器型探测器或总线形剩余电流动作报警器组成较大系统时，应采用总线式报警系统。当建筑物的防火要求很高时，也可采用电气火灾监控系统。

13. 12．5 剩余电流检测点宜设置在楼层配电箱(配电系统第二级开关)进线处，当回路容量较小线路较短时，宜设在变电所低压柜的出线端。

13．12．6 防火剩余电流动作报警值宜为500mA。当回路的自然漏电流较大，500mA不能满足测量要求时，宜采用门槛电平连续可调的剩余电流动作报警器或分段报警方式抵消自然泄漏电流的影响。

13．12．7 剩余电流火灾报警系统的控制器应安装在建筑物的消防控制室或值班室内，宜由消防控制室或值班室统一管理。

13．12．8 防火剩余电流动作报警系统的导线选择、线路敷设、供电电源及接地，应与火灾自动报警系统要求相同。


13．13 接 地

13．13．1 消防控制室的接地及各种火灾报警控制器、消防设备等的接地要求，应符合本规范第23．4．2条的有关规定。


14 安全技术防范系统

14．1 一般规定

14．1．1 本章适用于办公楼、宾馆、商业建筑、文化建筑(文体、会展、娱乐)、住宅(小区)等通用型建筑物及建筑群的安全技术防范系统设计。

14．1．2 安全技术防范系统设计应根据建筑物的使用功能、规模、性质、安防管理要求及建设标准，构成安全可靠、技术先进、经济适用、灵活有效的安全技术防范体系。

14．1．3 安全技术防范系统宜由安全管理系统和若干个相关子系统组成。相关子系统宜包括入侵报警系统、视频安防监控系统、出入口控制系统、电子巡查系统、停车库(场)管理系统及住宅(小区)安全防范系统等。

14．1．4 安全技术防范系统宜包括下列设防区域及部位：
1 周界，宜包括建筑物、建筑群外层周界、楼外广场、建筑物周边外墙、建筑物地面层、建筑物顶层等；
2 出入口，宜包括建筑物、建筑群周界出入口、建筑物地面层出入口、办公室门、建筑物内和楼群间通道出入口、安全出口、疏散出口、停车库(场)出入口等；
3 通道，宜包括周界内主要通道、门厅(大堂)、楼内各楼层内部通道、各楼层电梯厅、自动扶梯口等；
4 公共区域，宜包括会客厅、商务中心、购物中心、会议厅、酒吧、咖啡厅、功能转换层、避难层、停车库(场)等；
5 重要部位，宜包括重要工作室、重要厨房、财务出纳室、集中收款处、建筑设备监控中心、信息机房、重要物品库房、监控中心、管理中心等。

14．1．5 安全技术防范系统设计，除应符合本规范外，尚应符合现行国家标准《安全防范工程技术规范》GB 50348的有关规定。


14．2 入侵报警系统

14．2．1 建筑物入侵报警系统的设防，应符合下列规定：
1 周界宜设置入侵报警探测器，形成的警戒线应连续无间断；一层及顶层宜设置入侵报警探测器；
2 重要通道及主要出入口应设置入侵报警探测器；
3 重要部位宜设置入侵报警探测器，集中收款处、财务出纳室、重要物品库房应设置入侵报警探测器；财务出纳室应设置紧急报警装置。

14．2．2 入侵报警系统设计应符合下列规定：
1 入侵报警系统宜由前端探测设备、传输部件、控制设备、显示记录设备四个主要部分组成；
2 应根据总体纵深防护和局部纵深防护的原则，分别或综合设置建筑物(群)周界防护、区域防护、空间防护、重点实物目标防护系统；
3 系统应自成网络独立运行，宜与视频安防监控系统、出入口控制系统等联动，宜具有网络接口、扩展接口；
4 根据需要，系统除应具有本地报警功能外，还应具有异地报警的相应接口；
5 系统前端设备应根据安防管理需要、安装环境要求，选择不同探测原理、不同防护范围的入侵探测设备，构成点、线、面、空间或其组合的综合防护系统。

14．2．3 入侵探测器的设置与选择应符合下列规定：
1 入侵探测器盲区边缘与防护目标间的距离不应小于5m；
2 入侵探测器的设置宜远离影9向其工作的电磁辐射、热辐射、光辐射、噪声、气象方面等不利环境，当不能满足要求时，应采取防护措施；
3 被动红外探测器的防护区内，不应有影响探测的障碍物；
4 入侵探测器的灵敏度应满足设防要求，并应可进行调节；
5 复合入侵探测器，应被视为一种探测原理的探测装置；
6 采用室外双束或四束主动红外探测器时，探测器最远警戒距离不应大于其最大射束距离的2／3；
7 门磁、窗磁开关应安装在普通门、窗的内上侧；无框门、卷帘门可安装在门的下侧；
8 紧急报警按钮的设置应隐蔽、安全并便于操作，并应具有防误触发、触发报警自锁、人工复位等功能。

14．2．4 系统的信号传输应符合下列规定：
1 传输方式的选择应根据系统规模、系统功能、现场环境和管理方式综合确定；宜采用专用有线传输方式；
2 控制信号电缆应采用铜芯，其芯线的截面积在满足技术要求的前提下，不应小于0．50mm2；穿导管敷设的电缆，芯线的截面积不应小于0．75mm2；
3 电源线昕采用的铜芯绝缘电线、电缆芯线的截面积不应小于1．Omm2，耐压不应低于300／500V；
4 信号传输线缆应敷设在接地良好的金属导管或金属线槽内。

14．2．5 控制、显示记录设备应符合下列要求：
1 系统应显示和记录发生的入侵事件、时间和地点；重要部位报警时，系统应对报警现场进行声音或图像复核；
2 系统宜按时间、区域、部位任意编程设防和撤防；
3 在探测器防护区内发生入侵事件时，系统不应产生漏报警。平时宜避免误报警；
4 系统应具有自检功能及设备防拆报警和故障报警功能；
5 现场报警控制器宜安装在具有安全防护的弱电间内，应配备可靠电源。

14. 2. 6 无线报警系统应符合下列规定：
1 安全技术防范系统工程中，当不宜采用有线传输方式或需要以多种手段进行报警时，可采用无线传输方式；
2 无线报警的发射装置，应具有防拆报警功能和防止人为破坏的实体保护壳体；
3 以无线报警组网方式为主的安防系统，应有自检和对使用信道监视及报警功能。


14．3 视频安防监控系统

14．3．1 建筑物视频安防监控系统的设防应符合下列规定：
1 重要建筑物周界宜设置监控摄像机；
2 地面层出入口、电梯轿厢宜设置监控摄像机；停车库(场)出入口和停车库(场)内宜设置监控摄像机；
3 重要通道应设置监控摄像机，各楼层通道宜设置监控摄像机；电梯厅和自动扶梯口，宜预留视频监控系统管线和接门；
4 集中收款处、重要物品库房、重要设备机房应设置监控摄像机；
5 通用型建筑物摄像机的设置部位应符合表14．3．1的规定。

注：★应没置摄像机的部位；☆宜设置摄像机的部位；△可设置或预埋管线部位。

14．3．2 视频安防监控系统设计应符合下列规定：
1 视频安防监控系统宜由前端摄像设备、传输部件、控制设备、显示记录设备四个主要部分组成；
2 系统设计应满足监控区域有效覆盖、合理布局、图像清晰、控制有效的基本要求；
3 视频安防监控系统图像质量的主观评价，可采用五级损伤制评定，图像等级应符合表14．3．2的规定；系统在正常工作条件下，监视图像质量不应低于4级，回放图像质量不应低于3级；在允许的最恶劣工作条件下或应急照明情况下，监视图像质量不应低于3级；

4 视频安防监控系统的制式应与通用的电视制式一致；选用设备、部件的视频输入和输出阻抗以及电缆的特性阻抗均应为75Ω，音频设备的输入、输出阻抗宜为高阻抗；
5 沿警戒线设置的视频安防监控系统，宜对沿警戒线5m宽的警戒范围实现无盲区监控；
6 系统应自成网络独立运行，并宜与入侵报警系统、出入口控制系统、火灾自动报警系统及摄像机辅助照明装置联动；当与入侵报警系统联动时，系统应对报警现场进行声音或图像复核。

14．3．3 摄像机的选择与设置，应符合下列规定：
1 应选用CCD摄像机。彩色摄像机的水平清晰度应在330TVL以上，黑白摄像机的水平清晰度应在420TVL以上。
2 摄像机信噪比不应低于46dB。
3 摄像机应安装在监视目标附近，且不易受外界损伤的地方。摄像机镜头应避免强光直射，宜顺光源方向对准监视目标。当必须逆光安装时，应选用带背景光处理的摄像机，并应采取措施降低监视区域的明暗对比度。
4 监视场所的最低环境照度，应高于摄像机要求最低照度(灵敏度)的10倍。
5 设置在室外或环境照度较低的彩色摄像机，其灵敏度不应大于1．01x(F1．4)，或选用在低照度时能自动转换为黑白图像的彩色摄像机。
6 被监视场所照度低于所采用摄像机要求的最低照度时，应在摄像机防护罩上或附近加装辅助照明设施。室外安装的摄像机，宜加装对大雾透射力强的灯具。
7 宜优先选用定焦距、定方向固定安装的摄像机，必要时可采用变焦镜头摄像机。
8 应根据摄像机所安装的环境、监视要求配置适当的云台、防护罩。安装在室外的摄像机，必须加装适当功能的防护罩。
9 摄像机安装距地高度，在室内宜为2．2—5m，在室外宜为3．5—10m。
10 摄像机需要隐蔽安装时，可设置在顶棚或墙壁内。电梯轿厢内设置摄像机，应安装在电梯厢门左或右侧上角。
11 电梯轿厢内设置摄像机时，视频信号电缆应选用屏蔽性能好的电梯专用电缆。

14．3．4 摄像机镜头的选配应符合下列规定：
1 镜头的焦距应根据视场大小和镜头与监视目标的距离确定，可按下式计算：
F＝A·L／H (14．3. 4）
式中F——焦距(mm)；
A——像场高(mm)；
L——物距(mm)；
H——视场高(mm)。
监视视野狭长的区域，可选择视角在40°以内的长焦(望远)镜头；监视目标视距小而视角较大时，可选择视角在55°以上的广角镜头；景深大、视角范围广且被监视目标为移动时，宜选择变焦距镜头；有隐蔽要求或特殊功能要求时，可选择针孔镜头或棱镜头；
2 在光照度变化范围相差100倍以上的场所，应选择自动或电动光圈镜头；
3 当有遥控要求时，可选择具有聚焦、光圈、变焦遥控功能的镜头；
4 镜头接口应与摄像机的工业接口一致；
5 镜头规格应与摄像机CCD靶面规格一致。

14．3．5 系统的信号传输应符合下列规定：
1 传输方式的选择应根据系统规模、系统功能、现场环境和管理方式综合考虑。宜采用专用有线传输方式，必要时可采用无线传输方式。
2 采用专用有线传输方式时，传输介质宜选用同轴电缆。当长距离传输或在强电磁干扰环境下传输时，应采用光缆。电梯轿厢的视频电缆应选用电梯专用视频电缆。
3 控制信号电缆应采用铜芯，其芯线的截面积在满足技术要求的前提下，不应小于0．50mm2。穿导管敷设的电缆的棚截面积不应小于0．75mm2。
4 电源线所采用的铜芯绝缘电线、电缆芯线的截面积不应小于1. 0mm2，耐压不应低于300／500V。
5 信号传输线缆宜敷设在接地良好的金属导管或金属线槽内。
6 当采用全数字视频安防监控系统时，宜采用综合布线对绞电缆，并应符合本规范第21章的相关规定。

14．3．6 系统的主控设备应具有下列控制功能：
1 对摄像机等前端设备的控制；
2 图像显示任意编程及手动、自动切换；
3 图像显示应具有摄像机位置编码、时间、日期等信息；
4 对图像记录设备的控制；
5 支持必要的联动控制；当报警发生时，应对报警现场的图像或声音进行复核，并自动切换到指定的监视器上显示和自动实时录像；
6 具有视频报警功能的监控设备，应具备多路报警显示和画面定格功能，并任意设定视频警戒区域；
7 视频安防监控系统，宜具有多级主机(主控、分控)功能。

14，3．7 显示设备的选择应符合下列规定：
1 显示设备可采用专业监视器、电视接收机、大屏幕投影、背投或电视墙；一个视频安防监控系统至少应配置一台显示设备；
2 宜采用12～25in黑白或彩色监视器，最佳视距宜在5～8倍显示屏尺寸之间；
3 宜选用比摄像机清晰度高一档(100TVL)的监视器；
4 显示设备的配置数量，应满足现场摄像机数量和管理使用的要求，合理确定视频输入、输出的配比关系；
5 电梯轿厢内摄像机的视频信号，宜与电梯运行楼层字符叠加，实时显示电梯运行信息；
6 当多个连续监视点有长时间录像要求时，宜选用多画面处理器(分割器)或数字硬盘录像设备。当一路视频信号需要送到多个图像显示或记录设备上时，宜选用视频分配器。

14．3．8 记录设备的配备与功能应符合下列规定：
1 录像设备输入、输出信号，视、音频指标均应与整个系统的技术指标相适应；一个视频安防监控系统，至少应配备一台录像设备；
2 录像设备应具有自动录像功能和报警联动实时录像功能，并可显示日期、时间及摄像机位置编码；
3 当具有长时间记录、即时分析等功能要求时，宜选用数字硬盘录像设备；小规模视频安防监控系统可直接以其作为控制主机；
4 数字硬盘录像设备应选用技术成熟、性能稳定可靠的产品，并应具有同步记录与回放、宕机自动恢复等功能；对于重要场所，每路记录速度不宜小于25帧／s；对于其他场所，每路记录速度不应小于6帧／s；
5 数字硬盘录像机硬盘容量可根据录像质量要求、信号压缩方式及保存时间确定；
6 与入侵报警系统联动的监控系统，宜单独配备相应的图像记录设备。

14．3．9 前端摄像机、解码器等，宜由控制中心专线集中供电。前端摄像设备距控制中心较远时，可就地供电。就地供电时，当控制系统采用电源同步方式，应是与主控设备为同相位的可靠电源。

14．3．10 根据需要选用全数字视频安防监控系统时，应满足图像的原始完整性和实时性的要求，并应符合当地安全技术防范管理的要求。


14．4 出入口控制系统

14．4．1 出入口控制系统应根据安全技术防范管理的需要，在建筑物、建筑群出入口、通道门、重要房间门等处没置，并应符合下列规定：
1 主要出入口宜设置出入口控制装置，出入口控制系统中宜有非法进入报警装置；
2 重要通道宜设置出入口控制装置，系统应具有非法进入报警功能；
3 设置在安全疏散口的出入口控制装置，应与火灾自动报警系统联动；在紧急情况下应自动释放出入口控制系统，安全疏散门在出入口控制系统释放后应能随时开启；
4 重要工作室应设置出入口控制装置。集中收款处、重要物品库房宜设置出入口控制装置。

14．4．2 出入口控制系统宜由前端识读装置与执行机构、传输部件、处理与控制设备、显示记录设备四个主要部分组成。

14．4．3 系统的受控制方式、识别技术及设备装置，应根据实际控制需要、管理方式及投资等情况确定。

14．4．4 系统前端识读装置与执行机构，应保证操作的有效性和可靠性，宜具有防尾随、防返传措施。

14．4．5 不同的出入口，应设定不同的出入权限。系统应对设防区域的位置、通行对象及通行时间等进行实时控制和多级程序控制。

14．4．6 现场控制器宜安装在读卡机附近房间内、弱电间等隐蔽处。读卡机应安装在出入口旁，安装高度距地不宜高于1．5m。

14．4．7 系统管理主机宜对系统中的有关信息自动记录、打印、存储，并有防篡改和防销毁等措施。

14，4．8 当系统管理主机发生故障、检修或通信线路故障时，各出入口现场控制器应脱机正常工作。现场控制器应具有备用电源，当正常供电电源失电时，应可靠工作24h，并保证信息数据记忆不丢失。

14．4．9 系统宜独立组网运行，并宜具有与入侵报警系统、火灾自动报警系统、视频安防监控系统、电子巡查系统等集成或联动的功能。

14．4．10 系统应具有对强行开门、长时间门不关、通信中断、设备故障等非正常情况的实时报警功能。

14．4．11 系统宜具有纳入“一卡通”管理的功能。

14．4．12 根据需要可在重要出入口处设置X射线安检设备、金属探测门、爆炸物检测仪等防爆安检系统。


14．5 电子巡查系统

14．5．1 电子巡查系统应根据建筑物的使用性质、功能特点及安全技术防范管理要求设置。对巡查实时性要求高的建筑物，宜采用在线式电子巡查系统。其他建筑物可采用离线式电子巡查系统。

14．5．2 巡查站点应设置在建筑物出入口、楼梯前室、电梯前室、停车库(场)、重点防范部位附近、主要通道及其他需要设置的地方。巡查站点设置的数量应根据现场情况确定。

14．5．3 巡查站点识读器的安装位置宜隐蔽，安装高度距地宜为1．3—1．5m。

14．5．4 在线式电子巡查系统，应具有在巡查过程发生意外情况及时报警的功能。

14．5．5 在线式电子巡查系统宜独立设置，可作为出入口控制系统或入侵报警系统的内置功能模块而与其联合设置，配合识读器或钥匙开关，达到实时巡查的目的。

14．5．6 独立设置的在线式电子巡查系统，应与安全管理系统联网，并接受安全管理系统的管理与控制。

14．5．7 离线式电子巡查系统应采用信息识读器或其他方式，对巡查行动、状态进行监督和记录。巡查人员应配备可靠的通信工具或紧急报警装置。

14．5．8 巡查管理主机应利用软件，实现对巡查路线的设置、更改等管理，并对未巡查、未按规定路线巡查、未按时巡查等情况进行记录、报警。


14．6 停车库(场)管理系统

14．6．1 有车辆进出控制及收费管理要求的停车库(场)宜设置停车库(场)管理系统。

14．6．2 系统应根据安全技术防范管理的需要及用户的实际需求，合理配置下列功能：
1 入口处车位信息显示、出口收费显示；
2 自动控制出入挡车器；
3 车辆出入识别与控制；
4 自动计费与收费管理；
5 出入口及场内通道行车指示；
6 泊位显示与调度控制；
7 保安对讲、报警；
8 视频安防监控；
9 车牌和车型自动识别、认定；
10 多个出入口的联网与综合管理；
11 分层(区)的车辆统计与车位显示；
12 500辆及以上的停车场(库)分层(区)的车辆查询服务。
其中1—4款为基本配置，其他为可选款配置。

14．6．3 出、验票机或读卡器的选配应根据停车场(库)的使用性质确定，短期或临时用户宜采用出、验票机管理方式；长期或固定用户宜采用读卡管理方式。当功能暂不明确或兼有的项目宜采用综合管理方式。

14，6．4 停车库(场)的入口区应设置出票读卡机，出口区应设置验票读卡机。停车库(场)的收费管理室宜设置在出口区。

14．6．5 读卡器宜与出票(卡)机和验票(卡)机合放在一起，安装在车辆出入口安全岛上，距栅栏门(挡车器)距离不宜小于2．2m，距地面高度宜为1．2一1．4m。

14．6．6 停车场(库)内所设置的视频安防监控或入侵报警系统，除在收费管理室控制外，还应在安防控制中心(机房)进行集中管理、联网监控。摄像机宜安装在车辆行驶的正前方偏左的位置，摄像机距地面高度宜为2．0—2．5m，距读卡器的距离宜为3—5m。

14．6．7 有快速进出停车库(场)要求时，宜采用远距离感应读卡装置。有一卡通要求时应与一卡通系统联网设计。

14．6．8 停车库(场)管理系统应具备先进、灵活、高效等特点，可利用免费卡、计次卡、储值卡等实行全自动管理，亦可利用临时卡实行人工收费管理。

14．6．9 车辆检测地感线圈宜为防水密封感应线圈，其他线路不得与地感线圈相交，并应与其保持不少于0．5m的距离。

14．6．10 自动收费管理系统可根据停车数量及出入口设置等具体情况，采用出口处收费或库(场)内收费两种模式。并应具有对人工干预、手动开闸等违规行为的记录和报警功育旨。

14．6．11 停车库(场)管理系统宜独立运行，亦可与安全管理系统联网。


14．7 住宅(小区)安全防范系统

14．7．1 住宅(小区)的安全技术防范系统宜包括周界安防系统、公共区域安防系统、家庭安防系统及监控中心。

14．7．2 住宅(小区)安全技术防范系统的配置标准宜符合表14．7．2的规定。

14．7．3 周界安防系统设计应符合下列规定：
1 电子周界安防系统应预留联网接口；
2 别墅区周界宜设视频安防监控系统。

14．7．4 公共区域的安防系统设计应符合下列规定：
1 电子巡查系统应符合下列规定：
1)住宅小区宜采用离线式电子巡查系统，别墅区宜采用在线式电子巡查系统；
2)离线式电子巡查系统的信息识读器安装高度，宜为1．3～1．5m；
3)在线式电子巡查系统的管线宜采用暗敷。
2 视频安防监控系统应符合下列规定：
1)住宅小区的主要出入口、主要通道、电梯轿厢、周界及重要部位宜安装监控摄像机；
2)室外摄像机的选型及安装应采取防水、防晒、防雷等措施；
3)视频安防监控系统应与监控中心计算机联网。
3 住宅(小区)停车库(场)管理系统的设计，应符合本规范第14．6节的规定。

14．7．5 家庭安全防范系统设计应符合下列规定：
1 访客对讲系统应符合下列规定：
1)别墅宜选用访客可视对讲系统；
2)主机宜安装在单元入口处防护门上或墙体内，安装高度宜为1．3～1.5m；室内分机宜安装在过厅或起居室内，安装高度宜为1．3～1．5m；
3)访客对讲系统应与监控中心主机联网。
2 紧急求助报警装置应符合下列规定：
1)宜在起居室、卧室或书房不少于一处，安装紧急求助报警装置；
2)紧急求助信号应同时报至监控中心。
3 入侵报警系统应符合下列规定：
1)可在住户室内、户门、阳台及外窗等处，选择性地安装入侵报警探测装置；
2)入侵报警系统应预留联网接口。

14．7．6 监控中心设计应符合下列规定：
1 住宅小区安防监控中心应具有自身的安防设施；
2 监控中心应对小区内的周界安防系统、公共区域安防系统、家庭安防系统等进行监控和管理；
3 监控中心应配置可靠的有线或无线通信工具，并留有与接警中心联网的接口；
4 监控中心可与住宅小区管理中心合用。

14．7．7 住宅(小区)安全技术防范系统设计，尚应符合本章其他各节的有关规定。


14．8 管线敷设

14．8．1 室内线路布线设计应做到短捷、隐蔽、安全、可靠，减少与其他系统交叉及共用管槽，并应符合下列规定：
1 线缆选型应根据各系统不同功能要求采用不同类型及规格的线缆；
2 线缆保护管宜采用金属导管、难燃型刚性塑料导管、封闭式金属线槽或难燃型塑料线槽；
3 重要线路应选用阻燃型线缆，采用金属导管保护，并应暗敷在非燃烧体结构内。当必须明敷时，应采取防火、防破坏等安全保护措施；
4 当与其他弱电系统共用线槽时，宜分类加隔板敷设；
5 重要场所的布线槽架，应有防火及槽盖开启限制措施。

14．8．2 交流220V供电线路应单独穿导管敷设。

14．8．3 穿导管线缆的总截面积，直段时不应超过导管内截面积的40％，弯段时不应超过导管内截面积的30％。敷设在线槽内的线缆总截面积，不应超过线槽净截面积的50％。

14．8．4 室外线路敷设宜根据现有地形、地貌、地上及地下设施情况，结合安防系统的具体要求，选择导管、排管或电缆隧道等敷设方式，并应符合现行国家通信行业标准《通信管道与通信工程设计规范》YD 5007的规定。

14．8．5 传输线路的防护设计，应根据现场实际环境条件和容易遭受损坏或人为破坏等因素，采取有效的防护措施。

14．8．6 管线敷设，尚应符合本规范第20章的有关规定。


14．9 监控中心

14．9．1 安全技术防范系统监控中心宜设置在建筑物一层，可与消防、BAS等控制室合用或毗邻，合用时应有专用工作区。监控中心宜位于防护体系的中心区域。

14．9．2 监控中心的使用面积应与安防系统的规模相适应，不宜小于20m2。与值班室合并设置时，其专用工作区面积不宜小于12m2。

14，9．3 重要建筑的监控中心，宜设置对讲装置或出入口控制装置。宜设置值班人员卫生间和空调设备。

14. 9．4 系统监控中心应设置为禁区，应有保证自身安全的防护措施和进行内外联络的通信手段，并应设置紧急报警装置和留有向上一级接处警中心报警的通信接口。

14．9. 5 监控中心的设备布置、环境条件及对土建专业的要求应符合本规范第23．2—23．3节的有关规定。

14．9．6 电源设计应符合下列规定：
1 监控中心应设置专用配电箱，由专用线路直接供电，并宜采用双路电源末端自投方式，主电源容量不应小于系统设备额定功率的1．5倍；
2 当电源电压波动较大时，应采用交流净化稳压电源，其输出功率不应小于系统使用功率的1．5倍；
3 重要建筑的安全技术防范系统，应采用在线式不间断电源供电，不间断电源应保证系统正常工作60min。其他建筑的安全技术防范系统宜采用不间断电源供电。

14．9．7 防雷与接地应符合下列规定：
1 系统的电源线、信号传输线、天线馈线以及进入监控中心的架空电缆人室端，均应采取防雷电波侵入及过电压保护措施；
2 系统监控中心的接地应符合本规范第23．4．2条的规定；
3 室外前端摄像设备宜采取防雷措施。


14．10 联动控制和系统集成

14．10．1 安全技术防范系统的集成设计宜包括子系统集成设计和安全管理系统的集成设计，宜纳入建筑没备管理系统(BMS)集成设计。

14．10．2 安全技术防范系统集成方式和集成范围，应根据使用者的需求确定。

14．10．3 入侵报警系统宜与视频安防监控系统联动或集成，发生报警时，视频安防监控系统应立即启动摄像、录音、辅助照明等装置，并自动进入实时录像状态。

14．10．4 出入口控制系统应与火灾自动报警系统联动，在火灾等紧急情况下，立即打开相关疏散通道的安全门或预先设定的门。

14．10．5 在线式电子巡查系统及入侵报警系统，宜与出入口控制系统联动，当警情发生时，系统可立即封锁相关通道的门。

14．10. 6 视频安防监控系统宜与火灾自动报警系统联动，在火灾情况下，可自动将监视图像切换至现场画面，监视火灾趋势，向消防人员提供必要信息。

14．10．7 安全技术防范系统的各子系统可子系统集成自成垂直管理体系，也可通过统一的通信平台和管理软件等将各子系统联网，组成一个相对完整的综合安全管理系统，即集成式安全技术防范系统。

14．10．8 安全技术防范系统的集成，宜在通用标准的软硬件平台上，实现互操作、资源共享及综合管理。

14．10．9 集成式安全技术防范系统应采用先进、成熟、具有简体中文界面的应用软件。系统应具有容错性、可维修性及维修保障性。

14．10．10 当综合安全管理系统发生故障时，各子系统应能单独运行。某子系统出现故障，不应影响其他子系统的正常工作。


15 有线电视和卫星电视接收系统

15. l 一般规定

15．1．1 有线电视系统的设计应符合质量优良、技术先进、经济合理、安全适用的原则，并应与城镇建设规划和本地有线电视网的发展相适应。

15．1．2 系统设计的接收信号场强，宜取自实测数据。当获取实测数据确有困难时，可采用理论计算的方法计算场强值。

15．1．3 在新建和扩建小区的组网设计中，宜以自设前端或子分前端、光纤同轴电缆混合网(HFC)方式组网，或光纤直接入(FTTH)。网络宜具备宽带、双向、高速及三网融合功能。

15．1．4 系统设计除应符合本规范外，尚应符合现行国家标准《有线电视系统工程技术规范))GB 50200、《声音和电视信号的电缆分配系统》GB／T 6510及行业标准《有线广播电视系统技术规范》GY／T106的规定。


15．2 有线电视系统设计原则

15．2．1 有线电视系统规模宜按用户终端数量分为下列四类：
A类：10000户以上；
B类：2001—10000户；
C类：301—2000户；
D类：300户以下。

15．2．2 建筑物与建筑群光纤同轴电缆混合网(HFC)，宜由自设分前端或子分前端、二级光纤链路网、同轴电缆分配网及用户终端四部分组成，典型的网络拓扑结构宜符合图15．2．2的规定。

15．2. 3 系统设计时应明确下列主要条件和技术要求：
1 系统规模、用户分布及功能需求；
2 接入的有线电视网或自设前端的各类信号源和自办节目的数量、类别；
3 城镇的有线电视系统，应采用双向传输及三网融合技术方案；
4 接收天线设置点的实测场强值或理论计算的信号场强值及有线电视网络信号接口参数；
5 接收天线设置点建筑物周围的地形、地貌以及干扰源、气象和大气污染状况等。

15．2．4 系统应满足下列性能指标：
1 载噪比(C／N)应大于或等于44dB；
2 交扰调制比(CM)应大于或等于47dB(550MHz系统)，可按下式计算：
CM＝47+lOlg(No／N) (15．2．4)
式中 No——系统设计满频道数；
N——系统实际传输频道数。
3 载波互调比(1M)应大于或等于58dB；
4 载波复合二次差拍比(C／CSO)应大于或等于55dB；
5 载波复合三次差拍比(C／CTB)应大于或等于55dB。

15. 2．5 有线电视系统频段的划分应采用低分割方式，各种业务信息以及上行和下行频段划分应符合表15．2．5的规定。

15. 2．6 有线电视系统的信号传输方式应根据有线电视网络的现状和发展、系统的规模和覆盖区域进行设计，当全部采用邻频传输时，应符合下列要求：
l 在城市中设计有线电视系统时，其信号源应从城市有线电视网接入，可根据需要设置自设分前端。A类、B类及C类系统传输上限频率宜采用862MHz系统，D类系统可根据需要和有线电视网发展规划选择上限频率。
2 传输频道数与上限频率应符合下列对应关系：
1)550MHz系统，可用频道数60；
2)750MHz系统，除60个模拟频道外，550MHz~750MHz带宽可传送25个数字频道；
3)862MHz系统，除60个模拟频道外，550MHz~862MHz带宽可传送39个数字频道。
3 城市有线电视系统及HFC网络，应按双向传输方式设计。
4 主干线及部分支干线应使用光纤传输，宜采用星形拓扑结构。分配网络可使用同轴电缆，采用星形为主、星树形结合的拓扑结构。

15．2．7 当小型城镇不具备有线电视网，采用自设接收天线及前端设备系统时，C类及以下的小系统或干线长度不超过1．5km的系统，可保持原接收频道的直播。B类及以上的较大系统、干线长度超过1.5km的系统或传输频道超过20套节目的系统，宜采用550MHz及以上传输方式。

15．2．8 当采用自设接收天线及前端设备系统时，有线电视频道配置宜符合下列规定：
1 基本保持原接收频道的直播；
2 强场强广播电视频道转换为其他频道播出；
3 配置受环境电磁场干扰小的频道。

15．2．9 系统输出口的模拟电视信号输出电平，宜取(69±6)dB／μV。系统相邻频道输出电平差不应大于2dB，任意频道间的电平差不宜大于12dB。

15．2．10 系统数字信号电平应低于模拟电视信号电平，64-QAM应低于10dB，256-QAM应低于6dB。


15．3 接收天线

15．3．1 接收天线应具有良好电气性能，其机械性能应适应当地气象和大气污染的要求。

15．3．2 接收天线的选择应符合下列规定：
1 当接收VHF段信号时，应采用频道天线，其频带宽度为8MHz。
2 当接收UHF段信号时，应采用频段天线，其带宽应满足系统的设计要求。接收天线各频道信号的技术参数应满足系统前端对输入信号的质量要求。
3 接收天线的最小输出电平可按公式(15．3．2)计算，当不满足公式(15．3．2)要求时，应采用高增益天线或加装低噪声天线放大器：
Smin≥(C／N)h+Fh+2．4 (15．3．2)
式中Smin——接收天线的最小输出电平(dB)；
Fh——前端的噪声系数(dB)；
(C／N)h——天线输出端的载噪比(dB)；
2．4 ——PAL-D制式的热噪声电平(dBμV)。
4 当某频道的接收信号场强大于或等于100dBμV／m时，应加装频道转换器或解调器、调制器。
5 接收信号的场强较弱或环境反射波复杂，使用普通天线无法保证前端对输入信号的质量要求时，可采用高增益天线、抗重影天线、组合天线(阵)等特殊形式的天线。

15．3．3 当采用宽频带组合天线时，天线输出端或天线放大器输出端应设置分频器或接收的电视频道的带通滤波器。

15．3．4 接收天线的设置应符合下列规定：
1 宜避开或远离干扰源，接收地点场强宜大于54dBμV／m，天线至前端的馈线应采用聚乙烯外护套、铝管或四屏蔽外导体的同轴电缆，其长度不宜大于30m。
2 天线与发射台之间，不应有遮挡物和可能的信号反射，并宜远离电气化铁路及高压电力线等。天线与机动车道的距离不宜小于20m。
3 天线宜架设在较高处，天线与铁塔平台、承载建筑物顶面等导电平面的垂直距离，不应小于天线的工作波长。
4 天线位置宜设在有线电视系统的中心部位。

15．3．5 独立塔式接收天线的最佳高度，可按下式计算：
hj=(λ·d)/4hi (15．3．5)
式中 hj-一天线安装的最佳绝对高度(m)；
λ——该天线接收频道中心频率的波长(m)；
d——天线杆塔至电视发射塔之间的距离(m)；
hi——电视发射塔的绝对高度(m)。


15．4 自设前端

15．4．1 白设前端设备应根据节目源种类、传输方式及功能需求设置，并应与当地有线电视网协调。

15．4．2 自设前端设施应设在用户区域的中心部位，宜靠近信号源。

15．4．3 在有线电视网覆盖范围以外或不接收有线电视网的建筑区域，可自设开路接收天线、卫星接收天线及前端设备。

15．4．4 自设前端系统的载噪比应满足现行行业标准《有线电视系统工程技术规范》GY／T106规定的相应基本模式的指标分配要求。

15．4．5 自设前端输入电平应满足前端系统的载噪比要求，自设前端输入的最小电平可按公式(15．3．2)计算。

15．4. 6 自设前端系统不宜采用带放大器的混合器。当采用插入损耗小的分配式多路混合器时，其空闲端必须终接75Ω负载电阻。

15．4．7 自设前端的上、下行信号均应采用四屏蔽电缆和冷压连接器连接。

15. 4．8 当民用建筑只接收当地有线电视网节目信号时，应符合下列规定：
1 系统接收设备宜在分配网络的中心部位，应设在建筑物首层或地下一层；
2 每2000个用户宜设置一个子分前端；
3 每500个用户宜设置一个光节点，并应留有光节点光电转换设备间，用电量可按2kW计算。

15．4．9 自设前端输出的系统传输信号电平应符合下列规定：
1 直接馈送给电缆时，应采用低位频段低电平、高位频段高电平的电平倾斜方式；
2 通过光链路馈送给电缆时，下行光发射机的高频输入必须采用电平平坦方式。

15．4．10 前端放大器应满足工作频带、增益、噪声系数、非线性失真等指标要求，放大器的类型宜根据其在系统中所处的位置确定。

15，4．11 当单频道接收天线及前端专用频道需要设置放大器时，应采用单频道放大器。
前端各频道的信号电平应基本一致，邻近频道的信号电平差不应大于2dB，应采用低增益(18～22dB)、高线性宽带放大器。


15．5 传输与分配网络

15．5．1 当有线电视系统规模小(C、D类)、传输距离不超过1．5km时，宜采用同轴电缆传输方式。

15．5．2 当系统规模较大、传输距离较远时，宜采用光纤同轴电缆混合网(HFC)传输方式，也可根据需要采用光纤到最后一台放大器(FTTLA)或光纤到户(FTTH)的方式。

15．5．3 综合有线电视信息网及HFC网络设计，应符合下列规定：
1 系统应采用双向传输网络。
2 双向传输系统中，所有设备器件均应具有双向传输功能。
3 双向传输分配网络宜采用星形分配、集中分支方式。
4 电缆分配网络的下行通道和上行通道，均宜采用单位增益法，用户分配网络的拓扑结构宜简单、对称，以利于上行电平的均等、均衡。
5 各类设备、器件、连接器、电缆均应具有良好的屏蔽性能，屏蔽系数应大于或等于lOOdB。室外设备5／8in-24连接器系列宜选用直通型，室内设备F连接器应选用冷压型。同轴电缆应采用高屏蔽系数的产品，室外敷设应采用铝管外导体电缆，室内敷设应采用四屏蔽外导体电缆。
6 每一台双向分配放大器，必须内配上行宽带放大器。双向干线放大器，当线路的实际损耗较大时，宜内配上行宽带放大器。
7 HFC网络内任何有源设备的输出信号总功率不应超日过20dBm。
8 一个光节点覆盖的用户数宜在500以内，以利于提高上行户均速率和减少于扰、噪声。

15．5. 4 光纤同轴电缆混合网的技术指标分配系数，可按同轴电缆的指标分配，并保证光链路噪声失真平衡的基本指标。

15．5．5 光纤同轴电缆混合网，由下行光发射机、光分路器、光纤(距离远时增设中继站)、光节点(含下行光接收机、上行光发射机)、上行光接收机及电缆分配网络组成，其系统宜符合图15．5．5的规定。

15. 5．6 光纤同轴电缆混合网的拓扑结构宜采用“环一星一星树”形，即一级光纤链路采用环形或双环形结构，二级光纤链路宜采用星形结构，电缆分配网络采用星树形结构。

15．5．7 有线电视系统一(二)级AM光纤链路，应满足下列指标要求：
1 载噪比C／N应大于或等于50(48)dB；
2 载波复合二次差拍比C／CSO应大于或等于60(58)dB；
3 载波复合三次差拍比C／CTB应大于或等于65(63)dB。

15．5．8 光纤及光设备的选择应符合下列要求：
1 光纤有线电视网络应采用G-652单模光纤；
2 当光节点较少且传输距离不大于30km时，宜采用1310nm波长；
3 在远距离传输系统中，宜采用1550nm波长；
4 在满足光传输链路技术指标的前提下，宜选择光输出功率较小的光发射机；同一前端的光发射机输出功率宜一致，以便备机；
5 一台下行光发射机通过光分路器可带2000户及其相应的光节点。

15．5．9 HFC网络光纤传输部分，其上、下行信号宜采用空分复用(SDM)方式。同轴电缆传输部分，其上、下行信号宜采用频分复用(FDM)方式。
15．5．HFC网络上、下行传输通道主要技术参数，应符合下列要求：
1 下行传输通道主要技术参数应符合下列要求：
1)系统输出口电平应为60—80dBμV；
2)载噪比应大于或等于43dB(B＝5．75MHz)；
3)载波互调比应大于或等于57dB(对电视频道的单频干扰)或54dB(电视频道内单频互调干扰)；
4)载波复合三次差拍比应大于或等于54dB；
5)载波复合二次互调比应大于或等于54dB；
6)交扰调制比应大于或等于47+101g(N。／N)dB；
7)载波交流声比应小于或等于3％；
8)回波值应小于或等于7％；
9)系统输出口相互隔离度应大于或等于30dB(VHF)或22dB(其他)。
2 上行传输通道主要技术参数应符合下列要求：
1)频率范围应为5—65MHz(基本信道)；
2)标称上行端口输入电平应为100dBμV(设计标称值；
3)上行传输路由增益差应小于或等于-10dB(任意用户端口上行)；
4)上行最大过载电平应大于或等于112dBbμV；
5)上行通道频率响应应小于或等于2．5dB(每2MHz)；
6)载波／汇集噪声比应大于或等于22dB(Ra波段)或26dB(Rb、Rc波段)；
7)上行通道传输延时应小于或等于800μs；
8)回波值应小于或等于10％；
9)上行通道群延时应小于或等于30ns(任意3．2MHz范围内)；
10)信号交流声调制比应小于或等于7％。

15．5．11 干线放大器在常温时的输入电平和输出电平的设计值，应根据干线长度、选用的干线电缆特性、干线放大器特性和数量
等因素，在满足输入电平最低限值及输出电平最高限值前提下，留有一定的余量后确定。
对于设有自动电平调节(ALC)电路的干线系统：
S'ia=Sia+(2～4) (15．5。1l—1)
S'oa“＝Soa一(2～4) (15．5．11—2)
对于未设ALC电路的干线系统：
S'ia-＝Sia-+(5～8) (15．5．11—3)
S'oa-＝Soa-一(5～8) (15．5．1l—4)
式中 Sia-——干线放大器输人最低电平限值(dBμV)；
S'ia-——干线放大器输入电平的设计值(dBμV)
Soa-——干线放大器输出最高电平限值(dBμV)；
S'oa-——干线放大器输出电平的设计值(dBμV)。

15. 5．12 为保证干线传输部分的性能指标，宜采用下列措施：
1 同一传输干线的干线放大器，宜设置在其设计增益等于或略大于(2dB内)前端传输损耗的位置；
2 宜采用低噪声、低温漂、适中增益的干线放大器；
3 宜采用具有良好带通特性、较高非线性指标的干线放大器；
4 宜采用低损耗、屏蔽性和稳定性较好的电缆；
5 宜采用桥接放大器或定向耦合器向用户群提供分配点；
6 宜减少干线传输损耗，在线路中少插人或不插入分支器、分配器等；如插入分支器，分支损耗不宜大于12dB，以平衡上行电平；
7 干线放大器与分配放大器宜分开设置，并符合下列要求：
1)干线放大器应低增益、中等电平输出、只级联、不带户；
2)分配放大器应高增益、较高电平输出、末级单台、只带户。

15．5．13 为处理光节点以下电缆分配网络的噪声和非线性失真关系，宜采取下列措施：
1 干线放大器噪声失真平衡；
2 分配放大器在非线性失真语序的前提下，宜提高输出电平。

15．5．14 当系统有分支信号放大要求时，可选用桥接放大器。当只放大和补偿线路损耗时，可选用延长放大器，延长放大器的级联不应超过两级。

15．5．15 电缆干线系统的放大器，宜采用输出交流60V的供电器通过电缆芯线供电，其间的分支分配器应采用电流通过型。

15．5．16 电缆传输网应按下列程序进行设计：
1 按系统规模及干线长度选择电缆；
2 以系统最长干线计算电长度，确定干线系统C／N、CM、C／CTB、C／CSO指标的分配系数；
3 按干线的电长度确定干线放大器的增益及级联数；
4 按系统规模、增益、放大器供电方式，选择放大器的型号；计算确定干线放大器实用的最低输入电平和最高输出电平；
5 设计计算干线放大器供电线路，确定供电器的配置；
6 验算传输系统指标。

15．5．17 用户分配系统的设计应符合下列要求：
1 应将正向传输信号合理地分配给各用户终端，上行信号工作稳定。
2 用户分配系统宜采用分配一分支、分支一分配、集中分支分配等方式。
3 应采用下列均等均衡的分配原则：
1)宜采用星形分配方式，减少串接分支器；
2)应选择合理的分配方案，使每户信号功率相似；
3)宜选择不同规格的电缆及其长度，保证系统的均衡。
4 不得将分配线路的终端直接作为用户终端。
5 分配设备的空闲端口和分支器的输出终端，均应终接75Ω负载电阻。
6 系统输出口宜选用双向传输用户终端盒。


15．6 卫星电视接收系统

15．6．1 卫星电视接收系统宜由抛物面天线、馈源、高频头、功率分配器和卫星接收机组成。设置卫星电视接收系统时，应得到国家有关部门的批准。

15．6．2 用于卫星电视接收系统的接收站天线，其主要电性能要求宜符合表15．6．2的规定。

15．6．3 C频段、Ku频段高频头的主要技术参数，宜符合表15. 6. 3的规定。

15．6．4 卫星电视接收机应选用高灵敏、低噪声的产品设备。

15．6．5 卫星电视接收站站址的选择，应符合下列规定：
1 宜选择在周围无微波站和雷达站等干扰源处，并应避开同频干扰；
2 应远离高压线和飞机主航道；
3 应考虑风沙、尘埃及腐蚀性气体等环境污染因素；
4 卫星信号接收方向应保证无遮挡。

15．6．6 卫星电视接收天线应根据所接收卫星采用的转发器，选用C频段或Ku频段抛物面天线。天线增益应满足卫星电视接收机对输入信号质量的要求。

15．6．7 当天线直径小于4．5m时，宜采用前馈式抛物面天线。当天线直径大于或等于4．5m，且对其效率及信噪比均有较高要求时，宜采用后馈式抛物面天线。当天线直径小于或等于1，5m时，特别是Ku频段电视接收天线宜采用偏馈式抛物面天线。

15．6．8 天线直径大于或等于5m时，宜采用电动跟踪天线。

15．6．9 在建筑物上架设天线，应将天线基础做法、各类荷载等，提供给结构专业设计人员，确定具体的安装位置及基础形式。

15．6．10 天线的机械强度应满足其不同的工作环境要求。沿海地区宜选用玻璃钢结构天线，风力较大地区宜选用网状天线。

15．6．11 卫星电视接收站宜与前端合建在一起。室内单元与馈源之间的距离不宜超过30m，信号衰减不应超过12dB。信号线保护导管截面积不应小于馈线截面积的4倍。


15．7 线路敷设

15．7．1 有线电视系统的信号传输线缆，应采用特性阻抗为75Ω的同轴电缆。当选择光纤作为传输介质时，应符合广播电视短程光缆传输的相关规定。重要线路应考虑备用路由。

15．7．2 室内线路的敷设应符合下列规定：
1 新建或有内装饰的改建工程，采用暗导管敷设方式，在已建建筑物内，可采用明敷方式；
2 在强场强区，应穿钢导管并宜沿背对电视发射台方向的墙面敷设。


15．8 供电、防雷与接地

15．8．1 有线电视系统应采用单相220V、50Hz交流电源供电，电源配电箱内，宜根据需要安装浪涌保护器。

15．8．2 自设前端供电宜采用UPS电源，其标称功率不应小于使用功率的1．5倍。

15．8．3 当干线系统中有源器件采用集中供电时，宜由供电器向光节点和宽带放大器供电。用户分配系统不应采用电缆芯线供电。

15．8．4 电缆进入建筑物时，应符合下列要求：
1 架空电缆引入时，在入户处加装避雷器，并将电缆金属外护层及自承钢索接到电气设备的接地网上；
2 光缆或同轴电缆直接埋地引入时，入户端应将光缆的加强钢芯或同轴电缆金属外皮与接地网相连。

15. 8．5 天线竖杆(架)上应装设避雷针。如果另装独立的避雷针，其与天线最接近的振子或竖杆边缘的间距必须大于3m，并应保护全部天线振子。

15．8．6 沿天线竖杆(架)引下的同轴电缆，应采用四屏蔽电缆或铝管电缆。电缆的外导体应与竖杆(或防雷引下线)和建筑物的避雷带有良好的电气连接。

15．8．7 若天线放大器设置在竖杆上，电缆线必须穿金属导管敷设，其金属导管应与竖杆(架)有良好的电气连接。

15．8．8 进入前端的天线馈线，应采取防雷电波侵入及过电压保护措施。


16 广播、扩声与会议系统

16．1 一般规定

16．1. 1 本章适用于民用建筑中，广播、扩声与会议系统的设计。

16．1. 2 公共建筑应设置广播系统，系统的类别应根据建筑规模、使用性质和功能要求确定，并应符合下列要求：
1 办公楼、商业楼、院校、车站、客运码头及航空港等建筑物，宜设置业务性广播，满足以业务及行政管理为主的广播要求；
2 星级饭店、大型公共活动场所等建筑物，宜设置服务性广播，满足以欣赏性音乐、背景音乐或服务性管理广播为主的要求；
3 火灾应急广播的设置与要求，应符合本规范第13章的规定。

16．1. 3 扩声系统的设置应符合下列规定：
1 扩声系统应根据建筑物的使用功能、建筑设计和建筑声学设计等因素确定；
2 扩声系统的设计应与建筑设计、建筑声学设计同时进行，并与其他有关专业密切配合；
3 除专用音乐厅、剧院、会议厅外，其他场所的扩声系统宜按多功能使用要求设置；
4 专用的大型舞厅、娱乐厅应根据建筑声学条件，设置相应的固定扩声系统；
5 下列场所宜设置扩声系统：
1)听众距离讲台大于10m的会议场所；
2)厅堂容积大于1000m3的多功能场所；
3)要求声压级较高的场所。

16．1. 4 会议系统的设置应符合下列规定：
1 会议系统应根据会议厅的规模、使用性质和功能要求设置；
2 会议厅除设置音频扩声系统外，尚宜设置多媒体演示系统；
3 需要召开视讯会议的会议厅应设置视频会议系统；
4 有语言翻译需要的会议厅应设置同声传译系统。


16．2 广播系统

16．2. 1 广播系统根据使用要求可分为业务性广播系统、服务性广播系统和火灾应急广播系统。

16．2. 2 广播系统功率馈送制式宜采用单环路式，当广播线路较长时，宜采用双环路式。

16．2．3 设有广播系统的公共建筑应设广播控制室。当建筑物中的公共活动场所单独设置扩声系统时，宜设扩声控制室。但广播控制室与扩声控制室间应设中继线联络或采取用户线路转换措施，以实现全系统联播。

16．2．4 广播系统的分路，应根据用户类别、播音控制、广播线路路由等因素确定，可按楼层或按功能区域划分。
当需要将业务性广播系统、服务性广播系统和火灾应急广播系统合并为一套系统或共用扬声器和馈送线路时，广播系统分路宜按建筑防火分区设置。

16．2．5 广播系统宜采用定压输出，输出电压宜采用70V或100V。

16．2．6 设有有线电视系统的场所，有线广播可采用调频广播与有线电视信号混频传输，并应符合下列规定：
1 音乐节目信号、调频广播信号与电视信号混合必须保证一定的隔离度，用户终端输出处应设分频网络和高频衰减器，以保证获得最佳电平和避免相互干扰；调频广播信号应比有线电视信号低10—15dB；
2 各节目信号频率之间宜有2MHz的间隔；
3 系统输出口应使用具有TV、FM双向双输出口的用户终端插座。

16．2．7 功率馈送回路宜采用二线制。当业务性广播系统、服务性广播系统和火灾应急广播系统合并为一套系统时，馈送回路宜采用三线制。有音量调节装置的回路应采用三线制。

16．2．8 广播系统中，从功放设备输出端至线路上最远扬声器间的线路衰耗，应满足下列要求：
1 业务性广播不应大于2dB(1000Hz时)；
2 服务性广播不应大于ldB(1000Hz时)。

16．2．9 航空港、客运码头及铁路旅客站的旅客大厅等环境噪声较高的场所设置广播系统时，应根据噪声的大小自动调节音量，广播声压级应比环境噪声高出15dB。应从建筑声学和广播系统两方面采取措施，满足语言清晰度的要求。

16．2．10 业务性广播、服务性广播与火灾应急广播合用系统，在发生火灾时，应将业务性广播系统、服务性广播系统强制切换至火灾应急广播状态，并应符合下列规定：
1 火灾应急广播系统仅利用业务性广播系统、服务性广播系统的馈送线路和扬声器，而火灾应急广播系统的扩声设备等装置是专用的。当火灾发生时，由消防控制室切换馈送线路，进行火灾应急广播。
2 火灾应急广播系统全部利用业务性广播系统、服务性广播系统的扩声设备、馈送线路和扬声器等装置，在消防控制室只设紧急播送装置。当火灾发生时，可遥控业务性广播系统、服务性广播系统，强制投入火灾应急广播。并在消防控制室用话筒播音和遥控扩声设备的开、关，自动或手动控制相应的广播分路，播送火灾应急广播，并监视扩声设备的工作状态。
3 当客房设有床头柜音乐广播时，不论床头柜内扬声器在火灾时处于何种状态，都应可靠地切换至应急广播。客房未设床头柜音乐广播时，在客房内可设专用的应急广播扬声器。


16．3 扩声系统

16．3．1 根据使用要求，视听场所的扩声系统可分为语言扩声系统、音乐扩声系统和语言和音乐兼用的扩声系统。

16．3．2 扩声系统的技术指标应根据建筑物用途、类别、服务对象等因素确定。

16．3．3 扩声系统设计的声学特性指标，宜符合表16．3．3的规定。

16．3．4 会议厅、报告厅等专用会议场所，应按语言扩声一级标准设计。

16．3．5 室内、外扩声系统的声场应符合下列规定：
1 室内声场计算宜采用声能密度叠加法，计算时应考虑直达声和混响声的叠加，宜增大50ms以前的声能密度，减弱声反馈，加大清晰度；
2 室外扩声应以直达声为主，宜控制50ms以后出现的反射声。

16．3．6 扩声系统的扬声器系统应采取分频控制，其分频控制方式应符合下列要求：
1 一般情况下，可选用内带无源电子分频器的组合式扬声器箱的后期分频控制；
2 要求较高的分单元式扬声器系统，可采用前期分频控制方式，有源电子分频器应接在控制台与功放设备之间；
3 分频频率可按生产厂家的各类扬声器选取。

16．3．7 扩声系统的功率馈送应符合下列规定：
1 厅堂类建筑扩声系统宜采用定阻输出，定阻输出的馈送线路应符合下列要求：
1)用户负载应与功率放大器的额定功率匹配
2)功率放大设备的输出阻抗应与负载阻抗匹配；
3)对空闲分路或剩余功率应配接阻抗相等的假负载，假负载的功率不应小于所替代的负载功率的1．5倍；
4)低阻抗输出的广播系统馈送线路的阻抗，应限制在功放设备额定输出阻抗的允许偏差范围内。
2 体育场、广场类建筑扩声系统，宜采用定压输出；
3 自功放设备输出端至最远扬声器箱间的线路衰耗，在1000Hz时不应大于0．5dB。

16．3．8 扩声系统的功放单元应根据需要合理配置，并应符合下列规定：
1 对前期分频控制的扩声系统，其分频功率输出馈送线路应分别单独分路配线；
2 同一供声范围的不同分路扬声器(或扬声器系统)不应接至同一功率单元，避免功放设备故障时造成大范围失声。

16．3．9 扩声系统兼作火灾应急广播时，应满足火灾应急广播的控制要求。

16．3．10 扩声系统的厅堂声压级、混响时间、扬声器声压、功率计算及导线选择应符合本规范附录G、H的规定。


16．4 会议系统

16．4．1 会议系统根据使用要求，可分为会议讨论系统、会议表决系统和同声传译系统。

16．4．2 根据会议厅的规模，会议讨论系统宜采用手动、自动控制方式。

16．4．3 会议表决系统的终端，应设有同意、反对、弃权三种可能选择的按键。

16．4．4 同声传译系统的信号输出方式分为有线、无线和两者混合方式。无线方式可分为感应式和红外辐射式两种，具体选用应符合下列规定：
1 设置固定式座席的场所，宜采用有线式。在听众的座席上应设置具有耳机插孔、音量调节和语种选择开关的收听盒。
2 不设固定座席的场所，宜采用无线式。当采用感应式同声传译设备时，在不影响接收效果的前提下，感应天线宜沿吊顶、装修墙面敷设，亦可在地面下或无抗静电措施的地毯下敷设。
3 红外辐射器布置安装时应有足够的高度，保证对准听众区的直射红外光畅通无阻，且不宜面对大玻璃门窗安装。
4 特殊需要时，宜采用有线和无线混合方式。

16．4．5 同声传译系统具有直接翻译和二次翻译两种形式，其设备及用房宜根据二次翻译的工作方式设置，同声传译系统语言清晰度应达到良好以上。

16．4．6 音频会议系统的设计应符合本章的规定，视频会议系统的设计应符合本规范第20．4节的规定。


16．5 设备选择

16．5．1 广播系统设备应根据用户性质、系统功能的要求选择。扩声系统设备应符合设计选定的扩声系统特性指标的要求。

16．5．2 传声器的选择应符合下列规定：
1 传声器的类别应根据使用性质确定，其灵敏度、频率特性和阻抗等均应与前级设备的要求相匹配；
2 在选定传声器的频率响应特性时，应与系统中的其他设备的频率响应特性相适应；传声器阻抗及平衡性应与调音台或前置增音机相匹配；
3 应选择抑制声反馈性能好的传声器；
4 应根据实际情况合理选择传声器的类别，满足语言或音乐扩声的要求；
5 当传声器的连接线超过10m时，应选择平衡式、低阻抗传声器；
6 录音与扩声中主传声器应选用灵敏度高、频带宽、音色好、多指向性的高质量电容传声器或立体声传声器。

16．5．3 扩声系统的前级增音机、调音控制台、扩声控制台、传译控制台等前端控制设备，应满足话路、线路输入、输出的数量要求，并具有转送信号的功能，其选择应符合下列规定：
1 对于大型较复杂的扩声系统，前级增音机不应少于2个声道，各声道应独立工作，必要时可合成1个声道使用；为了保证扩声不中断，各声道应由同时工作的双通路组成，用一备一；
2 在多功能厅堂的扩声系统中，前级增音宜有3—8路输入；
3 前级增音机输出端除主通路输出外，还应考虑线路输出，供外送节目信号和录音输出等用；
4 调音台的输入路数宜根据厅堂规模确定，一般多功能厅和歌舞厅为8～24路；
5 调音台的声道输出应与扩声系统相对应；
6 厅堂、歌舞厅宜采用扩声调音台。

16．5．4 广播系统功放设备的容量，宜按下列公式计算：
P＝Kl·K2·∑Po (16．5．4—1)
Po ＝Ki·Pi (16．5．4—2)
式中 P——功放设备输出总电功率(W)；
Po ——每分路同时广播时最大电功率(W)；
Pi——第i支路的用户设备额定容量(W)；
Ki——第i支路的同时需要系数(服务性广播时，客房节目每套Ki应为0．2～0．4；背景音乐系统Ki应为0．5—0．6；业务性广播时，Ki应为0．7～0．8；火灾应急广播时，Ki应为1．0)；
Kl——线路衰耗补偿系数(线路衰耗ldB时应为1．26，线路衰耗2dB时应为1．58)；
K2——老化系数，宜为取1．2—1．4。

16．5．5 扩声系统功放设备的配置与选择应符合下列规定：
1 功放设备的单元划分应满足负载的分组要求；
2 扩声系统的功放设备应与系统中的其他部分相适应；
3 扩声系统应有功率储备，语言扩声应为3～5倍，音乐扩声应为10倍以上。

16．5．6 广播、扩声系统功放设备应设置备用单元，其备用数量应根据广播、扩声的重要程度等确定。备用单元应设自动或手动投入环节，重要广播、扩声系统的备用单元应瞬时投入。

16．5．7 扬声器的选择除满足灵敏度、频响、指向性等特性及播放效果的要求外，并应符合下列规定：
1 办公室、生活间、客房等可采用1～3W的扬声器箱；
2 走廊、门厅及公共场所的背景音乐、业务广播等扬声器箱宜采用3～5W；
3 在建筑装饰和室内净高允许的情况下，对大空间的场所宜采用声柱或组合音箱；
4 扬声器提供的声压级宜比环境噪声大10～15dB，但最高声压级不宜超过90dB；
5 在噪声高、潮湿的场所设置扬声器箱时，应采用号筒扬声器；
6 室外扬声器应采用防水防尘型。


16．6 设备布置

16．6．1 传声器的设置应符合下列规定：
1 合理布置扬声器和传声器，两者之间的间距宜大于临界距离，并使传声器位于扬声器辐射角之外；
2 当室内声场不均匀时，传声器宜避免设在声压级高的部位；
3 传声器应远离谐波干扰源及其辐射范围；
4 对于会议厅、多功能厅、体育场馆等场所，应按需要合理配置不同类型的传声器。

16．6．2 扩声系统应采取抑制声反馈措施，除符合本规范第16．6．1条的有关规定外，尚应符合下列要求：
1 选择指向性强的扬声器和传声器，应避免二者具有同一频率的共振峰；
2 必要时应使用均衡器抑制声反馈，改善观众厅频率传输特性；
3 在调音台和主放大器之间，宜加入移频器或反馈抑制器来抑制声反馈；对于一般多功能厅，当移频2～5Hz时，可提高5—8dB的声级；
4 扩声系统应有不少于6dB的工作余量；
5 室内声场宜迅速扩散，缩短混响时间；
6 当确需多只传声器同时使用时，可采用自动混音台；应控制离传声器较近的扬声器或扬声器组的功率分配。

16．6．3 功放设备机柜的布置应符合本规范第23．2节的有关规定。

16．6．4 扬声器的布置宜分为分散布置、集中布置及混合布置三种方式，其布置应根据建筑功能、体形、空间高度及观众席设置等因素确定，并应符合下列规定：
1 下列情况，扬声器或扬声器组宜采用集中布置方式：
1)当设有舞台并要求视听效果一致；
2)当受建筑体形限制不宜分散布置。
集中布置时，应使听众区的直达声较均匀，并减少声反馈。
2 下列情况，扬声器或扬声器组，宜采用分散式布置方式：
1)当建筑物内的大厅净高较高，纵向距离长或者大厅被分隔成几部分使用时，不宜集中布置；
2)厅内混响时间长，不宜集中布置。
分散布置时，应控制靠近前台第一排扬声器的功率，减少声反馈；应防止听众区产生双重声现象，必要时可在不同分通路采取相对时间延迟措施。
3 下列情况，扬声器或扬声器组宜采用混合布置方式：
1)对眺台过深或设楼座的剧院，宜在被遮挡的部分布置辅助扬声器系统；
2)对大型或纵向距离较长的大厅，除集中设置扬声器 系统外，宜分散布置辅助扬声器系统；
3)对各方向均有观众的视听大厅，混合布置应控制声程差和限制声级，必要时应采取延时措施，避免双重声。
4 重要扩声场所扬声器的布置方式应根据建筑声学实测结果确定。

16．6．5 背景音乐扬声器的布置应符合下列规定：
1 扬声器(箱)的中心间距应根据空间净高、声场均匀度要求、扬声器的指向性等因素确定。要求较高的场所，声场不均匀度不宜大于6dB。
2 扬声器箱在吊顶安装时，应根据场所按公式(16．6．5—1)～(16．6．5—3)确定其间距；
1)门厅、电梯厅、休息厅内扬声器箱间距可按下式计算：
L＝(2～2．5)H (16．6．5—1)
式中 L——扬声器箱安装间距(m)；
H——扬声器箱安装高度(m)。
2)走道内扬声器箱间距可按下式计算：
L＝(3～3．5)H (16．6．5—2)
3)会议厅、多功能厅、餐厅内扬声器箱间距可按下式计算：
L=2(H——1．3)tanθ/2 (16．6．5—3)
式中θ—扬声器的辐射角，宜大于或等于90°。
3 根据公共场所的使用要求，扬声器(箱)的输出宜就地设置音量调节装置。兼作多种用途的场所，背景音乐扬声器的分路宜安装控制开关。

16．6．6 体育场扩声扬声器组合设备的设置，应符合下列规定：
1 当周围环境对体育场的噪声限制指标要求较高而难以达到时，观众席的扬声器宜分散布置，对运动场地的扬声器宜集中布置。
2 周围环境对体育场的噪声限制要求不高时，扬声器组合设备宜集中设置。集中布置时，应合理控制声线投射范围，并宜减少声外溢，降低对周围环境的声干扰。

16．6．7 在厅堂类建筑物集中布置扬声器时，应符合下列规定：
1 扬声器或扬声器组至最远听众的距离，不应大于临界距离的3倍；
2 扬声器或扬声器组与任一只传声器之间的距离，宜大于临界距离；
3 扬声器的轴线不应对准主席台或其他设有传声器之处；
对主席台上空附近的扬声器或扬声器组应单独控制，以减少声反馈；
4 扬声器或扬声器组的位置和声源的位置宜使视听效果一致。

16．6．8 广场类室外扩声扬声器或扬声器组的设置应符合下列规定：
1 满足供声范围内的声压级及声场均匀度的要求；
2 扬声器或扬声器组的声辐射范围应避开障碍物；
3 控制反射声或因不同扬声器或扬声器组的声程差引起的双重声，应在直达声后50ms内到达听众区。


16．7 线路敷设

16．7．1 室内广播、扩声线路敷设，应符合下列规定：
1 室内广播、扩声线路宜采用双绞多股铜芯塑料绝缘软线穿导管或线槽敷设；
2 功放输出分路应满足广播系统分路的要求，不同分路的导线宜采用不同颜色的绝缘线区别；
3 广播、扩声线路与扬声器的连接应保持同相位的要求；
4 当广播、扩声系统和火灾应急广播系统合并为一套系统或共用扬声器和馈送线路时，广播、扩声线路的选用及敷设方式应符合本规范第13章的有关规定；
5 各种节目的信号线应采用屏蔽线并穿钢导管敷设，并不得与广播、扩声馈送线路同槽、同导管敷设。

16．7．2 在安装有晶闸管设备的场所，扩声线路的敷设应采取下列防干扰措施：
1. 传声器线路宜采用四芯屏蔽绞线穿钢导管敷设，宜避免与电气管线平行敷设；
2 调音台或前级控制台的进出线路均应采用屏蔽线。

16．7．3 室外广播、扩声线路的敷设路由及方式应根据总体规划及专业要求确定。可采用电缆直接埋地、地下排管及室外架空敷设方式，并应符合下列规定：
1 直埋电缆路由不应通过预留用地或规划未定的场所，宜敷设在绿化地下面，当穿越道路时，穿越段应穿钢导管保护；
2 在室外架设的广播、扩声馈送线宜采用控制电缆；与路灯照明线路同杆架设时，广播线应在路灯照明线的下面；
3 室外广播、扩声馈送线路至建筑物间的架空距离超过10m时，应加装吊线；
4 当采用地下排管敷设时，可与其他弱电缆线共管块、共管群，但必须采用屏蔽线并单独穿管，且屏蔽层必须接地；
5 对塔钟的号筒扬声器组应采用多路交叉配线；塔钟的直流馈电线、信号线和控制线不应与广播馈送线同管敷设。


16．8 控 制 室

16．8．1 广播控制室的设置应符合下列规定：
1 业务性广播控制室宜靠近业务主管部门；当与消防值班室合用时，应符合本规范第13．11节的有关规定；
2 服务性广播宜与有线电视系统合并设置控制室。

16．8．2 广播控制室的技术用房，应根据工程的实际需要确定，并符合下列规定：
1 一般广播系统只设置控制室，当录播音质量要求高或者有噪声干扰时，应增设录播室；
2 大型广播系统宜设置机房、录播室、办公室和库房等附属用房。

16．8．3 录播室与机房间应设观察窗和联络信号。房间面积、噪声限制及观察窗的隔声量等要求，应符合《有线广播(播音)声学设计规范和技术房间的技术要求》的有关规定。

16．8．4 需要接收无线电台信号的广播控制室，当接收点信号场强小于lmV／m时，应设置室外接收天线装置。

16．8．5 扩声控制室的位置，应通过观察窗直接观察到舞台(讲台)活动区和大部分观众席，宜设在下列位置：
1 剧院类建筑，宜设在观众厅后部；
2 体育场馆类建筑，宜设在主席台侧；
3 会议厅、报告厅类建筑，宜设在厅的后部。
当采用视频监视系统时，扩声控制室的位置可不受上述限制。

16．8．6 扩声控制室内的设备布置应符合下列规定：
1 控制台宜与观察窗垂直布置；
2 当功放设备较少时，宜布置在控制台的操作人员能直接监视到的部位；功放设备较多时，应设置功放设备室。

16．8．7 同声传译系统宜设专用的译员室，并应符合下列规定：
1 译员室的位置应靠近会议厅(或观众厅)，并宜通过观察窗清楚地看到主席台(或观众厅)的主要部分。观察窗应采用中间有空气层的双层玻璃隔声窗。
2 译员室的室内面积宜并坐两个译员；为减少房间共振，房间的三个尺寸要互不相同，其最小尺寸不宜小于2．5m×2．4m×2．3m(长×宽×高)。
3 译员室与机房(控制室)之间宜设联络信号，室外宜设译音工作指示信号。
4 译员室应进行吸声隔声处理并宜设置带有声闸的双层隔声门，译员之间宜设置隔声间。室内噪声不应高于NR20，室内应设空调并做好消声处理。

16．8．8 广播、扩声及会议系统用房的土建及设施要求，应符合本规范第23．3节的相关规定。


16．9 电源与接地

16．9．1 广播、扩声系统的交流电源，应符合下列规定：
1 交流电源供电等级应与建筑物供电等级相适应；对重要的广播、扩声系统宜由两路供电，并在末端配电箱处自动切换；
2 交流电源的电压偏移值不应大于10％，当不能满足要求时，应加装自动稳压装置，其功率不应小于使用功率的1．5倍。

16．9．2 广播、扩声系统，当功放设备的容量在250W及以上时，应在广播、扩声控制室设电源配电箱。广播、扩声设备的功放机柜由单相、放射式供电。

16．9，3 广播、扩声系统的交流电源容量宜为终期广播、扩声设备容量的1．5～2倍。

16．9．4 广播、扩声设备的供电电源，宜由不带晶闸管调光设备的变压器供电。当无法避免时，应对扩声设备的电源采取下列防干扰措施：
1 晶闸管调光设备自身具备抑制干扰波的输出措施，使干扰程度限制在扩声设备允许范围内；
2 引至扩声控制室的供电电源线路不应穿越晶闸管调光设备室；
3 引至调音台或前级控制台的电源，应经单相隔离变压器供电。

16．9．5 广播、扩声系统应设置保护接地和功能接地，并应符合本规范第23．4节的有关规定。


17 呼应信号及信息显示

17．1 一般规定

17．1．1 本章适用于医院及公共建筑内，呼应信号及信息显示系统的设计。

17．1．2 呼应信号，仅指以找人为目的的声光提示及应答装置。信息显示，仅指在公共场所以信息传播为目的的大型计时记分及动态文字、图形、图像显示装置。

17．1．3 呼应信号及信息显示系统的设计，应在满足使用功能的前提下，做到安全可靠、技术先进、经济合理、便于管理和维护。


17．2 呼应信号系统设计

17．2．1 呼应信号系统宜由呼叫分机、主机、信号传输、辅助提示等单元组成。

17．2．2 医院病房护理呼应信号系统设计应符合下列规定：
1 根据医院的规模、医护标准的要求，在医院病房区宜设置护理呼应信号系统。
2 护理呼应信号系统，应按护理区及医护责任体系划分成若干信号管理单元，各管理单元的呼叫主机应设在护士站。
3 护理呼应信号系统的功能应符合下列要求：
1)应随时接受患者呼叫，准确显示呼叫患者床位号或房间号；
2)当患者呼叫时，护士站应有明显的声、光提示，病房门口应有光提示，走廊宜设置提示显示屏；
3)应允许多路同时呼叫，对呼叫者逐一记忆、显示，检索可查；
4)特护患者应有优先呼叫权；
5)病房卫生间或公共卫生间厕位的呼叫，应在主机处有紧急呼叫提示；
6)对医护人员未作临床处置的患者呼叫，其提示信号应持续保留；
7)具有医护人员与患者双向通话功能的系统，宜限定最长通话时间，对通话内容宜录音、回放；
8)危险禁区病房或隔离病房宜具备现场图像显示功能，并可在护士站对分机呼叫复位、清除；
9)宜具有护理信息自动记录；
10)宜具备故障自检功能。

17．2．3 医院候诊呼应信号系统设计应符合下列规定：
1 医院门诊区的候诊室、检验室、放射科、药局、出入院手续办理处等，宜设置候诊呼应信号。
2 具有计算机医疗管理网络的医院，候诊呼应信号系统宜与其联网，实现挂号、候诊、就诊一体化管理和信息统计及数据分析。
3 候诊呼应信号系统的功能应符合下列要求：
1)就诊排队应以初诊、复诊、指定医生就诊等分类录入，自动排序；
2)随时接受医生呼叫，应准确显示候诊者诊号及就诊诊室号；
3)当多路同时呼叫时，宜逐一记忆、记录，并按录入排序，分类自动分诊；
4)呼叫方式的选取，应保证有效提示和医疗环境的肃静；
5)诊室分机与分诊台主机可双向通话；分诊台可对候诊厅语音提示，音量可调；
6)有特殊医疗工艺要求科室的候诊，宜具备图像显示功能。

17．2．4 大型医院、中心医院宜设置医护人员寻叫呼应信号。寻叫呼应信号的设计应符合下列要求：
1 简单明了地显示被寻者代号及寻叫者地址；
2 固定寻叫显示装置应设在门诊区、病房区、后勤区等场所的易见处；
3 寻叫呼应信号的控制台宜设在电话站、广播站内，由值班人员统一管理。

17．2．5 大型医院、宾馆、博展馆、会展中心、体育场馆、演出中心及水、陆、空交通枢纽港站等公共建筑，可根据指挥调度及服务需要，设置无线呼应系统。系统的组成及功能，应视具体业务要求确定。

17．2．6 无线呼应系统的发射功率、通信频率及呼叫覆盖区域等设计指标，应向当地无线通信管理机构申报，经审批后方可实施设计。

17．2．7 老年人公寓和公共建筑内专供残疾人使用的设施处，宜设呼应信号。其呼应信号的系统组成及功能，应视具体要求确定或按本规范第17．2．2条护理呼应信号系统的有关规定设计。

17．2．8 营业量较大的电信、邮政及银行营业厅、仓库货场提货处等场所，宜设呼应信号。其呼应信号的系统组成及功能，应视具体业务要求确定或按本规范第17．2．3条候诊呼应信号的有关规定设计。


17. 3 信息显示系统设计

17．3．1 信息显示系统宜由显示、驱动、信号传输、计算机控制、输入输出及记录等单元组成。

17．3．2 信息显示装置的屏面显示设计，应根据使用要求，在衡量各类显示器件及显示方案的光电技术指标、环境条件等因素的基础上确定。

17．3．3 信息显示装置的屏面规格，应根据显示装置的文字及画面功能确定，并符合下列要求：
1 应兼顾有效视距内最小可鉴别细节识别无误和最近视距像素点识认模糊原则，确定基本像素间距；
2 应满足满屏最大文字容量要求，且最小文字规格由最远视距确定；
3 宜满足图像级别对像素数的规定；
4 应兼顾文字显示和画面显示的要求，确定显示屏面尺寸；
当文字显示和画面显示对显示屏面尺寸要求矛盾时，应首先满足文字显示要求。多功能显示屏的长高比宜为16；9或4：3。

17．3．4 当显示屏以小显示幅面完成大篇幅文字显示时，应采用文字单行左移或多行上移的显示方式。

17．3．5 设计宜对已确定的显示方案提出下列部分或全部技术要求：
1 光学性能宜提出分辨率、亮度、对比度、白场色温、闪烁、视角、组字、均匀性等要求；
2 电性能宜提出最大换帧频率、刷新频率、灰度等级、信噪比、像素失控率、伴音功率、耗电指标等要求；
3 环境条件宜提出照度(主动光方案指照度上限，被动光方案指照度下限)、温度、相对湿度、气体腐蚀性等要求；
4 机械结构应提出外壳防护等级、模组拼接的平整度、像素中心距精度、水平错位精度、垂直错位精度等要求；
5 平均无故障时间等。

17．3．6 体育场馆信息显示装置的类型，应根据比赛级别及使用功能要求确定，并应符合下列要求：
1 大型国际重要比赛的主体育场馆，应设置全彩色视频屏和计时记分矩阵屏(双屏)或全彩色多功能矩阵显示屏(单屏)；
2 国内重要比赛的体育场馆，宜设置计时记分多功能矩阵显示屏或全彩屏；
3 球类比赛的体育馆，宜在两侧设置同步显示屏；
4 一般比赛的体育场馆，宜设置条块式计时记分显示屏。

17．3．7 体育用信息显示装置的成绩公布格式及内容，应依照比赛规则确定。
体育公告宜包括国名、队名、姓名、运动员号码、比赛项目、道次、名次、成绩、纪录成绩等内容。
公告每幅显示容量，宜为八个名次(道次)，最低不应少于三个。
不同级别的体育场馆，可根据使用要求确定显示装置的显示内容及显示容量。

17．3．8 体育用显示装置必须具有计时显示功能。计时显示可分为下列四种：
1 径赛实时计时显示；
2 游泳比赛实时计时显示；
3 球类专项比赛计时显示；
4 自然时钟计时显示。

17. 3．9 实时计时数字钟显示的精确度应符合下列要求：
1 径赛实时计时数字显示钟，应为六位数字精确到0．01s；
2 游泳比赛实时计时数字显示钟，应为七位数字精确到0．001s；
3 各球类比赛计时钟的钟形及计时精确度，应符合裁判规则。

17. 3．10 计时钟在显示屏面上的位置，应按裁判规则设置，宜设在屏面左侧。

17. 3．11 体育场馆显示装置的安装位置，应符合裁判规则。其安装高度，底边距地不宜低于2m。

17. 3．12 体育场田赛场地和体育馆体操比赛场地，可按单项比赛设置移动式小型记分显示装置，并设置与计算机信息网络联网的接口和设备工作电源接线点，设置数量按使用要求确定。

17. 3．13 大型体育场馆设置的信息显示装置，应接入体育信息计算机网络体系。当不具备接入条件时，应预留接口。

17．3．14 大型体育场、游泳馆的信息显示装置，应设置实时计时外部设备接口，供电子发令枪系统、游泳触板系统等计时设备接入。
17．3．15 对大型媒体使用的信息显示装置，应设置图文、动画、视频播放等接口，并宜设置现场实况转播、慢镜解析、回放、插播等节目编辑、制作的多通道输入、输出接口及有专业要求的数字、模拟设备的接口。

17．3．16 民用水、陆、空交通枢纽港站，应设置营运班次动态显示屏和旅客引导显示屏。

17．3．17 金融、证券、期货营业厅，应设置动态交易信息显示屏。

17．3．18 对具有信息发布、公共传媒、广告宣传等需求的场所，宜设置全彩色动态矩阵显示屏或伪彩色动态矩阵显示屏。

17．3．19 重要场所使用的信息显示装置，其计算机应按容错运行配置。

17．3．20 信息显示装置的屏面及防尘、防腐蚀外罩均须做无反光处理。


17．4 信息显示装置的控制

17．4．1 各类信息显示装置宜实行计算机控制。

17．4．2 信息显示装置应具有可靠的清屏功能。

17．4．3 室外设置的主动光信息显示装置，应具有昼场、夜场亮度调节功能。

17．4．4 民用水、陆、空交通枢纽港站及证券交易厅等场所的动态信息显示屏，根据其发布信息的查询特点，可采用列表方式以一页或数页显示信息内容。当采用数页翻屏显示信息内容时，应保证每页所发布的信息有足够的停留时间且循环周期不致过长。

17．4．5 体育场馆信息显示装置成绩发布控制程序，应符合比赛裁判规则。显示装置的计算机控制网络，应以计权控制方式与有关裁判席接通。

17．4．6 显示装置的比赛时钟，应在0～59min内任意预置。

17．4．7 大型重要媒体显示装置的屏幕构造腔或屏后附属用房内，应设置工作人员值班室，并应保证值班室与主控室、主席台的通信联络畅通。意外情况下，屏内可手动关机。


17．5 时钟系统

17．5．1 下列民用建筑中宜设置时钟系统：
1 中型及以上铁路旅客站、大型汽车客运站、内河及沿海客运码头、国内及国际航空港等；
2 国家重要科研基地及其他有准确、统一计时要求的工程。

17．5．2 当建设单位要求设置塔钟时，塔钟应结合城市规划及环境空间设计。在涉外或旅游饭店中，宜设置世界钟系统。

17．5．3 母钟站应选择两台母钟(一台主机、一台备用机)，配置分路输出控制盘，控制盘上每路输出均应有一面分路显示子钟。母钟宜为电视信号标准时钟或全球定位报时卫星(GPS)标准时钟。
当设置石英钟作为显示子钟时，对于有准确、统一计时要求的工程，应配置母钟同步校正信号装置。

17．5．4 母钟站站址宜与电话机房、广播电视机房及计算机机房等其他通信机房合并设置。

17．5．5 母钟站内设备应安装在机房的侧光或背光面，并远离散热器、热力管道等。母钟控制屏分路子钟最下排钟面中心距地不应小于1．5m，母钟的正面与其他设备的净距离不应小于1．5m。

17．5．6 时钟系统的线路可与通信线路合并，不宜独立组网。时钟线对应相对集中并加标志。

17．5．7 子钟网络宜按负荷能力划分为若干分路，每分路宜合理划分为若干支路，每支路单面子钟数不宜超过十面。远距离子钟，可采用并接线对或加大线径的方法来减小线路电压降。一般不设电钟转送站。

17．5．8 子钟的指针式或数字式显示形式及安装地点，应根据使用需求确定，并应与建筑环境装饰协调。子钟的安装高度，室内不应低于2m，室外不应低于3．5m。指针式时钟视距可按表 17．5．8选定。


17．6 设备选择、线路敷设及机房

17．6．1 呼应信号设备应根据其灵敏度、可靠性、显示和对讲量指标以及操作程式、外观、维护繁易等择优选用，不宜片面强调功能齐全。

17．6．2 医院及老年人、残疾人使用场所的呼应信号装置，应使用交流50V以下安全特低电压。

17．6．3 在保证设计指标的前提下，信息显示装置应选择低能耗显不装置。

17．6．4 大型重要比赛中与信息显示装置配接的专用计时设备，应选用经国际体育组织、国家体育主管部门和裁判规则认可的设备。

17. 6．5 信息显示装置的屏体构造，应便于显示器件的维护 17．6．6 信息显示装置的配电柜(箱)、驱动柜(箱)及其他设备，应贴近屏体安装，缩短线路敷设长度。

17．6．7 呼应信号系统的布线，应采用穿金属导管(槽)保护，不宜明敷设。

17．6．8 信息显示系统的控制、数据电缆，应采取穿金属导管(槽)保护，金属导管(槽)应可靠接地。

17．6．9 信息显示装置的控制室与设备机房设置，应符合下列规定：
1 信息显示装置的控制室、设备机房，应贴近或邻近显示屏设置；
2 民用水、陆、空交通枢纽港站的信息显示装置的控制室，宜与运行调度室合设或相邻设置；
3 金融、证券、期货、电信营业厅等场所的信息显示装置的控制室，宜与信息处理中心或相关业务室合设或相邻设置；
4 大型体育场馆的信息显示装置的主控室，宜与计算机信息处理中心合设，且宜靠近主席台；当显示装置主控室与计算机信息处理中心分设时，其位置宜直视显示屏，或通过间接方式监视显示屏工作状态；
5 信息显示装置控制室的设置除符合本节规定外，尚应符合本规范第23章的有关规定。


17. 7 供电、防雷及接地

17．7．1 信息显示装置，当用电负荷不大于8kW时，可采用单相交流电源供电；当用电负荷大于8kW时，可采用三相交流电源供电,并宜做到三相负荷平衡。供电、防雷的接地应满足所选用设备的要求。

17．7．2 信息显示装置供电电源的电能质量，应符合本规范第3章的规定。

17．7．3 重要场所或重大比赛期间使用的信息显示装置，应对其计算机系统配备不问断电源(UPS)。UPS后备时间不应于30min。

17．7．4 母钟站需设不间断电源供电。母钟站电源及接地系统不宜单设，宜与其他电信机房统一设置。

17．7．5 时钟系统每分路的最大负荷电流不应大于0．5A。

17．7．6 母钟站直流24V供电回路中，自蓄电池经直流配电盘、控制屏至配线架出线端，电压损失不应超过0．8V。

17．7．7 信息显示装置的供电电源，宜采用TN-S或TN-C-S接地形式。

17．7．8 信息显示系统当采用单独接地时，其接地电阻不应大于4n。当采用建筑物共用接地网时，应符合本规范第23．4节的有关规定。

17．7．9 体育馆内同步显示屏必须共用同一个接地网，不得分设。

17．7．10 室外信息显示装置的防雷，应符合本规范第11章的有关规定。


18 建筑设备监控系统

18．1 一般规定

18．1．1 本章适用于建筑物(群)所属建筑设备监控系统(BAS)的设计。BAS可对下列子系统进行设备运行和建筑节能的监测与控制：
1 冷冻水及冷却水系统；
2 热交换系统；
3 采暖通风及空气调节系统；
4 给水与排水系统；
5 供配电系统；
6 公共照明系统；
7 电梯和自动扶梯系统。

18．1．2 建筑设备监控系统设计应符合下列规定：
1 建筑设备监控系统应支持开放式系统技术，宜建立分布式控制网络；
2 应选择先进、成熟和实用的技术和设备，符合技术发展的方向，并容易扩展、维护和升级；
3 选择的第三方子系统或产品应具备开放性和互操作性；
4 应从硬件和软件两方面充分确定系统的可集成性；
5 应采取必要的防范措施，确保系统和信息的安全性；
6 应根据建筑的功能、重要性等确定采取冗余、容错等技术。

18．1. 3 设计建筑设备监控系统时，应根据监控功能需求设置监控点。监控系统的服务功能应与管理模式相适应。

18．1. 4 建筑设备监控系统规模，可按实时数据库的硬件点和软件点点数区分，宜符合表18．1. 4的规定。

18．1．5 建筑设备监控系统，应具备系统自诊断和故障报警功能。

18．1. 6 当工程有智能建筑集成要求，且主管部门允许时，BAS应提供与火灾自动报警系统(FAS)及安全防范系统(SAS)的通信接口，构成建筑设备管理系统(BMS)。


18．2 建筑设备监控系统网络结构

18．2．1 建筑设备监控系统，宜采用分布式系统和多层次的网络结构。并应根据系统的规模、功能要求及选用产品的特点，采用单层、两层或三层的网络结构，但不同网络结构均应满足分布式系统集中监视操作和分散采集控制(分散危险)的原则。
大型系统宜采用由管理、控制、现场设备三个网络层构成的三层网络结构，其网络结构应符合图18．2．1的规定。
中型系统宜采用两层或三层的网络结构，其中两层网络结构宜由管理层和现场设备层构成。
小型系统宜采用以现场设备层为骨干构成的单层网络结构或两层网络结构。各网络层应符合下列规定：
1 管理网络层应完成系统集中监控和各种系统的集成；
2 控制网络层应完成建筑设备的自动控制；
3 现场设备网络层应完成末端设备控制和现场仪表设备的信息采集和处理。

18．2. 2 用于网络互联的通信接口设备，应根据各层不同情况，以ISO／OSI开放式系统互联模型为参照体系，合理选择中继器、网桥、路由器、网关等互联通信接口设备。


18．3 管理网络层(中央管理工作站)

18．3．1 管理网络层应具有下列功能：
1 监控系统的运行参数；
2 检测可控的子系统对控制命令的响应情况；
3 显示和记录各种测量数据、运行状态、故障报警等信息；
4 数据报表和打印。

18．3．2 管理网络层设计应符合下列规定：
1 服务器与工作站之间宜采用客户机／服务器(Client／Server)或浏览器／服务器(Browser／Server)的体系结构。当需要远程监控时，客户机／服务器的体系结构应支持Web服务器。
2 应采用符合IEEE 802．3的以太网。
3 宜采用TCP／IP通信协议。
4 服务器应为客户机(操作站)提供数据库访问，并宜采集控制器、微控制器、传感器、执行器、阀门、风阀、变频器数据，采集过程历史数据，提供服务器配置数据，存储用户定义数据的应用信息结构，生成报警和事件记录、趋势图、报表，提供系统状态信息。
5 实时数据库的监控点数(包括软件点)，应留有余量，不宜少于10％。
6 客户机(操作站)软件根据需要可安装在多台PC机上，宜建立多台客户机(操作站)并行工作的局域网系统。
7 客户机(操作站)软件可以和服务器安装在一台PC机上。
8 管理网络层应具有与互联网(Internet)联网能力，提供互联网用户通信接口技术，用户可通过Web浏览器，查看建筑设备监控系统的各种数据或进行远程操作。
9 当管理网络层的服务器和(或)操作站故障或停止工作时，不应影响控制器、微控制器和现场仪表设备运行，控制网络层、现场网络层通信也不应因此而中断。

18．3．3 当不同地理位置上分布有多组相同种类的建筑设备监控系统时，宜采用DSA(Distributed Server Architecture)分布式服务器结构。每个建筑设备监控系统服务器管理的数据库应互相透明，从不同的建筑设备监控系统的客户机(操作站)均可访问其他建筑设备监控系统的服务器，与该系统的数据库进行数据交换，使这些独立的服务器连接成为逻辑上的一个整体系统。

18．3．4 管理网络层的配置应符合下列规定：
1 宜采用10BASE-T／100BASE-T方式，选用双绞线作为传输介质；
2 服务器与客户机(操作站)之间的连接宜选用交换式集线器；
3 管理网络层的服务器和至少一个客户机(操作站)应位于监控中心内；
4 在管理体制允许，建筑设备监控系统(BAS)、火灾自动报警系统(FAS)和安全防范系统(SAS)共用一个控制中心或各控制中心相距不远的情况下，BAS、SAS、FAS可共用同一个管理网络层，构成建筑管理系统(BMS)，但应使三者其余部分的网络各自保持相对独立。


18．4 控制网络层(分站)

18．4．1 控制网络层应完成对主控项目的开环控制和闭环控制、监控点逻辑开关表控制和监控点时间表控制。

18．4．2 控制网络层应由通信总线和控制器组成。通信总线的通信协议宜采用TCP／IP、BACnet、LonTalk、Meter Bus和ModBus等国际标准。

18．4．3 控制网络层的控制器(分站)宜采用直接数字控制器(DDC)、可编程逻辑控制器(PLC)或兼有DDC、PLC特性的混合型控制器HC(Hybrid Controller)。

18．4．4 在民用建筑中，除有特殊要求外，应选用DDC控制器。

18．4．5 控制器(分站)的技术要求，应符合下列规定：
1 CPU不宜低于16位；
2 RAM不宜低于128kB；
3 EPROM和(或)Flash-EPROM不宜低于512kB；
4 RAM数据应有72h断电保护；
5 操作系统软件、应用程序软件应存储在EPROM或Flash-EPROM中；
6 硬件和软件宜采用模块化结构；
7 可提供使用现场总线技术的分布式智能输入、输出模块，构成开放式系统；分布式智能输入、输出模块应安装在现场网络层上；
8 应提供至少一个RS232通信接口与计算机在现场连接；
9 应提供与控制网络层通信总线的通信接口，便于控制器与通信总线连接和与其他控制器通信；
10 宜提供与现场网络层通信总线的通信接口，便于控制器与现场网络通信总线连接并与现场设备通信；
11 控制器(分站)宜提供数字量和模拟量输入输出以及高速计数脉冲输入，并应满足控制任务优先级别管理和实时性要求；
12 控制器(分站)规模以监控点(硬件点)数量区分，每台不宜超过256点；
13 控制器(分站)宜通过图形化编程工程软件进行配置和选择控制应用；
14 控制器宜选用挂墙的箱式结构或小型落地柜式结构；分布式智能输入、输出模块宜采用可直接安装在建筑设备的控制柜中的导轨式模块结构；
15 应提供控制器典型配置时的平均无故障工作时间(MTBF)；
16 每个控制器(分站)在管理网络层故障时应能继续独立工作。

18. 4．6 每台控制器(分站)的监控点数(硬件点)，应留有余量，不宜小于10％。

18．4．7 控制网络层的配置应符合下列规定：
1 宜采用总线拓扑结构，也可采用环形、星形拓扑结构；用双绞线作为传输介质；
2 控制网络层可包括并行工作的多条通信总线，每条通信总线可通过网络通信接口与管理网络层(中央管理工作站)连接，也可通过管理网络层服务器的RS232通信接口或内置通信网卡直接与服务器连接；
3 当控制器(分站)采用以太网通信接口而与管理网络层处于同一通信级别时，可采用交换式集线器连接，与中央管理工作站进行通信；
4 控制器(分站)之间通信，应为对等式(peertopeer)直接数据通信；
5 控制器(分站)可与现场网络层的智能现场仪表和分布式智能输入、输出模块进行通信；
6 当控制器(分站)采用分布式智能输入、输出模块时，可以用软件配置的方法，把各个输入、输出点分配到不同的控制器(分站)中进行监控。


18．5 现场网络层

18．5．1 中型及以上系统的现场网络层，宜由通信总线连接微控制器、分布式智能输入输出模块和传感器、电量变送器、照度变送器、执行器、阀门、风阀、变频器等智能现场仪表组成。也可使用常规现场仪表和一对一连线。

18．5．2 现场网络层宜采用TCP／IP、BACnet、LonTalk、MeterBus和ModBus等国际标准通信总线。

18．5．3 微控制器应具有对末端设备进行控制的功能，并能独立于控制器(分站)和中央管理工作站完成控制操作。

18．5．4 微控制器按专业功能可分为下列几类：
1 空调系统的变风量箱微控制器、风机盘管微控制器、吊顶空调微控制器、热泵微控制器等；
2 给水排水系统的给水泵微控制器、中水泵微控制器、排水泵微控制器等；
3 变配电微控制器、照明微控制器等。

18．5．5 微控制器宜直接安装在被控设备的控制柜(箱)里，成为控制设备的一部分。

18．5．6 作为控制器的组成部分的分布式智能输入输出模块，应通过通信总线与控制器计算机模块连接。

18．5．7 智能现场仪表应通过通信总线与控制器、微控制器进行通信。

18．5．8 控制器、微控制器和分布式智能输入输出模块，应与常规现场仪表进行一对一的配线连接。

18．5．9 现场网络层的配置应符合下列规定：
1 微控制器、分布式智能输入输出模块、智能现场仪表之间，应为对等式直接数据通信；
2 现场网络层可包括并行工作的多条通信总线，每条通信总线可视为一个现场网络；
3 每个现场网络可通过网络通信接口与管理网络层(中央管理工作站)连接，也可通过网络管理层服务器RS232通信接口或内置通信网卡直接与服务器连接；
4 当微控制器和(或)分布式智能输入输出模块，采用以太网通信接口而与管理网络层处于同一通信级别时，可采用交换式集线器连接，与中央管理工作站进行通信；
5 智能现场仪表可通过网络通信接口与控制网络层控制器(分站)进行通信；
6 智能现场仪表宜采用分布式连接，用软件配置的方法，可把各种现场设备信息分配到不同的控制器、微控制器中进行处理；
7 现场网络层的配置除应符合本条规定外，尚应符合本规范第18．4．7条1～2款的规定。


18．6 建筑设备监控系统的软件

18．6．1 建筑设备监控系统的三个网络层，应具有下列不同的软件：
1 管理网络层的客户机和服务器软件；
2 控制网络层的控制器软件；
3 现场网络层的微控制器软件。

18．6．2 管理网络层(中央管理工作站)应配置服务器软件、客户机软件、用户工具软件和可选择的其他软件，并应符合下列规定：
1 管理网络层软件应符合下列要求：
1)应支持客户机和服务器体系结构；
2)应支持互联网连接；
3)应支持开放系统；
4)应支持建筑管理系统(BMS)的集成。
2 服务器软件应符合下列要求：
1)宜采用Windows 2003以上操作系统；
2)应采用TCP／IP通信协议；
3)应采用Internet Explorer 6．0SPl以上浏览器软件；
4)实时数据库冗余配置时应为两套；
5)关系数据库冗余配置时应为两套；
6)不同种类的控制器、微控制器应有不同种类的通信接口软件；
7)应具有监控点时间表程序、事件存档程序、报警管理程序、历史数据采集程序、趋势图程序、标准报告生成程序及全局时间表程序；
8)宜有不少于100幅标准画面。
3 客户机软件应符合下列要求：
1)应采用WindowsXPSPl以上操作系统；
2)应采用TCP／IP通信协议；
3)应采用InternetExplorer 6．0SPl以上浏览器软件；
4)应有操作站软件；
5)应采用Web网页技术；
6)应有系统密码保护和操作员操作级别设置软件。
4 用户工具软件应符合下列要求：
1)应有建立建筑设备监控系统网络和组建数据库软件；
2)应有生成操作站显示图形软件。
5 工程应用软件应符合下列要求：
1)应有控制器自动配置软件；
2)应有建筑设备监控系统调试软件。
6 当监控系统需要时，可选择下列软件：
1)DSA分布式服务器系统软件；
2)开放式系统接口软件；
3)火灾自动报警系统接口软件；
4)安全防范系统接口软件；
5)企业资源管理系统接口软件(包括物业管理系统接口软件)。

18．6. 3 控制网络层(控制器)软件应符合下列规定：
1 控制网络层软件应符合下列要求：
1)控制器应接受传感器或控制网络、现场网络变化的输人参数(状态或数值)，通过执行预定的控制算法，把结果输出到执行器、变频器或控制网络、管理网络；
2)控制器应设定和调整受控设备的相关参数；
3)控制器与控制器之间应进行对等式通信，实现数据共享；
4)控制器应通过网络上传中央管理工作站所要求的数据；
5)控制器应独立完成对所辖设备的全部控制，无需中央管理工作站的协助；
6)控制器应具有处理优先级别设置功能；
7)控制器应能通过网络下载或现场编程输入更新的程序或改变配置参数。
2 控制器操作系统软件应符合下列要求：
1)应能控制控制器硬件；
2)应为操作员提供控制环境与接口；
3)应执行操作员命令或程序指令；
4)应提供输入输出、内存和存储器、文件和目录管理，包括历史数据存储；
5)应提供对网络资源访问；
6)应使控制网络层、现场网络层节点之间能够通信；
7)应响应管理网络层、控制网络层上的应用程序或操作员的请求；
8)可以采用计算机操作系统开发控制器操作平台；
9)可以嵌入Web服务器，支持因特网连接，实现浏览器直接访问控制器。
3 控制器编程软件应符合下列要求：
1)应有数据点描述软件，具有数值、状态、限定值、默认值设置，用户可调用和修改数据点内的信息；
2)应有时间程序软件，可在任何时间对任何数据点赋予设定值或状态，包括每日程序、每周程序、每年程序、特殊日列表程序、今日功能程序等；
3)应有事件触发程序软件；
4)应有报警处理程序软件，导致报警信息生成的事件包括超出限定值、维护工作到期、累加器读数、数据点状态改变；
5)应有利用图形化或文本格式编程工具，或使用预先编好的应用程序样板，创建任何功能的控制程序应用程序软件和专用节能管理软件；
6)应有趋势图软件；
7)应有控制器密码保护和操作员级别设置软件。
4 应提供独立运行的控制器仿真调试软件，检查控制器模块、监控点配置是否正确，检验控制策略、开关逻辑表、时间程序表等各项内容设计是否满足控制要求。

18．6．4 现场网络层软件应符合下列规定：
1 现场层网络通信协议，宜符合由国家或国际行业协会制定的某种可互操作性规范，以实现设备互操作。
2 现场网络层嵌入式系统设备功能，宜符合由国家或国际行业协会制定的行业规范文件的功能规定并符合下列要求：
1)微控制器功能宜符合某种末端设备控制器行业规范功能文件的规定，成为该类末端设备的专用控制器，并可以和符合同一行业规范功能文件的第三方厂商生产的微控制器实现互操作；
2)分布式智能输入输出模块宜符合某种分布式智能输入输出模块(数字输入模块DI、数字输出模块DO、模拟输入模块AI、模拟输出模块AO)行业规范功能文件的规定，成为该类模块的规范化的分布式智能输入输出模块；并可以和符合同一行业规范功能文件的第三方厂商生产的同类分布式智能输入输出模块实现互换；
3)智能仪表宜符合温度、湿度、流量、压力、物位、成分、电量、热能、照度、执行器、变频器等仪表的行业规范功能文件的规定，成为该类仪表的规范化智能仪表，并可以和任何符合同一行业规范仪表功能文件的第三方厂商生产的智能仪表实现互换。
3 每种嵌入式系统均应安装该种嵌入式系统设备的专用软件，用于完成该种专用功能。
4 嵌入式系统的操作系统软件应具有系统内核小、内存空间需求少、实时性强的特点。
5 嵌入式系统设备编程软件，应符合国家或国际行业协会行业标准中的《应用层可互操作性准则》的规定，并宜使用已成为计算机编程标准的《面向对象编程》方法进行编程。


18．7 现场仪表的选择

18．7．1 传感器的选择应符合下列规定：
1 传感器的精度和量程，应满足系统控制及参数测量的要求；
2 温度传感器量程应为测点温度的1．2～1．5倍，管道内温度传感器热响应时间不应大于25s，当在室内或室外安装时，热响应时间不应大于150s；
3 仅用于一般温度测量的温度传感器，宜采用分度号为Ptl000的B级精度(二线制)；当参数参与自动控制和经济核算时，宜采用分度号为Ptl00的A级精度(三线制)；
4 湿度传感器应安装在附近没有热源、水滴且空气流通，能反映被测房间或风道空气状态的位置，其响应时间不应大于150s；
5 压力(压差)传感器的工作压力(压差)，应大于测点可能出现的最大压力(压差)的1．5倍，量程应为测点压力(压差)的1. 2—1．3倍；
6 流量传感器量程应为系统最大流量的1．2—1．3倍，且应耐受管道介质最大压力，并具有瞬态输出；流量传感器的安装部位，应满足上游10D(管径)、下游5D的直管段要求，当采用电磁流量计、涡轮流量计时，其精度宜为1．5％；
7 液位传感器宜使正常液位处于仪表满量程的50％；
8 成分传感器的量程应按检测气体、浓度进行选择，一氧化碳气体宜按0～300ppm或0～500ppm；二氧化碳气体宜按0～2000ppm或0～10000ppm(ppm＝10—6)；
9 风量传感器宜采用皮托管风量测量装置，其测量的风速范围不宜小于2～16m／s，测量精度不应小于5％；
10 智能传感器应有以太网或现场总线通信接口。

18．7. 2 调节阀和风阀的选择应符合下列规定：
1 水管道的两通阀宜选择等百分比流量特性；
2 蒸汽两通阀，当压力损失比大于或等于0．6时，宜选用线性流量特性；小于0．6时，宜选用等百分比流量特性；
3 合流三通阀应具有合流后总流量不变的流量特性，其A—AB口宜采用等百分比流量特性，B-AB口宜采用线性流量特性；分流三通阀应具有分流后总流量不变的流量特性，其AB-A口宜采用等百分比流量特性，AB-B口宜采用线性流量特性；
4 调节阀的口径应通过计算阀门流通能力确定；
5 空调系统宜选择多叶对开型风阀，风阀面积由风管尺寸决定，并应根据风阀面积选择风阀执行器，执行器扭矩应能可靠关闭风阀；风阀面积过大时，可选多台执行器并联工作。

18．7．3 执行器宜选用电动执行器，其输出的力或扭矩应使阀门或风阀在最大流体流通压力时可靠开启和闭合。

18．7．4 水泵、风机变频器输出频率范围应为1—55Hz，变频器过载能力不应小于120％额定电流，变频器外接给定控制信号应包括电压信号和电流信号，电压信号为直流0～10V，电流信号为直流4～20mA。

18. 7．5 现场一次测量仪表、电动执行器及调节阀的选择除符合本节规定外，尚应符合本规范第24章的相关规定。


18．8 冷冻水及冷却水系统

18．8．1 压缩式制冷系统的监控应符合下列规定：
1 冷水机的电机、压缩机、蒸发器、冷凝器等内部设备的自动控制和安全保护均由机组自带的控制系统监控，宜由供应商提供数据总线通信接口，直接与建筑设备监控系统交换数据。冷冻水及冷却水系统的外部水路的参数监测与控制，应由建筑设备监控系统控制器(分站)完成。
2 建筑设备监控系统应具有下列控制功能：
1)制冷系统启、停的顺序控制；
2)冷冻水供水压差恒定闭环控制；
3)备用泵投切、冷却塔风机启停和冷水机低流量保护的开关量控制；
4)根据冷量需求确定冷水机运行台数的节能控制；
5)宜对冷水机组出水温度进行优化设定；
6)冷却水最低水温控制；
7)冷却塔风机台数控制或风机调速控制。
中小型工程冷冻水宜采用一次泵系统，系统较大、阻力较高且各环路负荷特性或阻力相差悬殊时，宜采用二次泵系统；二次泵宜选用变频调速控制。
3 冷冻水及冷却水系统参数监测应符合下列要求：
1)冷冻水供水、回水温度测量应设置自动显示、超限报警、历史数据记录、打印及趋势图；
2)冷冻水供水流量测量应设置瞬时值显示、流量积算、超限报警、历史数据记录、打印及趋势图；
3)应根据冷冻水供回水温差及流量瞬时值计算冷量和累计冷量消耗；
4)当系统有冷冻水过滤器时，应设置堵塞报警；
5)进、出冷水机的冷却水水温测量应设置自动显示、极限值报警、历史数据记录、打印；
6)冷却塔风机联动控制，应根据设定的冷却水温度上、下限启停风机；
7)闭式空调水系统宜设高位膨胀水箱或气体定压罐定压；膨胀水箱内水位开关的高低水位或气体定压罐内高低压力越限时，应报警、历史数据记录和打印；
8)系统内的水泵、风机、冷水机组应设置运行时间记录。

18．8．2 溴化锂吸收式制冷系统的监控应符合下列规定：
1 冷水机组的高压发生器、低压发生器、溶液泵、蒸发器、吸收器(冷凝器)、直燃型的燃烧器等内部设备宜由机组自带的控制器监控，并宜由供应商提供数据总线通信接口，直接与建筑设备监控系统交换数据。冷冻水及冷却水系统的外部水路的参数监测与控制及各设备顺序控制，应由建筑设备监控系统控制器完成。
2 建筑设备监控系统的控制功能及工艺参数的监测应符合本规范第18．8．1条2、3款的规定。
3 溴化锂吸收式制冷系统不宜提供低温冷冻水，冷冻水出口温度应大于3℃。同时应设置冷却水温度低于24℃时的防溴化锂结晶报警及连锁控制。

18．8．3 冰蓄冷系统的监控应符合下列规定：
1 宜选用PLC可编程逻辑控制器或HC混合型控制器(PLC+DCS)。
2 应选用可流通乙二醇水溶液的蝶阀和调节阀，阀门工作温度应满足工艺要求。
3 蓄冰槽进出口乙二醇溶液温度应设置自动显示、极限报警、历史数据记录、打印及趋势图。
4 蓄冰槽液位测量应设置自动显示、极限报警、历史数据记录、打印及趋势图。宜选用超声波液位变送器，精度1．5％。
5 冰蓄冷系统交换器二次冷冻水及冷却水系统的监控与压缩式制冷系统相同，除符合本规范第18．8．1条3款的规定外，尚应增加下列控制：
1)换热器二次冷媒侧应设置防冻开关保护控制；
2)控制器(分站)应有主机蓄冷；主机供冷、融冰供冷、主机和蓄冷设备同时供冷运行模式参数设置；同时应具有主机优先、融冰优先、固定比例供冷运行模式的自动切换，并应根据数据库的负荷预测数据进行综合优化控制。

18．8．4 水源热泵系统的监控应符合下列规定：
1 水源热泵机组均由设备本身自带的控制盘监控，宜由供应商提供数据通信总线接口。建筑设备监控系统应完成风机、冷却塔、水泵启停和循环水温度控制。
2 水源热泵机组控制应符合下列要求：
1)小型机组由回风或室内温度直接控制压缩机启停；
2)大、中型机组宜采用多台压缩机分级控制方式；
3)压缩机宜采用变频调速控制。
3 循环水温度控制应符合下列要求：
1)当循环水温度Tx大于或等于30℃时，应自动切换为夏季工况，冷却水系统供电准备投入工作；
2)当循环水温度Tx小于30℃，大于20℃时，为过渡季节，冷却水系统及辅助热源系统自动切除；
3)当循环水温度Tx小于或等于20℃时，自动切换为冬季工况，辅助热源系统投入工作。
4 循环水温度可直接控制封闭式冷却塔运行台数和冷却塔风机的转速。
5 循环水泵可采用变速控制，控制循环水温度在设定值范围。
6 循环水泵温度低于7℃应报警，低于4℃热泵应停止 工作。
7 冷却塔宜设防冻保护。
8 循环水泵系统宜设置水流开关，监测系统运行状态。循环水泵进出口宜设置压差开关，当检测到系统水流量减小时，应自动投入备用水泵，若水流量不能恢复，热泵应停止工作。


18．9 热交换系统

18．9．1 热交换系统的监控应符合下列规定：
1 热交换系统应设置启、停顺序控制；
2 自动调节系统应根据二次供水温度设定值控制一次侧温度调节阀开度，使二次侧热水温度保持在设定范围；
3 热交换系统宜设置二次供回水恒定压差控制；根据设在二次供回水管道上的差压变送器测量值，调节旁通阀开度或调节热水泵变频器的频率以改变水泵转速，保持供回水压差在设定值范围。

18. 9．2 热交换系统的参数监测应符合下列规定：
1 汽一水交换器应监测蒸汽温度、二次供回水温度、供回水压力，并应监测热水循环泵运行状态；当温度、压力超限及热水循环泵故障时报警；
2 水一水交换器应监测一次供回水温度、压力、二次供回水温度、压力，并应监测热水循环泵运行状态；当温度、压力超限及热水循环泵故障时报警；
3 二次水流量测量宜设置瞬时值显示、流量积算、历史数据记录、打印；
4 当需要经济核算时，应根据二次供回水温差及流量瞬时值计算热量和累计热量消耗。


18．10 采暖通风及空气调节系统

18．10．1 新风机组的监控应符合下列规定：
1 新风机与新风阀应设连锁控制；
2 新风机启停控制应设置自动控制和手动控制；
3 当发生火灾时，应接受消防联动控制信号连锁停机；
4 在寒冷地区，新风机组应设置防冻开关报警和连锁控制；
5 新风机组应设置送风温度自动调节系统；
6 新风机组宜设置送风湿度自动调节系统；
7 新风机组可设置由室内CO2浓度控制送风量的自动调节系统。

18．10．2 新风机组的参数监测应符合下列规定：
1 新风机组应设置送风温度、湿度显示；
2 应设置新风过滤器两侧压差监测、压差超限报警；
3 应设置机组启停状态及阀门状态显示；
4 宜设置室外温、湿度监测。

18．10．3 空调机组的监控应符合下列规定：
1 空调机组应设置风机、新风阀、回风阀连锁控制；
2 空调机组启停，应设置自动控制和手动控制；
3 当发生火灾时，应接受消防联动控制信号连锁停机；
4 在寒冷地区，空调机组应设置防冻开关报警和连锁控制；
5 在定风量空调系统中，应根据回风或室内温度设定值，比例、积分连续调节冷水阀或热水阀开度，保持回风或室内温度不变；
6 在定风量空调系统中，应根据回风或室内湿度设定值，开关量控制或连续调节加湿除湿过程，保持回风或室内湿度不变；
7 在定风量系统中，宜设置根据回风或室内CO2浓度控制新风量的自动调节系统；
8 当采用单回路调节不能满足系统控制要求时，宜采用串级调节系统；
9 在变风量空调机组中，送风量的控制宜采用定静压法、变静压法或总风量法，并应符合下列要求：
1)当采用定静压法时，应根据送风静压设定值控制变速风机转速；
2)当采用变静压法时，为使送风管道静压值处于最小状态，宜使变风量箱风阀均处于85％～99％的开度；
3)当采用总风量法时，应以所有变风量末端装置实时风量之和，控制风机转速以改变送风量。

18．10．4 空调机组的参数监测应符合下列规定：
1 空调机组应设置送、回风温度显示和趋势图；当有湿度控制要求时，应设置送、回风湿度显示；
2 空气过滤器应设置两侧压差的监测、超限报警；
3 当有二氧化碳浓度控制要求时，应设置CO2浓度监测，并显示其瞬时值。

18．10．5 风机盘管是与新风机组配套使用的空调末端设备，其监控应符合下列规定：
1 风机盘管宜由开关式温度控制器自动控制电动水阀通断，手动三速开关控制风机高、中、低三种风速转换；
2 风机启停应与电动水阀连锁，两管制冬夏均运行的风机盘管宜设手动控制冬夏季切换开关；
3 控制要求高的场所，宜由专用的风机盘管微控制器控制；微控制器应提供四管制的热水阀、冷冻水阀连续调节和风机三速控制，冬夏季自动切换两管制系统；
4 微控制器应提供以太网或现场总线通信接口，构成开放式现场网络层。

18．10. 6 变风量空调系统末端装置(箱)的选择，应符合下列规定：
1 当选用压力有关型变风量箱时，采用室内温度传感器、微控制器及电动风阀构成单回路闭环调节系统，其控制器宜选择一体化微控制器，温度控制器与风阀电动执行器制成一体，可直接安装在变风量箱上；
2 当选用压力无关型变风量箱时，采用室内温度作为主调节参数，变风量箱风阀入口风量或风阀开度作为副调节参数，构成串级调节系统，其控制器宜选择一体化微控制器，串级控制器与风阀电动执行器制成一体，可直接安装在变风量箱上。


18．11 生活给水、中水与排水系统

18．11．1 生活给水系统的监控应符合下列规定：
1 当建筑物顶部设有生活水箱时，应设置液位计测量水箱液位，其高、低Ⅰ值宜用作控制给水泵，高、低Ⅱ值用于报警；
2 当建筑物采用变频调速给水系统时，应设置压力变送器测量给水管压力，用于调节给水泵转速以稳定供水压力；
3 应设置给水泵运行状态显示、故障报警；
4 当生活给水泵故障时，备用泵应自动投入运行；
5 宜设置主、备用泵自动轮换工作方式；
6 给水系统控制器宜有手动、自动工况转换。

18．11．2 中水系统的监控应符合下列规定：
1 中水箱应设置液位计测量水箱液位，其上限信号用于停中水泵，下限信号用于启动中水泵；
2 主泵故障时，备用泵应自动投入运行；
3 宜设置主、备用泵自动轮换工作方式；
4 中水系统控制器宜有手动、自动工况转换。

18．11．3 排水系统的监控应符合下列规定：
1 当建筑物内设有污水池时，应设置液位计测量水池水位，其上限信号用于启动排污泵，下限信号用于停泵；
2 应设置污水泵运行状态显示、故障报警；
3 当污水泵故障时，备用泵应能自动投入；
4 排水系统的控制器应设置手动、自动工况转换。


18．12 供配电系统

18．12．1 建筑设备监控系统应对供配电系统下列电气参数进行监测：
1 10(6)kV进线断路器、馈线断路器和联络断路器，应设置分、合闸状态显示及故障跳闸报警；
2 10(6)kV进线回路及配出回路，应设置有功功率、无功功率、功率因数、频率显示及历史数据记录；
3 10(6)kV进出线回路宜设置电流、电压显示及趋势图和历史数据记录；
4 0．4kV进线开关及重要的配出开关应设置分、合闸状态显示及故障跳闸报警；
5 0．4kV进出线回路宜设置电流、电压显示、趋势图及历史数据记录；
6 宜设置0．4kV零序电流显示及历史数据记录；
7 宜设置功率因数补偿电流显示及历史数据记录；
8 当有经济核算要求时，应设置用电量累计；
9 宜设置变压器线圈温度显示、超温报警、运行时间累计及强制风冷风机运行状态显示。

18．12．2 柴油发电机组宜设置下列监测功能：
1 柴油发电机工作状态显示及故障报警；
2 日用油箱油位显示及超高、超低报警；
3 蓄电池组电压显示及充电器故障报警。


18．13 公共照明系统

18．13．1 公共照明系统的监控应符合下列规定：
1 室内照明系统宜采用分布式控制器，当采用第三方专用控制系统时，该系统应有与建筑设备监控系统网络连接的通信接口；
2 室内照明系统的控制器应有自动控制和手动控制等功能；正常工作时，宜采用自动控制，检修或故障时，宜采用手动控制；
3 室内照明宜按分区时间表程序开关控制，室外照明可按时间表程序开关控制，也可采用室外照度传感器进行控制，室外照度传感器应考虑设备防雨防尘的防护等级；
4 照明控制箱应由分布式控制器与配电箱两部分组成，可选择一体的，也可选择分体的；控制器与其配用的照度传感器宜选用现场总线连接方式。

18．13．2 照明系统节能设计应符合本规范第18．13．1条3款及第18．15．5、18．15．6条的规定。


18．14 电梯和自动扶梯系统

18．14．1 电梯和自动扶梯运行参数的监测宜符合下列规定：
1 宜设置电梯、自动扶梯运行状态显示及故障报警；
2 当监控电梯群组运行时，电梯群宜分组、分时段控制；
3 宜对每台电梯的运行时间进行累计。

18．14．2 建筑设备监控系统与火灾信号应设有连锁控制。当系统接收火灾信号后，应将全部客梯迫降至首层。


18．15 建筑设备监控系统节能设计

18．15．1 建筑设备监控系统节能设计，应在保证分布式系统实现分散控制、集中管理的前提下，利用先进的控制技术和信息集成的优势，最大限度地节省能源。

18．15．2 当冷冻水、冷却水、采暖通风及空气调节等系统的负荷变化较大或调节阀(风门)阻力损失较大时，各系统的水泵和风机宜采用变频调速控制。

18．15．3 冷冻水及冷却水系统的监控宜采用下列节能措施：
1 当根据冷量控制冷冻水泵、冷却水泵、冷却塔运行台数时，水泵及冷却塔风机宜采用调速控制；
2 根据制冷机组对冷却水温度的要求，监控系统应按与制冷机适配的冷却水温度自动调节冷却塔风机转速。

18．15．4 空调系统的监控宜采用下列节能措施：
1 在不影响舒适度的情况下，温度设定值宜根据昼夜、作息时间、室外温度等条件自动再设定；
2 根据室内外空气焓值条件，自动调节新风量的节能运行；
3 空调设备的最佳启、停时间控制；
4 在建筑物预冷或预热期间，按照预先设定的自动控制程序停止新风供应。

18．15．5 建筑物内照明系统的监控宜采用下列节能措施：
1 工作时段设置与工作状态自动转换；
2 工作分区设置与工作状态自动转换；
3 在人员活动有规律的场所，采用时间控制和分区控制二种组合控制方式；
4 在可利用自然光的场所，采用光电传感器的调光控制方式。

18．15．6 室外照明系统的监控宜采用下列节能措施：
1 道路照明、庭院照明宜采用分区、分时段时间表程序开关控制和光电传感器控制二种组合控制方式；
2 建筑物的景观照明宜采用分时段时间表程序开关控制方式。

18．15. 7 给水排水系统宜按预置程序在用电低谷时将水箱灌满，污水池排空。

18．15. 8 在保证供配电系统安全运行情况下，宜根据用电负荷的大小控制变压器运行台数。


18．16 监 控 表

18．16．1 为建筑设备监控系统编制的监控表，应符合下列规定：
1 编制监控表应在各工种设备选择之后，根据控制系统结构图，由建筑设备监控系统(BAS)的设计人与各工种设计人共同编制，同时核定对监控点实施监控的可行性。
2 编制的监控点一览表宜符合下列要求：
1)为划分分站、确定分站I／O模块选型提供依据；
2)为确定系统硬件和应用软件设置提供依据；
3)为规划通信信道提供依据；
4)为系统能以简洁的键盘操作命令进行访问和调用具有标准格式的显示报告与记录文件创造前提。

18．16．2 为建筑设备监控系统控制器(DDC)编制的监控表应符合本规范附录J的规定。

18．16．3 为建筑设备监控系统(BAS)编制的监控表应符合本规范附录K的规定。


18．17 机房工程及防雷与接地

18．17．1 机房工程设计应符合本规范第23章的规定。

18．17．2 防雷与接地设计应符合本规范第11、12、23章的有关规定。


19 计算机网络系统

19．1 一般规定

19．1．1 本章适用于民用建筑物及建筑群中通过硬件和软件，实现建筑物及建筑群的网络数据通信及办公自动化系统等应用的计算机网络系统设计。

19．1. 2 计算机网络系统的设计和配置应标准化，并应具有可靠性、安全性和可扩展性。

19．1. 3 计算机网络系统设计前，应进行用户调查和需求分析，以满足用户的需求。

19．1. 4 计算机网络系统的配置应遵循实用性和适用的原则，并宜适度超前。


19．2 网络设计原则

19．2．1 计算机网络系统应在进行用户调查和需求分析的基础上，进行网络逻辑设计和物理设计。

19．2．2 用户调查宜包括用户的业务性质与网络的应用类型及数据流量需求、用户规模及前景、环境要求和投资概算等内容。

19．2．3 网络需求分析应包括功能需求和性能需求两方面。
网络功能需求分析用以确定网络体系结构，内容宜包括网络拓扑结构与传输介质、网络设备的配置、网络互联和广域网接入。
网络性能需求分析用以确定整个网络的可靠性、安全性和可扩展性，内容宜包括网络的传输速率、网络互联和广域网接入效率及网络冗余程度和网络可管理程度等。

19．2．4 网络逻辑设计应包括确定网络类型、网络管理与安全性策略、网络互联和广域网接口等。

19．2．5 网络物理设计应包含网络体系结构和网络拓扑结构的确定、网络介质的选择和网络设备的配置等。

19．2．6 局域网宜采用基于服务器／客户端的网络，当网络中用户少于10个节点时可采用对等网络。

19．2. 7 网络体系结构的选择应符合下列规定：
1 网络体系结构宜采用基于铜缆的快速以太网(100Base-T)；基于光缆的千兆位以太网(1000Base-SX、1000Base-LX)；基于铜缆的千兆位以太网(1000Base-T、1000Base-TX)和基于光缆的万兆位以太网(10GBase-X)；
2 在需要传输大量视频和多媒体信号的主干网段，宜采用千兆位(1000Mbit／s)或万兆位(10Gbit／s)以太网，也可采用异步传输模式ATM。

19．2．8 网络中使用的服务器应至少能够处理文件、程序及数据储存；响应网络服务请求；网络应用策略控制；网络管理及运行网络后台应用等一项任务。

19．2. 9 服务器(如CPU、内存和硬盘等)的配置应能满足其处理数据的需要，并具有高稳定性和可扩展能力。

19．2. 10 服务器宜集中设置。当网络应用有业务分类管理需要时，可分布设置服务器。


19．3 网络拓扑结构与传输介质的选择

19．3．1 网络的结构应根据用户需求、用户投资控制、网络技术的成熟性及可发展性确定。

19．3．2 局域网宜采用星形拓扑结构。在有高可靠性要求的网段应采用双链路或网状结构冗余链路。

19．3．3 网络介质的选择应根据网络的体系结构、数据流量、安全级别、覆盖距离和经济性等方面综合确定，并符合下列规定：
1 对数据安全性和抗干扰性要求不高时，可采用非屏蔽对绞电缆；
2 对数据安全性和抗干扰性要求较高时，宜采用屏蔽对绞电缆或光缆；
3 在长距离传输的网络中应采用光缆。

19．3．4 在下列场所宜采用无线网络：
l 用户经常移动的区域或流动用户多的公共区域；
2 建筑布局中无法预计变化的场所；
3 被障碍物隔离的区域或建筑物；
4 布线困难的环境。

19．3．5 无线局域网设备应符合IEEE802的相关标准。

19．3．6 无线局域网宜采用基于无线接人点(AP)的网络结构。

19．3．7 在布线困难的环境宜通过无线网桥连接同一网络的两个网段。


19．4 网络连接部件的配置

19．4．1 网络连接部件应包括网络适配器(网卡)、交换机(集线器)和路由器。

19．4．2 网卡的选择必须与计算机接口类型相匹配，并与网络体系结构相适应。

19．4．3 网络交换机的类型必须与网络的体系结构相适应，在满足端口要求的前提下，可按下列规定配置：
1 小型网络可采用独立式网络交换机；
2 大、中型网络宜采用堆叠式或模块化网络交换机。

19．4. 4 当具有下列情况时，应采用路由器或第3层交换机：
1 局域网与广域网的连接；
2 两个局域网的广域网相连；
3 局域网互联；
4 有多个子网的局域网中需要提供较高安全性和遏制广播风暴时。

19．4．5 当局域网与广域网相连时，可采用支持多协议的路由器。

19．4．6 在中大型规模的局域网中宜采用可管理式网络交换机。 交换机的设置，应根据网络中数据的流量模式和处理的任务确定，并应符合下列规定：
1 接入层交换机应采用支持VLAN划分等功能的独立式或可堆叠式交换机，宜采用第2层交换机；
2 汇接层交换机应采用具有链路聚合、VLAN路由、组播控制等功能和高速上连端口的交换机，可采用第2层或第3层交换机；
3 核心层交换机应采用高速、高带宽、支持不同网络协议和容错结构的机箱式交换机，并应具有较大的背板带宽。

19．4．7 各层交换机链路设计应符合下列规定：
1 汇接层与接人层交换机之间可采用单链路或冗余链路连接；
2 在容错网络结构中，汇接层交换机之间、汇接层与接入层交换机之间应采用冗余链路连接，并应生成树协议阻断冗余链路，防止环路的产生；
3 在紧缩核心网络中，每台接入层交换机与汇接层交换机之间，宜采用冗余链路连接；
4 在多核心网络中，每台汇接层交换机与每台核心层交换机之间，宜采用冗余链路连接。核心层交换机之间不得链接，避免桥接环路。


19．5 操作系统软件与网络安全

19．5．1 网络中所有客户端，宜采用能支持相同网络通信协议的计算机操作系统。

19．5．2 服务器操作系统应支持网络中所有的客户端的网络协议，特别是TCP／IP协议。网络操作系统应符合下列规定：
1 用于办公和商务工作的计算机局域网中，宜采用微软视窗(Windows)操作系统；
2 在需要高稳定性、需要支持关键任务应用程序运行的网络服务器端，宜采用Unix或Linux类服务器操作系统或专用服务器操作系统。

19．5．3 网络管理应具有下列基本功能：
1 网络设备的系统固件管理：对网络设备的系统软件进行管理，如升级、卸载等；
2 文件管理：对数据、文件和程序的存储进行有序管理和备份；
3 配置管理：对网络设备进行有关的参数配置、设置网络策略等；动态监控、动态显示网络中各节点及每一设备端口的工作状态；
4 故障管理：对网络设备和线路发生的故障，网络管理系统能预设报警功能及措施；
5 安全控制：通过身份、密码、权限等验证，实现基本的安全性控制；
6 性能管理：通过分析工具统计和分析网络流量、数据包类型及错误包比例等信息，进而提供网络的运行状态、发展状态、预期调整措施的分析结果；
7 网络优化：分析和优化网络性能。

19．5．4 网络安全应具有机密性、完整性、可用性、可控性及网络审计等基本要求。

19．5．5 网络安全性设计应具有非授权访问、信息泄露或丢失、破坏数据完整性、拒绝服务攻击和传播病毒等防范措施。

19．5．6 网络的安全性可采取下列防范措施：
1 采取传导防护、辐射防护、电磁兼容环境防护等物理安全策略；
2 采用容错计算机、安全操作系统、安全数据库、病毒防范等系统安全措施；
3 设置包过滤防火墙、代理防火墙、双宿主机防火墙等类型的防火墙；
4 采取入网访问控制、网络权限控制、属性安全控制、网络服务器安全控制、网络监测和锁定控制、网络端口和节点控制等网络访问控制；
5 数据加密；
6 采取报文保密、报文完整性及互相证明等安全协议；
7 采取消息确认、身份确认、数字签名、数字凭证等信息确认措施。

19．5．7 网络的安全性策略应根据网络的安全性需求，并按其安全性级别采取相应的防范措施。


19．6 广域网连接

19．6．1 广域网连接是指通过公共通信网络，将多个局域网或局域网与互联网之间的相互连接。

19．6．2 局域网在下列情况时，应设置广域网连接：
1 当内部用户有互联网访问需求；
2 当用户外出需访问局域网；
3 在分布较广的区域中拥有多个需网络连接的局域网；
4 当用户需与物理距离遥远的另一个局域网共享信息。

19. 6．3 局域网的广域网连接应根据带宽、可靠性和使用价格等因素综合确定，可采用下列方式：
1 公用电话交换网；
2 综合业务数字网(窄带N—ISDN和宽带B—ISDN)；
3 帧中继(FR)；
4 各类铜缆接入设备(xDSL)；
5 数字数据网(DDN)或专线；
6 以太网。


19．7 网络应用

19．7．1 网络应用应包括单位内部办公自动化系统、单位内部业务、对外业务、互联网接入、网络增值服务等几种类型。计算机网络系统的设计，宜符合网络应用的需求。

19．7．2 当网络有多种应用需求时，宜构建适应各种应用需求的共用网络，设置相应的服务器，并应采取安全性措施保护内部应用网络的安全。

19．7．3 当内部网络数据有高度安全性要求时，应采取物理隔离措施隔离内部、外部网络，并应符合安全部门的有关规定。

19．7．4 在子网多而分散，主干和广域网数据流量大的计算机网络中，宜采用网络分段和子网数据驻留的方式控制流经主干上的数据流，提高主干的传输速率。

19．7．5 服务器应根据其执行的任务而合理配置。在执行办公自动化系统任务的网络中宜设置文件和打印服务器、邮件服务器、Web服务器、代理服务器及目录服务器。

19. 7．6 当公共建筑物中或建筑物的公共区域符合本规范第19. 3．4条规定时，宜采用无线局域网。

19. 7．7 计算机网络系统设计，其网络结构、网络连接部件的配置及传输介质的选择应符合本规范第19．3节和19．4节的要求。


20 通信网络系统

20．1 一般规定

20．1. 1 本章包括数字程控用户电话交换机系统、调度交换机系统、会议电视系统、无线通信系统、VSAT卫星通信系统、多媒体现代教育系统等通信网络系统及通信配线与管道。

20．1. 2 通信网络系统应为建筑物或建筑群的拥有者(管理者)及使用者提供便利、快捷、有效的信息服务。

20．1．3 通信网络系统应对来自建筑物或建筑群内、外的信息，进行接收、存储、处理、交换、传输，并提供决策支持的能力。

20．1. 4 建筑物或建筑群中有线或无线接入网系统的设计，应符合国家现行标准《接入网工程设计规范》YD／T5097的有关规定。


20．2 数字程控用户电话交换机系统

20．2．1 数字程控用户电话交换设备应根据使用需求，设置在行政机关、金融、商场、宾馆、文化、医院、学校等建筑物内。

20．2．2 数字程控用户电话交换设备，应提供普通电话业务、ISDN通信和IP通信等业务。

20．2．3 用户终端应通过数字程控用户电话交换设备与各公用通信网互通，实现语音、数据、图像、多媒体通信业务的需求。

20．2．4 数字程控用户交换机系统应符合下列要求：
1 用户交换机系统应配置交换机、话务台、用户终端、终端适配器等配套设备以及应用软件。
2 用户交换机应根据工程的需求，以模拟或数字中继方式，通过用户信令、中继随路信令或公共信道信令方式与公用电话网相连。
3 数字程控用户交换机的用户侧和中继侧应具有下列基本接口，并符合下列规定：
1)用户侧接口应符合下列规定：
——用于连接模拟终端的二线模拟Z接口；
——用于连接数字终端的接口(专用数字终端、V24等)；
——用于连接IP终端的接口(H．323语音终端、SIP等)。
2)中继侧接口应符合下列规定：
——用于接入公用PSTN端局的数字A接口或B接口(速率为2048kbit／s或8448kbit／s)；
——用于接入公用PSTN端局的二线模拟C2接口；
——用于接入公用PSTN端局的四线模拟C1接口；
——用于接入公用PSTN端局的网络H．323或SIP接口。

20．2．5 ISDN用户交换机(1SPBX)系统应符合下列要求：
1 ISDN用户交换机应是公用综合业务数字网(N-ISDN)中的第二类网络终端(NT2型)设备。
2 ISDN用户交换机应具有基本的使用功能。
3 ISDN用户交换机的用户侧和中继侧应根据工程的实际需求配置下列基本接口，并符合下列规定；
1)用户侧接口应符合下列规定：
——用于连接数字话机及ISDN标准终端的S接口(2B+D接口)；
——用于连接ISDN标准终端的S接口(30B+D接口)；
——用于连接网络终端1(NTl)的U接口(2B+D和30B+D接口)；
——用于连接模拟终端的Z接口；
——用于连接IP终端的接口(H．323语音终端、 SIP等)。
2)中继侧接口应符合下列规定：
——用于接入公用N-ISDN端局的T(2B+D)接口；
——用于接入公用N-ISDN端局的T(30B+D)接口；
——用于接入公用PSTN端局(数字程控电话交换端局)的E1数字A接口(速率为2048kbit／s)；
——用于接入公用PSTN端局的网络H．323或SIP接口。

20．2．6 支持VOIP业务的ISDN用户交换机系统应符合下列要求；
1 应具有ISDN用户交换机基本的和补充业务功能。
2 应以IP网关方式与IP局域网或公用IP网络相连。
3 应按工程的实际需求，在用户侧和中继侧配置下列基本接口，并符合下列规定：
1)用户侧接口应符合下列规定：
——用于连接ISDN用户交换机具有的基本用户侧接口；
——用于连接符合H．323标准的VOIP终端接口；
——用于连接符合SIP标准的VOIP终端接口。
2)中继侧接口应符合下列规定：
——用于接入公用ISDN端局的T接口；
——用于接入公用PSTN端局的E1数字A接口；
——用于接人H．323标准的公用IP网络的接口(H．323接入网关)；
——用于接入SIP标准的公用IP网络的接口(SIP接入网关)。

20．2．7 数字程控用户交换机的选用，应符合下列规定：
1 用户交换机容量宜按下列要求确定：
1)用户交换机除应满足近期容量的需求外，尚应考虑中远期发展扩容以及新业务功能的应用；
2)用户交换机的实装内线分机的容量，不宜超过交换机容量的80％；
3)用户交换机应根据话务基础数据，核算交换机内处理机的忙时呼叫处理能力(BHCA)。
2 用户交换机中继类型及数量宜按下列要求确定：
1)用户交换机中继线，宜采用单向(出、入分设)、双向(出、入合设)和单向及双向混合的三种中继方式接入公用网；
2)用户交换机中继线可按下列规定配置：
——当用户交换机容量小于50门时，宜采用2～5条双向出入中继线方式；
——当用户交换机容量为50—500门，中继线大于5条时，宜采用单向出入或部分单向出入、部分双向出入中继线方式；
——当用户交换机容量大于500门时，可按实际话务量计算出、入中继线，宜采用单向出入中继线方式。
3)中继线数量的配置，应根据用户交换机实际容量大小和出入局话务量大小等因素，可按用户交换机容量的10％～15％确定。
3 系统对当地电信业务经营者中继入网的方式，应符合下列要求：
1)数字程控用户交换机中继入网的方式，应根据用户交换机的呼入、呼出话务量和本地电信业务经营者所具备的入网条件，以及建筑物(群)拥有者(管理者)所提的要求确定；
2)数字程控用户交换机进入公用电话网，可采用下列几种中继方式：
一一全自动直拨中继方式(DODl+DID和DOD2+DID中继方式)；
-——半自动单向中继方式(DODl十BID和DOD2+BID中继方式)；
——半自动双向中继方式(DOD2+BID中继方式)；
——混合中继方式(DOD2+BID+DID和DODl+BID十DID中继方式)；
——ISPBX中的ISDN终端，对外交换采用全自动的直拨方式(DDI)。

20．2．8 程控用户交换机机房的选址、设计与布置，应符合下列规定：
1 机房宜设置在建筑群内用户中心通信管线进出方便的位置。可设置在建筑物首层及以上各层，但不应设置在建筑物最高层。当建筑物有地下多层时，机房可设置在地下一层。
2 当建筑物为投资方自用时，机房宜与建筑物内计算机主机房统筹考虑设置。
3 机房位置的选择及机房对环境和土建等专业的要求，尚应符合本规范第23章的有关规定。
4 程控用户交换机机房的布置，应根据交换机的机架、机箱、配线架，以及配套设备配置情况、现场条件和管理要求决定。在交换机及配套设备尚未选型时，机房的使用面积宜符合表20．2．8的规定。

注：1 表中机房使用面积应包括话务台或话务员室、配线架(柜)、电源设备和蓄电池的使用面积；
2 表中机房的使用面积，不包括机房的备品备件维修室、值班室及卫生间。
5 程控用户交换机机房内设备布置应符合以近期为主、中远期扩充发展相结合的规定。
6 话务台的布置应使话务员就地或通过话务员室观察窗正视或侧视交换机机柜的正面。
7 总配线架或配线机柜室应靠近交换机室，以方便交换机中继线和用户线的进出。
8 当交换机容量小于或等于1000门时，总配线架或配线机柜可与交换机机柜毗邻安装。
9 机房的毗邻处可设置多家电信业务经营者的光、电传输设备以及宽带接入等设备的电信机房。
10 交换机机柜及配套设备布置，尚应符合本规范第23．2节的规定。

20．2．9 程控用户交换机房的供电应符合下列要求：
1 机房电源的负荷等级与配置以及供电电源质量，应符合本规范第3．2及3．4节的有关规定。
2 当机房内通信设备有交流不间断和无瞬变供电要求时，应采用UPS不间断电源供电，其蓄电池组可设一组。
3 通信设备的直流供电系统，应由整流配电设备和蓄电池组组成，可采用分散或集中供电方式供电；当直流供电设备安装在机房内时，宜采用开关型整流器、阀控式密封铅酸蓄电池。
4 通信设备的直流供电电源应采用在线充电方式，并以全浮充制运行。
5 通信设备使用直流基础电源电压为-48V，其电压变动范围和杂音电压应符合表20．2．9—l的规定。
6 当机房的交流电源不可靠或交换机对电源有特殊要求时，应增加蓄电池放电小时数。
7 交换机设备的蓄电池的总容量应按下式计算：
Q≥KIT／η[1十α(t一25)] (20．2．9)

式中Q——蓄电池容量(Ah)；
K——安全系数，为1．25；
I——负荷电流(A)； ．
T——放电小时数(h)；
η—放电容量系数，见表20．2．9-2；
t——实际电池所在地最低环境温度数值，所在地有采暖设备时，按15℃确定，无采暖设备时，按5℃确定；
α——电池温度系数(1／℃)，当放电小时率大于或等于10时，应为0.006；当放电小时率小于10、大于或等于l时，应为0．008；当放电小时率小于1时，应为0．0l。

8 机房内蓄电池组电池放电小时数，应按机房供电电源负荷等级确定。

20．2．10 防雷与接地应符合下列规定：
1 交换机系统的防雷与接地，应符合本规范第11、12、23章的有关规定；
2 数字程控交换机系统接地电阻值，应根据该系统产品接地要求确定。


20．3 数字程控调度交换机系统

20．3．1 数字程控调度交换机容量小于或等于60门时，宜采用具有调度软件功能模块的数字程控用户交换机。

20．3．2 数字程控调度交换机容量大于60门时，宜设置专用的数字程控调度交换机设备。

20．3．3 数字程控调度交换机应符合下列规定：
1 数字程控调度交换机系统应由调度交换机、调度台、调度分机或终端等配套设备及其应用软件构成。
2 数字程控调度交换机除应具有调度业务的功能外，尚应同时保留数字程控用户交换机的基本功能。
3 数字程控调度交换机容量大于128门时，宜采用热备份结构，并应具备组网与远端维护功能。
4 数字程控调度交换机的基本功能应符合下列要求：
1)应调度呼叫用户或用户呼叫调度无链路阻塞；
2)应对公用网、专用网及分机用户电话进行调度和控制复原；
3)应对每个用户进行等级设置；
4)可设置多个中继局向，接至公用网或专用网；
5)应能实时同步录音；
6)应能与无线通信设备联网；
7)应能与计算机网络联网；
8)应有统一的实时时钟管理。
5 调度话务台的基本功能应符合下列要求：
1)控制支配权，调度台话机具有最高优先权；
2)调度通话应优先，任何用户在摘机、通话或拨号状态，调度均可直呼用户、中继，用户、中继可直呼或热线呼叫调度台；
3)应能实现监听、强插、强拆正在进行内部通话的调度专线电话分机；
4)应能将普通电话分机改为调度专线电话分机；
5)应具有“功能键”和“用户键”两大类操作键，供调度员使用；
6)应具有单呼、组呼、电话会议功能；
7)应能对调度员的姓名、工号、操作权限口令、操作时间进行核对与记录。

20．3．4 数字程控调度交换机的用户侧和中继侧应根据工程的实际需求，配置下列基本接口，并符合下列规定：
1 用户侧接口应符合下列规定：
1)用于连接模拟终端的二线模拟Z接口；
2)用于连接数字话机及调度台的2B+D接口；
3)用于连接符合H．323标准的VOIP终端接口；
4)用于连接符合SIP标准的VOIP终端接口。
2 中继侧接口应符合下列规定：
1)用于接入公用N-ISDN端局的2B+D的接口；
2)用于接入公用N-ISDN端局的30B+D的接口；
3)用于接入公用PSTN端局的E1数字A接口(速率为2048kbit／s)；
4)用于接入公用PSTN端局的二线模拟C接口；
5)用于接入符合H．323标准的公用计算机网络的接口(H．323接入网关)；
6)用于接入符合SIP标准的公用计算机网络的接口(SIP接入网关）。

20．3．5 数字程控调度交换机进入公用网或专网的方式应符合下列规定：
1 当采用数字中继方式入网时，调度交换机配置的数字中继，宜采用30B+DPRA或E1(2048kbit／s)PCM接口接至本地电话网的汇接局或端局交换机上，其信令采用ISDN“Q”信令系统或7号信令系统，并应具备兼容中国1号信令系统的能力；
2 当采用二线环路中继方式入网时，其信令应采用用户信令系统。

20．3．6 数字程控调度交换机的设备用房、供电及接地要求，应符合本规范第20．2．8～20．2．10条的规定。


20．4 会议电视系统

20．4．1 会议电视系统应根据使用者的实际需求确定，可采用下列系统：
1 大中型会议电视系统；
2 小型会议电视系统；
3 桌面型会议电视系统。

20．4．2 会议电视系统应支持H．320、H.323、H．324、SIP标准协议。

20．4．3 会议电视系统的支持传输速率应符合下列规定：
1 H．320标准协议的大中型视频会议系统，应支持传输速率64kbit／s～2Mbit／s；
2 H．323标准协议的桌面型视频会议系统，应支持传输速率不小于64kbit／s；
3 H．320和H．323小型会议视频系统，应支持传输速率128kbit／s；
4 H．324标准协议的可视电话系统，应支持小于64kbit／s的传输速率；
5 SIP标准协议的会议视频系统应符合支持传输速率小于 128kbit／s。

20．4．4 当采用多点控制单元(MCU)设备组网时，会议电视系统的功能应符合下列要求：
1 网内任意会场点均可具备主会场的功能；
2 分会场画面应显示于主会场的屏幕；
3 各会场的主摄像机和全场景摄像机，宜采用广播级彩色摄像机，辅助摄像机可采用专业级固定彩色摄像机；
4 主会场应远程遥控各分会场的全部受控摄像机，调整画面的内容和清晰度；
5 全部会场画面应由主会场进行控制；
6 主席控制方式，可控制主会场发言模式与分会场发言模式的转换；
7 应在会议监视器画面上，班察对方送来幻灯、文件、电子白板的静止图像；
8 应在会议监视器画面上，叠加上会场名称、会议状态、控制动作名称的文字说明；
9 同一个MCU设备应支持召开不同传输速率的电视会议；
10 MCU设备软件应运行在各种嵌入式操作系统上；
11 在多个MCU的会议电视网中，应确认一个主MCU，其他均为从MCU；
12 会议电视网内应实现时钟同步管理、计费管理、主持人管理等功能。

20．4．5 当采用桌面型会议电视时，会议电视系统的功能应符合下列规定：
1 应在显示器窗口上，收看到对方会议的活动图像，能对窗口尺寸和位置进行调整；
2 应设置审视送出图像的自监窗口；
3 应设置专门用于观察对方送来的幻灯、文件、电子白板的静止图像显示窗口；
4 应进行网上交谈。

20．4．6 会议电视系统的组网应符合下列规定：
1 网络设计应安全可靠，宜采用电缆、光缆、数字微波、卫星等不同传输通道，并宜设置备用信道，以保证通信畅通可靠；
2 采用MCU组成的点对点或点对多点的组网，应考虑主备用信道与会议电视终端设备的倒换便利；
3 采用MCU组网时，应支持多级联的组网方式。

20．4．7 采用宽带互联网时，宜采用标准的TCP／IP以太网通信接口方式组网。

20．4．8 会议电视系统用房设计应符合下列规定：
1 会议电视室宜按矩形房间设计，使用面积应按参加会议的总人数确定，每个人占用面积不应小于3．0m2；
2 大型会议电视室布置时，应以会议电视室为中心，在相邻房间可设置与系统设备相关的控制室和传输设备室，各用房面积不宜小于15m2；
3 大型会议电视室与控制室之间的墙上宜设置观察窗，观察窗不宜小于宽1．2m、高0．8m，窗口下沿距室内地面0．9m；
4 当会议电视设备采用可移动组合式彩色视频显示器机柜时，可不设置专用的控制室和传输设备室；
5 大、中型会议电视室桌椅布置，宜面向投影机幕布作马蹄形布置，小型会议电视室宜面向彩色视频显示器作U形布置；前后排之间的间距不宜小于1．2m；
6 会场前排与会人员观看投影机幕布或彩色视频显示器的最小视距，宜按视频画面对角线的规格尺寸2～3倍计算；最远视距宜按视频画面对角线的规格尺寸8～9倍计算。

20．4．9 会议电视系统用房的设备设置应符合下列规定：
1 会场彩色摄像机宜设置在会场正前方或左右两侧，能使参会人员都被纳入摄录视角范围内；
2 会场全景彩色摄像机宜设置在房间后面墙角上，以便获得全场景或局部放大的特写镜头；
3 会场的文本摄像机、白板摄像机、音视频设备，均应安放在会议室内合适的位置；
4 室内投影机幕布或彩色视频显示器位置的设置，应使全场参会人员处在良好的视距和视角范围内；
5 大、中型会议电视室内应设置二台及以上高清晰度、高亮度大屏幕彩色投影机，投影屏幕上视频画面对角线的尺寸不宜小于254cm；
6 小型会议电视室内应设置二台及以上高清晰度彩色视频显示器，显示屏幕画面对角线的尺寸不宜小于74cm；
7 话筒和扬声器的布置宜使话筒置于各扬声器的指向辐射外，并加设回声抑制器。

20．4．10 会议电视系统供电、照明、防雷、接地及环境应符合下列规定：
1 系统电源的负荷等级与配置以及供电电源质量应符合本规范第3．2节及3．4节的有关规定；
2 系统中设备需要有交流不问断和无瞬变要求的供电时，应采用UPS不间断电源供电；
3 音视频设备应采用同相电源集中供电；
4 会议电视室、控制室和传输设备室的室内环境及照度，应符合本规范第23．3节的有关规定；
5 系统防雷与局部等电位联结应符合本规范第11、12、23章的有关要求。


20．5 无线通信系统

20．5．1 无线通信系统的设计应符合下列规定：
1 建筑物与建筑群中无线通信系统，应采用固定无线接入技术，系统的配置应根据工程的实际需求确定；
2 接入系统的设备宜按控制器、基站和用户终接设备等配置，其系统的控制器宜与基站设备设置在同一建筑物内；
3 无线接入系统应支持电话、传真、低速数据或高速数据、图像等综合业务通信；
4 无线接入系统中的控制器设备应根据用户需求，接入PSTN电话交换网、ISDN交换网、ATM网和以太网等网络；
5 无线接入系统中业务节点的接口，可采用PSTN的V5或VB5接口、N-ISDN BRA或PRA的V、V5或VB5接口、B—ISDN SDH或ATM的VB5接口，以及100BASE-TX(或T2、或T5)和1000BASE-T等接口方式；
6 用户设备应根据需求，采用单用户终接设备或多用户终接设备；
7 无线接人系统的工作频段和技术要求应符合现行国家通信行业标准《接入网工程设计规范》YD／T 5097的有关规定。

20．5．2 移动通信信号室内覆盖系统应符合下列规定：
1 建筑物与建筑群中的移动通信信号室内覆盖系统，应满足室内移动通信用户，利用蜂窝室内分布系统实现语音及数据通信业务；
2 移动通信信号室内覆盖系统所采用的专用频段，应符合国家有关部门的规定；
3 系统信号源的引入方式，宜采用基站直接耦合信号方式或采用空间无线耦合信号方式；
4 基站直接耦合信号方式，宜用于大型公共建筑、宾馆、办公楼、体育场馆等人流量大、话务量不低于8．2Erl的场航空间无线耦合方式宜用于基站不易设置、建筑面积小于10000m2且话务量低于8．2Erl的普通公共建筑场所；
5 基站直接耦合信号方式的引入信源设备，宜设置在建筑物首层或地下一层的弱电(电信)进线间内或设置在通信专用机房内，机房净高不宜小于2．8m，使用面积不宜小于6m2；
6 空间无线耦合信号方式的引入信源设备中室外天线，宜设置在建筑物顶部无遮挡的场所，直放站设备宜设置在建筑物的弱电或电信间或通信专用机房内；
7 无源或有源的室内分布系统设备，应按建筑物或建筑群的规模进行配置，其传输线缆宜选用射频电缆或光缆；
8 系统宜采用合路的方式，将多家移动通信业务经营者的频段信号纳入系统中；
9 室内覆盖系统的信号源输出功率不宜高于+43dBm；基站接收端收到系统的上行噪声电平应小于-120dBm；
10 系统的信号场强应均匀分布到室内各个楼层及电梯轿厢中；无线覆盖的接通率应满足在覆盖区域内95％的位置，并满足在99％的时间内移动用户能接入网络；
11 系统的室内无线信号覆盖的边缘场强不应小于一75dBm。在高层部位靠近窗边时，室内信号宜高于室外无线信号8～10dB；在首层室外10m处部位，其室内信号辐射到室外的信号强度应低于一85dBm；
12 室内无线信号覆盖网的语音信道(TCH)呼损率宜小于或等于2％，控制信道(SDCCH)呼损率宜小于或等于0．1％；
13 同频干扰保护比不开跳频时，不应小于12dB，开跳频时，不应小于9dB；邻频干扰保护比200kHz时不应小于一6dB，400kHz时不应小于一38dB；
14 建筑物内预测话务量的计算与基站载频数的配置应符合有关移动通信标准；
15 系统的布线器件应采用分布式无源宽带器件，宜符合多家电信业务经营者在800～2500MHz频段中信号的接入；为减少噪声引入，系统应合理采用有源干线放大器；
16 室内空间环境中视距可见路径无线信号的损耗，可采用电磁波自由空间传播损耗计算模式；
17 系统中电梯井道内天线外，其他所有GSM网天线口输出电平不宜大于10dBm；CDMA网天线口输出电平不宜大于7dBm；所有室内天线的天线口输出电平，应符合室内天线发射功率小于15dBm／每载波的国家环境电磁波卫生标准；
18 系统中功分器、耦合器宜安装在系统的金属分接箱内或线槽内；
19 系统中垂直主干布线部分宜采用直径7／8in、50Ω阻燃馈线电缆，水平布线部分宜采用直径1／2in、50Ω阻燃馈线电缆；
20 当安置吸顶天线时，天线应水平固定在顶部楼板或吊平顶板下；当安置壁挂式天线时，天线应垂直固定在墙、柱的侧壁上，安装高度距地宜高于2．6m；
21 当室内吊平顶板采用石膏板或木质板时，宜将天线固定在吊平顶板内，并可在天线附近吊平顶板上留有天线检修口；
22 电梯井道内宜采用八木天线或板状天线，天线主瓣方向宜垂直朝下或水平朝向电梯并贴井壁安装；
23 当射频电缆、光缆垂直敷设或水平敷设时，应符合有关移动通信的设计要求；
24 当同一建筑群内采用两套或两套以上宏蜂窝基站进行覆盖时，其相邻小区间应做好邻区关系和信号无缝越区切换；
25 系统的供电、防雷和接地应符合下列要求：
1)系统基站设备机房的主电源不应低于本建筑物的最高供电等级；通信用的设备当有不间断和无瞬变供电要求时，电源宜采用UPS不间断电源供电方式；
2)系统的防雷和接地应符合本规范第11、12、23章的有关规定。

20．5．3 VSAT卫星通信系统采用的信号与接口方式，应符合以下要求：
1 点对点或点对多点的VSAT卫星通信系统，宜用于专用业务网。
2 VSAT通信网络宜按通信卫星转发器、地面主站和地面端站设置。
3 VSAT通信系统工作频率的使用，应符合以下要求：
1)工作频率在C频段时：上行频率应为5. 850～6．425GHz；下行频率应为3．625～4．200GHz；
2)工作频率在Ku频段时：上行频率应为14．000～14．500GHz；下行频率应为12．250～12．750GHz。
4 VSAT通信网络的结构和业务性质，应符合下列要求：
1)VSAT通信网络的拓扑结构宜分为星形网、网状网和混合网三种类型；
2)VSAT通信网络宜按业务性质分为数据网、语音网和综合业务网。
5 VSAT网络应根据用户的业务类型、业务量、通信质量、响应时间等要求进行设计。应具有较好的灵活性和适应能力和符合网络的扩展性，并满足现有业务量和新业务的增加需求。
6 VSAT网络接口应具有支持多种网络接口和通信协议的能力，并能根据用户具体要求进行协议转换、操作和维护。
7 VSAT系统地面端站站址应符合下列规定：
1)端站站址选择时，应避开天线近场区四周的建筑物、广告牌、各种高塔和地形地物对电波的阻挡和反射引起的干扰，并应对附近现有雷达或潜在的雷达干扰进行评估，其干扰电平应满足端站的要求；
2)端站站址应避免与附近其他电气设备之间的干扰；
3)天线到前端机房接收机端口的同轴线缆长度，应满足产品要求，但不宜大于20m；
4)当系统采用Ku频段时，其端站站址处的接收天线口径不宜大于1．2m；
5)端站站址应提供坚固的天线安装基础，，以防地震、飓风等灾害的侵袭。
8 VSAT系统地面端站的供电、防雷和接地应符合下列要求：
1)系统地面端站机房主电源不应低于本建筑物的最高供电等级；通信设备电源应采用UPS不间断电源供电；
2)系统地面端站机房的防雷和接地应符合本规范第11、12、23章中的有关规定。
9 VSAT卫星通信系统地面端站和地面主站的设置，应符合国家现行通信行业标准《国内卫星通信小型地球站VSAT通信系统工程设计暂行规定》YD5028的有关规定。


20．6 多媒体现代教学系统

20．6．1 模拟化语言教学系统应符合下列规定：
1 模拟化语言教学系统，应包括教师授课设备和学生学习设备，并配置系统操作软件：
1)教师授课设备宜包括教师电脑、教师语音编辑教学软件、多媒体集中控制器、音频主控制箱、音频分配器、VGA视频分配器、教师对讲式耳机、DVD影碟机、录像机、实物投影仪、带云台变焦CCD彩色摄像机、监视器、主控制台与集中供电设备；
2)学生学习设备宜包括跟读机、学生视频选择器、学生对讲式耳机、学生终端桌。
2 模拟化语言教学系统，教师授课设备和学生学习设备，其功能应符合有关教学仪器设备的标准要求。
3 模拟化语言教学系统宜采用星形或环形组网方式。
4 语言教室平面设计和设备布置应符合下列要求：
1)语言教室的使用面积，应按标准的二座席学生终端桌规格和教师主控制台座席规格进行建筑平面设置；每套二座席学生终端桌平均占用面积不宜小于3m2，教师主控制台占用面积不宜小于6m2；
2)语言教室内线缆，应采用地板电缆线槽或活动地板下金属电缆线槽中暗敷设方式；
3)当需设置话筒和扬声器箱时，应避免话筒播音时的啸叫；扬声器箱箱体安装距地高度不宜低于2．4m；
4)当语言教室设置带云台变焦摄像机进行教学观测和评估时，摄像机宜安装在学生背后的后墙上，高度不宜小于2．4m；
5)语音教室宜设置由教师控制台控制的电动窗帘；
6)教师主控制台边距教师后背墙净距不宜小于2．Om，前排学生终端桌边距主控制台净距不宜小于1．2m；
7)学生终端桌宜按面向教师主控台水平三纵或四纵列排列，纵列之间的走道净距不宜小于0．8m；横列之间净距不宜小于1.4m。

20．6．2 数字化语言教学系统应符合下列规定：
1 数字化语言教学系统，应包括教师授课设备和学生学习设备，并配置系统操作软件：
1)教师授课设备宜包括教师授课电脑、服务器、教师语言教学专用主录放机、实时数字音频编码器、音频节目源设备、网络交换机、主控制台等设备；
2)学生学习设备宜包括LCD机或台式电脑等设备以及系统操作软件。
2 数字化语言教学系统教师授课设备和学生学习设备，其功能应符合有关各仪器设备的标准要求。
3 数字化语言教学系统的组网方式应符合下列要求：
1)应采用标准的TCP／IP以太网组网方式，线路带宽应支持100Mbit／s和(或)1000Mbit／s及以上的应用；
2)数字化语言教室中的网络应与校园网互通。
4 教学系统用房平面和设备布置设计，应符合本规范第20．6．1条的相关规定。

20．6．3 多媒体交互式数字化语言教学系统应符合下列规定：
1 交互式数字化语言教学系统，宜包括教师授课电脑、网络音视频编码及网络音频点播服务器、教师语言教学专用主录放机、实时数字音频编码器、音视频节目源设备、网络交换机、主控制台、学生学习的电脑终端等设备及系统操作软件。
2 交互式数字化语言教学系统教师授课设备和学生机设备，其功能应符合各有关仪器设备的标准要求。
3 交互式数字化语言教学系统的组网方式应符合下列要求：
1)应采用标准的TCP／IP以太网组网方式，线路带宽应支持100Mbit／s和(或)／1000Mbit／s及以上的应用；
2)交互式语言教室中网络设备应与校园网互通及留有与Internet连接端口。
4 交互式语言教室平面设计和设备的布置应符合下列要求：
1)教室的使用面积应按标准的二座席学生终端桌规格位置和教师主控制台座席规格位置进行建筑平面设置；
2)每套二座席学生终端桌平均占用面积不宜小于4．5m2，教师主控制台占用面积不宜小于6m2。

20．6．4 多媒体双向CATV教学网络系统应符合下列规定：
1 双向CATV教学网络系统应包括控制中心机房的系统主控设备和各教室分控教学设备，并配置系统操作控制软件。
1)控制中心机房CATV教学系统，宜包括主控计算机、主控制器、音视频节目源设备、AV矩阵切换控制器、调制器、混合器、话筒、电视监视器幕墙、卫星接收机、多媒体播出电脑等设备及操作控制软件；
2)教室分控设备宜包括教室智能控制器、多功能组合遥控器、彩色电视机、话筒等。
2 控制中心机房CATV和教室分控教学系统所采用的设备，其功能应符合各有关仪器设备的行业标准要求。
3 多媒体双向CATV教学网络系统组网方式应符合下列要求：
1)系统宜采用总线分配型组网方式；
2)系统组网主干线缆宜采用铝管型屏蔽或编织型四屏蔽同轴电缆，传输距离遥远时宜采用光缆；
3)系统组网的分支线缆应采用编织型四屏蔽同轴电缆；
4)系统组网中用户放大器应采用双向用户放大器。
4 各教室彩色电视机规格不宜小于74cm，电视机机架安装底部离地不宜低于2．1cm。
5 各教室扬声器组合音箱安装底部离地不宜低于2．4m。
6 教学系统用房平面设计和设备的布置设计应符合本规范第20．6．1条的相关规定。

20．6．5 多媒体集中控制与教室分控教学网络系统应符合下列规定：
1 教学网络系统应包括电教集中控制中心机房的系统主控设备和各多媒体教学分控教学设备：
1)校园电教集中控制中心机房主控设备宜包括中央控制计算机、服务器、共享音视频节目源设备、音视频中央切换器、主控制台、UPS、教学监控显示器、监控视频矩阵、监控音视频信号录像机、嵌入式数码硬盘录像机、监控键盘等设备及操作控制软件和网络集中控制软件；
2)多媒体教室分控设备宜包括分控计算机、音视频节目源设备、音视频切换器、合并式中央控制器、高亮度大屏幕投影机、实物投影仪、笔记本微机、显示器、多路调音台、功率放大器、回声抑制器、音箱、无线话筒接收机、话筒(包括无线话筒)、录音机、一体化半球形彩色摄像机、教师电子讲台等设备及分控操作软件。
2 电教集中控制中心机房主控和各教室分控教学系统所采用的设备，其功能应符合各有关仪器设备的标准要求。
3 系统的组网方式应符合下列要求：
1)系统宜采用标准的星形组网方式；
2)系统采用计算机网络线缆和专用的音频线、视频线、控制线、电源线缆应安全可靠，不同物理链路的路由应保证畅通。
4 教学系统用房平面设计和设备的布置设计应符合本规范第20．6．1条的相关规定。

20．6．6 IP远程教学网络系统应符合下列规定：
1 IP远程教学网络系统宜分别按实时和非实时的应用方式，设置专门的远程教学业务系统设备、承载网络设备以及操作控制软件等。
2 IP远程教学网络系统设计应符合下列要求：
1)应在IP网络上构建系统的教学平台；
2)宜建立一个虚拟的教学环境，向远程各教学点的学生提供授课、答疑、讨论、作业、虚拟实验、考试等教学内容；
3)应根据教学业务需要，配置不同模式的网络系统和硬件设备。
3 IP远程教学网络系统功能应符合下列要求：
1)应完成主要的教学活动；
2)应能对教学过程作全方位的控制管理与监督；
3)应能提供系统运营的手段、计费、认证与安全。
4 IP远程教学网络系统中，各业务应用模式的系统设置，应符合下列规定：
1)实时教学视频会议教学业务模式的系统设置应符合下列要求：
——主播教室教师授课设备宜按电子白板、实物投影仪、大屏幕投影机、多点控制单元MCU、编解码器、遥控器、笔记本微机、摄像机、摄像机切换器、网络接口及操作控制软件等配置；
——远程教学点设备宜按视音频会议教学设备、计算机网络设备摄像机、网络接口及操作控制软件等配置；
——系统的设置应符合实时远程教学授课和实时双向课堂交流要求；
——主播教室的电子白板应与互联网相连；
——授课教师应将电子白板上授课内容以JPEG或MPEG格式，上传至Web服务器指定目录上；
——远程教学点宜设置在多媒体教室内。
2)按需点播流媒体教学业务模式的系统设置，应符合下列要求：
——系统宜按流媒体服务器、流媒体制作工具、流媒体管理工具、网络交换设备编解码器、远程终端设备、网络接口和操作管理软件等配置；
——系统的设置宜将教师授课的视音频录像、电子白板、教案、课件、图片等多媒体教学课源实时同步制作、存储、播放；
——系统宜将已有教学录像带、VCD、DVD片源资料制作成流媒体教学课件；
——系统宜对网上远程教学终端设备提供实时直播与点播的视音频课件；
——系统应提供互联网教学平台；
——系统的VOD服务器应支持多种压缩编码格式的视音频课件。
3)基于Web的网上教学业务模式的系统设置应符合下列要求：
——系统宜按Web服务器、远程学习电脑、网络接口、操作软件等配置；
——Web的网上教学系统应以Web教学课件为学习者主要的资源；
——Web教学课件应为以文本、图片、动画、音频媒体编码的电子教学课件；
——系统远程网络教学平台应提供课程大纲、学习参考进度、难点分析、各类模拟试题、在线测试、全文资源检索、书签以及自动答题、作业系统的辅助教学；
——Web的网上教学应满足学习者非实时自由选择时间和地点，通过电脑上网连接至Web服务器上。
5 IP远程教学网络系统的组网方式宜符合下列要求：
1)远程教学系统应根据教学业务和实际情况组网，并满足教学业务对网络带宽的需求；
2)系统的组网宜满足有多种拓扑结构、提供多种网络承载和用户接入方式；
3)系统选择的网络连接方式和协议，应能与公用网、教育专网等多种网络实现互联。
6 教学系统用房平面设计和设备的布置设计应符合本规范第20. 6．1条的相关规定。

20．6．7 多媒体现代教学系统，供电、防雷、接地及电磁兼容，应符合下列规定：
1 多媒体现代教学系统的主电源，不应低于本建筑物的最高供电等级；
2 多媒体现代教学系统电源，宜采用不间断电源设备；
3 系统防雷、接地及电磁兼容，应符合本规范第11、12、 22、23章的有关规定。


20．7 通信配线与管道

20．7．1 通信配线与管道设计应符合下列规定：
1 通信配线与管道设计，应按照本地各电信业务经营者已建或拟建通信管网的设计规划，满足建筑物和建筑群内语音业务及数据业务的需求；
2 通信配线与管道设计，应按建筑物规模和各层面积，设置一个或多个通信线缆竖向通道，上升配管管径或竖井内线槽规格以及配管根数的选用，应满足上升线缆和楼层水平用户线近期和远期发展的需求；
3 建筑物内竖向管道、竖井、电缆线槽(桥架)、楼层配线箱(分线箱)、过路箱(盒)等，应设置在建筑物内公共部位；
4 建筑群地下通信配线管道设计时，宜将区域内其他弱电系统线缆，合理且有选择地纳入配线管道网内。

20. 7．2 建筑物内通信配管设计应符合下列规定：
1 多层建筑物中竖向垂直主干管道，宜采用墙内暗管敷设方式，也可根据实际需求，采用通信线缆竖井敷设方式；
2 高层建筑物宜采用通信线缆竖井与暗管敷设相结合的方式；
3 建筑物内通信线缆与其他弱电设备共用竖井或弱电间时，其使用面积应符合本规范第23章的有关规定；
4 公共建筑物内应根据实际需求，合理配置通信线缆竖井、线缆桥架、楼板预留孔和线缆预埋金属管群；
5 当采用通信线缆竖井敷设方式时，电话、数据以及光缆等通信线缆不应与水管、燃气管、热力管等管道共用同一竖井；
6 通信线缆竖井的各层楼板上，应预留孔洞或预埋外径不小于76mm的金属管群或套管；孔洞或金属管群在通信线缆敷设完毕后，应采用相当于楼板耐火极限的不燃烧材料作防火封堵；
7 配线箱(分线箱)及通信线缆竖井，宜设置在建筑物内通信业务相对集中，且通信配管便于敷设的地方；配线箱(分线箱)不宜设置在楼梯踏步边的侧墙上；
8 当采用有源通信配线箱(有源分线箱)时，宜在箱内右下角设置1只220V单相交流带保护接地的电源插座；
9 暗装通信配线箱(分线箱)，箱底距地宜为0．5～1．3m；明装通信配线箱(分线箱)，箱底距地宜为1．3～2．Om；暗装通信过路箱，箱底距地宜为0．3—0．5m；
10 建筑物内通信配线电缆的保护导管，在地下层、首层和潮湿场所宜采用壁厚不小于2mm的金属导管，在其他楼层、墙内和干燥场所敷设时，宜采用壁厚不小于1．5mm的金属导管；穿放电缆时直线管的管径利用率宜为50％～60％，弯曲管的管径利用率宜为40％一50％；
11 建筑物内用户电话线的保护导管宜采用管径25mm及以下的管材，在地下室、底层和潮湿场所敷设时宜采用壁厚大于2mm金属导管；在其他楼层、墙内和干燥场所敷设时，宜采用壁厚不小于1．5mm的薄壁钢导管或中型难燃刚性聚乙烯导管；穿放对绞用户电话线的导管截面利用率宜为20％～25％，穿放多对用户电话线或4对对绞电缆的导管截面利用率宜为25％一30％；
12 建筑物内敷设的通信配线电缆或用户电话线宜采用金属线槽，线槽内不宜与其他线缆混合布放，其布放线缆的总截面利用率宜为30％～50％；
13 建筑物内有严重腐蚀的场所，不宜采用金属导管和金属线槽；
14 建筑物内暗管敷设不应穿越非通信类设备的基础；
15 建筑物内暗导管在必须穿越的建筑物变形缝处，应设补偿装置；
16 建筑物内通信插座、过路盒，宜采用暗装方式，其盒体安装高度宜距地0．3m，卫生间内安装高度宜距地1．0～1. 3m；电话亭中通信插座暗装时，盒体安装高度宜距地1．1～l. 4m；当进行无障碍设计时，其通信插座盒体安装高度宜距地0．4～0．5m；并应符合现行国家行业标准《城市道路和建筑物无障碍设计规范》JGJ50的有关要求；
17 建筑物内通信线缆与电力电缆及其他干扰源的间距，应符合本规范第21．8节的有关规定；
18 在有电磁干扰的场合或有抗外界电磁干扰需求的场所，其通信配管必须全程采用金属导管或封闭式金属线槽，并应将线路中各金属配线箱、过路箱、线槽、导管及插座出线盒的金属外壳全程连续导通及接地，并应符合本规范第22章的有关规定。

20．7．3 建筑物内通信配线设计应符合下列规定：
1 建筑物内交接箱、总配线架(箱)、配线电缆、配线箱(分线箱)的容量配置，应符合国家现行标准《本地电话网用户线路设计规范》YD 5006的有关要求；
2 建筑物内通信配线电缆设计，宜采用直接配线方式；建筑物单层面积较大或为高层建筑物时，楼内宜采用交接配线方式，不宜采用复接配线方式；
3 建筑物内通信光缆的规格、程式、型号，应符合产品标准并满足设计要求；
4 建筑物内配线电缆宜采用全塑、阻燃型等市内电话通信电缆，光缆宜采用阻燃型通信光缆；当通信配线采用综合布线大对数铜芯电缆和多芯光缆时，应符合本规范第21章的有关规定；
5 通信配线电缆不宜与用户电话线合穿一根导管；电缆配线导管内不得合穿其他非通信线缆；
6 用户总配线架、配线箱(分线箱)设备容量宜按远期用户需求量一次考虑；其配线端子和配线电缆可分期实施，配线电缆的容量配置可按用户数的1．2～1．5倍，并结合配线电缆对数系列选用；
7 建筑物内通信光缆配线宜采用星形结构配线方式；光缆总配线架(箱)、楼层光缆分接箱设备容量宜按远期用户需求量一次配置到位；光缆应根据需求分期实施，同时结合光缆芯数列选用；
8 建筑物内用户电话线，宜采用铜芯0．5mm或o．6mm线径的室内一对或多对电话线；
9 当建筑物内用户电话线采用综合布线4对(8芯)对绞电缆时，其通信线缆配置方式，应符合本规范第21章的有关规定。

20．7．4 建筑群内地下通信管道设计应符合下列规定：
l 建筑群规划红线内的地下通信管道设计，应与红线外公用通信管网、红线内各建筑物及通信机房引入管道衔接。
2 建筑群地下通信管道，宜有两个方向与公用通信管网相连。
3 建筑群内地下通信管道的路由，宜选在人行道、人行道旁绿化带及车行道下。通信管道的路由和位置宜与高压电力管、热力管、燃气管安排在不同路侧，并宜选择在建筑物多或通信业务需求量大的道路一侧。
4 各种材质的通信管道顶至路面最小埋深应符合表20．7．4—1的规定，并应符合下列要求：
1)通信管道设计应考虑在道路改建，可能引起路面高程变动时，不致影响管道的最小埋深要求；
2)通信管道宜避免敷设在冻土层及可能发生翻浆的土层内；在地下水位高的地区宜浅埋。

5 地下通信管道应有一定的坡度，以利渗入管内的地下水流向人(手)孔。管道坡度宜为3‰一4‰，当室外道路已有坡度时，可利用其地势获得坡度。
6、地下通信管道与其他各类管道及与建筑的最小净距应符合表20．7．4—2的规定。

注：①主干排水管后敷设时，其施工沟边与通信管道间的水平净距不宜小于1．5m；
②当通信管道在排水管下部穿越时，净距不宜小于0．4m，通信管道应做包封，包封长度自排水管的两侧各加长2．0m；
③与燃气管道交越处2．0m范围内，燃气管不应做接合装置和附属设备：如上述情况不能避免肘，通信管道应做包封2．0m；
④如电力电缆加保护管时，净距可减至0．15m。

7 当受地形限制，塑料管道的路由无法取直或避让地下障碍物时，可敷设弯管道，其弯曲的曲率半径不得小于15m。
8 地下水位较高的地段，地下通信管道宜采用塑料管等有防水性能的管材。
9 通信配线管道设计应符合下列要求：
1)地下通信配线管道用管材，其规格型号、程式、断面组合应符合产品标准并满足设计要求；
2)地下通信配线管道的管孔数应按远期线缆条数及备用孔数确定，其配线管道可采用水泥管块、聚氯乙烯(PVC-U)管、高密度聚乙烯(HDPE)管、双壁波纹管、硅芯管、栅格管和钢管；各类通信配线管道所采用管孔断面应符合管孔组合要求；
3)地下通信配线管孔利用率应符合下列规定：
——当一个管孔中只穿放一条主干电缆时，主于电缆外径不应大于管孔有效内径的80％；
——当一个钢管或混凝土管孔中穿放外径较细的多条配线电缆时，其多条电缆组合的外径不应大于管孔有效内径的40％；
——当一个塑料管孔中穿放外径较细的多条配线电缆时，其多条电缆组合的外径不应大于管孔有效内径的70％；
4)地下通信管道中塑料管道应排列整齐，间隔均匀；穿越车行道时为防止管径变形，管道下应做基础层和水泥钢筋外包封固定；
5)地下通信管道穿越车行道、河道上桥梁下，以及有屏蔽或其他特殊要求的区域，应采用钢管敷设。不得采用不等管径的钢管接续。
10 室外引入建筑物的通信和其他弱电系统的管道，宜采用外径76—102mm的钢管群，其根数及管径应按引入电缆(光缆)的容量、数量确定，并预留日后发展的余量。各根引入管迢应采取防渗水措施。
11 建筑物通信的引入管道应由建筑物内伸出外墙2．Om．并宜以3‰～4‰的坡度朝下向室外(人孔)倾斜做防水坡度处理。
12 人(手)孔设计应符合下列要求：
1)人(手)孔位置应设置在地下通信管道的分叉点、引上线缆汇接点、引入各个建筑物通信的引入管道处，以及道路的交叉路口、坡度较大的转折处等；
2)人(手)孔位置宜设置在人行道或人行道旁绿化带上，不得设置在建筑物的主要进出口、货物堆积、低洼积水等处；
3)人(手)孔位置应与燃气管、热力管、电力电缆等延 地下管线的检查井相互错开；
4)地下通信管道人(手)孔间距不宜超过120m，且同一段管道不得有“S”弯；
5)宜在引入管道较长处或拐弯较多的引上管道处，以及在设有室外落地或架空交接箱的地方设置手孔；
6)人(手)孔应防止渗水，其建筑程式应根据地下水位的状况而定；
7)人孔井底部宜为混凝土基础；当遇到松软土壤或地下水位较高时，应在人孔井底部基础下增设砂石、碎石垫层，或采用钢筋混凝土基础；
8)人(手)孔内不应有无关的电力管线穿越；
9)人(手)孔内本期工程线缆敷设不使用的管孔应封堵。

20．7．5 建筑群内通信电缆配线设计，应符合下列规定：
1 建筑群内通信配线方式应采用交接配线方式，交接设备后的配线电缆宜采用直接配线方式，不宜采用复接配线方式。交接设备的容量应满足远期通信主干配线电缆和直接配线电缆使用总容量的需求，并结合交接(箱)设备容量系列确定。
2 当建筑群内通信专用机房设有当地电信业务经营者的远端模块设备或电话用户交换机时，可在机房以外设置交接设备，其交接设备宜安装在各个建筑物底层或地下一层建筑面积不小于6～lOm2的交接间电信间内；在离机房距离0．5km范围内的直接服务区的建筑物，可采用直接配线方式。
3 建筑群内设置室外落地式交接箱时，应采用混凝土底座，底座与人(手)孔间应采用管道连通，但不得建成通道式。底座与管道、箱体间应有密封防潮措施。
4 建筑群内设置室外挂墙式交接箱时，伸人箱内的钢导管应与附近人(手)孔连通，箱体应有密封防潮措施。
5 建筑群内各条通信主干电缆的容量，应根据各建筑物内远期用户数并按照电缆对数系列进行配置，并根据实际需求分期实施。
6 地下管道内的通信主干电缆宜选用非填充型(充气型)全塑电缆，不得采用金属铠装通信电缆。电缆宜采用铜芯0．4一0．5mm线径的电缆，当有特殊通信要求时可采用铜芯0．6mm线径的电缆。
7 通信电缆在地下通信管道内敷设时，每根应同管同位。管道孔的使用顺序应按先下后上，先两侧后中间的原则进行。
8 一个管道内宜布放一根通信线缆；采用多孔高强度塑料管(梅花管、栅格管、蜂窝管)时，可在每个子管内敷设一根线缆。
9 建筑群内通信电缆宜采用地下通信管道敷设方式。在难以敷设地下通信管道的局部场所，可采用沿墙架设、立杆架设等方式。
10 室外直埋式通信电缆宜采用铜芯全塑填充型钢带铠装护套通信电缆，在坡度大于30°或线缆可能承受张力的地段，宜采用钢丝铠装电缆，并应采取加固措施。室外采用直埋式综合布线大对数电缆时，其配置方式应符合本规范第21章的有关规定。
11 室外直埋式通信线缆应避免在下列地段敷设：
1)土壤有腐蚀性介质的地区；
2)预留发展用地和规划未定的用地；
3)堆场、货场及广场。
12 室外直埋式通信电缆的埋深宜为0．7～0．9m，并应在电缆上方加设覆盖物保护和设置电缆标志；直埋式电缆穿越沟渠、车行道路时，应穿放在保护导管内，与其他管线的最小净距应符合表20．7．4-2的有关规定。
13 室外直埋式通信电缆不宜直接引入建筑物室内。

20．7．6 建筑群内通信光缆配线设计，应符合下列规定：
1 建筑群内通信光缆配线设计宜采用星形结构方式，有特殊需求时也可采用环形结构方式；
2 建筑群内通信光缆宜采用非色散位移单模光纤，并选用松套充油膏型、层绞型或中心束管型结构；
3 建筑群内通信光缆配线设计，应按配线区内远期用户数和阳光缆芯数系列进行配置，并根据实际需求分期实施；
4 地下通信管道中的通信光缆，宜采用铝塑粘结综合外护套的室外通信光缆敷设在多孔高强度塑料管道内；
5 一条通信光缆宜敷设在一个管道内；当管道直径远大于光缆外径时，应在原管道内一次敷足多根外径不小于32mm硅芯式塑料子管道；塑料子管道在各人(手)孔之间的管道内不应有接头，多根子管道的总外径不应超过原管道内径的85％，子管道内径宜大于光缆外径的1．5倍；
6 通信光缆的最小曲率半径，敷设过程中不应小于光缆外径的20倍，敷设固定后不应小于光缆外径的10倍；
7 建筑群通信光缆宜采用地下通信管道敷设方式，在难以敷设地下通信管道的局部场所，其光缆可采用沿墙架设、立杆架设等方式；
8 直埋敷设的通信光缆宜采用金属双层铠装护套通信光缆；
9 直埋式通信光缆在特殊场合敷设时应符合用户光缆线路设计要求；
10 直埋敷设的通信光缆的保护、标志及管孔使用顺序应与直埋敷设的通信电缆相同；
11 进入建筑物通信机房或通信交接间(电信间)的通信光缆应盘留，长度应不小于10m或按实际需求确定；
12 进出入(手)孔中的管道通信光缆弯曲预留长度不宜小于1．0m；光缆接头箱(盒)中的光缆宜预留长度不宜小于6—8m；
13 人(手)孔中的光缆或接头箱(盒)应有醒目的识别标志，并应采取密封防水、防腐、防损伤保护措施。


21 综合布线系统

21. 1 一般规定

21. 1. 1 综合布线系统应根据各建筑物的性质、功能、环境条件和用户近期的实际使用及中远期发展的需求，确定系统的链路等级和进行系统配置。

21．1．2 综合布线系统应采用开放式星形拓扑结构，设计应满足建筑群或建筑物内语音、数据、图文和视频等信号传输的要求。

21．1. 3 综合布线系统链路中选用的缆线、连接器件、跳线等性能和类别必须全部满足该链路等级传输性能的要求。

21．1．4 综合布线系统与公用通信网的连接，应满足电信业务经营者为用户提供业务的需求，并预留安装接入设备的位置。

21．1. 5 综合布线系统设计除符合本规范规定外，尚应符合现行国家标准《综合布线系统工程设计规范》GB 50311的规定。


21．2 系统设计

21．2．1 综合布线系统设计宜包括下列部分：
1 工作区；
2 配线子系统；
3 干线子系统；
4 建筑群子系统；
5 设备间；
6 进线间；
7 管理。

21．2．2 综合布线系统的组成，应符合图21．2．2的要求。

注：l 配线子系统中可以设置集合点(CP点)；
2 建筑物BD之间、建筑物FD之间可以设置主干缆线互通；
3 建筑物FD也可以经过主干缆线连至CD，T0也可以经过水平缆线连BD；
4 设置了设备间的建筑物，设备间所在楼层的FD可以和设备间中的BD或CD及入口设施安装在同一场地。

21．2．3 一个独立的需要设置终端设备的区域，宜划分为一个工作区。工作区应由配线子系统的信息插座到终端设备的连接缆线及适配器组成，并应符合下列规定：
1 工作区面积的划分，应根据不同建筑物的功能和应用，并作具体分析后确定。当终端设备需求不明确时，工作区面积宜符合表21．2．3—1的规定。

2 每一个工作区信息点数量的配置，应根据用户的性质、网络的构成及实际需求，并考虑冗余和发展等因素，具体配置宜符合表21．2．3-2的规定。

21. 2．4 配线子系统宜由安装在工作区的信息插座、信息插座至电信间配线设备(FD)的配线电缆或光缆及电信间的配线设备和设备缆线和跳线等组成，并应符合下列规定：
1 配线子系统宜采用4对对绞电缆；当需要时，可根据实际需要选用更高性能等级的电缆或光缆；
2 配线子系统中对绞电缆、光缆从楼层配线设备(FD)宜直接连接到信息插座；
3 楼层配线设备和信息插座之间可采用1个集合点(CP)；
4 配线设备连接的跳线宜选用专用插接软跳线或光纤跳线，在电话应用时宜选用双芯对绞电缆。

21．2．5 干线子系统宜由设备间至电信间的干线电缆和光缆、安装在设备间建筑物配线设备(肋)及设备缆线和跳线等组成，并应符合下列规定：
1 干线子系统所需的电缆总对数和光纤总芯数，应满足工程的实际需求，并留余量；当使用对绞电缆作为数据干线电缆时，对绞电缆的长度不应大于90m；
2 干线子系统应选择干线缆线距离较短、安全和经济的路由；干线电缆宜采用点对点端接，也可采用分支递减端接；
3 若计算机主机和电话交换机设置在建筑物内不同的设备间，宜在设计中采用不同的干线电缆分别满足语音和数据的需要，必要时可采用光缆。

21．2．6 建筑群子系统宜由连接多个建筑物之间的主干电缆和光缆、建筑群配线设备(CD)、设备缆线和跳线等组成，并应符合下列规定：
1 建筑物间的数据干线宜采用多模、单模光缆，语音干线可采用大对数对绞电缆；
2 建筑群和建筑物间的干线电缆、光缆布线的交接不应多于两次，从楼层配线架(FD)到建筑群配线架(CD)之间只应通过一个建筑物配线架(BD)。

21．2．7 设备间是在每幢建筑物的适当地点设置通信设备、计算机网络设备和建筑物配线设备，进行网络管理和信息交换的场地。对于综合布线系统，设备间主要安装建筑物配线设备(BD)。电话交换机、计算机主机可与建筑物配线设备安装在同一设备间。

21．2．8 进线间宜设置在建筑物首层或地下一层，便于缆线进、出的地方，是建筑物配线系统与电信业务经营者和其他信息业务服务商的配线网络互联互通及交接的场地。小型工程的设备间可兼作进线间。

21. 2．9 管理应对进线间、设备间、电信间和工作区的配线设备、缆线、信息插座等设施，按一定的模式进行标识和记录，并宜符合下列规定：
1 规模较大的综合布线系统宜采用计算机进行文档记录与保存，规模较小的综合布线系统宜按图纸资料进行管理；应做到记录准确，及时更新，便于查阅；
2 综合布线的电缆、光缆、配线设备、端接点、接地配置、敷设管线等组成部分均应给定唯一的标识符，并设置标签；标识符应采用相同数量的字母和数字等标明；
3 电缆和光缆的两端均应标明相同的编号；
4 设备间、电信间、进线间的配线设备宜采用统一的色标区别各类业务与用途的配线IX；
5 所有标志宜打印，标志应保持清晰并满足使用环境要求。


21．3 系统配置

21. 3. 1 综合布线铜缆系统的分级与类别划分，应符合表21. 3．1的规定。

21．3．2 光纤信道的分级和其支持的应用长度，应符合表21．3．2的规定。

21．3．3 综合布线系统各段缆线的长度划分应符合下列规定：
1 综合布线系统水平缆线与建筑物主干缆线及建筑群主干缆线之和的总长度不应大于2000m；
2 在建筑群配线设备(CD)和建筑物配线设备(BD)设置的跳线长度不应大于20m；
3 配线设备CD和BD连到主机设备的缆线不应大于30m；
4 当建筑物或建筑群配线设备之间(FD与BD、FD与D、BD与BD、BD与CD之间)组成的信道出现4个连接点时，主干缆线的长度不应小于15m。

21．3．4 配线子系统信道、永久链路、CP链路应按图21．3．4构成，水平缆爷部分的各缆线长度，应符合下列规定：

注：1 当CP不存在时，水平缆线连接FD与TO；
2 FD中的跳线可以不存在，设备缆线直接连至FD水平侧的配线设备。

1 配线子系统信道的最大长度不应大于100m；
2 工作区设备缆线、电信间配线设备的跳线和设备缆线之和不应大于10m，当大于10m时，水平缆线长度应减少；
3 配线设备(FD)跳线、设备缆线及工作区设备缆线的长度均不应大于5m。

21．3．5 工作区的信息插座应支持不同的终端设备接人，每一个RJ45(8位模块式通用插座)应连接1根4对对绞电缆，每一个双工光纤插座或两个单工光纤插座应连接1根2芯光缆。光纤至工作区域满足用户群或大客户使用时，水平光缆光纤芯数至少应有2芯备份，应按4芯水平光缆配置。

21．3．6 连至电信间FD的每一根水平电缆或光缆应终接于相应的配线模块，配线模块的配置与缆线容量相适应，并应符合下列规定：
1 多线对端子配线模块可选用4对或5对卡接模块，每个卡接模块应卡接1根4对对绞电缆；
2 25对端子配线模块应卡接1根25对大对数电缆或6根4对对绞电缆；
3 回线式配线模块(8或10回线)应可卡接2根4对对绞电缆及8或10回线；
4 RJ45配线模块(24或48口)的每一个刚45端口应卡接1根4对对绞电缆；
5 光纤连接器每个单工端口应支持1芯光纤的连接，双工端口应支持2芯光纤的连接。

21. 3．7 电信间FD主干侧各类配线模块，应按电话、计算机网络的构成及主干电缆或光缆所需容量、模块类型和规格进行配置。主干缆线的配置应符合下列规定：
1 对于语音业务，大对数主干电缆的对数，应按每一个语音信息点(8位模块)配置1对线。当语音信息点8位模块通用插座连接ISDN用户终端设备，并采用S接口(4线接口)时，相应的主干电缆应按2对线配置，并在总需求线对的基础上至少预留10％的备用线对。
2 对于数据业务，主干缆线配置，应符合下列规定：
1)最小量配置，宜按集线器(HUB)或交换机(SW)群(宜按4个HUB或SW组群)设置一个主干端口，每一个主干端口宜考虑一个备份端口；
2)最大量配置，按每个集线器(HUB)或交换机(SW)设置一个主干端口，每4个主干端口宜考虑一个备份端口。
当主干端口为电接口时，每个主干端口应按4对线容量配置。
当主干端口为光接口时，每个主干端口应按2芯光纤容量配置。

21．3．8 光纤布线系统设计中，主干与水平混合光纤信道的连接，应全程选用相同类型的光缆，并应符合下列规定：
1 楼层电信间不设置传输或网络设备时，水平光缆和主干光缆宜在电信间光纤配线设备(FD)上，经光纤跳线连接；
2 楼层电信间既不设置传输或网络设备，也不设置配线设备(FD)时，水平光缆和主干光缆宜在楼层电信间经端接(熔接或机械连接)，或经过电信间直接连至建筑物设备间光配线设备(BD)上。

21．3．9 当工作区用户终端设备，需直接与公用数据网进行互通时，宜将光缆从工作区直接布放至入口设施的光配线设备。

21．3．10 建筑物的综合布线系统，应根据不同对象采用不同的处理方式，并宜符合下列规定：
1 对于使用功能比较明确的专业性建筑物，信息插座的布置可按实际需要确定，办公用房按普通办公楼的要求布置。设备机房按近、远期分别处理，近期机房可按实际需要布置；远期机房的配线电缆可暂不布线，将需要的容量预留在FD内，待确定使用对象后再行布线。
2 对于商用写字楼、综合楼等或大开间建筑物，由于其出售、租赁或使用对象的数量不确定和流动等因素，宜按开放办公室综合布线系统进行设计，并应符合下列规定：
1)采用多用户信息插座时，多用户插座宜安装在墙面或柱子等固定结构上，每一多用户插座包括适当的备用量在内，宜支持12个工作区所安装的8位模块通用插座；各段缆线长度应符合表21．3．10的规定。

2)各段缆线长度可按下式计算：
C＝(102一H)／1．2 (21．3．10—1)
W＝C一5 (21．3．10—2)
式中 C＝W+D ——工作区电缆、电信间跳线和设备电缆的长度之和；
W ——工作区电缆的最大长度，应小于或等于22m；
H——配线电缆的长度。
3)采用集合点时，集合点配线设备宜安装在离FD不小于15m的墙面或柱子等固定结构上，当离FD小于15m时，至FD电缆盘留长度不小于15m。集合点配线设备容量宜以满足12个信息插座需求设置。集合点是配线电缆的延伸点，不设跳线，也不接有源设备；同一配线电缆路由不允许超过一个集合点(CP)；从集合点引出的水平电缆应终接于工作区的信息插座或多用户信息插座上。

21．3．11 住宅综合布线系统宜符合下列规定：
1 多层住宅楼宜采用按楼幢主干配线方式，在底层分界点处集中设置配线架。配线架至每产信息插座的电缆、光缆总长度不应大于90m。若住宅规模较大，也可在每一单元的底层设置楼层配线架。
2 高层住宅楼每层户数较多时，可采用分层配线方式。当楼层配线架至信息插座的长度不超过90m时，多楼层可以公用一个楼层配线架。


21．4 系统指标

21. 4．1 综合布线系统选用的缆线，应考虑缆线结构、直径、材料、承受拉力、弯曲半径及阻燃等级等机械及防火性能。

21．4．2 针对不同等级的布线系统信道及永久链路、CP链路，系统指标的具体项目，应符合下列要求：
1 3类、5类布线系统应考虑的指标项目为衰减、近端串音(NEXT)；
2 5e类、6类、7类布线系统应考虑的指标项目为插入损耗(IL)、近端串音、衰减串音比(ACR)、等电平远端串音(ELFEXT)、近端串音功率和(PSNEXT)、衰减串音比功率和(PSACR)、等电平远端串音功率和(PSELEFXT)、回波损耗(RL)、时延、时延偏差等；
3 屏蔽布线系统，应考虑非平衡衰减、传输阻抗和耦合衰减及屏蔽衰减。

21．4．3 综合布线系统工程设计中，系统信道及永久链路的各项指标值应符合本规范附录L的规定。

21．4．4 对于信道电缆导体的指标要求，应符合下列规定：
1 在信道每一线对中两个导体之间的不平衡直流电阻对各等级布线系统不应超过3％；
2 在各种温度条件下，布线系统D、E、F级信道线对每一导体最小的传送直流电流应为0．175A；
3 在各种温度条件下，布线系统D、E、F级信道的任何导体之间应支持72V直流工作电压，每一线对的输入功率应为10W。

21. 4. 5 各等级的光纤信道的最大衰减值应符合表21．4．5的规定。

21. 4．6 不同类型的光缆在标称的波长每公里的最大衰减值应符合表21．4．6的规定。

21. 4．7 多模光纤的最小模式带宽应符合表21．4．7的规定。


21．5 设备间及电信间

21．5．1 设备间宜设置在建筑物首层及以上或地下一层(当地下为多层时)，并考虑主干缆线的传输距离与数量。

21．5．2 设备间内应有足够的设备安装空间，其使用面积不应小于10m2，设备间的宽度不宜小于2．5m。设备间的面积宜符合下
列规定：
1 当系统信息点少于6000个(语音、数据点各一半)时为10m2；
2 当系统信息点大于6000个时，应根据工程的具体情况每增加1000个信息点，宜增加2m2；
3 上列两款中设备间面积均不包括程控用户交换机、计算机网络等设备所需的面积。

21．5．3 电信间的使用面积不应小于5m2，电信间的数目，应按所服务的楼层范围来考虑。如果配线电缆长度都在90m范围以内时，宜设置一个电信间。当超出这一范围时，宜设两个或多个电信间。当每层的信息数较少，配线电缆长度不大于90m的情况下，宜几个楼层合设一个电信间。

21．5．4 设备布置应符合下列规定：
1 机架或机柜前面的净空不应小于800mm，后面的净空不应小于600mm；
2 壁挂式配线设备底部离地面的高度不宜小于300mm。

21．5．5 设备间、电信间和进线间应进行等电位联结。

21．5．6 设备间及电信间的设计除符合本节规定外，尚应符合本规范第23章的有关规定。


21．6 工作区设备

21．6．1 工作区信息插座的安装应符合下列规定：
1 安装在地面上的信息插座，应采用防水和抗压的接线盒；
2 安装在墙面或柱子上的信息插座和多用户信息插座盒体的底部离地面的高度宜为0．3m；
3 安装在墙面或柱子上的集合点配线箱体，底部离地面高度宜为1．0～1. 5m。

21．6．2 每一个工作区至少应配置1个220V、10A带保护接地的单相交流电源插座。


21．7 缆线选择和敷设

21．7．1 综合布线系统应根据环境条件选用相应的缆线和配线设备，并宜符合下列规定：
1 当综合布线区域内存在的电磁干扰场强低于3V／m时，宜采用非屏蔽缆线和非屏蔽配线设备；
2 当综合布线区域内存在的电磁干扰场强高于3V／m或用户对电磁兼容性有较高要求时，宜采用光纤布线系统；
3 当综合布线路由上存在干扰源，且不能满足最小净距要求时，宜采用金属导管或金属线槽敷设缆线，也可采用屏蔽布线系统或光纤布线系统。

21．7．2 当综合布线采用屏蔽布线系统时，必须有良好的接地系统，并应符合下列规定：
1 保护接地的接地电阻值，单独设置接地体时，不应大于4Ω。采用共用接地网时，不应大于lΩ；
2 采用屏蔽布线系统时，各个布线链路的屏蔽层应保持连续性；
3 屏蔽布线系统中所选用的信息插座、对绞电缆、连接器件、跳线等所组成的布线链路应具有良好的屏蔽及导通特性；
4 采用屏蔽布线系统时，屏蔽层的配线设备(FD或BD)端必须良好接地。用户(终端设备)端视具体情况宜接地，两端的接地应连接至同一接地网。若接地系统中存在两个不同的接地网时，其接地电位差不应大于1Vr.m.s 。

21. 7．3 综合布线工程选用的电缆、光缆应根据建筑物的使用性质、火灾危险程度、系统设备的重要性和缆线的敷设方式，选用相应阻燃等级的缆线。

21．7．4 配线子系统，宜采用预埋暗导管或线槽敷设方式。

21. 7．5 干线子系统垂直通道宜采用电缆竖井方式，水平通道可选择线槽敷设方式。当电缆竖井附近有大的电磁干扰源时，应采用封闭式金属线槽保护。

21．7．6 建筑群子系统宜采用地下管道敷设方式，并应预留备用管道。

21. 7．7 缆线敷设的最小弯曲半径应符合表2l，7．7的规定。

21．7．8 地下管道、导管及线槽等布线方式的敷设要求和管径与截面利用率，应符合本规范第20．7节的有关规定。


21．8 电气防护和接地

21．8．1综合布线电缆与附近可能产生高电平电磁干扰的电动机、电力变压器、射频应用设备等电气设备之间，应保持必要的间距，并符合下列规定：
1 综合布线电缆与电力电缆的间距应符合表21．8．1的要求；

注：l 当380V电力电缆<2kVA，双方都在接地的线槽中，且平行长度≤10m时，最小间距可以是10mm；
2 电话用户存在振铃电流时，不能与计算机网络在同一根对绞电缆中一起使用；
3 双方都在接地的线槽中，系指两根不同的线槽，也可在同一线槽中用金属板隔开。

2 综合布线电缆、光缆及管线与其他管线的间距应符合本规范第20．7节的有关规定。

21. 8．2 当电缆从建筑物外面进入建筑物时，综合布线系统线路的保护，应符合本规范第11．9节的规定。

21．8．3 当缆线从建筑物外面进入建筑物时，电缆或光缆的金属护套及保护钢导管应接地。

21．8．4 综合布线的电缆采用金属线槽或钢导管敷设时，线槽或钢导管应保持连续的电气连接，钢导管应接地，金属线槽及其支
架全长应不少于2处与接地干线相连。

21. 8．5 综合布线系统的配线柜(架、箱)应采用适当截面的铜导线连接至就近的等电位接地装置，也可采用竖井内接地铜排引至建筑物共用接地网。


22 电磁兼容与电磁环境卫生

22．1 一般规定

22．1．1 进行建筑群或居住区规划设计时，应考虑已有架空输电线路的无线电骚扰及电磁环境卫生。

22．1. 2 用户专用无线通信设备所需频段，应经无线电管理部门批准方可占用。

22. 1．3 易受辐射骚扰的电子设备，不应与潜在的电磁骚扰源贴近布置。


22．2 电磁环境卫生

22．2．1 民用建筑物及居住小区与高压、超高压架空输电线路等辐射源之间应保持足够的距离。居住小区靠近高压、超高压架空输电线路一侧的住宅外墙处工频电场和工频磁场强度应符合表22．2．1的规定。

22．2．2 民用建筑物、建筑群内不得设置大型电磁辐射发射装置、核辐射装置或电磁辐射较严重的高频电子设备。但医技楼、专业实验室等特殊建筑除外。

22．2．3 医技楼、专业实验室等特殊建筑内必须设置大型电磁辐射发射装置、核辐射装置或电磁辐射较严重的高频电子设备时，应采取屏蔽措施，将其对外界的放射或辐射强度限制在许可范围内。

22．2．4 在医技楼、专业实验室等特殊建筑物内，为科研与医疗专用的核辐射设备和电磁辐射设备，应经国家有关部门认证。

22．2．5 民用建筑物内的电磁环境参数，应符合下列规定：
1 电磁场强度限值应符合表22．2．5的规定；

注：1 一级电磁环境：在该电磁环境下长期居住或工作，人员的健康不会受到损害；
2 二级电磁环境：在该电磁环境下长期居住或工作，人员的健康可能受到损害。

2 幼儿园、学校、居住建筑和公共建筑中的人员密集场所宜按一级电磁环境设计；当不符合规定时，应采取有效措施；
3 公共建筑中的非人员密集场所宜按二级电磁环境设计；当不符合规定时，应采取有效措施，但无人值守的各类机房、车库除外。


22．3 供配电系统的谐波防治

22．3．1 公共电网的电能质量应符合下列规定：
1 公共连接点的全部用户向该点注入的谐波电流分量(方均根值)不应超过表22．3．1—1的规定。当公共连接点处的最小短路容量与基准短路容量不同时，谐波电流允许值应进行换算。

2 同一公共连接点的每个用户，向电网注入的谐波电流允许值，宜按此用户在该点的协议容量与其公共连接点的供电设备容量之比进行分配。
3 公共连接点的谐波电压(相电压)限值不应超过表22．3．1—2的规定。

22．3．2 供配电系统的谐波治理，应符合下列规定：
1 建筑物谐波源较多的供配电系统，应选用D，ynll接线组别的配电变压器，且该变压器的负载率不宜高于70％；
2 省级及以上政府办公建筑，银行总行、分行及金融机构的办公大楼，三级甲等医院的医技楼，大型计算机中心等建筑物，宜在敏感医疗设备、重要计算机网络设备等专用配电干线上设置有源滤波装置；
3 谐波源较多的一般公共建筑，可在办公设施、计算机网络设备等配电干线上设置滤波装置；当采用无源滤波装置时，应采取措施防止发生系统谐振；
4 建筑物谐波源较多的供配电系统，当设有有源滤波装置时，相应回路的中性导体截面可不增大；
5 建筑物谐波源较多的供配电系统，当设有无源滤波装置时，相应回路的中性导体可与相导体等截面；
6 有大功率谐波骚扰源的馈线上，宜设置滤波装置；或在此类设备的电源输入端设置隔离变压器，且中性导体截面积应为相导体截面的两倍；
7 音乐厅及影剧院等建筑物中，舞台调光装置宜采取有效的谐波抑制措施；当未采取措施时，其供电线路的中性导体截面积，应为相导体截面积的两倍；音响系统供电专线上宜设置隔离变压器，有条件时宜设有源滤波装置；
8 为X光机、CT机、核磁共振机等谐波较严重的大功率设备供电的专线，应按低阻抗馈电线路的要求进行设计；
9 功率因数补偿电容器组宜配电抗器。


22．4 电子信息系统的电磁兼容设计

22．4．1 电子信息系统的设计应考虑建筑物内部的电磁环境、系统的电磁敏感度、系统的电磁骚扰与周边其他系统的电磁敏感度等因素，以符合电磁兼容性要求。

22．4．2 民用建筑物内不得设置，可能产生危及人员健康的电磁辐射的电子信息系统设备，当必须设置这类设备时，应采取隔离或屏蔽措施。

22．4．3 电子信息系统所处的建筑物防雷，应符合本规范第11章的规定。


22．5 电源干扰的防护

22．5．1 由配变电所引出的配电线路应采用TN-S或TN-C-S系统。当采用TN-C-S系统时，自电子信息系统机房电源进户端起，中性导体(N)与保护导体(PE)应分开。

22．5．2 电子信息系统机房电源的进线处，应设置限压型浪涌电压保护器。保护器的残压与电抗电压之和不应大于被保护设备耐压水平的0．8倍，且应符合本规范第11．9．4条的规定。

22．5．3 谐波较严重的大容量设备宜采用专线供电，且按低阻抗的要求进行设计。


22．6 信号线路的过电压保护

22．6．1 户外信号传输电缆的金属外护层和户外光缆的金属增强线应在进户处接地。

22．6．2 户外信号传输电缆的信号线，应在进户配线架处设置适配的浪涌电压保护器。

22．6．3 用于信号线的浪涌电压保护器，应根据线路的工作频率、工作电压、线缆类型、接口形式等要素，选用电压驻波比和插入损耗小的适配的浪涌电压保护器。

22．6．4 电缆电视系统、微波通信系统、卫星通信系统、移动通信室内信号覆盖系统等的室外天线馈线，应在进户后首个接线装置处，设置适配的浪涌电压保护器。


22．7 管线设计

22．7．1 配电线路与电子信息系统传输线路应分开敷设，当受建筑条件限制而必须平行贴近敷设时，应采取屏蔽措施。

22．7．2 配电线路与电子信息系统传输线路交叉时，应垂直相交；广播线路与其他电子信息系统传输线路交叉时，宜垂直相交。

22．7．3 电子信息系统传输线路，宜采用屏蔽效果良好的金属导管或金属线槽保护，但屏蔽线缆不受此限。

22．7．4 用于电子信息系统传输线路保护的金属导管和金属线槽应接地，并作等电位联结。

22．7．5 移动通信室内中继系统天线的泄漏型电缆，不得敷设在建筑物混凝土核心筒内，且不得与无保护措施的电子信息系统传输线路干线平行贴近敷设。

22．7．6 当建筑物内的电磁环境复杂，且未采用屏蔽型保护管、槽时，监视电视系统和有线电视系统，宜采用具有外屏蔽层的同轴电缆。

22．7．7 涉及国家安全的计算机网络等电子信息系统，应采用光缆或屏蔽型电缆。银行、证券交易所的省级总部及其结算中心的计算机网络系统，宜采用光缆或屏蔽型电缆。

22．7．8 当建筑物内的电磁环境复杂，且一旦计算机网络系统发生运行故障将造成较严重后果时，相关系统宜采用光缆或屏蔽型电缆。


22．8 接地与等电位联结

22．8．1 电子信息系统宜采用共用接地网，其接地电阻值应符合相关各系统中最低电阻值的要求。当无相关资料时，可取值不大于1Ω。

22．8．2 当同一电子信息系统涉及几幢建筑物时，这些建筑物之间的接地网宜作等电位联结，但由于地理原因难以联结时除外。

22．8．3 当几幢建筑物的接地网之间难以互相连通时，应将这些建筑物之间的电子信息系统作有效隔离。

22．8．4 保护接地导体、功能接地导体，宜分别接向总接地端子或接地极。

22．8．5 建筑物每一层内的等电位联结网络宜呈封闭环形，其安装位置应便于接线。

22．8．6 根据建筑物及电子信息系统的特点，可采用星形网络、多个网状连接的星形网络或公共网状连接的星形网络等接地形式。

22．8．7 功能性等电位联结导体，可采用金属带、扁平编织带和圆形截面电缆等。高频设备的功能性等电位联结导体，宜采用铜箔或铜质扁平编织带。

22．8．8 当电子信息系统接地母线用于功能性目的时，建筑物的总接地端子可用接地母线延伸，使信息技术装置可自建筑物内任一点以最短路径与其相连接。当此接地母线用于具有大量信息技术设备的建筑物内等电位联结网络时，宜做成一封闭环路。

22．8．9 UPS不间断电源装置输出端的中性导体应重复接地。

22．8．10 通信设备的专用接地导体与邻近的防雷引下线之间宜设适配的浪涌电压保护器。


23 电子信息设备机房

23．1 一般规定

23．1. 1 本章适用于民用建筑物(群)所设置的各类控制机房、通信机房、计算机机房及电信间的设计。

23．1．2 民用建筑中的电子信息系统，宜分类合设设备机房，并符合下列规定：
1 综合布线设备间宜与计算机网络机房及电话交换机房靠近或合并；
2 消防控制室可单独设置，亦可与安防系统、建筑设备监控系统合用控制室；
3 公共广播可与消防控制室合并设置，亦可与有前端的有线电视系统合设机房；
4 安防控制室宜靠近保安值班室设置。

23．1．3 高层建筑或电子信息系统较多的多层建筑，除设备机房外，应设置电信间。

23．1．4 消防控制室应满足本规范第13章的有关规定。

23．1. 5 各系统机房面积、电信间面积、布线通道应留有发展空间。

23．1. 6 地震基本烈度为7度及以上地区，机房设备的安装应采取抗震措施。


23．2 机房的选址、设计与设备布置

23．2．1 机房的位置选择应符合下列规定：
1 机房宜设在建筑物首层及以上层，当地下为多层时，也可设在地下一层；
2 机房宜靠近电信间，方便各种线路进出；
3 机房应远离强电磁场干扰场所，不应设置在变压器室、配电室的楼上、楼下或隔壁场所；
4 机房宜远离振动源和噪声源的场所；当不能避免时，应采取隔振、消声和隔声措施；
5 设备(机柜、发电机、UPS、专用空调等)吊装、运输方便；
6 机房应远离粉尘、油烟、有害气体以及生产或储存具有腐蚀性、易燃、易爆物品的场所；
7 机房不应设置在厕所、浴室或其他潮湿、易积水场所的正下方或贴邻。

23．2．2 电信间的位置选择应符合下列规定：
1 电信间是楼层电子信息系统管线敷设和设备安装占用的建筑空间，宜设在进出线方便，便于安装、维护的公共部位；
2 电信间位置宜上下层对位；应设独立的门，不宜与其他房间形成套间；
3 电信间不应与水、暖、气等管道共用井道；
4 应避免靠近烟道、热力管道及其他散热量大或潮湿的设施。

23．2．3 机房、电信间设计应符合下列规定：
1 机房宜根据设备配置及工作运行要求，由主机房、辅助用房等组成。
2 机房和辅助用房的面积应根据近期设备布置和操作、维护等因素确定，并应留有发展余地。使用面积宜符合下列规定：
1)主机房面积可按下列方法确定：
当系统设备已选型时，按下式计算：
A＝K∑S (23．2．3—1)
式中 A——主机房使用面积(m2)；
K——系数，可取5—7；
S 系统设备的投影面积(m2)。
当系统设备未选型时，按下式计算：
A＝KN (23．2．3—2)
式中 K——单台设备占用面积，可取4．5～5．5m2／台；
N——机房内设备的总台数。
2)辅助用房的面积不宜小于主机房面积的1．5倍。
3 机房及电信间不允许与其无关的水管、风管、电缆等各种管线穿过；
4 电信间面积宜符合下列规定：
1)设有综合布线机柜时，电信间面积宜大于或等于5m2；
2)无综合布线机柜时，可采用壁柜式电信间，面积宜大于或等于1．5m(宽)×0．8m(深)。

23．2．4 机房及电信间设备布置，应符合下列规定：
1 机房设备应根据系统配置及管理需要分区布置。当几个系统合用机房时，应按功能分区布置。
2 电子信息设备宜远离建筑物防雷引下线等主要的雷击散流通道。
3 音响控制室等模拟信号较集中的机房，应远离较强烈的辐射干扰源。对于小型会议室等难以分开布置的合用机房，设备之间应保证安全距离。
4 设备的间距和通道应符合下列要求：
1)机柜正面相对排列时，其净距离不应小于1．5m。
2)背后开门的设备，背面离墙边净距离不应小于0．8m。
3)机柜侧面距墙不应小于0．5m，机柜侧面离其他设备净距不应小于0．8m，当需要维修测试时，则距墙不应小于1．2m。
4)并排布置的设备总长度大于4m时，两侧均应设置通道；
5)通道净宽不应小于1．2m。
5 墙挂式设备中心距地面高度宜为1．5m，侧面距墙应大于0．5m。
6 视频监控系统和有线电视系统电视墙前面的距离，应满足观看视距的要求，电视墙与值班人员之间的距离，应大于主监视器画面对角线长度的5倍。设备布置应防止在显示屏上出现反射眩光。
7 除采用CMP等级阻燃线缆外，活动地板下引至各设备的线缆，应敷设在封闭式金属线槽中。
8 电信间设备布置应符合下列要求：
1)电信间与配电间应分开设置，如受条件限制必须合设时，电气、电子信息设备及线路应分设在电信间的两侧，并要求各种设备箱体前应留有不小于0．8m的操作、维护距离；
2)电信间内设备箱宜明装，安装高度宜为箱体中心距地1．2～1．3m。


23．3 环境条件和对相关专业的要求

23．3．1 机房的环境条件应符合下列要求：
1 对环境要求较高的机房其空气含尘浓度，在静态条件下测试，每升空气中灰尘颗粒最大直径大于或等于o．5μm时的灰尘颗粒数，应小于1．8~×104粒；
2 机房内的噪声，在系统停机状况下，在操作员位置测量应小于68dB(A)； ．
3 机房的电磁环境应满足本规范第22．2．5条中的一级标准；当机房的电磁环境不符合电子信息系统的安全运行标准和信息涉密管理规定时，应采取屏蔽措施。

23．3．2 各类机房对土建专业的要求应符合下列规定：
1 各类机房的室内净高、荷载及地面、门窗等要求，应符合表23．3．2的规定；

注：l 如选用设备的技术要求高于本表所列要求，应遵照选用设备的技术要求执行；
2 当300A·h及以上容量的免维护电池需置于楼上时不应叠放；如需叠放时，应将其布置于粱上，并需另行计算楼板负荷；
3 会议电视室最低净高一般为3．5m，当会议室较大时，应按最佳容积比来确定；其混响时间宜为0．6～0．8s；
4 室内净高不含活动地板高度，是否采用活动地极，由工程设计决定，室内设备高度按2．Om考虑；
5 电视会议室的围护结构应采用具有良好隔声性能的非燃烧材料或难燃材料，其隔声量不低于50dB(A)；电视会议室的内壁、顶棚、地面应作吸声处理，室内噪声不应超过35dB(A)；
6 电视会议室的装饰布置，严禁采用黑色和白色作为背景色。

2 机房内敷设活动地板时，应符合现行国家标准《计算机房用活动地板技术条件》的要求；敷设高度应按实际需求确定，宜为200～350mm；
3 在机房附近未设公共卫生间时，应单设卫生间；
4 电信间预留楼板孔洞应上下对齐，楼板孔洞布线后应采用防火堵料封堵；
5 电信间地面应略高于走廊地面，或设防水门坎；
6 当机房内设有用水设备时，应采取防止漫溢和渗漏的措施。

23．3．3 各类机房对电气、暖通专业的要求应符合本规范表23．3．3的规定。

注：l 地下电缆进线室、电信间一般采用轴流式通风机，排风按每小时不大于5次换风量计算，并保持负压；
2 设有空调的机房应保持微正压；
3 电视会议室新鲜空气换气量应按每人≥30m3／h
4 投影电视屏幕照度不高于751x，电视会议室照度应均匀可调，会议室的光源应采用色温为3200K的三基色灯。


23．4 机房供电、接地及防静电

23．4．1 机房供电应符合下列规定：
1 机房设备的供电电源的负荷分级及供电要求，应符合本规范第3．2节的规定；
2 供电电源的电能质量应符合本规范第3．4节的规定；
3 机房应根据实际工程情况，预留电子信息系统工作电源和维修电源，电源宜从配电室(间)直接引来；
4 电信间内应留有设备电源，其电源可靠性应满足电子信息设备对电源可靠性的要求；
5 照明电源不应引自电子信息设备配电盘。

23．4．2 机房接地应符合下列要求：
1 机房接地系统的设置应满足人身安全、设备安全及电子信息系统正常运行的要求；
2 机房交流功能接地、保护接地、直流功能接地、防雷接地等各种接地宜共用接地网，接地电阻按其中最小值确定；
3 机房内应做等电位联结，并设置等电位联结端子箱；对于工作频率较低(小于30kHz)且设备数量较少的机房，可采用单点(S形)接地方式；对于工作频率较高(大于300kHz)且设备台数较多的机房，可采用多点(M形)接地方式；
4 电信间应设接地干线和接地端子箱；
5 当各系统共用接地网时，宜将各系统分别采用接地导体与接地网连接；
6 防雷与接地应满足本规范第11、12章中有关规定。

23．4．3 机房防静电设计应符合下列规定：
1 机房地面及工作面的静电泄漏电阻，应符合国家标准《计算机机房用活动地板技术条件》的规定；
2 机房内绝缘体的静电电位不应大于lkV；
3 机房不用活动地板时，可铺设导静电地面；导静电地面可采用导电胶与建筑地面粘牢，导静电地面电阻率应为1．O×107～1．0×1010Ω·cm，其导电性能应长期稳定且不易起尘；
4 机房内采用的活动地板可由钢、铝或其他有足够机械强度的难燃材料制成；活动地板表面应是导静电的，严禁暴露金属部分；单元活动地板的系统电阻应符合国家标准《计算机机房用活动地板技术条件》的规定。


23．5 消防与安全

23．5．1 机房的耐火等级不应低于建筑主体的耐火等级，消防控制室应为一级。

23．5．2 电信间墙体应为耐火极限不低于1．0h的不燃烧体，门应采用丙级防火门。

23．5．3 机房的消防设施应符合本规范第13章的有关规定。

23．5．4 机房出口应设置向疏散方向开启且能自动关闭的门，并应保证在任何情况下都能从机房内打开。

23．5．5 设在首层的机房的外门、外窗应采取安全措施。

23．5．6 根据机房的重要性，可设警卫室或保安设施。


24 锅炉房热212检测与控制

24．1 一般规定

24．1．1 本章适用于下列范围内，民用蒸汽锅炉房和住宅小区集中供热热水锅炉房的热工检测与控制：
1 额定蒸发量为1～20t／h、额定出口蒸汽压力为0．1～2．5MPa表压、额定出口温度小于或等于250℃的燃煤蒸汽锅炉；
2 额定出力为0．7～58MW、额定出口水压为0．1～2．5MPa表压、额定出口水温小于或等于180℃的燃煤热水锅炉。

24．1．2 锅炉房仪表检测项目应与报警、计算机监视或各种形式巡检装置的检测项目综合考虑。

24．1．3 在满足安全、经济运行要求的前提下，检测仪表宜精简。

24．1．4 指示仪表的设置应符合下列规定：
1 反映锅炉及工艺管道系统，在正常工况下安全、经济运行的主参数和需要经常监视的一般参数，应设指示仪表(包括就地仪表)；
2 已由计算机进行监视的一般参数，不再设置指示仪表；
3 一般同类型参数(如烟道、风道压力)当未采用计算机监测时，宜采用多点切换测量。

24．1. 5 记录仪表的设置应符合下列规定：
1 反映锅炉及管道系统安全、经济运行状况并在事故时进行分析的主要参数；
2 用以进行经济分析或核算的重要参数；
3 用于经济核算的流量参数应设积算器，当用计算机对流量参数进行积算时，可不设置积算器。

24．1．6 仪表精度等级选取应符合下列规定：
1 主要参数指示仪表1级、记录仪表0．5级；
2 经济考核仪表0．5级；
3 一般参数指示仪表1．5级、就地指示仪表1．5～2．5级。


24．2 自动化仪表的选择

24．2．1 温度仪表的选择应符合下列规定：
1 就地式温度仪表选用双金属温度计，其刻度盘直径宜大于或等于lOOmm。
2 压力式温度计经常指示的工作温度，应选在仪表量程范围的1／3—3／4之间，温度计量程上限值的选择应大于被测介质可能达到的最高动态温度值。
3 测量炉膛温度与烟气温度应选用热电偶。
4 测量蒸汽温度与热水温度应选用热电阻。
5 测量元件的保护管，应按被测介质的工作温度、压力与管径选择，套管插入介质的有效深度(从管道内壁算起)应符合下列要求：
1)对于主蒸汽介质，当管道公称通径DN≤250mm时，有效深度为lOOmm；
2)对于管道外径Do≤500mm的蒸汽、液体介质有效深度约为管道外径的1／2；对于管道外径Do>500mm的蒸汽、液体介质，有效深度为300mm；
3)对于烟气、风介质有效深度为烟风道(管道)外径的1／3～1／2。
6 仪表与计算机合用的测点，宜选用双支测温元件。
7 显示仪表上规定的外接电阻的选择，应与仪表及感温元件之间的线路电阻值相匹配。
8 采用热电阻测温时，其显示仪表与热电阻的分度号应一致，相互连接的导线应采用铜导线。
9 采用热电偶测温时，其显示仪表、热电偶及补偿导线的分度号应一致，且补偿导线的电阻值不应超过外接电阻值。
10 当信号传输距离较远，补偿导线的电阻值超过外接电阻值或与调节系统配用时，应采用温度变送器。

24．2．2 压力仪表的选择应符合下列规定：
1 就地式压力仪表及压力变送器的量程选择，应符合下列要求：
1)测量稳定压力时，最大量程选择在接近或大于正常压力测量值的1．5倍；
2)测量脉动压力时，最大量程选择在接近或大于正常压力测量值的2倍；
3)测量高压压力时，最大量程选择应大于最大压力测量值的1．7倍；
4)为保证压力测量精度，最小压力测量值应高于压力测量量程的1／3。
2 就地式压力仪表的类型的选择，宜符合下列要求：
1)压力小于40kPa时，宜选用膜盒压力表；
2)压力大于40kPa时，宜选用波纹管或弹簧管压力表；
3)压力在一100～0～2400kPa时，宜选用压力真空表；
4)压力在一100—0kPa时，宜选用弹簧管真空表。
3 弹簧管压力表的表壳直径的选择，宜符合下列要求：
1)在仪表盘上安装时，采用直径150mm；
2)就地安装时，采用直径100mm；
3)安装点较高，不易观察时，采用直径200～250mm。
4 当需要远传或与调节系统配用时，应选用压力变送器。

24．2．3 流量仪表的选择应符合下列规定：
1 流量仪表的量程选择，当采用方根刻度显示时，正常流量宜为满量程的70％～80％，最大流量不应大于满量程的95％，最小流量不应小于满量程的30％；当采用线形刻度显示时，正常流量宜为满量程的50％～70％，最大流量不应大于满量程的90％，最小流量不应小于满量程的10％(对于方根特性经开方变成直线特性时为满量程的20％)；
2 一般流体的流量测量，应选用标准节流装置；标准节流装置的选用，必须符合现行国家标准《流量测量节流装置用孔板、喷嘴和文丘里管测量充满圆管的流体流量》GB／T一2624的规定；
3 节流装置的取压方式，应根据介质的性质及参数选择角
接取压和法兰取压；
4 差压变送器的测量范围，必须与节流装置计算差压值配套。

24．2．4 液位仪表的选择应符合下列规定：
1 液位仪表的量程选择，最高液位或上限报警点应为满量程的90％，正常液位应为满量程的50％，最小液位应为满量程的10％；
2 用差压式仪表测量锅炉汽包水位或除氧器水箱水位时，应采用带温度补偿的双室平衡容器；用于凝结水箱水位测量的液位计宜选用浮子式仪表；
3 用于汽包水位、除氧器水箱水位测量的差压变送器，其差压范围必须与选定的平衡容器相配套。

24．2．5 分析仪表的选择应符合下列规定：
1 分析仪表取样点应选择在工艺介质流动比较平稳，被测介质变化较灵敏的部位；被测介质的分析仪器的发送器，宜靠近取样点；
2 烟气含氧量的测量，应采用磁导式或氧化锆氧量分析仪；
3 用于水处理系统的工业电导仪，其接触介质部分的材料应耐受介质的腐蚀，电极的引出线宜采用屏蔽线；
4 分析仪表的精度，可根据实际需要选择。

24．2．6 热工检测与自动调节系统采用电动单元组合仪表时，显示、记录、调节仪表的选择应符合下列规定：
1 盘装显示仪表宜采用数字式或动圈式显示仪表；显示汽包水位的仪表宜采用色带指示仪；
2 盘装记录仪表宜采用小长图自动记录仪；当锅炉容量较大时，重要参数的测量，也可采用大、中型长图或圆图记录仪；
3 锅炉烟气温度、压力的测量，宜采用多点切换开关进行切换显示，并留有一定的切换端点；
4 液位调节品质要求不高的简单系统，可选用二位、三位式调节器；当液位调节允许有差时，宜采用比例式调节器；当液位调节要求无差时，宜采用比例、积分调节器；
5 用于压力、流量参数的调节器，宜采用比例或比例、积分调节规律；用于温度参数的调节器，宜采用比例、积分、微分调节规律；
6 用于汽包水位、除氧器压力、除氧器水箱水位的调节器，应有手动／自动无扰切换功能和输出限幅功能；
7 用于各自动调节系统中的操作器，宜选择有上、下限位功能的操作器。

24．2．7 电动执行器及调节阀口径的选择应符合下列规定：
1 鼓风、引风风门调节，宜采用DKJ型角行程电动执行器，其输出力矩，必须能使风挡全开或全关。
2 自动调节系统中的执行器与拉杆之间及调节机构与拉杆之间宜采用球形铰接。
3 给水调节阀阀径应按计算的流量系数K，值选择，当液体介质为非阻塞流△p小于FL2(P1一FFPV)时，调节阀的流量系数可按下式计算：

当液体介质为阻塞流△p大于或等于FL2(P1一FFPV)时，调节阀的流量系数可按下式计算：

4 当液体介质的雷诺数Rev小于或等于3500时，应作雷诺数修正；
5 蒸汽调节阀阀径应按计算的流量系数Kv值选择，当蒸汽介质为非阻塞流X小于FkXT时，调节阀的流量系数可按下式计算：

当蒸汽介质为阻塞流X大于或等于FkXT，时，调节阀的流量系数可按下式计算：

6 当工艺管道直径与选择的调节阀直径之比大于或等于2时，应作管件形状修正。
7 调节阀的口径也可按实践经验法确定，但必须保证在工艺管道设计合理的情况下进行：
1)液体介质的调节阀口径比工艺管道的工程直径小一级；
2)蒸汽介质的调节阀口径比工艺管道的工程直径小二级。
8 调节阀的最小、最大控制流量及漏流量，必须满足运行(包括启、停和事故工况)要求。
9 选用的调节阀应按下列要求进行校验：
1)阀门开度为85％～95％时，应满足运行的最大需要量；开度为10％时，应满足运行的最小需要量；
2)阀门压差，当对泄漏量有严格要求时，宜取流量为零时的最大差压；对泄漏量无特殊要求时，宜取最小流量下的最大差压，其值应不大于该阀门的最大允许差压；
3)调节阀的工作流量特性，应满足工艺系统的调节要求。


24．3 热工检测与控制

24．3．1 蒸汽锅炉机组必须装设下列安全及经济运行参数的指示仪表：
1 汽包蒸汽压力；
2 汽包水位；
3 汽包进口给水压力(锅炉有省煤器时可不检测)；
4 省煤器进出口水温和水压。
额定蒸发量为20t／h的蒸汽锅炉，其汽包压力、水位尚应装设记录仪表。

24．3．2 蒸汽锅炉机组应根据工艺要求装设燃煤量、蒸汽流量、给水流量及风、烟系统各段压力和温度参数的指示或积算仪表。

24．3．3 热水锅炉机组应装设检测下列安全及经济运行参数的指示仪表：
1 锅炉进、出口水温和水压；
2 锅炉循环水流量；
3 锅炉供热量指示、积算；
4 风、烟系统各段压力和温度。

24．3．4 额定出力大于或等于14MW的热水锅炉，应装设检测下列经济运行参数的仪表：
1 锅炉进口水温和水压指示；
2 锅炉出口水温指示、记录；
3 锅炉循环水流量指示、记录；
4 锅炉供热量指示、积算；
5 风、烟系统的压力、温度指示。

24．3．5 热力除氧器应装设检测下列参数的仪表：
1 除氧器工作压力指示；
2 除氧水箱水位指示；
3 除氧水箱水温就地指示；
4 除氧器进水温度就地指示；
5 蒸汽压力调节阀阀前、后的蒸汽压力就地指示。

24．3．6 真空除氧器应装设检测下列参数的仪表：
1 除氧器进水温度指示；
2 除氧器真空度指示；
3 除氧水箱水位指示；
4 除氧水箱水温就地指示；
5 射水抽气器进口水压就地指示。

24．3．7 锅炉房应装设供经济核算所需的计量仪表：
1 蒸汽流量指示、积算；
2 供热量指示、积算；
3 燃煤、燃油的总耗量；
4 原水总耗量；
5 凝结水回收量；
6 热水系统补给水量；
7 总耗电量。

24．3．8 蒸汽锅炉应设置给水自动调节装置。额定蒸发量小于或等于4t／h的锅炉，可设置位式给水自动调节装置，等于或大于6t／h的锅炉，宜设置连续给水自动调节装置。

24．3．9 蒸汽锅炉应设置极限低水位保护装置，当额定蒸发量等于或大于6t／h时，尚应设置蒸汽超压保护装置。

24．3．10 当热水锅炉的压力降低到热水可能发生汽化、水温升高超过规定值或循环水泵突然停止运行时，应设置自动切断燃料供应和停止鼓风机、引风机运行的保护装置。

24．3．11 额定蒸发量为20t／h的燃煤链条炉，当热负荷变化幅度在调节装置的可调范围内，且经济上合理时、宜装设燃烧自动调节装置。

24．3．12 热力除氧器应设置水位自动调节装置和蒸汽压力自动调节装置。

24．3．13真空除氧器应设置水位自动调节装置和进水温度自动调节装置。

24．3．14 当两台及以上热力除氧器并列运行时，其中一台除氧器的水位、压力调节宜采用PI(比例积分)调节规律，其余可采用P(比例)调节规律。

24．3．15 当两台及以上真空除氧器并列运行时，其中一台除氧器的水温调节宜采用PID(比例、积分、微分)调节规律，其余可采用P(比例)调节规律。

24．3．16 锅炉房热工检测与控制除符合本章规定外，尚应符合国家标准《锅炉房设计规范》GB 50041的规定。


24．4 自动报警与连锁控制

24．4．1 锅炉系统应装设下列声、光报警装置：
1 汽包水位过低和过高；
2 汽包出口蒸汽压力过高；
3 省煤器出口水温过高；
4 热水锅炉出口水温过高；
5 连续给水调节系统给水泵故障停运；
6 炉排故障停转。

24．4．2 各辅机系统应装设下列声、光报警装置：
1 热水系统的循环水泵故障停运；
2 除氧水箱水位过低和过高。

24．4．3 燃煤锅炉的引风机、鼓风机和炉排之间，应装设电气连锁装置，并能按顺序启动或停车。

24．4．4 燃煤锅炉应设置下列电气连锁装置：
1 引风机故障时，自动切断鼓风机和燃料供应；
2 鼓风机故障时，自动切断引风机和燃料供应。

24．4．5 连续机械化运煤、除渣系统中，各运煤设备之间、除渣设备之间，均应设置电气连锁装置，并在正常工作时能按顺序延时停车，且其延时时间应达到皮带机空载停机。


24．5 供 电

24．5．1 仪表电源的负荷等级应不低于工艺负荷的等级，电源应由低压配电室以专用回路供电。

24．5．2 在控制室内应设置为仪表盘(台)供电的专用配电箱(柜)，以放射式供电，电源电压为交流220V。

24．5．3 功能独立的仪表和系统，宜分别由不同回路的电源供电，避免一个电源回路故障，影响多个功能独立的仪表和系统。

24．5．4 变送器宜由相应的调节系统或检测仪表的电源回路供电。调节与检测合用的变送器宜由调节系统的电源回路供电。

24．5．5 每一调节系统中，在自动方式下工作的各个仪表，宜由同一电源回路供电。只在手动方式下工作的设备(如操作器)应由另外的电源回路供电。

24．5．6 各仪表盘盘内宜设置检修用交流220V电源插座。柜式仪表盘应设置盘内照明。


24．6 仪表盘、台

24．6．1 锅炉房仪表盘结构形式选择，应符合下列规定：
1 就地控制的锅炉仪表盘应采用柜式；
2 在控制室内安装的锅炉仪表盘宜采用框架式，也可采用柜式；
3 各种风机、泵类的控制按钮在仪表盘面难于布置时，宜采用盘、台附接式仪表盘；
4 控制室内仪表盘的高度与深度、控制台的外形尺寸(宽度除外)及盘、台颜色应一致；
5 在现场安装的仪表盘，应附照明灯罩。

24．6．2 盘、台内设备宜符合下列规定：
1 装在盘侧壁的设备与装在盘面的设备之间，应留有安装维修距离；
2 在同一盘壁上，伺服放大器、继电器应装在电源开关、熔断器、插座的上方；
3 盘内电源开关、熔断器、插座的布置高度不宜超过1700mm；
4 在同一盘内，交、直流电气设备，宜分别布置在不同侧壁上；
5 检测、调节、保护、控制、报警、电源设备等的端子排宜分类布置；
6 仪表盘内的端子排，最低距地面不应小于250mm，两排间距应大于250mm，端子排距盘边缘距离不小于100mm
7 进出仪表盘的导线(除热电偶的补偿导线应直接与仪表连接外)均应通过端子排，盘内接线端子备用量宜为10％。


24．7仪表控制室

24．7．1 蒸汽锅炉额定蒸发量大于或等于6t／h，热水锅炉额定出力为大于或等于4．2MW的锅炉房，应在运转层设置仪表控制室。

24．7．2 确定控制室位置及面积应符合下列规定：
1 控制室宜位于被控设备的适中位置；
2 便于现场导管、电缆进入控制室；
3 避开大型设备的振动或电磁干扰很强的变压器室。

24．7．3 锅炉控制盘(台)正面离墙距离宜不小于2．5m。

24．7．4 大型控制室当有操作台时，进深不宜小于7m。无操作台时，不宜小于6m。中、小型控制室可减小。

24．7．5 框架式仪表盘盘后离墙的距离宜为1000mm，最小尺寸不应小于800mm，盘侧离墙宜为1200mm，最小尺寸不应小于1000mm。

24．7．6 当仪表盘排列超过7m时，通往盘后的通道应设置两个。

24．7．7 仪表室对土建应提出下列要求：
1 仪表室的净空高度宜为3．2—3．6m；
2 仪表室宜采用水磨石地面，地面荷载可取4kN／m2，仪表室长度大于7m时，应设两个外开门的出口；
3 仪表室朝锅炉操作面方向宜采用大观察窗，开窗面积宜为盘前地面面积的l／3～1／5，盘后可开小窗或固定窗。


24．8 取源部件、导管及防护

24．8．1 取源部件应设置在便于维护检修的地方，变送器等设备应满足其对环境温度和相对湿度的要求。

24．8．2 测温元件不应装设在管道或设备的死角处。压力取源部件不应设置在有涡流的地方。当压力取源部件和测温元件在同一管段上邻近装设时，压力取源部件应在测温元件上游安装(按介质流向)。

24．8．3 在水平烟道或管道上测量含固体颗粒介质的压力时，应将其取源部件设置在管道的上部。

24．8．4 炉膛压力取源部件，宜设置在燃烧室中心的上部(具体位置由锅炉厂提供)。取源装置应有固定的经常吹尘防堵设施。

24．8．5 锅炉送风压力取源部件，应设置在直管段上。

24．8．6 锅炉总风量的取源部件，宜设置在风机进口再循环管前。当采用回转式空气预热器时，宜设置在预热器出口。

24．8．7 测量蒸汽或液体流量时，差压计或变送器宜设置在低于节流装置的地方。测量气体流量时，差压计或变送器宜设置在高于节流装置的地方，否则要采取放气或排水措施。

24．8．8 在直径小于76mm的管道上装设测温元件时，宜采用扩径管。
公称压力等于或小于1．6MPa时，允许在弯头处沿管道中心线迎着介质流向插入测温元件。

24．8．9 节流装置上、下游最小直管段长度应满足前10D后5D(D为管道直径)的测量要求。

24．8．10 变送器宜布置在靠近取源部件和便于维修的地方，并适当集中。

24．8．11 导压管材质和规格的选择，应符合表24．8．11的规定。

24．8．12 仪表盘内测量微压气体的配管，可采用乳胶管。

24．8．13 管路不应埋设在地坪、墙壁及其他构筑物内。当管路穿过混凝土或砌体的墙壁和楼板时应加保护套管。

24．8. 14 导压管的最大长度不应超过下列数值：
1 气体分析取样管10m；
2 压力在50Pa以内30m；
3 其他压力导压管路50m。

24．8．15 差压导压管的最小允许长度不宜小于3m，最长不宜超过16m。

24．8．16 测量和取样管路有可能结冻时，应采用保温或伴热等防冻措施。


24．9 缆线选择与敷设

24．9．1 测量、控制、电力回路用的电缆、电线的线芯材质应为铜芯。电缆、电线的绝缘及护套的选择，应符合下列规定：
1 在环境温度大于65℃的场所敷设的线路，应选用耐热型(氟塑料绝缘和护套200℃)控制电缆、耐热电线和耐热补偿导线；
2 在环境有火灾危险的场所敷设线路，而又未采用封闭槽盒时，宜选用矿物绝缘电缆或耐火型控制电缆、电线；
3 在常温场所可选用聚乙烯绝缘、聚氯乙烯护套的电缆、电线。

24．9．2 有抗干扰要求的线路应采用屏蔽电缆或屏蔽电线。

24．9．3 测量及控制回路的线芯截面，不应小于1．0mm2。接至插件的线芯截面宜选用0．5mm2的多股软线。

24．9．4 热电偶补偿导线的线芯截面，应按仪表允许的线路电阻选择，宜选用1．5～2．5mm2。

24．9．5 微弱信号及低电平信号，特别是要求抗干扰的信号(如计算机)，不应与强电回路合用一根电缆或敷设在同一根保护导管内。
但在同一安装单位中，对测量精度影响小的DDZ一Ⅱ型变送器、远方操作器、带位置指示的电动门等弱电信号，可与其电源合用一根电缆。

24．9．6 选用线芯截面为1．0～1．5mm2的普通控制电缆不宜超过30芯，铠装控制电缆不宜超过24芯。

24．9．7 电缆桥架与热管道平行敷设时，距热管道保温层外表面的净距，不宜少于500mm；交叉敷设时，不宜少于300mm。

24．9．8 保护导管与温度检测元件之间应用金属软管连接。

24．9．9 锅炉房电缆、电线敷设除符合本节规定外，尚应符合本规范第8章的有关规定。


24．10 接 地

24．10．1 热工检测与控制系统设备、计算机柜的接地应与锅炉房电气设备共用接地网，接地电阻应符合本规范第12章的规定。

24．10．2 计算机或组合仪表控制系统的接地，应集中一点引入接地网。

24．10．3 屏蔽电缆、屏蔽导线、屏蔽补偿导线的屏蔽层均应接地，并符合下列规定：
1 总屏蔽层及对绞屏蔽层均应接地；
2 全线路的屏蔽层应有可靠的电气连接，同一信号回路或同一线路的屏蔽层只允许有一个接地点；
3 屏蔽层接地的位置，宜在仪表盘侧。但信号源接地时，屏蔽层的接地点应靠近信号源的接地点。


24．11 锅炉房计算机监控系统

24．11．1 10t／h及以上蒸汽锅炉机组和7MW热水锅炉机组应采用计算机监控。

24．11．2 计算机监控系统的选型应符合下列规定：
1 计算机系统的硬件、系统软件及应用软件应配套齐全；
2 计算机选型宜立足国内，优先选用国家系列型谱中可靠，并在锅炉房中有运行经验的机型；
3 计算机系统必须能长期稳定运行。

24．11．3 计算机监控系统应具有下列基本功能：
1 计算机系统应连续、及时地采集和处理机组在不同工况下的，各种运行参数和设备运行状态，并有良好的中断响应；
2 通过显示器屏幕显示和功能键盘，应为运行人员提供机组在正常和异常工况下的各种有用信息；
3 通过打印机应完成打印制表、运行记录、事故记录及画面图形拷贝等功能；
4 应在线进行各种计算和经济分析。

24．11．4 计算机的输入参量应满足应用功能要求，下列模拟量可输入计算机系统：
1 机组启停、运行及事故处理过程中需要监视和记录的参数；
2 定时制表所需要的参数；
3 二次参数计算、参数修正或补偿所需要的相关参数；
4 主要性能计算和经济分析所需要的参数；
5 送风机、引风机风门及挡板开度；
6 主要电气参数。

24．11. 5 计算机的模拟量输出，应满足各自动调节系统的控制要求。

24．11．6 下列情况的模拟量，可不输入计算机系统：
1 配有专用显示仪表的成分分析等参数；
2 辅助设备的工艺参数。

24．11．7 下列开关量宜输入计算机系统：
1 反映锅炉工艺和主要辅助设备运行状态的接点；
2 主要保护动作输出及重点参数越限报警接点；
3 连锁、保护及自动装置切换状态接点。

24．11．8 进入计算机的开关量输入接点，应考虑防止误动作引起的高电压进入计算机的措施。

24．11．9 锅炉房计算机监控系统的硬件配置，宜由下列几部分组成：
1 主机包括中央处理器CPU、内存、外存及选件；
2 外部设备包括外存储器、键盘、打印机显示等设备；
3 过程通道包括模拟量输入、输出及开关量输入、输出通道等。

24．11．10 锅炉房计算机监控系统软件配置，应符合下列规定：
1 计算机软件应包括系统软件和应用软件；
2 系统软件应具有程序设计系统、操作系统及自诊断系统；
3 应用软件应具有过程监视程序、过程控制及计算程序和公用应用程序等。

24．11．11 计算机监控系统的电源应由不间断电源供给，供电时间应保证交流电源断电后可连续供电0．5h。

24．11．12 缆线选择及敷设应符合下列规定：
1 计算机信号的分类及缆线选型应符合表24．11．12的规定；

2 不同类别的信号回路不得合用一根电缆或电线导管敷设；
3 计算机的输入信号电缆应在封闭式金属线槽中敷设，金属线槽与盖板应保证良好的接地；
4 单根信号电缆可穿钢导管敷设，钢导管应良好接地；
5 大于或等于60V或0．2A的仪表信号电缆及没有噪声吸收措施的开关量输入、输出信号电缆(如无消弧措施的继电器的回路电缆等)，不得与计算机线路共用金属线槽敷设；
6 计算机信号电缆与其他电缆走同一电缆通道时，计算机信号电缆槽道应排列在最下层；
7 计算机信号电缆与控制电缆，允许在带有金属隔板的同一槽道中敷设。

24．11．13 计算机监控机房的设置应符合下列规定：
1 计算机监控机房应位于锅炉运转层，并临近控制室；根据具体情况，计算机也可安装于控制室内，但控制室应考虑防尘、防潮、防噪声等措施；
2 计算机房应由空调设施保证室内温度在18～25℃、相对湿度在45％～65％的范围内，任何情况下不允许结露；
3 计算机房的其他要求应符合本规范第23章有关规定。


附录A 民用建筑中各类建筑物的主要用电负荷分级

表A 民用建筑中各类建筑物的主要用电负荷分级

注：1 负荷分级表中“一级*”为一级负荷中特别重要负荷；
2 各类建筑物的分级见现行的有关设计规范；
3 本表未包含消防负荷分级，消防负荷分级见第3．2．2条及相关的国家标准、规范；
4 当序号1～23各类建筑物与一类或二类高层建筑的用电负荷级别不相同时，负荷级别应按其中高者确定。


附录B 部分场所照明标准值

《建筑照明设计标准》GB 50034中已规定了各类常用建筑中大部分场所的照度标准值。本表针对民用建筑的特点，补充了部分场所的照明标准，供设计中选用。表中照度水平均系指工作区参考平面上平均照度的最低允许值，使用时可根据实际使用需要向上调整。


附录C 建筑物、人户设施年预计雷击次数及可接受的年平均雷击次数的计算

C. 1 建筑物年预计雷击次数的计算

C. 1．1 建筑物年预计雷击次数按下式计算：
Nl＝KNgAe (C 1．1)
式中 Nl ——建筑物年预计雷击次数(次／a)；
K——校正系数，在一般情况下取1，在以下情况取下列数值：位于旷野孤立的建筑物取2；金属屋面的砖木结构建筑物取1．7；位于河边、湖边山坡下或山地中土壤电阻率较小处、地下水露头处、土山顶部、山谷风口等处的建筑物，以及特别潮湿的建筑物取1．5；
Ng——建筑物所处地区雷击大地的年平均密度[次／(km2·a)]。按(C．1．2)式确定；
Ae——与建筑物截收相同雷击次数的等效面积(km2)，按(C．1．3—2)、(C．1．3—3)式确定。

C. 1．2 雷击大地的年平均密度按下式计算：
Ng＝0．024Td1.3 (C．1．2)
式中 Td——年平均雷暴日。

C. 1．3 建筑物等效面积Ae为其实际平面积向外扩大后的面积，其计算方法应符合下列规定：
1 建筑物的高度H小于100m时，其每边的扩大宽度和等效面积应按下列公式计算确定：

式中 D——建筑物每边的扩大宽度(m)；
L、W、H——建筑物的长、宽、高(m)。
建筑物平面积扩大后的等效面积Ae如图C. 1．3中的虚线所包围的面积。
2 建筑物的高H等于或大于100m时，建筑物每边的扩大宽度D应按等于建筑物的高H计算。建筑物的等效面积应按下式计算确定：
Ae＝[LW+2H(L十W)+ πH2]·10-6 (C．1．3—3)
3 当建筑物各部位的高度不同时，应沿建筑物周边逐点算出最大扩大宽度，其等效面积Ae应按每点最大扩大宽度外端的连接线所包围的面积计算。


C.2 建筑物入户设施年预计雷击次数及可接受的最大年平均雷击次数计算

C. 2. 1 建筑物入户设施年预计雷击次数计算

注：1 L是线路从所考虑建筑物至网络的第一个分支点或相邻建筑物的长度，单位为m，最大值为1000m，当L未知时，应采用L＝1000m；
2 ds表示埋地引入线缆计算截收面积时的等效宽度，单位为m，其数值等于土壤电阻率，最大值取500。

C．2．2 建筑物及人户设施年预计雷击次数按下式计算：
N＝Nl+N2 (C．2．2)

C. 2．3 因直击雷和雷电电磁脉冲引起电子信息系统设备损坏的可接受的最大年平均雷击次数按下式计算：
Nc＝5．8×10—1.5／C (C．2．3—1)
C＝Cl+C2+C3+C4+C5+C6 (C 2．3—2)
式中Nc—— 可接受的最大年平均雷击次数(次／a)；
C——各类因子之和。
Cl为信息系统所在建筑物材料结构因子。当建筑物屋顶和主体结构均为金属材料时，Cl取0．5；当建筑物屋顶和主体结构均为钢筋混凝土材料时，Cl取1．0；当建筑物为砖混结构时，Cl取1．5；当建筑物为砖木结构时，Cl取2．0；当建筑物为木结构时，Cl取2．5。
C2为信息系统重要程度因子。等电位联结和接地以及屏蔽措施较完善的设备，C2取2．5；使用架空线缆的设备，C2取1．0；集成化程度较高的低电压微电流的设备，C2取3．0。
C3为电子信息系统设备耐冲击类型和抗冲击过电压能力因子。一般，C3取0．5；较弱，C3取1．0；相当弱，C3取3．0。
注：一般指设备为GB／T16935．1—1997中所指的I类安装位置设备，且采取了较完善的等电位联结、接地、线缆屏蔽措施；较弱指设备为GB／T 16935．1—1997中所指的I类安装位置的设备，但使用架空线缆，因而风险大；相当弱指设备集成化程度很高，通过低电压、微电流进行逻辑运算的计算机或通信设备。
C4为电子信息系统设备所在雷电防护区(LPZ)的因子。设备在LPZ2或更高层雷击防护区内时，C4取0．5；设备在LPZl区内时，C4取1．0；设备在LPZ0B区内时，C4取1．5～2．0。
C5为电子信息系统发生雷击事故的后果因子。信息系统业务中断不会产生不良后果时，C5取0．5；信息系统业务原则上不允许中断，但在中断后无严重后果时，C5取1．0；信息系统业务不允许中断，中断后会产生严重后果时，C5取1．5～2．0。
C6 表示区域雷暴等级因子。少雷区，C6 取0．8；多雷区，C6 取1；高雷区，C6 取L1.2；强雷区，C6 取1．4。


附录D 浴室区域的划分

D．0．1 浴室的区域划分可根据尺寸划分为三个区域(见图D-1、图D-2)。
0区：是指浴盆、淋浴盆的内部或无盆淋浴1区限界内距地面0．10m的区域。
1区的限界是：围绕浴盆或淋浴盆的垂直平面；或对于无盆淋浴，距离淋浴喷头1．20m的垂直平面和地面以上0．10m至2．25m的水平面。
2区的限界是：1区外界的垂直平面和与其相距0．60m的垂直平面，地面和地面以上2．25m的水平面。
所定尺寸已计人盆壁和固定隔墙的厚度。


附录E 游泳池和戏水池区域的划分

E．0．1 游泳池和戏水池的区域划分可根据尺寸划分为三个区域(见图E—l及图E—2)。

0区：是指水池的内部。
1区的限界是：距离水池边缘2m的垂直平面；预计有人占用的表面和高出地面或表面2．5m的水平面；
在游泳池设有跳台、跳板、起跳台或滑槽的地方，1区包括由位于跳台、跳板及起跳台周围1．5m的垂直平面和预计有人占用的最高表面以上2．5m的水平面所限制的区域。
2区的限界是：1区外界的垂直平面和距离该垂直平面1．5m的平行平面之间；预计有人占用的表面和地面及高出该地面或表面2．5m的水平面之间。


附录F 喷水池区域的划分

F．0．1 喷水池的区域划分可根据尺寸划分为两个区域(见图F)。
o区域——水池、水盆或喷水柱、人工瀑布的内部。
1区域——距离。区外界或水池边缘2m垂直平面；预计有人占用的表面和高出地面或表面2．5m的水平面。
1区域包括槽周围1．5m的垂直平面和预计有人占用的最高表面以上2．5m的水平平面所限制的区域。
喷水池没有2区。


附录G 声压级及扬声器所需功率计算

G．0．1 厅堂声压级可按下式计算：

式中 Lp——室内距声源为r的某点声压级(dB)；
LW——声源的功率级(dB)；
R——房间常数；
W——声源声功率(W)；
r——声源距测点的距离(m)；
S——室内总面积(m2)；
α——平均吸声系数；
Q——声源的指向性因数，参见表G．0．1。
注：*仅适用于室内声场分布均匀的情况。

C．0．2 扬声器声压及功率计算
1 扬声器声场的声压级：

2 扬声器最远供声距离：

G．0．3 扬声器所需功率


附录H 各类建筑物的混响时间推荐值及缆线规格计算与选择

H．0．1 各类建筑物的混响时间设计值可参考表H. 0．1。

H．0．2 从功放设备输出端至线路最远的用户扬声器的线路缆线规格可按式(H．0．2)计算：

当线路衰耗不大于0．5dB时，缆线规格可按表H．0．2选择。


附录J 建筑设备监控系统DDC监控表


附录K BAS监控点一览表


附录L 综合布线系统信道及永久链路的各项指标

L. 0．1 回波损耗(RL)只在布线系统中的C、D、E、F级采用，在布线的两端均应符合回波损耗值的要求，布线系统的最小回波损耗值应符合表L. 0．1的规定。

L. 0．2 布线系统的最大插入损耗(1L)值应符合表L. 0．2的规定。

L. 0．3 线对与线对之间的近端串音(NEXT)在布线的两端均应符合表L. 0．3布线系统的最小近端串音值的规定。

L. 0．4 近端串音功率和(PSNEXT)只应用于D、E、F级布线系统，在布线的两端均应符合表L. 0．4布线系统的最小PSNEXT值的规定。

L. 0．5 线对与线对之间的衰减串音比(ACR)只应用于布线系统D、E、F级，ACR值是NEXT与插入损耗分贝值之间的差值，在布线的两端均应符合表L. 0．5布线系统的最小ACR值应的规定。

L．0．6 布线系统的ACR功率和(PSACR)为表L. 0．4PSNEXT值与表L 0．2最大插入损耗值的差值，布线系统的最小PSACR值应符合表L 0．6的规定。

L．0．7 布线系统的线对与线对之间最小等电平远端串音(ELF—EXT)应符合表L. 0．7的规定。

L．0．8 布线系统的最小等电平远端串音功率和(PSELFEXT)应符合表L. 0．8的规定。

L．0．9 布线系统的最大直流环路电阻应符合表L. 0．9的规定。

L．0．10 布线系统的最大传播时延值应符合表L. 0．10的规定。

L．0．11 布线系统的最大传播时延偏差应符合表L．0．11的规定。

L．0.12 的两端均应符合不平衡衰减的要求。一个信道的不平衡衰减[纵向对差分转换损耗(LCL)或横向转换损耗(TCL)]应符合表L 0．12的规定。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。
2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


中华人民共和国行业标准

民用建筑电气设计规范

Code for Electrical Design of Civil Buildings

JGJ 16-2008

J 778-2008

条文说明

主编单位：中国建筑东北设计研究院

前 言

《民用建筑电气设计规范》JCJ 16—2008，经建设部2008年1月31日以800号公告批准发布。
本规范第一版的主编单位是中国建筑东北设计研究院，参编单位是北京市建筑设计研究院、建设部建筑设计院、天津市建筑设计院、哈尔滨建筑工程学院、华东建筑设计院、中国建筑西北设计研究院、中南建筑设计院、中国建筑西南设计研究院、辽宁省建筑设计院、吉林省建筑设计院、黑龙江省建筑设计院、广州市设计院、上海电缆研究所。
为便于广大设计、施工、科研、、学校等单位有关人员在使用本规范时能正确理解和执行条文规定，《民用建筑电气设计规范》编制组按章、节、条顺序编制了本规范的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄中国建筑东北设计研究院(主编单位)。


1 总 则

1. 0．1 本条阐述了编制本规范的目的，规定了民用建筑电气设计必须遵循的基本原则和应达到的基本要求。
民用建筑电气设计不仅涉及很多领域的专业技术问题，而且要体现国家的基本方针和政策。因此，设计中必须认真贯彻执行国家的方针、政策。
针对不同的工程项目，保证电气设施运行安全可靠、经济合理、技术先进、维护管理方便这些基本要求，是设计中必须遵守的准则；而注意整体美观，则是民用建筑设计的固有特性所决定的，也是不可忽视的重要方面。

1．0．2 本条规定了本规范的适用范围。对于人防工程、燃气加压站、汽车加油站的电气设计，由于工程具有特殊性，涉及的技术内容并非民用建筑电气设计规范所能界定的。因此，将上述工程列入不适用范围。

1．0．3 防治污染、保护生态环境是我国的一项重要国策。随着国家经济快速发展，人们生活水平不断提高，对良好生态环境、人居环境的追求已经成为提高生活水平和生活质量的重要组成部分。本规范倡导以人为本的设计理念，重视电磁污染及声、光污染，采取综合治理措施，确保人居环境的安全，无疑是落实国家政策的重要一环。

1．0．4 民用建筑电气设计涉及的技术标准种类繁多，根据不同的工程对象，恰如其分地采用技术标准和装备水平，使其与工程的功能、性质相适应是建筑电气设计的重要环节，处理好这一问题实属关键。

1．0．5 节能是一项重要的国策。单立此条的目的，在于强调设计中要从各方面积极采用和推广成熟、有效的节能措施，配合国家发展和改革委员会推出《节能中长期专项规划》的落实，努力降低电能消耗。

1．0．6 此条规定是保证设计质量的有效措施。民用建筑电气设计事关人身、财产安全，如果不能杜绝已被国家淘汰的和不符合国家技术标准的劣质产品在工程上应用，无疑将给工程埋下隐患。因此，条文中采用“严禁使用”来确保产品质量。

1．0．7 近年来，建筑电气领域的新产品、新系统层出不穷，从理论到实践都需积累经验，不断去粗取精，尤其向国际标准靠拢更应结合国情，不能一概照搬。因而强调采用经实践证明行之有效的新技术，这是一种科学精神，避免不必要的浪费和损失，提高经济效益、社会效益。

1．0．8 民用建筑电气设计范围很广，有不少方面又与国家标准和其他行业标准交叉，或对专业性较强的内容未在本规范表达，为避免执行中可能出现的矛盾或误解，故作此规定。


3 供配电系统

3．1 一般规定

3．1. 1 为适应一般民用建筑工程的常用情况，本规范特规定适用于10kV及以下电压等级的供配电系统。
对于一些民用建筑的规模很大，用电负荷相应增大，个别建筑物内部设有35kV等级的变电所，应按国家有关标准设计。

3．1．2 供配电系统如果未进行全面的统筹规划，将会产生能耗大、资金浪费及配置不合理等问题。因此，在供配电系统设计中，应进行全面规划，确定合理可行的供配电系统方案。


3．2 负荷分级及供电要求

3．2．1 根据电力负荷因事故中断供电造成的损失或影响的程度，区分其对供电可靠性的要求，进行负荷分级。损失或影响越大，对供电可靠性的要求越高。电力负荷分级的意义在于正确地反映它对供电可靠性要求的界限，以便根据负荷等级采取相应的供电方式，提高投资的经济效益和社会效益。
根据民用建筑特点，本条对一级负荷中特别重要负荷作了规定。一级负荷中特别重要的负荷，如大型金融中心的关键电子计算机系统和防盗报警系统、大型国际比赛场馆的计时记分系统以及监控系统等。重要的实时处理计算机及计算机网络一旦中断供电将会丢失重要数据，因此列为一级负荷中特别重要负荷。另外，大多数民用建筑中通常不含有中断供电将发生中毒、爆炸和火灾的负荷，当个别建筑物内含有此类负荷时，应列为一级负荷中特别重要负荷。

3．2．2 由于各类建筑中应列入一级、二级负荷的用电负荷很多，规范中难以将各类建筑中的所有用电负荷全部列出。本规范仅对负荷分级作了原则性规定并给出常用用电负荷分级表，列入附录A中，表中未列出的其他类似的负荷可根据工程的具体情况参照表中的相应负荷分级确定。附录A是根据原规范表3．1．2修改补充而成。
一类和二类高层建筑中的电梯、部分场所的照明、生活水泵等用电负荷如果中断供电将影响全楼的公共秩序和安全，对用电可靠性的要求比多层建筑明显提高，因此对其负荷的级别作了相应的划分。

3．2．8、3．2．9 规定一级负荷应由两个电源供电，而且不能同时损坏。因为只有满足这个基本条件，才可能维持其中一个电源继续供电，这是必须满足的要求。两个电源宜同时工作，也可一用一备。
对一级负荷中特别重要负荷的供电要求作了规定，除应满足本规范第3．2．8条要求的两个电源供电外，还必须增设应急电源。
近年来供电系统的运行实践经验证明，从电力网引接两回路电源进线加备用自投(BZT)的供电方式，不能满足一级负荷中特别重要负荷对供电可靠性及连续性的要求，有的全部停电事故是由内部故障引起的，也有的是由电力网故障引起的。由于地区大电力网在主网电压上部是并网的，所以用电部门无论从电网取几路电源进线，也无法得到严格意义上的两个独立电源。因此，电力网的各种故障，可能引起全部电源进线同时失去电源，造成停电事故。
当电网设有自备发电站时，由于内部故障或继电保护的误动作交织在一起，可能造成自备电站电源和电网均不能向负荷供电的事故。因此，正常与电网并列运行的自备电站，一般不宜作为应急电源使用，、对一级负荷中特别重要的负荷，需要由与电网不并列的、独立的应急电源供电。禁止应急电源与工作电源并列运行，目的在于防止工作电源故障时可能拖垮应急电源。
多年来实际运行经验表明，电气故障是无法限制在某个范围内部的，电力企业难以确保供电不中断。因此，应急电源应是与电网在电气上独立的各种电源，例如蓄电池、柴油发电机等。
为了保证对一级负荷中特别重要负荷的供电可靠性，需严格界定负荷等级，并严禁将其他负荷接人应急电源系统。

3．2．10 对二级负荷的供电方式。由于二级负荷停电影响较大，因此宜由两回线路供电，供电变压器也宜选两台(两台变压器可不在同一变电所)。只有当负荷较小或地区供电条件困难时，才允许由一回6kV及以上的专用架空线或电缆供电。当线路自上一级配电所用电缆引出时必须采用两根电缆组成的电缆线路，其每根电缆应能承受二级负荷的100％，且互为热备用。


3．3 电源及供配电系统

3．3．1 电源及供配电系统设计
第1款 供配电线路宜深入负荷中心，将配电所、变电所及变压器靠近负荷中心的位置，可降低电能损耗、提高电压质量、节省线材，这是供配电系统设计时的一条重要原则。
第3款 长期的运行经验表明，用电单位在一个电源检修或事故的同时另一电源又发生事故的情况极少，且这种事故多数是由于误操作造成的，可通过加强维护管理、健全必要的规章制度来解决。
第4款 电力系统所属大型电厂其单位功率的投资少，发电成本低，而用电单位一般的自备中小型电厂则相反，故只有在条文规定的情况下，才宜设置自备电源。
1)此项规定了设置自备电源作为第三电源的条件。按本规范第3．2．9条的规定，一级负荷中特别重要负荷，除两个电源外，还必须增设应急电源，因而需要设置自备电源；
2)此项规定了设置自备电源作为第二电源的条件；
3)此项规定了设置自备电源作为第一电源的条件。
第5款 两回电源线路采用同级电压可以互相备用，提高设备利用率，如能满足一级和二级负荷用电要求时，也可以采用不同电压供电。
第6款 如果供电系统接线复杂，配电层次过多，不仅管理不便，操作繁复，而且由于串联元件过多，因元件故障和操作错误而产生事故的可能性也随之增加。所以复杂的供电系统可靠性并不一定高。配电级数过多，继电保护整定时限的级数也随之增多，而电力系统容许继电保护的时限级数对10kV来说正常情况下也只限于两级，如配电级数出现三级，则中间一级势必要与下一级或上一级之间无选择性。
第7款 配电系统采用放射式则供电可靠性高，便于管理，但线路和开关柜数量增多。而对于供电可靠性要求较低者可采用树干式，线路数量少，可节约投资。负荷较大的高层建筑，多含二级和一级负荷，可用分区树干式或环式，以减少配电电缆线路和开关柜数量，从而相应少占电缆竖井和高压配电室的面积。

3．3．2 应急电源与正常电源之间必须采取可靠措施防止并列运行，目的在于保证应急电源的专用性，防止正常电源系统故障时应急电源向正常电源系统负荷送电而失去作用。例如应急电源原动机的启动命令必须由正常电源主开关的辅助接点发出，而不是由继电器的接点发出，因为继电器有可能误动作而造成与正常电源误并网。

3．3．3 应急电源类型的选择应根据一级负荷中特别重要负荷的容量、允许中断供电的时间以及要求的电源为交流或直流等条件来进行。
由于蓄电池装置供电稳定、可靠、切换时间短，因此对于允许停电时间为毫秒级、容量不大的特别重要负荷且可采用直流电源者，可由蓄电池装置作为应急电源。如果特别重要负荷要求交流电源供电，且容量不大的，可采用UPS静止型不间断供电装置(通常适用于计算机等电容性负载)。
对于应急照明负荷，可采用EPS应急电源(通常适用于电感及阻性负载)供电。
如果特别重要负荷中有需驱动的电动机负荷，启动电流冲击较大，但允许停电时间为30s以内的，可采用快速自启动的柴油发电机组，这是考虑一般快速自启动的柴油发电机组自启动时间一般为10s左右。
对于带有自动投入装置的独立于正常电源的专门馈电线路，是考虑其自投装置的动作时间，适用于允许中断供电时间大于电源切换时间的供电。


3．4 电压选择和电能质量

3．4．5 各种用电设备对电压偏差都有一定要求。如果电压偏差超过允许值，将导致电动机达不到额定输出功率，增加运行费用，甚至性能变劣、降低寿命。照明器端电压的电压偏差超过允许值时，将使照明器的寿命降低或光通量降低。为使用电设备正常运行和有合理的使用寿命，设计供配电系统时，应验算用电设备的电压偏差。

3．4．6 在供配电系统设计中，正确选择元器件和系统结构，就可在一定程度上减少电压偏差。
第1款 正确选择变压器的变压比和电压分接头，即可将供配电系统的电压调整在合理的水平上。
第2款 供电元器件的电压损失与阻抗成正比，在技术经济合理时，减少变压级数、增加线路截面、采用电缆供电可以减少电压损失，从而缩小电压偏差范围。
第3款 合理补偿无功功率，可以缩小电压偏差范围。
第4款 在三相四线制中，如果三相负荷分布不均(相导体对中性导体)，将产生零序电压使零点移位，一相电压降低，另一相电压升高，增大了电压偏差。同样，线间负荷不平衡，则引起线间电压不平衡，增大了电压偏差。

3．4．7 电力系统通常在35kV以上电压的区域变电所中采用有载调压变压器进行调压，大多数用电单位的电压质量能得到满足，所以通常各用电单位不必装设有载调压变压器，既节省投资又减少了维护工作量，提高了供电可靠性。对个别距离区域变电所过远的用电单位，如果在区域变电所采取集中调压方式后，仍不能满足电压质量要求，且对电压要求严格的设备单独设置调压装置技术经济不合理时，也可采用10（6）kv有载调压变压器。

3. 4. 8 冲击性负荷引起的电压波动和闪变对其他用电设备影响甚大，例如照明闪烁，显像管图像变形，电动机转速不均匀电子设备、自控设备或某些一起工作不正常等，因此应采取具体措施加以限制在合理的范围内，电压波动和闪变不包括电动机启动时允许的电压骤降。

3. 4．9条 为降低三相低压配电系统的不对称度，规定设计低压配电系统时，应采取的措施。
第2款 根据各地的通常做法，原规范规定了由公共低压电网供电的220V照明用户，在线路电流不超过30A时，可采用220V单相供电，否则应以220／380V三相四线供电。考虑到目前各类用户如住宅的用电容量比以前均有较大幅度的增加，大范围采用三相供电也存在检修维护的安全性等问题，目前国内一些地区，在实施过程中已按40A设计。因此将上述30A调整为40A。


3．5 负荷计算

3．5．2 在各类用电负荷尚不够具体或明确的方案设计阶段可采用单位指标法。
需要系数法计算较为简便实用，经过全国各地的设计单位长期和广泛应用证明，需要系数法能够满足需要，所以本规范将需要系数法作为民用建筑电气负荷计算的主要方法。

3．5．3 在实际工程设计中，常遇到消防负荷中含有平时兼作它用的负荷，如消防排烟风机除火灾时排烟外，平时还用于通风(有些情况下排烟和通风状态下的用电容量尚有不同)，因此应特别注意除了在计算消防负荷时应计入其消防部分的电量以外，在计算正常情况下的用电负荷时还应计入其平时使用的用电容量。


3．6 无功补偿

3．6．1 在民用建筑中通常包含大量的电力变压器、异步电动机、照明灯具等用电设备。这些用电设备所需的无功功率在电网中的滞后无功负荷中所占比重很大。因此在设计中正确选用变压器等设备的容量，不仅可以提高负荷率，而且对提高自然功率因数也具有实际意义。
当采取合理选择变压器容量、线缆及敷设方式等相应措施进行提高自然功率因数后，仍不能达到电网合理运行的要求时，应采用人工补偿无功功率措施。
由于并联电容器价格便宜，便于安装，维修工作量及损耗都比较小，可以制成不同容量规格，分组容易，扩建方便，既能满足目前运行要求，又能避免由于考虑将来的发展使目前装设的容量过大，因此可采用并联电力电容器作为人工补偿的主要设备。

3．6. 2 原规范规定高压供电的用电单位功率因数为0．9以上，低压供电的用电单位功率因数为0．85以上。现行的《国家电网公司电力系统电压质量和无功电力管理规定》规定，100kVA及以上10kV供电的电力用户在用户高峰负荷时变压器高压侧功率因数不宜低于0．95；其他电力用户，功率因数不宜低于0．90。

3．6．3 为了尽量减少线损和电压降，宜采用就地平衡无功负荷的原则来装设电容器。由于低压并联电容器的价格比高压并联电容器低，特别是全膜金属化电容器性能优良，因此低压侧的无功负荷完全由低压电容器补偿是比较合理的。为了防止低压部分过补偿产生的不良后果，因此当有高压感性用电设备或者配电变压器台数较多时，高压部分的无功负荷应由高压电容器补偿。并联电容器单独就地补偿是将电容器安装在电气设备附近，可以最大限度地减少线损和释放系统容量，在某些情况下还可以缩小馈电线路的截面积，减少有色金属消耗，但电容器的利用率往往不高，初次投资及维护费用增加。从提高电容器的利用率和避免招致损坏的观点出发，首先选择在容量较大的长期连续运行的用电设备上装设电容器就地补偿。
如果基本无功负荷相当稳定，为便于维护管理，宜在配、变电所内集中补偿。

3．6．4 为了节省投资和减少运行维护工作量，凡可不用自动补偿或采用自动补偿效果不大的地方均不宜装设自动无功功率补偿装置。本条所列的基本无功功率是指当用电设备投入运行时所需的最小无功功率，常年稳定的无功功率及在运行期间恒定的无功功率均不需自动补偿。我国并联电容器国家标准规定，并联电容器允许每年投切次数不超过1000次。所以对于投切次数极少的电容器组宜采用手动投切的无功功率补偿装置。

3．6．5 根据供电部门对功率因数的管理规定，过补偿要罚款，对于有些对电压敏感的用电设备，在轻载时由于电容器的作用,线路电压往往升得很高，会造成这种用电设备(如灯泡)的损坏和严重影响其寿命及使用效能，如经过经济比较认为合理时，宜装设无功自动补偿装置。
由于高压无功自动补偿装置对切换元件的要求比较高，且价格较高，检修维护也较困难，因此当补偿效果相同时，宜优先采用低压无功自动补偿装置。

3．6．6 在民用建筑中采用无功功率补偿，主要是为了满足《供电营业规则》及《国家电网公司电力系统电压质量和无功电力管理规定》对用电单位功率因数的要求，以保证整个电网在合理状态下运行，所以宜采用功率因数调节原则，同时满足电压调整率的要求。

3．6．7 当无功功率补偿的并联电容器容量较大时，应根据补偿无功和调节电压的需要分组投切。
一些民用建筑由于采用晶闸管调光装置或大型整流装置等设备，以致造成电网中高次谐波的百分比很高。当分组投切大容量电容器组时，由于其容抗的变化范围较大，如果系统的谐波感抗与系统的谐波容抗相匹配，就会发生高次谐波谐振，造成过电压和过电流，严重危及系统及设备的安全运行，所以必须防止。
由于投入电容器时合闸涌流很大，而且容量越小，相对的涌流倍数越大。以100kVA变压器低压侧安装的电容器组为例，仅投切一台12kvar电容器则涌流可达其额定电流的56．4倍，如投切一组300kvar电容器，涌流则仅为额定电流的12．4倍，所以电容器在分组时，应考虑配套设备，如接触器或断路器在开断电容器时产生重击穿过电压及电弧重击穿现象。

3．6．8 当对电动机进行就地补偿时，首先应选用长期连续运行，且容量较大的电动机配用电容器。电容器的容量可根据接到电动机控制器负荷侧电容器的总千乏数不超过提高电动机空载功率因数到0．9所需的数值选择。当电动机投入快速反向、重合闸、频繁启动或其他类似操作产生过电压或超转矩影响时，应允许将不超过电动机输入千伏安容量的50％电容器投入运行。在三相异步电动机单独补偿的方式中，为了避免在减速情况下产生自励或过补偿，所安装的电容器容量应为电动机空载功率因数补偿到0．9所需的数值。对于能产生过电压或超转矩的情况，仍可采用50％。当电动机与电容器同时投切，电动机可作放电设备，不需再设其他放电设备。民用建筑中使用较多的电梯等用电设备，在重物下降时，电机运行于第四象限，为了避免过电压，不宜单独用电容器补偿。对于多速电动机，如不停电进行变压及变速，也容易产生过电压，也不宜单独用电容器补偿。如对这些用电设备需要采用电容器单独补偿，应为电容器单独设置控制设备，操作时先停电再进行切换，避免产生过电压。
当电容器装在电动机控制设备的负荷侧时，流过过电流装置的电流小于电动机本身的电流。设计时应考虑电动机经常在接近实际负荷下使用，所以保护继电器应按加装电容器的电动机一电容器组的电流来选择。

3．6．9 在并联电容器回路中串联电抗器，可以限制合闸涌流和避免谐波放大。


4 配变电所

4．1 一般规定

4．1. 1 虽然上海、天津等城市的少数大型民用建筑的供电电源已采用35kV电压等级，但全国绝大部分地区仍为10kV及以下电压。故本次规范修订，配变电所设计仍规定为适用于交流电压10kV及以下。当工程需要采用35kV电压等级时，可按国家标准《35～110kV变电所设计规范》GB 50059的规定执行。

4．1．3 我国是个多地震国家，20世纪我国发生7级以上强震占全球的1／10，再加上地震区面积大以及地震区范围内的大、中型城市多，全国300多个大、中城市中有一半的地震烈度为7度及以上。如地震时电源受到损坏，不能正常供电，对于抗震救灾都是不利的，因此参考相关专业的规定而作此规定。


4．2 所址选择

4．2．1 根据民用建筑的特点，将配变电所位置选择加以具体化。民用建筑配变电所位置选择，与工业建筑除有不少共性点之外，尚有它的个别属性。

4．2．2 根据多年来的经验总结，设置在建筑物地下层的配变电所遭水淹渍、散热不良的干扰确有发生。尤其在施工安装阶段常常出现上层有水漏进配变电所，或地下防水措施未做好，或预留孔未堵塞而造成配变电所进水而遭淹渍，影响配变电所安全运行的情况，这些都不可忽视。

4．2．4 根据调查，在多层住宅小区多设置户外预装式变电所，在高层住宅小区可设置独立式配变电所或建筑物内附设式配变电所。为保障人身和设备安全，杆上变电所及高抬式变电所不应设置在住宅小区内。


4．3 配电变压器选择

4．3．1 节能是一项重要的国策，采用节能型变压器，符合国家的环境保护和可持续发展的方针政策。

4．3．2 在民用建筑中，变压器的季节负载变化很大。变压器制造厂家常推荐将变压器采取强冷措施，允许适当过载运行。使用单位为了减少首次安装容量，往往接受此措施。其实变压器在此情况下运行是不经济的，不宜提倡。长期工作负载率应考虑经济运行，不宜大于85％。

4．3．4 本条规定民用建筑中的配电变压器接线组别宜选用D，ynl1。该接线组别的变压器比Y，yn0接线组别的变压器具有明显优点，限制了三次谐波，降低了零序阻抗，即增大了相零单相短路电流值，对提高单相短路电流动作断路器的灵敏度有较大作用。经多年来我国在民用建筑中的使用情况及现时国际上的使用情况，本规范推荐采用D，ynll接线组别的配电变压器。

4．3．5 根据调查，目前在民用建筑中附设式配变电所内的配电变压器，均采用干式变压器。现在国际上已生产非可燃性液体绝缘变压器，虽然国内目前尚无此类产品，但不排除以后试制成功或引进的可能。对于气体绝缘干式变压器，在我国的南方潮湿地区及北方干燥地区的地下层不宜使用，因为当变压器停止运行后，变压器的绝缘水平严重下降，不采取措施很难恢复正常运行。

4．3．6 根据调查，民用建筑使用的配电变压器，虽有的单台容量已达到1600kVA及以上，但由于其供电范围和供电半径太大，电能损耗大，对断路器等设备要求严格，故本规范规定不宜大于1250kVA。户外预装式变电所单台变压器容量，规定不宜大于800kVA。另外800kVA以上的油浸式变压器要装设瓦斯保护，而变压器电源侧往往不在变压器附近，瓦斯保护很难做到。


4．4 主接线及电器选择

4．4．3 条文中的隔离电器，包括隔离开关、隔离触头。一般情况下，分段联络开关宜装设断路器，只有同时满足条文规定的三款要求时，才能只装设隔离电器。

4．4．4、4．4．5 电压为10(6)kV的配电装置，现在有手车式和固定式两种。对于手车式，其手车已具有隔离功能。而固定式配电装置出线回路应设线路隔离电器，其隔离电器和相应开关电器应具有连锁功能。

4．4．7 本条中第l款规定采用能带负荷操作的电器，是为了在就地，而不需要到总配电所去操作。第2款是指与总配电所在同一建筑平面内或相邻的分配变电所，在进线处可不设开关电器，此两款规定的前提条件是放射式供电和无继电保护要求。

4．4．11 条文规定真空断路器应相应附带浪涌吸收器。现在的市场产品有自带浪涌吸收器的，有不带的。条文规定的目的是必须具有浪涌吸收器。

4．4．12 条文规定了低压开关的选择要求。变压器低压侧电源开关宜采用断路器，仅当变压器容量小，且为三级负荷供电时，可使用熔断器开关设备。当低压母线联络开关，要求自动投切时，应采用断路器，不能使用接触器等开关电器。


4．5 配变电所形式和布置

4．5．2 根据调查，国内各建筑设计单位，在设计室内配变电所时，为保证安全，很少有使用裸露带电导体的情况，参考西欧国家的标准也规定不允许使用裸露带电体。配电变压器应使用带外壳保护式，由配电变压器至低压配电柜的进线线路，现在国内采用保护式母线较多，而国外多使用单芯电缆。鉴于我国地域广、经济发展不均衡的具体情况，部分地区仍存在使用裸露带电导体的可能，所以条文规定为“不宜设置裸露带电导体或装置”。规定“不宜设置带可燃性油的电气设备和变压器”，是根据无油设备的防火性能和经济指标与采用可燃性油设备加上防火措施的费用相比，在民用建筑中也没有使用带可燃性油的设备再采取相应的防火等措施的必要。

4．5．3 独立变电站与其他建筑物之间的防火间距，应符合国家标准《建筑设计防火规范》GB 50016的规定，否则应按建筑物附设式配变电所的要求进行电气设计。

4．5．5 当一级负荷的容量较大，供电回路数较多时，宜在配变电所内分列设置相应的配电装置。由于大部分工程中不具备分列设置的条件，故要求在母线分段处设置防火隔板或隔墙，以确保一级负荷的供电回路安全。对于供一级负荷的两回路电源电缆(指工作、备用的两回路电源)，尽量不敷设在配变电所的同一电缆沟内，但工程中很难做到分沟敷设。故当同沟敷设时，应满足条文规定的要求。

4．5．6 据调查，民用建筑配变电所的高、低压配电装置数量的变更是常有的事。因建筑物的使用性质、对象的变更，而需增加配电装置数量或增加供电容量的情况时有发生。在设计时应留有适当数量的配电装置位置，以方便以后的增加。如何量化，应根据该建筑物的具体情况分析确定。对于0．4kV系统，为使用方的临时供电或增加某些设备或在使用中某个回路损坏需尽快恢复供电等提供方便，增加一定数量的备用回路是非常必要的。

4．5．8 值班室和低压配电装置室合并，在中小型配变电所中是常见的，应在低压配电室留有适当的位置，供值班人员工作的场所。要求的3m距离，指在配电屏的前面或端头，在此范围内，放置一些必要的储藏柜、桌凳等后，仍可保证配电装置的操作安全距离。

4．5．9 防护外壳防护等级的要求，应符合现行国家标准《外壳防护等级》GB 4208的规定。现在使用的干式变压器防护外壳，很多已达到IP5X的水平，防护等级越高，其散热越差，选择时应根据实际情况合理确定防护等级。


4．8 电力电容器装置

4．8．1 民用建筑中的配变电所，补偿用电力电容器装置的单组容量，不应大于1000kvar，也不可能大于此值。

4．8．3 高次谐波可能引起电容器过载，串联电抗器可以抑制谐波。

4．8．5 考虑民用建筑的防火要求。


4．9 对土建专业的要求

4．9．2 配变电所的所有门，均应采用防火门，条文中规定了对各种情况下对门的防火等级要求，一方面是为了配变电所外部火灾时不应对配变电造成大的影响，另一方面是在配变电所内部火灾时，尽量限制在本范围内。防火门分为甲、乙、丙三级，其耐火最低极限：甲级应为1．20h；乙级应为0．90h；丙级应为0．60h。
门的开启方向，应本着安全疏散的原则，均向“外”开启，即通向配变电所室外的门向外开启，由较高电压等级通向较低电压等级的房间的门，向较低电压房间开启。

4．9．5 配变电所中的单件最大最重件为配电变压器。据调查，现在设置在建筑物地下层或楼层的配电变压器，因土建设计未考虑其荷载和运输通道的要求，造成很多麻烦，有的在施工时，勉强运到位，但对今后的更换则非常困难。因此在设计时，应向土建专业提出通道、荷载等要求。运输通道可利用车道，垂直运输机械或专设运输通道(或可拆卸通道)。


5 继电保护及电气测量

5．1 一般规定

5．1. 1 目前国内民用建筑中的电压等级绝大多数在10(6)kV及以下，10(6)kV以上电压等级的继电保护及电气测量可根据相应的国家标准及规范设计。

5．1．2 可靠性是指保护该动作时应动作，不该动作时不动作。选择性是指首先由故障设备或线路本身的保护切除故障，当故障设备或线路本身的保护或断路器拒动时，才允许由相邻设备、线路的保护或断路器失灵保护切除故障。灵敏性是指在被保护设备或线路范围内金属性短路时，保护装置应具有必要的灵敏系数。速动性是指保护装置应能尽快地切除短路故障。

5．1．3 为保证可靠性，提高设备管理水平，满足节能及安全等诸多需求，对重要或大型的配变电所可根据工程实际需求适当采用智能化保护装置或变电所综合自动化系统。


5．2 继电保护

5．2．1 继电保护设计的规定
第1款 规定了民用建筑中的电力设备和线路应装设的保护。其中主保护是指满足系统稳定和设备安全要求，能以最快速度有选择地切除被保护设备和线路故障的保护。后备保护是指主保护或断路器拒动时，用以切除故障的保护。辅助保护是指为补充主保护和后备保护的性能或当主保护和后备保护退出运行而增设的简单保护。异常运行保护是反映被保护电力设备或线路异常运行状态的保护。
第2款 规定了继电保护装置的接线回路应尽可能简单并且尽量减少所使用的元件和接点的数量。
第3款 本规定是为了保证继电保护装置的选择性。
第4款 保护装置的灵敏系数，应根据不利正常运行方式和不利故障类型进行计算，必要时应计及短路电流衰减的影响。
第5款 保护装置与测量仪表一般不宜共用电流互感器的二次线圈，当必须共用一组二次线圈时，则仪表回路应通过中间电流互感器或试验部件连接，当采用中间电流互感器时，其二次开路情况下，保护用电流互感器的稳态比误差仍不应大于10％。当技术上难以满足要求且不致使保护装置误动作时，可允许有较大的误差。
第8款 本款规定是为了便于分别校验保护装置和提高可靠性。
第9款 本款规定“当用户10(6)kV断路器台数较多、负荷等级较高时，宜采用直流操作”。
经多年的实践证明，弹簧储能交流操动机构也是比较可靠的，而且对中小型配变电所来说也是经济的。

5．2．2 变压器的保护
第1款 气体绝缘变压器如发生故障将造成气体压力升高，气体泄漏将造成气体密度降低，所以应按本节规定装设相应的保护装置。
第2款 油浸式变压器产生大量瓦斯时，应动作于断开变压器各侧断路器，如变压器电源侧采用熔断器保护而无断路器时，可作用于信号。

5．2．3 第2款 1)此项做法主要是保证当发生不在同一处的两点或多点接地时可靠切除短路。

5．2．4 并联电容器的保护
第3款 用熔断器保护电容器，是一种比较理想的保护方式，只要熔断器选择合理，特性配合正确，就能满足安全运行的要求，这就需要熔断器的安秒特性和电容器外壳的爆裂概率曲线相配合。电容器箱壳为密闭容器，当内部故障时，由于电弧高温分解绝缘物质产生气体而使内部压力增高，分解气体的数量与绝缘物质的性质有关，液体绝缘介质分解出的气体较多。在同样介质的情况下，分解出气体数量和电弧的能量大小有关，即和I：t有关。当分解出的气体产生的压力大于箱壳的机械强度时，箱壳就可能产生爆裂，箱体发生爆裂时I和t的关系曲线称为箱壳的爆裂特性曲线。实际上，密闭箱壳发生爆裂和许多随机因素有关。例如：箱壳的原始压力大小，加工质量好坏，钢板厚度是否均匀等等。所以，爆裂特性曲线只能给出以某个概率发生爆裂的I和t的关系。本应在规范中要求电容器的熔丝保护的特性与电容器的爆裂特性相配合，但目前很多电容器制造企业还给不出爆裂特性曲线，故本规范未做具体规定。
第7款 从电容器本身的特点来看，运行中的电容器如果失去电压，电容器本身并不会损坏，但运行中的电容器突然失压可能产生以下两个后果：其一，如变电所因电源侧瞬时跳开或主变压器断开，而电容器仍接在母线上，当电源重合闸或备用电源自动投入时，母线电压很快恢复，而电容器上的残余电压还未来得及放电降到额定电压的10％以下，这就有可能使电容器承受高于1．1倍的额定电压而造成损坏。其二，当变电所失电后，电压恢复，电容器不切除，就可能造成变压器带电容器合闸，而产生谐振过电压损坏变压器和电容器。此外，当变电所停电后电压恢复的初期，变压器还未带上负荷，母线电压较高，这也可能引起电容器过电压。所以，本款规定了电容器应装设失压保护，该保护的整定值既要保证在失压后，电容器尚有残压时能可靠动作，又要防止在系统瞬间电压下降时误动作。一般电压继电器的动作值可整定为额定电压的50％～60％，动作时限需根据系统接线和电容器结构而定，一般可取0．5～1s。
第8款 在供配电系统中，并联电容器常常受到谐波的影响，特殊情况，还可能在某些高次谐波发生谐振现象，产生很大的谐振电流。谐波电流将使电容器过负荷、过热、振动和发出异声，使串联电抗器过热，产生异声或烧损。谐波对电网的运行是有害的，首先应该对产生谐波的各种来源进行限制，使电网运行电压接近正弦波形，否则应按本款规定装设过负荷保护。

5．2．5 第l款 由于民用建筑中10(6)kV配变电所一般采用单母线分段接线，正常时分段运行，母线的保护仅保证在一个电源工作、分段开关闭合时，一旦发生故障不至使全部负荷断电。


5．3 电气测量

5．3．2 电能计量仪表的设置参考了电力行业标准《电能计量装置技术管理规定》和《电能计量柜》以及《供用电营业规则》等有关规定。


5．4 二次回路及中央信号装置

5．4．1 继电保护的二次回路
第3款 由于铝芯控制电缆和绝缘导线存在的易折断、易腐蚀、易变形，铜铝接触的电腐蚀等问题至今仍未很好解决，各地意见较多，而近年来新建和扩建的工程都采用铜芯控制电缆和绝缘导线，故条文对此作了明确规定。
第4款 本款对控制电缆或绝缘导线最小截面以及选择电流回路、电压回路、操作回路电缆的条件作出了相应规定。
第6款 为保证在二次回路端子排上安全地工作，本款根据二次回路的特点作出了具体规定。
第9款 电压互感器的二次侧中性点或线圈引出端的接地方式分直接接地和通过击穿保险器接地两种。向交流操作的保护装置和自动装置操作回路供电的电压互感器，中性点应通过击穿保险器接地。采用一相直接接地的星形接线的电压互感器，其中性点也应通过击穿保险器接地。
中性点直接接地的系统，当变电所或线路出口发生接地故障，有较大的短路电流流入变电所的接地网时，接地网上每一点的电位是不同的，如果电压互感器二次回路有两处接地，或两个电压互感器各有一处接地，并经二次回路直接连起来时，不同接地点间的电位差将造成继电保护人口电压的异常，使之不能正确反映一次电压的幅值和相位，破坏相应保护的正常工作状态，可能导致严重后果。因此，本款规定电压互感器的二次回路只允许有一处接地。同时为了降低干扰电压，接地的地点宜选在保护控制室内，并应牢固焊接在接地小母线上。

5．4．2 中央信号装置
第9款 目前国内一些民用建筑的变配电所，在采用了保护、报警及显示功能均较为完善和直观的智能化保护装置或变电所综合自动化系统的同时还设有十分复杂的中央信号模拟屏，有些功能重复设置，较为繁琐，可根据具体工程的实际情况确定是否设置中央信号模拟屏或对其进行简化。


5．5 控制方式、所用电源及操作电源

5．5．2 所用电源及操作电源
第l款 重要或规模较大的配变电所，设所用变压器可提高供电可靠性。所用变压器的容量30—50kVA一般已能满足所用电的要求。当有两路所用电源时，为了在故障时能尽快投入备用所用电源，所以规定宜装设自动投入装置。
第4款 采用电磁操动机构，由于进线开关合闸需要电源，因此所用变压器要接在进线开关的进线端。
第5款 民用建筑对环境质量的要求较高，对于重要的配变电所，宜采用体积小、重量轻、占地面积小、安装方便、成套性强、在运行中不散发有害气体的免维护蓄电池组作为操作电源。
第6款 交流操作投资较低，建设周期较短，二次接线简单，运行维护方便。但采用交流操作保护装置时，电流互感器二次负荷增加，有时不能满足要求，同时弹簧机构一般比电磁机构成本高，因此推荐用于能满足继电保护要求、出线回路少的一般小型配变电所。


6 自备应急电源

6．1 自备应急柴油发电机组

机组额定电压为230／400V，单机容量定为2000kW及以下。
主要依照国家标准《往复式内燃机驱动的交流发电机组》GB／T 2820、《自动化柴油发电机组分级要求》GB／T 4712以及《交流工频移动电站额定功率、电压及转速(功率自o．75—2000kW)》GBl2699所规定的机组功率和电压而定。
目前我国柴油发电机市场主要分两大类：一是功率100—2000kW进口机组。二是国产机组，大多功率在400kW以下。目前国产柴油发电机组种类很多，按组装形式可分拖车式、移动式(或称滑动式)、固定式三种。冷却方式有风冷式(又称封闭自循环水冷却方式)和水冷式。启动方式有电启动和压缩空气启动，还有带增压器的增压机组和不带增压器的机组等。
本节中所有条文的规定是以国家标准《往复式内燃机驱动的交流发电机组》GB／T 2820中固定式、应急型柴油发电机组的有关技术数据为依据而制定。对于采用进口机组时，也应遵照执行。

6．1．1 一般规定
第l款 1)此项的规定，是按本规范第3．2．1条1款所规定的一级负荷中特别重要负荷，宜设应急柴油发电机组。
2)此项的规定，需设置自备应急机组时，应进行经济、技术比较后确定。
第2款 机组设置规定
①机组靠近负荷中心，为节省有色金属和电能消耗，确保电压质量；
②机组的设置应遵照有关规范对防火的要求，并防止噪声、振动等对周围环境的影响；
③从保证机组有良好工作环境(如排烟、通风等)考虑，最好将机组布置在建筑物首层，但大型民用建筑的首层，往往是黄金层，难以占用。根据调查，目前国内高层建筑的柴油发电机组已有不少设在地下层，运行效果良好。机组设在地下层最关键的一定要处理好通风、排烟、消声和减振等问题。
第5款 应急柴油发电机组确保的供电范围一般为：
①消防设施用电：消防水泵、消防电梯、防烟排烟设施、火灾自动报警、自动灭火装置、应急照明和电动的防火门、窗、卷帘门等；
②保安设施、通信、航空障碍灯、电钟等设备用电；
③航空港、星级饭店、商业、金融大厦中的中央控制室及计算机管理系统；
④大、中型电子计算机室等用电；
⑤医院手术室、重症监护室等用电；
⑥具有重要意义场所的部分电力和照明用电。

6．1．2 发电机组的选择
第1款 确定机组容量时，除考虑应急负荷总容量之外，应着重考虑启动电动机容量。因单台电动机最大启动容量对确定机组容量有直接关系。决定机组能启动电动机容量大小的因素又很多，它与发电机的技术性能、柴油机的调速性能、电动机的极对数和启动时发电机所带负荷大小和功率因数的高低、发电机的励磁和调压方式以及用电负荷对电压指标的要求等因素有关。因此，设计确定机组容量，应具体分析区别对待。
为了便于设计参考，三相低压柴油发电机组在空载时，能全电压直接启动的空载四极笼型三相异步电动机最大容量可参见表6一l。

注：①P为柴油发电机功率。
但应注意，表6—1所列数值，没有考虑电动机直接启动对机组母线电压降加以限制，是以全电压直接启动电动机时，电动开关和失压保护不应跳闸为条件。
第2款 根据国内外一些高层建筑用电指标统计，应急发电机容量约占供电变压器总容量的10％～20％。国外建筑物配电变压器容量一般选择得较富裕，因此后一个指标偏差较大。
根据我国现实情况，建筑物规模大时取下限，规模小时取上限。
发电机组的容量可分别按下列公式计算：
①按稳定负荷计算发电机容量；

式中 P∑——总负荷(kW)；
Pk——每个或每组负荷容量(kW)；
ηk—一每个或每组负荷的效率；
η∑——总负荷的计算效率，一般取0．82～0．88；
α——负荷率；
cosrφ---发电机额定功率因数，可取0．8。
②按最大的单台电动机或成组电动机启动的需要，计算发电机容量；

式中 Pm——启动容量最大的电动机或成组电动机的容量(k＼F)
COSφm-——电动机的启动功率因数，一般取0．4；
K 电动机的启动倍数；
C——按电动机启动方式确定的系数；
全压启动：C＝1．0
Y——△启动C＝0．67
自耦变压器启动：
50％抽头C＝0．25
65％抽头C＝0．42
80％抽头C＝0．64
P∑、η∑、cosφ意义同公式(6-2)。
③按启动电动机时母线容许电压降计算发电机容量。

式中 Pn——电动机总容量(kW)；
X''d——发电机的暂态电抗，一般取0．25；
△E 应急负荷中心母线允许的瞬时电压降。一般△E取0．25～0．3(有电梯时取0．2UH)；
K、C——意义同公式(6-3)。
公式(6-4)适用于柴油发电机与应急负荷中心距离很近的情况。
如果外界气压、温度、湿度等条件不同时，则应按照表b-2~表6-5中所列之校正系数进行校正。
即，实际功率＝额定功率×C

第3款 规定母线电压不得低于80％，基于下列几方面的因素：
①保证电动机有足够的启动转矩，因启动转矩是与电源电压的平方成正比的；
②不致因母线电压过低而影响其他用电设备的正常工作，尤其是对电压比较敏感的设备；
③要保证接触器等开关接触设备的吸引线圈能可靠地工作。
当直接启动大容量的笼型电动机时，发电机母线的电压降落太大，影响应急电力设备启动或正常运行时，不应首先考虑加大发电机组的容量，而应采取其他措施来减少发电机母线的电压波动，例如采用电动机降压启动方式等。
第5款 据有关资料介绍，国外高层建筑中所采用的应急柴油发电机组基本上为高速机组。目前国内一些高层建筑用的应急柴油发电机已向高速型转化，此种机组具有体积小、重量轻、启动运行可靠等优点。
当无刷励磁交流同步发电机与自动电压调整装置配套使用时，其静态电压调整率可保证在土(1．0％～2．5％)以内。这种类型机组能适应各种运行方式，易于实现机组自动化或对发电机组的遥控。
目前国产柴油发电机组启动时间可以小于15s，有的厂产品可在4～7s，保证值为15s。

6．1．3 机房设备布置
第1～3款 机房内主要设备有柴油发电机组、控制屏、操作台、电力及照明配电箱、启动蓄电池、燃油供给和冷却、进排风系统以及维护检修设备等。机房的布置要根据机组容量大小和台数而定。小容量机组一般机电一体，不用设控制室。机组容量较大，可把机房和控制室分开布置，这样有利于改善工作条件。
机房布置方式及各部位有关最小尺寸，是根据机组运行维护、辅助设备布置、进排风以及施工安装等需要，并结合目前封闭式自循环水冷却方式的应急型机组的外廓尺寸提出的。机房布置主要以横向布置(垂直布置)为主，这种布置机组中心线与机房的轴线相垂直，操作管理方便，管线短，布置紧凑。
第5款 机组热风出口位置，应避免经常有自然风顶吹的方向，并应在热风出口设百叶窗，其百叶窗净空不要太小。因散热器的吹风扇风压降一般在127Pa以下，以免影响散热效果和机组出力。
机组设在地下层，热风管引出室外最好平直。如要拐弯引出，其弯头不宜超过两处，拐弯应大于或等于90°，而且内部要平滑，以免阻力过大影响散热。
如机组设在地下层其热风管又无法伸出室外，不应选整体风冷机组，应改选分体式散热机组，即柴油机夹套内的冷却器由水泵送至分体式水箱冷却方式。目前国内有许多厂家也接受订货。
第6款 柴油发电机运行时，机房的换气量应等于或大于维持柴油机燃烧所用新风量与维持机房温度所需新风量之和。据国外有关资料介绍，维持机房温度所需新风量可按下式确定：
C=0．078P/T (6—5)
式中 C——需要新风量(m3／s)；
P——柴油机额定功率(kW)；
T-一柴油发电机房的温升(℃)。
维持柴油机燃烧所需新风量可向柴油机厂家索取，当海拔高度增加时，每增加763m，空气量应增加10％。若无资料，可按每lkW制动功率需要0．1m3／min估算。
第7款 机组排烟管伸出室外的位置很重要，如调查某一高级饭店，其机房排烟管道正好设在主建筑物客房上风侧，机组运行时烟气正吹向客房，影响很不好。
排烟管系统的作用是将气缸里的废气排放室外，排烟系统应尽量减少背压，因为废气阻力的增加将导致柴油机出力的下降及温升的增加。
排烟系统的压降为管路、消声器、防雨帽等各部分压降之和，总的压降以不超过6720Pa为宜。
排烟管敷设方式有两种：一是水平架空敷设，优点是转弯少、阻力小。其缺点增加室内散热量，使机房内温度升高。二是地沟敷设，优点是在地沟内散热量小，对湿热带尤为适宜。其缺点排烟管转弯多，阻力比架空敷设大。
排烟管温度一般为350—550℃，为防止烫伤和减少辐射热，其排烟管宜进行保温处理，以减少排烟管的热量散到房间内增高机房温度。保温表面温度不应超过50℃，保温措施一般按热力保温方法处理。
排烟噪声在柴油机总噪声中属于最强烈的一种噪声，其频谱是连续的，排烟噪声的强度最高可达110～130dB，而对机房和周围环境有较大的影响。所以应设消声器，以减少噪声。
排烟管的热膨胀可由弯头或来回弯补偿，也可设补偿器、波纹管、套筒伸缩节补偿。
第8款 条文规定的环境噪声标准，引自国家标准《城市区域环境噪声标准》GB 3096的规定。

6．1．5 根据调查，发电机容量较大时，其出线截面大且导线根数多，再加各种控制回路和配出线路，显得机房内管线较多。为了敷线方便及维护安全，在发电机出口、控制屏或控制室以及配电线路出口等各处之间设电缆沟并贯通一起比较适宜。

6．1．7 控制室的电气设备布置
第1款 根据国内调查，应急型机组单机容量在500kW及以下不设控制室为多数，反映尚好。单机容量在500kW以上的及多台机组，考虑运行维护和管理方便，可设控制室宜于集中控制。
第2—5款 控制室的主要设备有发电机控制屏、机组操作台、动力控制屏(台)、低压配电屏及照明配电箱等。其布置与低压配电室的要求相同。主要要求操作人员便于观察控制屏或台上仪表，并能通过观察窗看到机组运行情况。
控制室的控制屏(台)一般数量不多，维护通道为0．8m是可以的，但在具体工程设计中，如条件允许，可适当放大些，配电装置的最高点距房顶不应小于0．5m。

6．1. 8 发电机组的自启动
第1款 应急机组是保证建筑物安全的重要设备，它的首要任务必须在应急情况下，能够可靠启动并投入正常运行，以满足使用要求。
与市网不得并列运行，是考虑到一旦机组发生故障时，不要波及到市网，而扩大了故障范围。如市网有故障，因与机组未并网，也易于临机处理，避免发生意外事故。连锁的目的就是防止误并列。
第3款 机房在寒冷地区应采暖，为保证机组应急时顺利启动，机房最低温度应根据产品要求，但一般不应低于5℃，最高温度不应超过35℃，相对湿度应小于75％。
自启动机组的冷却水应能自流供给，若水源不可靠，应设储水箱或储水池。
为了确保机组启动具有足够的能量，除机组具有充电能力外，在备用过程中应具有浮充电装置。
为保证机组在应急时使用，必须储备一定数量的燃料油，还应设两个以上柴油储油箱，便于新油沉淀。
第4款 启动蓄电池由机组随机供给，工作电压为12V或24V。机组启动时启动电流很大，为减少启动电压降，启动蓄电池应设置在机组的启动电动机附近。因机组不经常工作，为了补充蓄电池自放电，应设置充电装置。

6．1．9 发电机组的中性点工作制
弟1～3款 三相四线制的中性点是直接接地，它的优点是降低了系统的内部过电压倍数，当一相接地时，相问电压为中性点所固定，基本不会升高。而且电力与照明可以由同一发电机母线供电。
在三相四线制中，当两台或多台机组并列运行时，中性导体就会产生三次谐波环流，环流的大小与下列因素有关：
①三相负载的不平衡度；
②两机有功负载分配的不平衡度；
③两机无功负载分配即功率因数的差异程度。
又因中性点引出导体上的三次谐波电流，徒然使发电机发热，降低其出力，必须加以限制，限制中性导体电流可采用下列方法：
①中性点引出导体上加装刀开关。在每台发电机的中性点引出导体上装刀开关，以切断发电机间谐波电流的环流回路，在运行中根据谐波电流的大小和分布情况，决定断开一台发电机的中性点引出导体。但至少应保持一台发电机的中性点和中性母线接通，以保证对220V设备的供电。但这种方法的缺点是把220V的不平衡(零序)负荷完全加在少数发电机上，加大了这些发电机三相负荷的不平衡程度，而且系统单相接地短路电流也集中在这些发电机上。
②中性点引出导体上装设电抗器。在每台发电机的中性点引出导体上装设电抗器，在保持中性母线电位偏移不大的条件下，有效地限制了中性点引出导体的谐波电流在允许范围内。

6．1．10 柴油发电机组的自动化
第2款 当机组作为应急电源时，应设自启动装置：当市电中断供电时，机组自动启动，并在30s内向负荷供电。当市电恢复正常后，能自动或手动切换电源停机，其他均为就地操作。
近年来柴油发电机组自动化控制发展很快，在许多工程中已广泛应用，控制系统已从最早的继电器系统，发展至今的计算机控制系统。控制功能已比较完善，可以做到机组无人值守。自动化机组的功能，能自启动、自动调压、自动调频、自动调载、自动并车、按负荷大小自动增减机组、故障自动处理、辅机自动控制等。
根据国家标准《自动化柴油发电机组分级要求》GB／T 4712，其自动化程度分为三级，可依具体工程选定。
第3款 机组并车方法，包括手动准同期及自动同期并车。即在频率相同、电压相位相同时并车。并车时冲击电流小，但操作要求高，特别在负荷波动和事故情况要使待接人的发电机和运行的发电机的频率相同、电压相同、相位相一致会有一定困难，所以自启动发电机组并车应采用自动同期法。

6．1. 11 柴油发电机容量大小不同，小时耗油量也有差异。若在主建筑外设储油库，其防火间距应遵照国家标准《高层民用建筑设计防火规范》GB 50045和《建筑设计防火规范》GB 50016中有关规定执行。
中小容量柴油机组出厂时，一般配有日用燃油箱。当机组设在大型民用建筑地下层时，根据应急柴油发电机特殊要求，必须储备一定数量燃油供应急时使用，又考虑建筑防火要求，储油数量不宜过大。综合各种因素，最大储油量不应超过8h的需要量，并应按防火要求处理。

6．1．12 柴油发电机组的230／400V中性点直接接地系统的电气设备的金属外壳、支架等均应接地，在同一配电系统中不应采取两种不同的接地方式。

6．1．13 柴油发电机组运行时，其余热向四周扩散，为了不致引起室温过高，机房内应有良好通风装置。机房里的换气量应等于或大于柴油机燃烧所用新风量与维持机房室温所需新风量之和。
减少暖机功率，对平时利用率较低的应急机组，是不可忽视的。因为应急机组时刻都处在“戒备”状态，而暖机也时刻在运行，成年累月其运行费用甚高。据有关资料介绍，深圳某大厦采用一台320kW的低速柴油发电机组，暖机功率高达20kW。冬季日耗电量有时达200kWh以上，如在北方地区其暖机耗电量就更可观了。


6．2 应急电源装置(EPS)

6. 2．1 EPS应急电源装置是由电力变流器、储能装置(蓄电池)和转换开关(电子式或机械式)等组合而成的一种电源设倚。这种电源设备在交流输入电源正常时，交流输入电源通过转换开关直接输出。交流输入电源同时通过充电器对蓄电池组进行充电。发生中断时(如电力中断、电压不符合供电要求)，EPS装置利用蓄电池组的储能放电经过逆变器变换并且经转换开关切换至应急状态向负荷供电。
由于EPS应急电源装置，目前尚无统一的国家标准，各生产厂家的产品，其技术性能极不——致。为安全、可靠，本规范仅对EPS应急电源装置在建筑物应急照明系统中的应用作了相关规定。

6．2．2 EPS应急电源装置的选择
第2款 根据生产厂家介绍，EPS电源装置适用于阻性、感性负载和混合性负荷，本规范推荐电感性和混合性的照明负荷宜选用交流制式；纯阻性及交直流共用的照明负荷宜选用直流制式。
第4款 EPS电源装置的备用时间为40～90min。条文规定备用时间不应小于90min是考虑到由于对蓄电池的维护、管理不到位，应急时满足不了应急照明所要求供电时间。
第5款 EPS电源装置的应急切换时间，不同厂家的产品各不相同，但不超过0．2s。采用EPS电源装置是完全可以满足条文第1～3项各类应急照明的要求


6．3 不间断电源装置(UPS)

6．3．1 UPS不间断电源装置是由电力变流器、储能装置(蓄电池)和切换开关(电子式或机械式)等组合而成的一种电源设备。这种电源处理设备能在交流输入电源发生故障(如电力中断、瞬间电压波动、频率波形等不符合供电要求)时，保证负荷供电的电源质量和供电的连续性。

6．3．2 第1款 所述供电对象主要指实时系统，即在事件或数据产生的同时，能以足够快的速度予以处理，其处理结果在时间上又来得及控制被监测或被控制过程的一种处理系统。
在民用建筑电气设计中，UPS多数用于实时性电子数据处理装置系统的计算机设备的电源保障方面。

6. 3. 3 UPS不间断电源装置的选择
第3款 蓄电池组容量决定了不间断电源UPS装置的储能(蓄电池放电)时间。不间断电源装置UPS与快速自动启动的备用发电机配合使用时，其工作时间应按不少于1h或按工艺设置安全停车时间考虑。
第4款 绝大部分不间断电源装置UPS的负荷都需要长期连续运行，不间断电源装置UPS的工作制，宜按照连续工作制考虑。

6．3．4 不间断电源装置UPS内的整流器输入电流高次谐波，对于UPS装置上游的配电系统有影响时，应该在采用不间断电源装置UPS的整流器输入侧配置有源滤波器、无源滤波器等降低从UPS装置上游的配电系统向UPS整流器提供的谐波电流的比率。

6．3．6 在TN-S供电系统中，为满足负荷对于UPS输出接地形式的要求，必要时应该配置隔离变压器。这是因为UPS装置的旁路系统输入中性导体与输出中性导体连接在一起，UPS装置的输入端与输出端的中性导体必须是同一个系统。但是，在一些应用中UPS的负荷对于中性导体系统有特别的要求，这时有可能在UPS的旁路输入侧配置隔离变压器，通过隔离变压器使得UPS装置输入端与输出端的中性导体系统是两个不同的中性导体系统。


7 低压配电

7．1 一般规定

7．1．1 根据国家标准《标准电压》GBl56—2003的规定，本章适用范围确定为工频交流1000V及以下的低压配电设计。

7．1．4 低压配电系统的设计
第1款 低压配电级数不宜超过三级，因为低压配电级数太多将给开关的选择性动作整定带来困难，但在民用建筑低压配电系统中，不少情况下难以做到这一点。当向非重要负荷供电时，可适当增加配电级数，但不宜过多。
第2款 在工程建设过程中，经常会增加低压配电回路，因此在设计中应适当预留备用回路，对于向一、二级负荷供电的低压配电屏的备用回路，可为总回路数的25％左右。


7．2 低压配电系统

本节仅对高层、多层公共建筑及住宅的低压配电系统作了规定，其他各类建筑物低压配电系统的要求详见相应的国家标准。


7．3 特低电压配电

7．3．1 民用建筑中主要采用SELV和PELV两种特低电压配电系统。

7．3．2 条文中规定的四种形式包括绝缘试验设备以及虽然出线端子上有较高电压，如用内阻至少为3000Ω的电压表测量时，出线端子电压在特低电压范围以内，可认为符合特低电压电源的要求。

7．3．3 特低电压配电要求
第l款 在1)、2)项中所述导线的基本绝缘需满足它所在回路的标称电压。
第4款、如果SELV回路的外露可导电部分，容易无意或有意地接触其他回路的外露可导电部分，则电击防护不再单纯依靠易接触的其他回路的外露可导电部分所采用的保护措施。


7．4 导体选择

7．4．1 导体选择的一般原则和规定
第1款 对应用铜芯电缆和电线的场所作了原则规定，在这些场所中的配电线路、控制和测量线路均应采用铜芯导体。
第2款 导体绝缘类型选择
①聚氯乙烯绝缘聚氯乙烯护套电缆具有制造工艺简单、价格便宜、耐酸碱等优点，适合于一般工程。但普通聚氯乙烯材料在燃烧时逸出氯化氢气体量达300mg／g，火灾中PVC电缆放出浓烈的毒性烟气，使人中毒窒息，且烟气的沉淀物有导电和腐蚀性。因此对有低毒难燃性防火要求的场所，可采用交联聚乙烯、聚乙烯或乙丙橡胶绝缘不含卤素的电缆。防火有低毒性要求时，不宜采用聚氯乙烯电缆和电线。
②阻燃电线电缆应符合国家标准GB／T18380．3的要求；耐火电线电缆应符合国家标准GB／T12666．6的要求；矿物绝缘电缆采用的矿物绝缘材料和金属铜套，在火焰中应具有不燃性能和无烟无毒的性能，还应具有抗喷淋水、抗机械冲击能力，并且其有机材料外护套应满足无卤、低烟、阻燃的要求。
第3款 控制电缆额定电压，不应低于该回路的工作电压，宜选用450／750V。当外部电气干扰影响很小时，可选用较低的额定电压。

7．4．2 为电缆截面选择的基本原则。当电力电缆截面选择不当时，会影响可靠运行和使用寿命乃至危及安全。
导体的动稳定主要是裸导体敷设时应做校验，电力电缆应做热稳定校验。

7．4．3 电缆敷设的环境温度与载流量校正
第1款 原规范规定“配电线路沿不同环境条件敷设时，电线电缆的载流量应按最不利的条件确定，当该条件的线路段不超过5m(穿过道路不超过10m)，则应按整条线路一般环境条件确定载流量，……”。按新的国家标准，此条修订为“当沿敷设路径各部分的散热条件不相同时，电缆载流量应按最不利的部分选取”，设计中应尽量避免将线路敷设在最不利条件处。
第2款 气象温度的历年变化有分散性，宜以不少于10年的统计值表征。
直埋敷设时的环境温度，需取电缆埋深处的对应值，因为不同埋深层次的温度差别较大。电缆直埋敷设在干燥或潮湿土中，除实施换土处理等能避免水分迁移的措施外，土壤热阻系数宜选择不小于2．OK·m／W。

7．4．4 电线、电缆载流量的校正
第1款 多回路或多根多芯电缆成束敷设的载流量校正系数：
①电缆束的校正系数适用于具有相同最高运行温度的绝缘导体或电缆束；
②含有不同允许最高运行温度的绝缘导体或电缆束，束中所有绝缘导体或电缆的载流量应根据其中允许最高运行温度最低的那根电缆的温度来选择，并用适当的电缆束校正系数校正；
③假如一根绝缘导体或电缆预计负荷电流不超过它成束电缆敷设时的额定电流的30％，在计算束中其他电缆的校正系数时，此电缆可忽略不计。
第2款 直埋电缆多于一回路。当土壤热阻系数高于2．5K·m／W时，应适当降低载流量或更换电缆周围的土壤。
第3款 谐波电流校正系数应用举例：
设想一具有计算电流39A的三相回路，使用四芯PVC绝缘电缆，固定在墙上。
从载流量表可知6mm2铜芯电缆的载流量为4lA。假如回路中不存在谐波电流，选择该电缆是适当的，假如有20％三次谐波，采用0．86的校正系数，计算电流为：39／0．86＝45A则应采鬲10mm2铜芯电缆。
假如有40％三次谐波，则应按中性导体电流选择截面，中性导体电流为：39×0．4×3＝46．8A
采用0．86的校正系数，计算电流为：46．8／0. 86＝54．4A
对于这一负荷采用10mm2铜芯电缆是适当的。
假如有50％三次谐波，仍按中性导体电流选择截面，中性导体电流为：39×0．5×3＝58．5A
采用校正系数为1，计算电流为58．5A，对于这一中性导体电流，需要采用16mm2铜芯电缆是适当的。
以上电缆截面的选择，仅考虑电缆的载流量，未考虑其他设计方面的问题。

7．4．5 保护导体可采用多芯电缆的芯线、固定敷设的裸导体或绝缘导体及符合截面积及连接要求的电缆金属外护层和金属套管等。
TN-C、TN-C-S系统中的PEN导体应按可能受到的最高电压进行绝缘，以避免产生杂散电流。


7．5 低压电器的选择

7．5．3 三相四线制系统中，四极开关的选用
第1款 保证电源转换的功能性开关电器应作用于所有带电导体，且不得使这些电源并联，除非该装置是为这种情况特殊设计的。此条引自IEC 60364-4-46。
第2款 TN-C-S、TN-S系统中的电源转换开关应采用同时切断相导体和中性导体的四极开关。在电源转换时切断中性导体可以避免中性导体产生分流(包括在中性导体流过的三次谐波及其他高次谐波)，这种分流会使线路上的电流矢量和不为0，以致在线路周围产生电磁场及电磁干扰。采用四极开关可保证中性导体电流只会流经相应的电源开关的中性导体，避免中性导体产生分流和在线路周围产生电磁场及电磁干扰。
第3款 正常供电电源与备用发电机之间，其电源转换开关应采用四极开关，断开所有的带电导体。
第4款 TT系统的电源进线开关应采用四极开关，以避免电源侧故障时，危险电位沿中性导体引入。

7．5．4 近几年，配电系统中采用的双电源转换技术，已经由电器元件组装式双电源自投箱过渡到一体化的自动转换开关电器(ATSE)。由于ATSE的种类和结构形式不同，转换时间也不同，此前国家的设计规范也没有选择自动转换开关电器的相关规定。因此，在选择自动转换开关电器时，难免出现一些混乱。本次规范修订将自动转换开关电器的选择作了基本规定，为设计人员正确选择ATSE提供依据。
第1款 ATSE是根据国家产品标准《低压开关设备和控制设备》GBT 14048．11生产的。该类产品分为PC级和CB级，其特性具有“自投自复”功能。
第2款 ATSE的转换时间取决自身构造，PC级的转换时间一般为lOOms，CB级一般为1～3s。当ATSE用于应急照明系统，如：正常照明断电，安全照明投入的时间不应大于0．25s。此时，PC级ATSE能够满足要求，CB级则不能。又如：银行前台照明允许断电时间为1．5s，正常照明断电，备用照明投入的时间不应大于1．5s。此时，PC级ATSE能够满足要求，CB级则不能。所以，选用的ATSE转换动作时间，应满足负荷允许的最大断电时间的要求。
第3款 在选用PC级自动转换开关电器时，其额定电流不应小于回路计算电流的125％，以保证自动转换开关电器有一定的余量。
第4款 为消防负荷供电的配电回路不应采用过负荷断电保护，如装设过负荷保护只能作用于报警。这就是采用CB级ATSE为消防负荷供电时，应采用仅具短路保护的断路器组成的ATSE的原因。同时，还应符合本章7．6．1条2款规定。
第5款 采用ATSE作双电源转换时，从安全着想要求具有检修隔离功能，此处检修隔离指的是ATSE配出回路的检修应需隔离。如ATSE本体没有检修隔离功能时，设计上应在ATSE的进线端加装具有隔离功能的电器。
第6款 当设计的供配电系统具有自动重合闸功能，或虽无自动重合闸功能但上一级变电所具有此功能时，工作电源突然断电时，ATSE不应立即投到备用电源侧，应有一段躲开自动重合闸时间的延时。避免刚切换到备用电源侧，又自复至工作电源，这种连续切换是比较危险的。
第7款 由于这类负荷具有高感抗，分合闸时电弧很大。特别是由备用电源侧自复至工作电源时，两个电源同时带电，如果转换过程没有延时，则有弧光短路的危险。如果在先断后合的转换过程中加50一lOOms的延时躲过同时产生弧光的时间，则可保证安全可靠切换。


7．6 低压配电线路的保护

7．6．1 低压配电线路保护的一般规定
第1款 本规范修订增加了过电压及欠电压保护，所规定的内容与IEC标准相一致。
第2款 配电线路采用的上下级保护电器应具有选择性动作。随着我国保护电器的性能不断提高，实现保护电器的上下级动作配合已具备一定条件。但考虑到低压配电系统量大面广，达到完善的选择性还有一定困难。因此，对于非重要负荷的保护电器，可采用无选择性切断。
第3款 对供给电动机、电梯等用电设备的末端线路，除符合本章的一般要求外，尚应根据用电设备的特殊要求，按本规范弟9章的有关规定执行。


8 配电线路布线系统

8．1 一般规定

8．1．1 由于民用建筑群已较少采用架空线路，修订后的本规范不再包括架空线路，将原规范室外电缆线路部分纳入配电线路布线系统。随着一些新形式配电线路布线方式的普及应用，修订后本章的适用范围和技术内容较修订前均有所拓宽。

8．1．2 布线系统的选择和敷设方式的确定，主要取决于建筑物的构造和环境特征等敷设条件和所选用电线或电缆的类型。当几种布线系统同时能满足要求时，则应根据建筑物使用要求、用电设备的分布等因素综合比较，决定合理的布线系统及敷设方式。

8．1．3 环境温度、外部热源的热效应；进水对绝缘的损害；灰尘聚集对散热和绝缘的不良影响；腐蚀性和污染物质的腐蚀和损坏；撞击、振动和其他应力作用以及因建筑物的变形而引起的危害等，对布线系统的敷设和使用安全都将产生极为不利的影响和危害。因此，在选择布线及敷设方式时，必须多方比较选取合适的方式或采取相应措施，以减少或避免上述不良影响和危害。

8．1．4 穿在同一根导管或敷设在同一根线槽内的所有绝缘电线或电缆，都应具有与最高标称电压回路绝缘相同的绝缘等级的要求，其目的是保障线路的使用安全及低电压回路免受高电压回路的干扰。国家标准《电气设备的选择和安装》GBl6895．6第52章：布线系统第521．6规定：假如所有导体的绝缘均能耐受可能出现的最高标称电压，则允许在同一管道或槽盒内敷设多个回路。

8．1．5 为保证线路运行安全和防火、阻燃要求，布线用刚性塑料导管(槽)及附件必须选用非火焰蔓延类制品。

8．1．8 电缆、电缆桥架、金属线槽及封闭式母线在穿越不同防火分区的楼板、墙体时，其洞口采取防火封堵，是为防止火灾蔓延扩大灾情。应按布线形式的不同，分别采用经消防部门检测合格的防火包、防火堵料或防火隔板。


8．2 直敷布线

8．2．1 直敷布线主要用于居住及办公建筑室内电气照明及日用电器插座线路的明敷布线。

8．2．2 建筑物顶棚内，人员不易进入，平时不易进行观察和监视。当进入进行维修检查时，明敷线路将可能造成机械损伤，引起绝缘破坏等而引发火灾事故。因此规定：在建筑物顶棚内严禁采用直敷布线。
严禁将护套绝缘电线直接敷设在建筑物墙体及顶棚的抹灰层、保温层及装饰面板内的规定是基于以下几点：
1 常因电线质量不佳或施工粗糙、违反操作规定而造成严重漏电，危及人身安全；
2 不能检修和更换电线；
3 会因从墙面钉入铁件而损坏线路，引发事故；
4 电线因受水泥、石灰等碱性介质的腐蚀而加速老化，严重时会使绝缘层产生龟裂，受潮时可能发生严重漏电。

8．2．3 直敷布线是将电线直接布设在敷设面上，应平直、不松弛和不扭曲。为保证安全，应采用带有绝缘外护套的电线，工程设计中多采用铜芯塑料护套绝缘电线。截面限定在6mm2及以下，是因为10mm2及以上的护套绝缘电线其线芯由多股线构成，其柔性大，施工时难以保证线路的横平竖直，影响工程质量和美观。况且，作为照明和日用电器插座线路6mm2铜芯护套绝缘电线，其载流量已足够，排此也限制此种布线方式的使用范围。


8．3 金属导管布线

8．3．2 金属导管明敷于潮湿场所或埋地敷设时，会受到不同程度的锈蚀，为保障线路安全，应采用厚壁钢导管。

8．3．3 采用导管布线方式，电线总截面积与导管内截面积的比值，除应根据满足电线在通电以后的散热要求外，还要满足线路在施工或维修更换电线时，不损坏电线及其绝缘等要求决定。

8．3．4 条文所规定的“金属导管”系指建筑电气工程中广泛使用的钢导管等铁磁性管材。此种管材会因管内存在的不平衡交流电流产生的涡流效应使管材温度升高，导管内绝缘电线的绝缘迅速老化，甚至脱落，发生漏电、短路、着火等。所以，应将同一回路的所有相导体和中性导体穿于同一根导管内。

8．3．5 不同回路的线路能否共管敷设，应根据发生故障的危险性和相互之间在运行和维修时的影响决定。一般情况下不同回路的线路不应穿于同一导管内。条文中“除外”的几种情况，是经多年实践证明其危险性不大和相互之间的影响较小，有时是必须共管敷设的。

8．3．7 当线路较长或弯曲较多，如按规定的电线总截面和导管内截面比值选择管径，可能造成穿线困难，在穿线时由于阻力大可能损坏电线绝缘或电线本身被拉断。因此，应加装拉线盒(箱)或加大管径。


8．4 可挠金属电线保护套管布线

8．4．1 可挠金属电线保护套管(普利卡金属套管)是我国上世纪90年代初采用先进的设备和技术生产的新型电线保护套管，经国家有关部门鉴定合格，并经各行业广泛采用。
可挠金属电线保护套管，以其优良的抗压、抗拉、防火、阻燃性能，广泛应用于建筑、机电和铁路等行业。在民用建筑中主要用于室内场所明敷设及在墙体、地面、混凝土楼板以及在建筑物吊顶内暗敷设。
全国电气工程标准技术委员会于1996年编制了《可挠金属电线保护管配线工程技术规范》CEC87—96，本节的主要技术内容是以此规范为依据的。

8．4．2 民用建筑布线系统所采用的可挠金属电线保护套管，主要为基本型和防水型两类。基本型套管外层为热镀锌钢带，中间层为钢带，里层为电工纸，适用于明敷或暗敷在正常环境的室内场所。防水型套管是用特殊方法在基本型套管表面，包覆一层具有良好耐韧性软质聚氯乙烯，具有优异的耐水性和耐腐蚀性，适用于明敷在潮湿场所或暗敷于墙体、现浇钢筋混凝土内或直埋地下配管。

8．4．3 为满足布线施工及运行的安全，特制定本条文，详见第8．3．3～8．3．5条的条文说明。

8．4．5 为确保安全及便于穿线，详见第8．3．7条的条文说明。

8．4．8 条文规定是为了保证运行安全，可挠金属电线保护套管与管、盒(箱)必须与保护接地导体(PE)可靠连接。连接应采用可挠金属电线保护套管专用接地夹子，跨线为截面不小于4mm2的多股软铜线。

8．4．10 为保证可挠金属电线保护套管布线质量和运行安全，可挠金属电线保护套管之间及与盒、箱或钢制电线保护导管的连接，必须采用符合标准的专用附件。


8．5 金属线槽布线

8．5．1 一般的国产金属线槽多由厚度为0．4～1．5mm的钢板制成，虽表面经镀锌、喷涂等防腐处理，但仍不能使用在有严重腐蚀的场所。
带有槽盖的封闭式金属线槽，具有与金属导管相当的防火性能，故可以敷设在建筑物顶棚内。

8．5．2 参见第8．3．4条的条文说明。

8．5．3 同一路径的不同回路可以共槽敷设，是金属线槽布线较金属导管布线的一个突破。金属线槽布线在大型民用建筑，特别是功能要求较高、电气线路种类较多的工程中，愈来愈普遍应用。多个回路可以共槽敷设是基于金属线槽布线，电线电缆填充率小、散热条件好、施工及维护方便及线路间相互影响较小等原因。
金属线槽布线时，电线、电缆的总截面积与线槽内截面及截流导体的根数，应满足散热、敷线和维修更换等安全要求。控制、信号线路等非载流导体，不存在因散热不良而损坏电线绝缘问题，截面积比值可增至50％。

8．5．4 电线在金属线槽内接头，破坏了电线的原有绝缘，并会因接头不良、包扎绝缘受潮损坏而引起短路故障，因此宜避免在线槽内接头。


8．6 刚性塑料导管(槽)布线

8．6．1 刚性塑料导管(槽)具有较强的耐酸、碱腐蚀性能，且防潮性能良好，应优先在潮湿及有酸、碱腐蚀的场所采用。由于刚性塑料导管材质较脆，高温易变形，故不应在高温和容易遭受机械损伤的场所明敷设。

8．6．2 刚性塑料导管暗敷于墙体或混凝土内，在安装过程中将受到不同程度的外力作用，需要足够的抗压及抗冲击能力。IEC 614标准将塑料导管按其抗压、抗冲击及弯曲等性能分为重型、中型及轻型三种类型。暗敷线路应选用中型以上的导管是根据国家标准《建筑电气工程施工质量验收规范》GB 50303的规定。

8．6．7 由于刚性塑料导管材质发脆，抗机械损伤能力差，故在引出地面或楼面的一定高度内，应穿钢管或采取其他防止机械损伤措施。

8．6．9 刚性塑料导管(槽)沿建筑物表面和支架敷设，要求达到“横平竖直”，不应因使用或环境温度的变化而变形或损坏。因此，宜在管路直线段部分每隔30m加装伸缩接头或其他温度补偿装置。


8．7 电力电缆布线

8．7．1 电力电缆布线的一般规定
第1款 规定了电力电缆布线的选择原则和敷设方式。
第2款 规定了在选择电缆布线路径时，应符合的要求。在工程实践中，有时往往只注意按电缆路径最短的原则选择路径，而忽视遭受机械外力、过热、腐蚀等危害和场地规划等因素，出现事故隐患或导致故障。
第3款 本规定是为了防止火灾时，火焰沿电缆外皮延燃扩大灾情。
第5款 要求电力电缆布线，在任何敷设方式时都应注意电缆的弯曲半径。敷设时不能满足弯曲半径要求，常因电缆绝缘层或保护套受损而引发故障。电缆最小允许弯曲半径，是根据国家标准《建筑电气工程施工质量验收规范》GB 50303的规定而修订的。
第7款 本规定是为电缆出现故障时，进行维修接头等提供方便。

8．7．2 电缆埋地敷设
第1款 电缆直埋是一种投资少、易实施的电缆布线方式。当沿同一路径敷设的室外电缆不超过8根且场地条件允许时，宜优先采用电缆直埋布线方式。
第2款 规定是考虑埋地敷设电缆，可能由于承受上部车辆通过传递的机械应力和开挖施工对电缆造成损坏而引起故障。据有关资料介绍，在直埋敷设的电缆事故中，属机械性损伤的比例相当高，约占全部故障的40％。
第3款 由于电缆通常以聚氯乙烯或聚乙烯构成的挤塑外套，在酸、碱的腐蚀下会发生化学、物理变化导致龟裂、渗透，应予防止。
土壤存在杂散电流，会使电缆金属外包层因产生的电腐蚀而损坏。
第4款 为了室外直埋电缆不受损伤，要具有一定的埋设深度，0．7m的深度是从防护电缆不受损坏又具有合理的经济性综首考虑的。

8．7．3 电缆在电缆沟或隧道内敷设
第1款 电缆在电缆沟内布线是应用较为普遍的布线方式，当符合条文规定条件时应予采用。但大量事实表明，由于维护不当，运行年久后会出现地沟盖板断裂破损不全，地表水溢入电缆沟内等情况，常使电缆绝缘变坏导致电缆发生短路，引发火灾事故，宜有所限制。
第2～4款 电缆在电缆沟或电缆隧道内敷设，电缆支架层间距离、通道宽度和固定点间距等是保证电缆施工、运行和维护安全所必需的。修订后条文所列数值均根据《电力工程电缆设计规范》GB 50217—94的规定。
第6款 因为电缆沟或电缆隧道很可能位于无渗透性潮湿土壤中或地下水位以下，所以要有可靠的防水层，并将电缆沟及电缆隧道底部做坡度，及时排出积水，以保证电缆线路在良好的环境条件下可靠运行。
第10款 电缆沟内电缆在维修时，一般采用人工开放电缆沟盖板，每块盖板的重量，应以两人能抬起的50kg为宜。
第14款 其他管线横穿电缆隧道，影响电缆线路的运行和维护工作，当开挖翻修其他管线时，将会危及电缆线路的运行安全。

8．7．4 电缆在排管内敷设
第1款 当民用建筑群内，道路狭窄、路径拥挤或道路挖掘困难，电缆数量不过多，在不宜直埋或采用电缆沟或电缆隧道的地段，可采用电缆在排管内布线方式。
第2款 选择电缆排管的材质，应满足埋深下的抗压和耐环境腐蚀要求。条文所指为国家标准图集《35kV及以下电缆敷设》(94D164)所推荐的几种材质。其他材质只要符合抗压及耐环境腐蚀要求，都可用作电缆排管(如陶瓷管、玻纤增强塑料导管等)。
第7款 为使电缆排管内的水，自然流入人孔井的集水坑，要求有倾向人孔井侧不少于0．5％的排水坡度；为避免电缆排管因受外力作用而损坏，要求排管顶部距地面有一定高度；排管沟底垫平夯实并铺混凝土垫层，能避免电缆排管错位变形，保证电缆运行安全和便于维修时电缆的抽出和穿入。
第8款 设置电缆人孔井是为便于检查和敷设电缆，并使穿入或抽出电缆时的拉力不超过电缆的允许值。

8．7．5 电缆在室内敷设
第3款 电缆并列明敷时，电缆之间应保持一定距离是为了保证电缆安全运行和维护、检修的需要；避免电缆在发生故障时，烧毁相邻电缆；电缆靠近会影响散热，降低载流量，影响检修且易造成机械损伤。不同用途、不同电压的电缆间更应保持较大距离。
第5款 电缆明敷时，电缆与管道间的最小允许距离或防护要求，是为了防止热力管道对电缆的热效应和管道在施工和检修时对电缆的损坏。
第6款 塑料护套绝缘电缆的塑料外护套具有较强的耐酸、碱腐蚀能力。


8．8 预制分支电缆布线

8．8．1 预制分支电缆因其具有载流量较大、耐腐蚀、防水性能好、安装方便等优点，已被广泛应用在高层、多层建筑及大型公共建筑中，作为低压树干式系统的配电干线使用。

8．8．2 预制分支电缆是在聚氯乙烯绝缘或交联聚乙烯绝缘聚氯乙烯护套的非阻燃、阻燃或耐火型聚氯乙烯护套或钢带铠装单芯或多芯电力电缆上，由制造厂按设计要求的截面及分支距离，采用全程机械化制作分支接头，具有较优良的供电可靠性。

8. 8．5 单芯预制分支电缆在运行时，其周围产生强烈的交变磁场，为防止其产生的涡流效应给布线系统造成的不良影响，对电缆的支承桥架、卡具等的选择，应采取分隔磁路的措施。


8．9 矿物绝缘(M1)电缆布线

8．9．1 由于矿物绝缘(M1)电缆采用无机物氧化镁作为芯线绝缘材料，无缝铜管外套和铜质线芯，宜用于高温或有耐火要求的场所。

8．9．4 矿物绝缘电缆，在不同线芯最高使用温度下，相同截面的电缆可具有不同的载流量。使用温度愈高，载流量愈大。因此，在选择电缆规格时，应根据环境温度、性质、电缆用途合理确定线芯最高使用温度。
在确定合适的线芯最高使用温度后，根据不同使用温度下的电缆允许载流量，合理选择相应的电缆规格。

8．9. 5 矿物绝缘电缆中间接头是线路运行和耐火性能的薄弱环节，应设法避免。由于受原材料的限制，矿物绝缘电缆，特别是大截面单芯电缆其成品交货长度都较短。为避免中间接头，应根据制造厂规定的电缆成品交货长度、敷设线路长度合理选择电缆规格。

8．9．6 当遇有大小截面不同的电缆相同走向时，此时应按最大截面电缆的弯曲半径进行弯曲，以达到美观整齐要求。

8．9．7 电缆弯成“S”或“Ω”形弯是对电缆线路经过建筑物变形缝或引入振动源设备所引起的电缆线路的变形补偿。

8．9．9、8．9．10 条文规定，均为防止矿物绝缘电缆线路在运行时产生涡流效应的要求。


8．10 电缆桥架布线

8．10．1 本节适用于电缆梯架和电缆托盘(有孔、无孔)。槽式桥架属金属线槽列于本章8．5节中。

8．10．2 民用建筑电气工程所采用的电缆桥架一般为钢制产品，其防腐措施一般有塑料喷涂、电镀锌(适用于轻防腐环境)、热浸锌(适用于重防腐环境)等多种方式。

8．10．5 采用电缆桥架布线，通常敷设的电缆数量较多而且较为集中。为了散热和维护的需要，桥架层间应留有一定的距离。强电、弱电电缆之间，为避免强电线路对弱电线路的干扰，当没有采取其他屏蔽措施时，桥架层间距离有必要加大一些。

8．10．6 为了便于管理维护，相邻的电缆桥架之间应留有一定的距离，制造厂家推荐数值为600mm。

8．10．8 条文规定是为了保障线路运行安全和避免相互间的干扰和影响。

8．10．13 电缆桥架直线段超过30m设伸缩节和跨越建筑物变形缝设补偿装置，其目的是保证桥架在运行中，不因温度变化和建筑物变形而发生变形、断裂等故障。


8．11 封闭式母线布线

8．11. 1 封闭式母线不应使用在潮湿和有腐蚀气体的场所(专用型产品除外)，是因为封闭式母线在受到潮湿空气和腐蚀性气体长期侵蚀后，绝缘强度降低，导体的绝缘层老化，甚至被损坏，将可能导致发生线路短路事故。

8． 11．7 当封闭式母线运行时，导体会随温度上升而沿长度方向膨胀伸长，伸长多少与电气负荷大小和持续时间等因素有关。为适应膨胀变形，保证封闭式母线正常运行，应按规定设置膨胀节。


8．12 电气竖井内布线

8．12．1 电气竖井内布线是高层民用建筑中强电及弱电垂直干线线路特有的一种布线方式。竖井内常用的布线方式为金属导管、金属线槽、各种电缆或电缆桥架及封闭式母线等布线。在电气竖井内除敷设干线回路外，还可以设置各层的电力、照明分配电箱及弱电线路的分线箱等电气设备。

8．12．2 电气竖井的数量和位置选择，应保证系统的可靠性和减少电能损耗。

8．12．4 条文是根据建筑物防火要求和防止电气线路在火灾时延燃等要求而规定的。为防止火灾沿电气线路蔓延，封闭式母线等布线在穿过竖井楼板或墙壁时，应以防火隔板、防火堵料等材料做好密封隔离。

8．12．5 电气竖井的大小应根据线路及设备的布置确定，而且必须充分考虑布线施工及设备运行的操作、维护距离。

8．12．8 为保证线路的安全运行，避免相互干扰，方便维护管理，强电和弱电竖井宜分别设置。


9 常用设备电气装置

9．2 电 动 机

9．2．1 本节适用于一般用途的旋转电动机，不适用于控制电动机、直线电动机及其他用途的特殊电动机。

9．2．2 电动机的启动
第1款 电动机启动时电压降的允许值存在三种不同意见，一是电动机端子电压，原规范就是采用“端子电压”；二是电源母线电压；三是电动机配电母线上的电压，国家标准《通用用电设备配电设计规范》GB 50055—93采用的是第三种方法。第一种方法比较准确，但要求较高，不便操作；第二种方法尽管没有第一种方法准确，但便于操作。本规范规定比较折中：“电动机在启动时，其端子电压应保证机械要求的启动转矩，且在配电系统中引起的电压波动不应妨碍其他用电设备的工作”为一般要求，使用“端子电压”合情合理。但是具体数值采用“控制电动机配电母线上的电压降”便于计算。对电源电压有特殊要求的用电设备，应采取必要的稳压措施。
电动机频繁启动是指每小时启动数十次以上。
第2～4款 笼型电动机启动方式的选择，应符合本规范的规定。与现行规范相比，电动机的启动方式增加了软启动。图9—1及图9—2为笼型电动机软启动、直接启动、星—三角启动的特性曲线。
从图中可以看出，电动机直接启动，启动转矩大，而启动转矩与启动电流成正比，因此，直接启动时，启动电流也大，在电动机直接启动时，对机械造成冲击，使电网电压波动，影响其他负荷正常使用。星—三角启动方式，启动转矩小，不利于克服静阻转矩，延长电动机的启动时间，造成电动机过载。当星形转换为三角形的瞬间，转矩突然增大，对机械设备有冲击。软启动的特性曲线比较平滑，有利于延长电动机的寿命，对机械造成冲击较小，并且不会使电网电压造成较大的波动。从实际工程中了解到，有些水管管路会造成水泵电动机过载，有烧毁电动机的例子，而使用软启动装置后，过载问题随即得到解决。当然，软启动装置价格高，它还是非线性器件，能产生高次谐波，污染电网，增加能耗。

第5款 绕线转子电动机采用频敏变阻器启动，其特点较为突出，接线简单、启动平滑、成本较低、维护方便。电阻器启动，能耗高，但有些情况下尚在使用，尤其需调速场所，需要电阻器启动。
第6款 直流电动机的启动不仅受机械调速要求和温升的制约，而且还受换向器火花的限制。国家标准《旋转电机 定额和性能》GB755规定：直流电动机和交流换向器电动机在最高满磁场转速下，电动机应能承受1．5倍的额定电流，历时不小于60s。上述要求比较严格，尤其对小型直流电动机而言，可能允许有较高的偶然过电流，因此对直流电动机启动提出了“启动电流不超过电动机的最大允许电流；启动转矩和调速特性应满足机械的要求”的规定。

9. 2．3 低压电动机的保护
第1款 交流电动机应装设相间短路保护、接地故障保护，否则可造成电动机被烧毁等事故。除此之外，其他保护可根据具体情况选择装设。
第2款 数台电动机共用一套相间短路保护电器属于特殊情况，应从严掌握。
第3款 为了确保短路保护器件不误动作，应从保护电器的类型和额定电流两方面确定。
保护电器的类别有多种，根据负荷特点，短路保护电器主要分为低感照明保护型、高感照明保护型、配电型、电动机保护型、电子元器件保护型等。用于电动机回路的短路保护电器宜选用保护电动机型。当选用低压熔断器时，宜选用“gM”型，g为全范围分断能力的熔断器，M为电动机保护型。
熔断体的额定电流应根据其安秒特性曲线计及偏差后略高于电动机启动电流和启动时间的交点来选取，但不得小于电动机的额定电流。熔断器的选择方法事实上沿用了前苏联的计算方法，即电动机的启动电流乘以计算系数。但是此方法在我国现阶段应用存在许多困难，主要是计算系数难以确定。因此，目前趋向于采用表格法选择熔断器。
电动机启动时存在非周期分量，根据上海电器科学研究所的实验表明：启动电流非周期分量主要出现在第一个半波；电动机主动电流第一个半波的有效值通常不超过其周期分量有效值的2倍：个别情况可达2．3倍。因此，瞬动过电流脱扣器或过电流继电器瞬动元件的整定电流应取电动机启动电流的2～2．5倍。
原规范规定：瞬动过电流脱扣器或过电流继电器瞬动元件的整定电流应取电动机启动电流周期分量的1．7一2．0倍。显然该系数偏小，不能满足要求。
第5款 根据美国《电气建设与维护》杂志报道，烧毁电动机的实例中约95％的电动机是由过负荷造成的。这些故障主要有：机械过载、断相运行、三相不平衡、电压过低、频率升高、散热不良、环境温度过高等。因此，除“突然断电将导致比过负荷损失更大的电动机，不宜装设过负荷保护”外，其他电动机尽可能地装设过负荷保护电器。原规范规定额定功率大于3kW的连续运行电动机宜装设过负荷保护，根据上述原则和专家审查意见，将此规定取消，使过负荷保护要求更加严格，有利于电动机的保护。
短时工作或断续周期工作的电动机，采用传统的双金属片热继电器整定较困难，效果不好，鉴于目前设备现状，此时可不装设过负荷保护。如果采用电子式热继电器，还是可以选择过负荷保护的。
突然断电将导致比过负荷损失更大的电动机，不宜装设过负荷保护。这些负荷有消火栓水泵、喷洒泵、防排烟风机等，如果装设过负荷保护器，当发生火灾时，过负荷保护器动作，消防类设备不能正常运行，耽误灭火时机，损失可能更惨重。如装设过负荷保护，可使过负荷保护作用于报警信号，提醒值班人员检查、排除故障。
过负荷保护器件宜采用电子式的热继电器。双金属片热继电器缺点很明显——动作误差大，可靠性低，容易误动作和拒动作。相当一部分烧毁电动机的事故是由热继电器起不了保护作用所致。双金属片热继电器目前只有过电流保护和断相保护，而对绕组温度过高、频率升高等非正常现象就不能有效地保护。电子式热继电器有多种保护：过电流保护、断相保护、缺相保护、三相负荷不平衡保护、绕组超高温度保护等。因此，电子式热继电器是名副其实的电动机综合保护器。
表9．2．3为过负荷保护器件通电时的动作电流，该表引用IEC 60947相关条款。对于不同负荷应选择不同类型的过负荷保护器，即轻载负荷可以选用10A或10过负荷保护器，而20或30应用在重载机械。由于双金属片热继电器还广泛使用，IEC没有涉及到30以上及10A以下类型，但是，某些场合电动机过负荷保护需要30以上和10A以下的非标准产品，因此本条款增加了“当电动机启动时间超过30s时，应向厂家订购与电动机过负荷特性相配合的非标准过负荷保护器件”。如果采用标准产品不能满足要求，可以采用“在启动过程的一定时限内短接或切除过负荷保护器件”的措施。
电动机所拖动的机械按其启动、运行特性可分为三类，这样分类是相对的，有的文献将负载分为重载和轻载。本规范将其分为三类：
轻载：启动时间短，起始转矩小；
中载：启动时间较长，起始转矩较大；
重载：启动时间长，起始转矩大。
而实际工程中，负载启动特性相差较大。
第6款 交流电动机的某一相断路，另两相电流增大，造成电动机过负荷。据资料介绍，在烧毁电动机的事故中，由于断相故障所占的比例较高，美国和日本约占12％，前苏联约占30％，我国尚无准确的统计数据，由于管理、维护水平较低，我国这个比例不会太低。因此，电动机的断相保护应严格要求。
连续运行的三相电动机，用熔断器保护时，应装设断相保护。因为熔断器三相一致性比断路器差，连接点多，连接点的可靠性将影响电动机保护的效果。据资料介绍，在发生断相故障的181台小型电动机的统计中，由于熔断器一相熔断或接触不良的占75％，由于刀开关或接触器一相接触不良的占11％。因此，熔断器作短路保护电器，对断相保护要求应严格。而用低压断路器保护时，由于连接点少，三相一致性好，对断相保护要求可以适当降低，语气上采用“宜装设断相保护”。
短时工作或断续周期工作的电动机，由于可不设过负荷保护，与此相对应，也可不装设断相保护。
断相保护器件宜采用带断相保护的热继电器，其优点上面已经介绍了，如果条件许可，也可采用温度保护或专用的断相保护装置。
第7款 交流电动机的低电压保护不是保护电动机本身，而是为了限制自启动。当系统电压降低到临界电压时，电动机将堵转、疲倒。因此，设计人员可根据需要设置低电压保护。
第8款 直流电动机的使用情况差别很大，其保护方法与拖动方式各不相同，因此，本条款采用一般性规定。本规定取自《通用用电设备配电设计规范》GB 50055。

9．2．4 低压交流电动机的主回路
第1款 低压交流电动机的主回路由隔离电器、短路保护电器、控制电器、过负荷保护电器、附加保护器件、导线等组成。
主回路的构成可以是上述器件的全部或部分，但隔离电器、短路保护电器和导线是必不可少的。关于三相交流电动机的主回路构
成，国际上都比较统一，IEC、VDE、NEC等标准均与我国规范一致。
第2～3款 实际工程中许多人忽略了隔离电器，认为装设断路器或熔断器就可以不用装设隔离电器。这从安全、．维护等方面都是不允许的。因此，本规范较详细地对隔离电器的装设提出要求，有些条款取自IEC标准，以引起设计人员的注意。
第4款 短路保护电器应与其负荷侧的控制电器和过载保护电器相配合，这些要求引自IEC标准。
从表9—1中可以看出，一般设备由于供电可靠性要求较低可以用1类配合，而2类配合强调供电的可靠性和连续性，因此重要负荷如消防类负荷应满足2类配合。据有关资料介绍，IEC正在制定要求更高的3类配合标准。
接触器或启动器的限制短路电流不应小于安装处的预期短路电流，就是说，当发生短路时，在短路保护电器切断故障回路之前，接触器或启动器应能承受故障电流，满足1类或2类配合要求。

短路保护电器宜采用接触器或启动器产品标准中规定的型号和规格，这一点名牌进口产品做得较好。合格的国产产品也必须通过试验，得出与接触器或启动器相配合的短路保护电器。但是，大部分国产厂家在电动机保护配合方面资料不全，给设计、使用带来不便，不利于推广国产产品。
第6款 根据IEC有关规定，“启动和停止电动机所需要的所有开关电器与适当的过负荷保护电器相结合的组合电器”叫做启动器。因此，控制电器系指电动机的启动器、接触器及其他开关电器，而不是“控制电路电器”。
根据电动机保护配合的要求，堵转电流及以下电流应由控制电器接通和分断。大多数的Y系列电动机堵转电流≤7Ie¨最小二相电动机为0．37kW，Ie ≈1.lA。因此，选择接触器时，应该考虑分合堵转电流，其额定电流一般不应小于7A。
负荷开关分为封闭式和开启式，开启式负荷开关(如胶盖开关)存在安全问题，不能单独作为电动机保护、控制电器。如果条件许可，尽可能不要用封闭式负荷开关；但由于条件所限，当符合保护和控制要求时，封闭式负荷开关(如HH3)可以保护、控制3kW及以下电动机。电动机组合式保护电器(CPS)可以控制、保护电动机，不同型号的组合式保护电器控制、保护最大电动机的容量各不相同，一般在18．5kW及以下。CPS可以对电动机频繁操作，其他形式的组合式保护电器不能对电动机频繁操作。
第7款 电线或电缆(以下简称导线)载流量的国家规范尚在制定中，因此，有关数据没有列入本规定。设计时应考虑下列因素：
①电动机工作制有连续、断续、短时工作制，各种工作制还可细分。因此，按基准工作制的额定电流选择导线比较准确、简单。
②导线与电动机相比，发热时间常数及过载能力较小，设计时应考虑这个问题，也就是说，导线应留有余量。美国NEC法规规定，导线载流量不应小于电动机额定电流的125％；日本《内线工程规定》，当额定电流不大于50A时，导线载流量不应小于电动机额定电流的125％，当额定电流大于50A时，导线载流量不应小于电动机额定电流的111％。
③按照IEC 60947的要求，启动后电刷短路的绕线式电动机，其转子回路导线的载流量按轻载、中载、重载分成三类，比原规范要求有所提高。

9．2．5 低压交流电动机的控制回路
第1款 电动机的控制回路应装设隔离电器和短路保护电器，这一点与一次线路一致。有些设备，如消防类水泵，如果控制回路断电会造成严重后果，是否另设短路保护应根据具体情况决定，设计者可以考虑下列因素(以消防类水泵为例)：
①是否有备用泵；
②各个泵控制电源及控制回路是否独立；
③保护器件的可靠性；
④一次回路保护电器的整定值是否能保护二次回路。
第2款 控制回路的电源和接线的安全、可靠最为关键。以消火栓泵为例，为了提高可靠性，控制回路应采取如下措施：
①工作泵与备用泵控制电源应分开设置；
②工作泵与备用泵控制回路应独立；
③消火栓按钮线路不要直接接到接触器线圈回路。
TN和TT系统中的控制回路发生接地故障时，应避免保护和控制被大地短接，造成电动机意外启动或不能停车。
如图9—3所示，当a点发生对大地短路时，电气通路为：L1一熔断器一接触器线圈一a点一大地，因此，接触器线圈带电，造成电动机不能停车，或电动机意外启动。图9-4控制电源为380V，如果b点发生短路，L1一熔断器一接触器线圈一b点一大地构成电气通路，结果电动机不能停车或意外启动。因批，上面两图都是不可靠的控制接线方案，设计时应引起注意。

如果直流控制回路采用其中一极接地系统，也有可能出现图9-3和图9-4的错误接线，因此，直流控制回路最好采用不接地系统，并装设绝缘监视。
额定电压不超过交流50V或直流120V的控制回路的接线和布线，应有防止高电位引入措施，主要方法有：短路保护电器设过电压保护、电源侧设浪涌保护器、220V强电触点不能直接接入交流50V或直流120V控制箱(柜)等。
第3款 本条款说明电动机一地控制和两地控制要求。在控制点不能观察到电动机或所拖动的机械时，在控制点装设指示电动机工作状态的信号和仪表、启动按钮和停止按钮。
第4款 从安全性考虑，自动控制、连锁或远方控制的电动机，宜有就地控制和解除远方控制的措施，当突然启动可能危机周围人员时，应在机旁装设启动预告信号和应急断电开关或自锁式按钮。自动控制或连锁控制的电动机，还应有手动控制和解除自动控制或连锁控制的措施。
第5款 是从安全性作出的要求。

9．2．6 其他保护电器或启动装置的选择
第1款 组合式保护电器是多功能的电动机保护产品，组合式保护电器分为三类：第一类为CPS，CPS采用了以接触器为主体的模块式组合结构，以一个具有独立结构形式的单一产品实现隔离电器、断路器、接触器、过负荷继电器等分离元件的主要组合功能。我国自主开发、研制的CPS已达到了世界同类产品的先进水平，部分指标优于国外产品。全国统一产品型号为KBO系列，其额定电流为0．2A至100A，包括电动机单向控制、可逆控制、双电源(ATS)控制等多种系列产品。并在国内众多工程中得到应用。
第二类为集隔离电器、短路保护电器、过负荷保护电器于—体；第三类包括隔离电器、短路保护电器功能。这两类组合式保护电器可以与同厂的某些接触器插接安装，非常方便。与独立的电动机保护、控制器件相比，组合式保护电器的体积小，可靠性高。
第2款 民用建筑中，大功率的水泵如果采用直接启动或星一三角启动等启动方式，可能造成对电网的冲击，对机械设备产生不良的影响(参见图9—1和图9-2)。另一方面，由于水管网络的问题，可能造成电动机长期过负荷，过负荷保护动作，使水泵不能正常工作；如果过负荷保护选择不当，则会缩短电动机的寿命，甚至烧毁电动机。而采用软启动装置则可避免此类问题的发生，对电动机有良好的保护作用。
多大功率的水泵、风机要用软启动装置应根据本规范第9．2．2条的要求确定。一般来说，变压器容量越大，软启动的水泵、风机的功率也越大。
每台电动机宜单独装设软启动装置，这主要从可靠性角度考虑，但实际应用中，也有数台电动机共用一套软启动装置的实例，从经济性考虑是可以理解的，但是对重要和比较重要的电动机：而言是不恰当的，可靠性大大降低。因此，本条规定了共用一套软启动器的条件。

9．2．7 低压交流电动机的节能要求
第1款 电动机类负荷占民用建筑的负荷比例较大，其节能意义重大。根据《中小型三相异步电动机能效限定值及节能评价值》GBl8613—2002规定，电动机能效限定值是指在标准规定测试条件下，所允许电动机效率最低的保证值，电动机能效限定值是强制性的，必须满足。而电动机节能评价值是在标准规定测试条件下，节能电动机效率应达到的最低保证值。电动机节能评价值比能效限定值要高。节能评价值是推荐性的，当电动机满足节能评价值的要求，就可认为电动机是高效能型的。目前，我国新型的YX2系列电动机为高效能电动机，YX2系列电动机效率比Y系列平均提高3％，而总损耗降低20％一30％。
第2款 “当机械工作在不同工况时，在满足工艺要求的情况下，电动机宜采用调速装置”。对风机、设备而言，不同工况。往往有不同流量或风量的要求，这是由工艺所决定的。通过调节电动机的转速不仅可以满足调节流量或风量的要求，而且还能达到节能的效果。因为，流量与转速的一次方成正比，而功率与转速的三次方成正比。从表9-2可以得出，转速为额定转速的75％时，功率为额定功率的42．1875％；转速为额定转速的25％时，功率为额定功率的1．5625％。因此，根据需求(如流量、风量等)对电动机调速，节能效果十分明显。

当工艺只有2～3个工况时，笼型电动机采用变极对数调速有较多优点：效率高、控制电路简单，易维修，价格低，与定子调压或电磁转差离合器配合可得到效率较高的平滑调速。
当工况较多时，调速变得频繁，采用变频调速比较合适。变频调速无附加转差损耗，效率高，调速范围宽，尤其适合于较长时间处于低负载运行或起停运行较频繁的场合，达到节电和保护电机的目的。
现在国内外对电磁兼容十分重视，我们在推广、普及高效节能产品的同时不能给环境带来电磁污染。
第3款 满足控制要求是前提条件，不能因为节能而影响正常控制要求，因此，本款对控制电器使用“宜采用节电型产品”的规定，而且仅对长时间通电的控制电器有效，对短时间通电的控制电器节能意义不大。据对比，LCl—D系列接触器与CJ20系列接触器，63A及以上等级，线圈启动容量减少5％～65％，线圈吸持容量减少64％一75％。


9．3 传输系统

9．3．1 传动多指电气传动，它是以电动机为自动控制对象，以微电子装置为核心，以电力电子装置为执行机构，在自动控制理论的指导下，组成电气传动控制系统，控制电动机的转速按给定的规律进行自动调节，使之既满足生产工艺的最佳要求，又具有提高效率、降低能耗、提高产品质量、降低劳动强度的最佳效果。运输是将物体从一处搬运到另一处。因此，传输系统是用传动技术而进行的运输。
近年来，电气传输系统在民用建筑中的应用也越来越广泛，其系统相对简单，所处的环境也相对较好，主要应用有：病历自动传送系统、图书自动传送系统、邮件自动分检及传送系统、行李自动传送系统、旋转餐厅平台及燃煤锅炉房燃煤传输等。
由于工艺要求不一，本规范仅规定了民用建筑中电气传输系统设计内容和要求，即系统的配电、控制、接地等设计的共性内容和要求。
连锁线有分别单独启动、部分延时启动、按工艺流程反方向顺序启动、同时停止、部分延时停止、从给料方向顺序停止等多种启动与停止方式，因此，传输系统的连锁线应满足使用和安全的要求，并应可靠、简单、经济，并考虑节能。
运行中任何一台连锁机械故障停车时，应使传来方向的连锁机械立即停车，以免物料堆积。

9. 3．2 传输系统的控制要求
第1款 条文为传输系统连锁线控制方式的选择原则。运输线的控制方式应结合工艺要求确定。当经济条件允许或工程比较重要，采用计算机自动控制系统控制比较复杂的系统，有利于实现顺序控制和其他较复杂的控制，有利于系统的可靠运行，同时，还可实现控制、监视、报警、信号、记录等功能。
第2款 国家标准《电工成套装置中的指示灯颜色和按钮的颜色》GB／T 2682—81对控制箱(屏、台)面板上的电气元件的颜色有较详细的要求，参见表9-3。

第3款 使用模拟图和电子显示器，便于观察、操作方便，对复杂和比较复杂的系统很有必要。
第4款 为了防止传输系统发生人身、设备事故，并便于联系，提出几点常用措施：
①启动预告信号，一般采用音响信号，如电铃、电笛、喇叭等；当传输系统传输距离长时，可沿线分段设置启动预告信号；
②在值班控制室(点)设置允许启动信号、运行信号、事故信号，其目的是保障安全、随时了解设备运行状态，以加强管理；
③在控制箱(屏、台)面上设置事故断电开关或自锁式按钮，可根据情况及时断电，便于处理事故、方便维修；
④当传输系统传输距离长时，在巡视通道装设事故断电开关或自锁式按钮，便于巡视人员及时处理事故，以免扩大事故范围。
采用自锁式按钮，主要是为了确保安全，在故障未排除前不允许在别处进行操作。

9．3．3 传输系统的供电要求
第1款 确定传输系统的负荷等级。
第2款 同一系统的电气设备，假如由多个电源供电，当其中一个电源故障，会影响整个系统的使用，扩大了事故面。故规定宜由同一电源供电。

9. 3．4 确定控制室和控制点的位置。当采用计算机控制系统时，应采取防止电磁干扰措施。

9．3. 5 移动式传输设备，如图书馆运书小车、锅炉房卸料小车等，一般容量不大，速度较慢，每次运行距离小，采用软电缆供
电具有装置简单、可靠、安装方便，受环境影响小，宜优先选用。


9．4 电梯、自动扶梯和自动人行道

9．4．2 电梯、自动扶梯和自动人行道的供电容量确定
1 单台交流电梯的计算电流应取曳引机铭牌0．5h或1h工作制额定电流90％及附属电器的负荷电流，或取铭牌连续工作制额定电流的140％及附属电器的负荷电流；
2 单台直流电梯的计算电流应取变流机组或整流器的连续工作制交流额定输入电流的140％；
3 两台及以上电梯电源的计算电流应计人同时系数，见表9-4；

4 交流自动扶梯的计算电流应取每级拖动电机的连续工作制额定电流及每级的照明负荷电流；
5 自动人行道取铭牌连续工作制额定电流及照明负荷电流。

9．4．3 电梯配电线路的最小截面应满足温升和允许电压降两个条件，并从中选择较大者作为选择依据。

9．4．4 电梯机房的工作照明和通风装置以及各处用电插座的电源，宜由机房内电源配电箱(柜)单独供电，其电源可以从电梯
的主电源开关前取得。厅站指示层照明宜由电梯自身电力电源供电。

9．4．5 第2款第1项电梯底坑的照明开关可设置在1m左右的高度。第3款底坑插座安装高度可为1m左右，主要作为检修用。

9．4．7 对于载货电梯和病床电梯可采用简易自动式。乘客电梯可采用集选控制方式，但对电梯台数较多的大型公共建筑宜选用
群控运行方式。有条件宜使电梯具有节能控制、电源应急控制、灾情(地震、火灾)控制及自动营救控制等功能。
——电梯群控系统主要包括以下内容：
1 轿厢到达各停靠站台前应减速，到达两端站台前强迫减速、停车，避免撞顶和冲底，以保证安全；
2 对轿厢内的乘客所要到达的站台进行登记并通过指示灯作为应答信号，在到达指定站台前减速停车、消号，对候梯的乘客的呼叫进行登记并作出应答信号；
3 满载直驶，只停轿厢内乘客指定的站台；
4 当轿厢到达某一站台而成空载时，另有站台呼叫，该轿厢与另外行驶中同方向的轿厢比较各自至呼叫层的距离，近者抵达呼叫站并消号；
5 端站台乘客呼叫，调用抵端站台轿厢与空载轿厢之近者服务；
6 在各站台设置轿厢位置显示器，对站台乘客进行预报，消除乘客的焦急情绪；同时可使乘客向应答电梯预先移动，缩短候梯时间；
7 站台呼叫被登记应答后，轿厢到达该站台时应有声音提醒候梯乘客；
8 运行中的轿厢扫描各站台的减速点，根据轿厢内或站台有无呼叫决定是否停车；
9 乘客站台呼叫轿厢，同站台能提供服务的所有电梯的应答器均作出应答；
10 控制室将电梯群分类，分单数层站停和双数层站停，所有电梯都以端站为终点，在中间层站，单数层站台呼叫双数层站台的轿厢，控制室不登记，不作应答，反之也一样；
11 中间站台呼叫直达电梯不登记，不作出应答；
12 轿厢完成输送任务，若无呼叫信号或被指示执行其他服务，则电梯停留在该站台，轿厢门打开，等待其他的呼叫信号；
13 控制系统时刻监视电梯的状态，同时扫描各站台的呼叫的状态。
住宅电梯的功能配置可以分为两部分：一部分是基本功能，另一部分足选用功能。
——住宅电梯的基本功能应有：
1 指令信号和召唤信号可任意登记功能；
2 指令信号可实现优先定向功能；
3 当指令信号被登记时，电梯可依次逐一自动截车、减速信号、自动平层、自动开门功能；
4 当指令信号已登记且发现出错时，按一次可消号功能；
5 当召唤信号被登记时，电梯可依次顺向自动截车、减速信号、自动平层、自动开门功能；
6 召唤信号具有最远反向截车、减速信号、自动平层、自动开门功能；
7 当轿厢满载时，召唤信号不执行截车，电梯进行直驶功能；
8 当轿厢满载时，电梯不能关门与行驶，且超载灯亮，报警铃发出嗡声功能；
9 当轿厢位于平层电梯未启动时，则按本层召唤信号时，应能立即开门功能；
10 当电梯停站开门过程结束后，在延时4～6s之后，应能立即自动实现关门功能；
11 具有检修操作功能；
12 在正常照明电源被中断情况下，应急照明灯自动燃亮功能；
13 具有紧急报警装置，乘客在需要时能有效地向外求救功能；
14 其他避险、防劫和安全保护功能。
——住宅电梯的选用功能应有：
1 防捣乱功能；
2 消防功能；
3 电梯故障显示监控功能；
4 电梯远程监控功能。


9．5 自动门和电动卷帘门

9．5．1 目前国内用于自动门控制的传感器种类繁多，但常用的是规范规定的三种。由于微波传感器只能对运动体产生反应，而
红外线传感器和超声波传感器则对静止或运动体均能反应，所以，在探测对象为动态体的场所，可采用微波、红外线及超声波中任何一种传感器。但考虑到微波传感器的探测范围较后两者大，采用微波传感器更适宜些。而运动体速度比较缓慢的场所，则只能采用红外传感器或超声波传感器。

9．5．2 不同类型的传感器对工作场所的环境温度及湿度都有不的要求，所以在使用时，应注意传感器是否工作在规定的环境温度下，否则应采取相应的防护措施。当在寒冷地区且在户外使用时，环境温度常低于传感器所要求的工作温度，此时，对传感器应采取防寒措施。

9．5．3 当传感器安装在荧光灯、汞灯、空调器等用电设备及其他磁性物体附近时，传感器会因受到干扰而产生误动作，因此应尽量远离。如确有困难，也可采取适当措施。如在传感器外部加装金属屏蔽罩。

9．5．4 引单独回路供电是为了避免因其他线路发生故障而影响自动门的正常运行。

9．5．6 本条用于一般目的的卷帘门，要求就近引单独回路供电，是为了避免因其他线路故障而影响卷帘门的正常运行。

9．5．8 本条文是从人身和配电系统的安全角度出发而要求的。


9．6 舞台用电设备

9．6．1 调光回路的功率一般是4～6kW，而且从安全角度考虑，一般4kW回路带2kW灯具，6kW回路带4kW灯具，均留有一定的裕度。

9．6．2 关于舞台照明灯光回路分配数量，不同剧场、剧种均有其不同要求，尚未有统一的标准，尤其是一些特大型能够演出多种剧种的舞台，其灯光回路数量及其分配均不统一。而且舞台照明发展趋向于多回路多灯位，这样可适应舞台照明多功能的需求。表9—5及表9-6供设计中参考。
调光回路数量、直通回路数量及天幕灯区电源容量可参照表9—5确定。

天幕灯区应设专用电源线路，其电源开关箱宜设在靠近天幕的墙上。
舞台照明灯光回路的分配可参照表9—6确定。

9．6．3 舞台照明大部分为专用灯具，其灯具与配电线路的连接均采用专用的接插件或专用的接线端子，这样可以方便地进行灯具调整更换。为了安全可靠起见，对所采用的接插件或接线端子的额定容量应适当地加大留有一定的裕度。
当调光设备运行在完全对称情况下，三次谐波电流对中性导体压降与基波对中性导体压降相等条件下，算出中性导体截面约为相线截面的1．8倍。为了可靠并考虑计算和实验产生的误差，因此取中性导体截面不应小于相导体截面的2倍。

9．6．4 对于乐池内谱架灯等规定的低于36V电源供电的要求，是为保障人身安全避免触电事故的发生。

9．6．5 带预选装置的控制器，较多地用于小型剧场。而带计算机控制的装置，因其功能更加完善，越来越多地用于大中型剧场。舞台照明控制装置的安装位置，根据不同剧场和舞台，其设置的位置会发生变化，本条提出适宜的一些安装位置和原则，以减少电能损失和节约有色金属。

9．6．7 由于晶闸管调光装置在工作过程中产生谐波干扰，妨碍声像设备正常工作，因此必须抑制。

9．6．8 舞台照明负荷计算，是一个较为复杂的问题。由于我国剧种较多，各剧种的舞台艺术布景对照明的要求各不相同，因而在演出时各场用电负荷相差较大。在设计时对舞台照明负荷计算，没有可靠的计算依据，一般都是进行估算。
Kx值的大小与剧场的设备容量有关，从新近建成的上海大剧院的情况看，设计时Kx选0．5，但在实际使用中，不同剧种的演出，负荷相差很大。因此在负荷计算时对Kx值的选取，要重视舞台设备容量对Kx值的影响。
目前，国内对舞台照明计算需要系数尚无统一规定，本规范参照了国外舞台照明负荷系数以及国内一些舞台实际使用情况，以便在设计中参照。

9．6．9 当舞台电动吊杆数量较多时，为实现自动化，减轻工作人员的劳动强度，确保电动吊杆动作的准确性，宜采用带预选装置的控制器(包括微机)进行控制。

9．6．10 采取就地安装，可减少线路长度，而且不影响演出。控制器安装位置主要是从便于直观控制的目的要求的。

9. 6．11 舞台设备负荷计算，目前国内尚无统一规定，而且根据不同剧种，不同规模的剧场，其舞台吊杆设置有很大不同，很难作出统一的规定。因此给出的需用系数，其取值范围较大，设计时可根据实际剧种、剧场规模等综合考虑。

9．6．12 本条是从使用方便的角度而考虑的。


9．7 医用设备

9．7．1 医院电气设备工作场所应分为0类、1类和2类。具体场所分类，参见本规范第12章条文说明表12—1、表12-2。

9．7．2 X射线诊断机，X射线CT机及ECT机规定为断续工作用电设备，其最大用电负荷性质是瞬时负荷；
X射线治疗机，一般其最大负荷可连续扫描10～30min，从宏观角度上，规定为连续工作用电设备，其最大用电负荷性质确定为长期负荷；
电子加速器，NMR-CT机规定为连续工作用电设备，其最大用电负荷性质是长期负荷。

9．7．3 一般大型医疗设备设置在放射科，这些设备瞬时压降大，由变电所引出单独回路供电，一方面保证线路的压降控制在一定范围，另一方面减少对其他设备的影响。
大型医疗设备对电源压降均有具体要求，有的体现为电源压降指标，有的则体现为电源内阻指标。

9．7．5 本条是根据使用单位在经济方面的承受能力、设备的使用条件及使用单位的技术条件，对放射线机供电线路所作的一般规定。
按医疗设备的一般分类，400mA及其以上规格的X射线机，规定为大型X射线诊断机(有的资料介绍500mA及以上规格规定为大型X射线诊断机)。该设备用电量大，机器结构复杂，设备完善、用途广、输出量大，不易拆装，但必须在较好的电源条件下使用，为此规定应设专用回路供电。
CT机、电子加速器等医疗装置的附属设备较多，用电量较大，要求供电可靠。为了保证主机部分的供电，规定上述设备应至少采用双回路供电，其中主机部分应采用专用回路供电。根据负荷用电性质，在配电设计上有条件时还宜设备用电源回路，保证事故状态下供电。

9．7．6 X射线诊断机的线路保护电器，应按该机使用时的瞬时最大电流值进行选择。如果使用快速熔断器作线路保护，可直接以计算所得的瞬时最大电流值，选用快速熔断器。但是目前X射线诊断机生产厂，常常选用RL型熔断器，其熔体一般以略大于瞬时电流值的50％选择。X射线诊断机线路计算实例，参见表9—7。

9．7．7 供电线路导线截面的选择，受许多因素制约。但是，对X射线机(变压器式)，关键要满足电源电压波动这个技术参数的要求。生产厂为了控制电源电压波动这个技术参数，又提出既便于控制电源电压波动，又方便理论计算的电源内阻这个技术参数(电源内阻是X射线机在产品设计时，规定达到正常技术条件的设计依据，也是X射线机保证正常工作状态时的外部条件)。在进行电源内阻计算时，设计者应充分考虑在施工中可能加大的敷设距离，应该给施工中留有足够的距离余量，以保证X射线机充分发挥其设备的使用能力。本条就是从计算电源内阻和验算电源电压波动时的压降等两个方面作的一般规定。这两个方面的规定是X射线机供电线路导线截面选用的条件，缺一不可。

9．7．8—9．7．10 是为保障医用放射线设备安全、可靠运行而作出的规定。


9．8 体育场馆设备

9．8．2 本条文是根据电力负荷因事故中断供电所造成的影响和损失以及体育竞赛不可重复性的特点所决定的。
关于备用电源问题，在国际上有的体育场馆在举行体育赛事时，为了确保供电的可靠性，采取利用备用电源作为主电源使用，达到可靠供电。有的体育场馆自身并未设置备用电源，而是采取租用的方式，从而节省初期投资和运行维护管理费用。
当采用应急电源装置(EPS)，作为场地照明高光强气体放电灯(HID)应急电源时，应采用在线式应急电源装置(EPS)。

9．8．3 单独设置变压器；对于运行管理提供方便，并可减少电能损耗。
电源电压的稳定对体育场馆照明灯用电负荷十分重要。设计时应了解当地的供电电源情况再作决定。

9．8．4 此类用电负荷，直接关系到体育赛事过程中的技术和安全。体育赛事的不可重复性，要求对上述负荷供电做到安全可靠。在这些负荷中，大量的电子设备，即使是短暂的停电也将成运行不正常。这些设备仅考虑采用发电机作备用电源供电不能满足要求，因此应采用UPS作为备用电源。

9．8．5 电源井是为田赛成绩公告牌、径赛成绩公告牌、计圈器等设备供电和连接传输信号之用。井的位置宜靠近竞赛点又不妨碍竞赛为标准。如跳高、跳远、三级跳远、撑杆跳高等项目，宜设在助跳区附近；铅球、铁饼、标枪、链球等项目宜设在起掷区附近。其他竞赛项目需要设电源井可根据体育工艺要求而定。

9．8．6 目前国内外有些体育场采用电力装置与信号装置共井的做法，不同用途线路和装置之间保持一定的距离或采取隔离措施，效果较好。据调查认为井体不宜过大，一则增加投资，二则井面大施工较困难，容易破坏场地。

9．8．7 体育场地内的配电和信号线路，据调查认为采用明敷设或拉临时线，在穿越场地时会影响比赛，而且不安全，不宜采用。若采用电缆直接埋地敷设，由于维护和使用不方便，当线路发生故障时，还要破坏场地，不宜采用。调查认为，采用预埋导管方法较好，使用和维护较为方便。

9．8．10 体育馆除了供篮、排球比赛外，还要供其他体育项目比赛，如体操、乒乓球、羽毛球等，这些体育比赛项目需要电子计时记分装置，所以四周墙壁必须装设一定数量的配电箱和插座供使用。


10 电气照明

10．1 一般规定

10．1．1、10．1．2 民用建筑照明设计的基本原则。

10．1．3 本规范与国家标准的关系。


10．2 照明质量

10．2．1 根据国家标准《建筑照明设计标准》GB 50034的规定。

10．2．2 根据CIE建议而定。一般照明与局部照明共用的房间，一般照明占工作面总照度的1／3～l／5是适宜的，因而作此规定。
交通区照度的条文规定与国家标准《建筑照明设计标准》GB 50034相同。

10．2．3 系原规范条文，根据CIE建议而定。其中Ⅰ类是用于住宅或寒冷地区；Ⅱ类适用于办公室等，应用范围较广；Ⅲ类适用于体育场馆等高照度场所或温暖气候地区。

10．2．4 由于国家标准《建筑照明设计标准》GB 50034中根据CIE文件明确规定了不同照明场所的显色性指标，故本规范强调在设计中切实执行。应当说明的是良好的光源显色性具有重要的节能意义，在办公室采用Ra>90的灯与使用Ra<60的灯相比，在达到同样满意的照明效果时，照度可减少25％。反之，遇特殊情况光源显色性不能达到规定指标时，可考虑采用增加照度的方法来缓解对颜色分辨的困难。

10．2．5 如果室内表面颜色的彩色度较高时，光源的光线将被强烈的选择吸收，使色彩环境发生强烈变化而改变了原设计的色彩意图，从而不能满足功能要求。

10．2．6 参照CIE文件分为六个等级，对应眩光程度的文字描述参考了日本照明标准。在国家标准《建筑照明设计标准》GB 50034中虽设有明确标出级别，但实际上也是按照CIE文件进行区分的。

10．2．7 参照CIE和《建筑照明设计标准》GB 50034而定。统一眩光值UGR适用于下列条件：
1 适用于简单的立体型房间的一般照明装置，不适用于间接照明和发光顶棚；
2 适用于灯具发光部分对眼睛所形成的立体角为0．1sr>ω>0．0003sr的情况；
3 同一类灯具为均匀等间距布置；
4 灯具为双对称配光；
5 灯具高出人眼睛的安装高度。
统一眩光值UGR应按下式计算：

10．2．8 参照CIE建议和《建筑照明设计标准》GB 50034提出的对反射眩光和光幕反射的防护措施。其主要内容是处理好光源与工作位置的关系，力求避免灯光从作业面向眼睛直接反射。

10．2．9 对于开启型灯具和下部装透明罩的直接型灯具规定了最小遮光角的要求。条文是参照CIE和国家标准《建筑照明设计标准》GB 50034中有关规定。

10．2．10 参照CIE建议而定。根据实验，室内环境与视觉作业相邻近的地方，其亮度应尽可能地低于视觉作业的亮度，但不宜低于作业亮度的1／3。工作房间内为了减少灯具同其周围顶棚之间的对比，尤其是采用嵌入式安装灯具时，顶棚的反射比应尽量提高，避免由于顶棚亮度太低形成“黑洞效应”。当采用亮度系数法计算室内亮度时，可根据理想的无光泽表面上的亮度计算公式求得。
L—ρE /π (10—2)
式中ρ—反射比；
E——照度(1x)。

10．2．11 条文规定是为使用被照物体的造型具有立体效果。造型立体感评价指标目前有三种评价方法，即造型指数法 E ／Es，
( E —照度矢量，Es——标量照度又称平均球面照度)；Ec／Eh法和Ev／Eh法。在上述方法中以 E ／Es法较为完善，但E的计算较
繁杂，难以得到准确的结果，不利推广应用。Ec／Eh法实用价值较大，计算问题已基本解决，同时又不必另外规定光的照射方向
(因向下直射时Ec＝0，Ec／Eh＝0，当光线来自水平方向时，Eh=0，Ec／Eh—∞，所以给出的量值已包含了光线方向因素)，但计算仍较繁杂。本规范采用一种简单的表达照明方向性效果指标的方法即Ev／Eh(垂直照度与水平照度之比)不得小于0．25，当需要获得满意效果时则为0. 5。


10．3 照明方式与种类

10．3．1 与国家标准《建筑照明设计标准》GB 50034中的方式分类相同。

10．3．2 基本与国家标准《建筑照明设计标准》GB 50034中的分类方式相同。本规范将景观照明作为单独一类列出，主要是考虑近年来景观照明发展较快，且多作为独立于建筑工程之外的单项工程进行设计和施工。

10．3．3 参照《建筑设计防火规范》GB 50016的有关规定。

10．3．4、10．3．5 本条均依据民航法规中的有关规定。应注意的是，为了减少夜间标志灯对居民的干扰，低于45m的建筑物和其他建筑物低于45m的部分只能使用低光强(小于32．5cd)的障碍标志灯。


10．4 照明光源与灯具

10．4．1 在选择光源时应合理地选择光电参数，本条文的用意是要根据使用对象以某一个或某几个指标作为主要选择依据。

10．4．2 本条文的中心意义是推行节能高效光源和灯具。但是由于白炽灯和卤钨灯有可瞬时点亮、显色性好、易于调光等特点并且频繁开闭对光源寿命的影响较小，也不会产生强烈的电磁干扰，在此情况下可以选用这两种光源。

10．4．3 主要考虑汞灯、钠灯的显色性指标很难满足国家标准《建筑照明设计标准》GB 50034中的规定。

10．4．4 人对光色的爱好同照度水平有相应的关系。1941年Kruithoff首先定量地指出了光色舒适区的范围并得到实践的进一步证实，本条文即采用其研究结果。另外，辅助照明光源应与昼光的颜色一致或接近，同天然色的色表取得协调，以利于创造舒适的光环境。

10．4．5 本条文主要考虑在一般房间内的光色和显色性能指标尽量一致，避免在光源选择上出现复杂化，也不利于维护工作。但在有些场所，由于建筑功能的需要，为避免出现平淡的光环境或是为了区别不同使用性质——如工作区和交通区，也可以采用不同类型的光源。

10．4．6 根据CIE建议而定。这是从转播彩色电视的效果考虑，因为用两种色温相差较大的光源进行混光是难以达到理想效果的。

10．4．7 这是指导性条文。特别是灯具尺度与使用场所需协调而强调了在选择灯具时除了常规指标外，还应重视要有建筑装修整体概念，要有“美”的意识。

10．4．8 这是对装有格栅或光檐、发光顶棚、光梁等照明形式对其材质的规定。

10．4．9 本条文主要是从节能上考虑。即在体育比赛场地或办公、教室等用房的一般照明，尽可能采用直接型开启式或带有格栅的灯具，少采用在出光口上装有透光材料的灯具或间接照明。

10．4．10 在高空间安装的灯具因检修灯具更换光源较麻烦，所以要采用延长光源寿命的措施，以延长光源更换周期。

10．4．11 插拔式单端荧光灯的镇流器可以安装在灯具上，因而当更换光源时不必更换镇流器。

10．4．12 条文是依据《建筑设计防火规范》有关规定制定的。

10．4．13 根据原规范在民用建筑照明设计中，一般照明的布灯当采用有规则的排列在确定灯具间距时，应根据该灯具的最大距高比选择，以保证有适宜的照明均匀度。


10．5 照度水平

10．5．1 与国家标准《建筑照明设计标准》GB 50034中的分级相同。

10．5．2 本表引自原国家标准《工业企业照明设计标准》。考虑到新颁布的国家标准《建筑照明设计标准》GB 50034中照度等
级划分，局部进行了调整。

10．5．3、10．5．4 由于国家标准《建筑照明设计标准》GB 50034中照明标准值中较全面地覆盖了民用建筑的各类场所，故本规范不再重复，补充的本规范附录B系依据美国、日本、俄罗斯等国家的照明标准和我国目前部分场所实测值进行编制的。

10．5．6 在照明设计中应严格执行照度标准，但在具体工程实践中特别是受室内装修设计的影响，常常不能实现规定的标准值。

10．5．7 平均照度作为民用建筑照明设计标准是国际上常用的方法，同时照度标准中的平均照度值也是维护照度值，所以在计算时尚应计及维护系数。

10．5．8 条文规定了在计算时所允许的偏差，以利控制光源功率。


10．6 照明节能

10．6．1 系指导性条文。主要是强调处理好技术与经济、直接与间接效益的关系。

10．6．2 由于细管径三基色荧光灯和紧凑型单端荧光灯的光电参数较白炽灯和传统粗管径荧光灯有很多优越性，因此在条件允许的情况下应优先采用。高大房间和室外场所由于不易产生眩光，故可采用光效更高的金属卤化物灯、高压钠灯等高光强气体放电光源。

10．6．3 基本参照国家标准《建筑照明设计标准》CB 50034的规定。结合民用建筑设计的特点，不可能完全不采用热辐射光源，因而规定一个限制范围即可根据装修设计(为显示装修色彩的艺术效果)和建筑功能需要决定采用与否。

10．6．4 直射光通比率高低决定了灯具的光通效率。因此，在无装修要求的场所应优先采用直射光通比高的灯具。控光器的材质优劣对灯具配光的稳定性，保持特有的效率是至关重要的，因此应采用变质速度慢、不易污染的控光器以减少光能衰减率。

10．6．5 创造维护清洁灯具的条件以实现在维护周期内对灯具进行维护。

10．6．6 灯用附件的质量对光源工作稳定性以及节能都具有重要意义，因此规定了镇流器能耗指标并推广产品质量稳定的节能产品。

10．6．7、10．6．8 结合建筑形式进行照明设计应避免片面性，因此在确定照明方案时要综合考虑建筑功能、视觉功效、舒适感和经济节能等因素。照度值应根据规定值选取，提高照度水平对视觉功效只能改善到一定程度，并非照度越高越好，同时水平照度提高还会带来垂直照度要相应提高的后果，实际上照度水平都要受经济水平与能源供应的制约。国家标准《建筑照明设计标准》GB 50034明确规定了各种照明场所的功率密度值作为考察照明节能效益的方法，应严格执行。

10．6．9 该形式的作用是通过回风系统带走了照明装置产生的大部分热量，而减少了空调设备负荷以达到节能，照明空调组合系统适用于三种空调系统：
①管道送风压力排风；
②压力送风管道回风；
③管道送风管道排风。
应注意的是，目前的T5型荧光灯管由于要求工作温度较高，不适于该形式。

10．6．10 在有局部照度要求较高的场所应优先采用分区一般照明，这样就可不必将整个房间照度水平都提高。

10．6．11 室内主要表面的高反射比是对工作面照度的重要补充。

10．6．12 由于气体放电灯配套电感镇流器时通常功率因数很低，一般仅为0．4～0．5，所以应设置电容补偿，以提高功率因数。有条件时，宜在灯内装设补偿电容，以降低照明线路电流值，降低线路损耗和电压损失。另外，由于照明使用时间上的灵活性，对气体放电光源采取分散补偿，有助于适应照明负荷变化性较大的特点。

10．6．13 当有天然采光条件时应充分利用，以节约人工照明电能，这就要求在照明控制上应很好配合。一般应平行于窗的方向进行控制或适当增加照明开关，以根据需要开、关照明灯具。公用照明、室外照明的控制管理对节电具有重要意义，因此采用集中或自动控制有利于科学管理。

10．6．14 作为节电措施，条文中提出了可供选择的几种办法，当建筑物设有中央监控中心时可将照明纳入自动化管理系统。

10．6．15 从有利节电管理角度出发，在系统设计中应考虑有分室、分组计量要求时安装表计的可能性。

10．6．16 对景观照明的设置应采取慎重态度。因其用电量较大并且安装位置特殊，因此还要特别注意节电原则和维护灯具的可能性。


10．7 照明供电

10．7．1 只有合理地确定负荷等级，正确地选择供电方案才能使照明用电保持在适当水平，照明负荷等级的确定详见本规范第3．2节的有关规定。

10．7．3 在工作中需要给定一个分配电盘的最大与最小相负荷电流差值以方便设计。不超过30％指标系原规范的规定。

10．7．4 重要的照明负荷采用两个专用回路(两个电源)各带一半照明负荷的办法，有利于简化系统，减少自动投切层次。当然对应急照明负荷首先还是要考虑自动切换电源的方式。

10．7．5 条文规定是为了保证备用照明的可靠性而提出的方法，并且根据供电条件提出了相应的供电保证措施。

10．7．6 备用照明配电线路及控制开关分开装设有利于供电安全和方便维修。正常照明断电采用备用照明自动投入工作，是照明系统用电可靠性的需要。

10．7．7 因照明负荷主要为单相设备，因此采用三相断路器时如其中一相发生故障也会三相跳闸，从而扩大了停电范围，因此应当避免出现这种情况。

10．7．8 每一单相回路不超过16A、25个灯具是现行规范中的规定，已沿用多年不拟改动。但注意到大型组合灯具和轮廓灯的特点，在参照国外有关规范后作此规定。

10．7．9 限制插座数量主要是从使用和维护的灵活性、方便性上考虑。计算机电源的插座回路选用A型剩余电流动作保护装置引自国家标准《剩余电流动作保护装置安装和运行》GB 13955中的规定。

10．7. 10 主要是从控制的灵活性方便性上考虑。在特殊情况下(如安全需要)仍可就地控制。

10．7．12 主要考虑照明负荷使用的不平衡性以及气体放电灯线路的非线性所产生的高次谐波，使三相平衡中性导体中也会流过三的奇次倍谐波电流，有可能达到相电流的数值，故而作此规定。

10. 7．13 作为改善频闪效应的一项措施而提出的，在实际安装中应注意同一盏灯具内接线的正确性和可靠性，当然改善措施还有其他方法，如采用超前滞后电路或采用提高电源频率——如电子镇流器件等。

10. 7．15 是为保证维护人员能及时地安全地到达维修地点，同时由于检修相对不便以及光源功率较大，如采取每盏灯具加装保护可避免一个光源出现故障不致影响一片。顶棚内检修通道要考虑到能承受住两名维修人员连同工具在内的重量(总重量约300kg)。


10．8 各类建筑照明设计要求

10．8．1 住宅(公寓)电气照明应具有浓厚的生活感，据统计一般人每天几乎有多一半的时间要在自己的家里度过，远远超过了在办公室、学校里停留的时间，因此不断改善住宅的光环境是至关重要的。
住宅照明质量的提高有赖于合理地选择光源和灯具，而灯具造型的多样化又是个人对灯具形式偏爱的需要，在条件允许时应尊重使用者的意愿进行照明设计，以利住宅的商品化、生活化。
随着照明设置和家用电器的普及和增多，要求住宅内必须设置足够数的电源插座，并宜按使用功能分回路供电，以保证安全、方便使用。
在住宅照明设计中，规定在插座回路上设置剩余电流动作保护器，是因为插座回路所连接的家用电器主要是移动式和手持式设备，从防单相接地故障保护角度，这是必要的。

10．8．2 教学用照明应解决好反复地长距离注视黑板或教学模型与近距离记录笔记和阅读教材的视觉功能要求，为此处理好教室照度与亮度分布是很关键的课题。
在正常视野中一些物件表面之间的亮度比，宜限制在下列指标之内：
书本与课桌面和书本与地面 1：l／3；
书本与采光窗 1：5。
同时教室内表面反射比ρ宜控制在下述范围：
顶棚ρ＝50％一70％；墙面ρ＝40％一60％；黑板ρ≤20％；地面ρ＝30％一50％。
并且在一个教室内，从任何正常位置水平视线45°以上高度角所能观察到任何发光体的亮度值不宜超过5000cd／m2。
黑板照明安装位置可按下述原则确定：当黑板照明灯具距地安装高度为2. 20～2．40m时，其灯具距黑板的水平距离宜为0.75—0．80m，其他条文系根据国家标准《中小学校建筑设计规范》GBJ 99的有关规定。

10．8．3 办公楼照明设计的主要任务是提高工作效率，减少视觉疲劳和直接眩光，创造舒适的工作环境。为此现代办公室的光环境设计不仅应使亮度分布保持在以下数值：
视觉对象与相邻表面 l：1／3；
视觉对象与远处较暗的表面 1：1／10；
视觉对象与远处较亮的表面 1：10；
灯具与附近表面 20：1。
还应将灯具的亮度限制在2000～10000cd／m2之间，同时尚应根据办公室朝向以及使用人的年龄因素，有区别地选择照度水平。
办公室照明的布灯方案是关系到限制直接眩光和反射眩光的重要环节，因此应避免将灯具布置在工作台的正前方以免灯光从作业面向眼睛直接反射。所以工作区和工作人员的位置一定要同灯具的排列联系起来考虑，即将一般照明布置在工作区的两侧从而得到较好的效果。
会议室是对外的“窗口”，对会议室的照明设计应重视垂直昭度，在有窗的情况下为使背窗而坐的人们显现出清楚的面容，应使脸部垂直照度不低于3001x。
限于目前供电条件，办公楼停电后常常到下班时已记不清是开灯还是关灯状态，为此除了可在配电装置位置的选择上加以考虑外，也可采用“二次开关”(在正常情况下和普通开关一样使用，当市电或本单位停电，不管开关处于是开或关皆自动变为关断状态)，以解决人们的担心。

10．8．4 营业厅照明设计应根据商品种类、商品等级、预期的顾客类型等因素，以能把顾客的注意力吸引到商品上为原则，同时应充分注意照明对顾客的心理作用，并突出商品的特征，以提高其价值感。营业厅照明光源的光色和显色性对厅内气氛、商品质感、顾之客的需求心理具有很大影响。在大型商业营业厅中，使用光效高、显色性好、寿命长(在商业建筑中因多数是开灯营业，所以光源寿命尤应予以重视)的陶瓷金属卤化物灯和高显钠灯为主要光源，而在柜台中间的通道上配以三基色荧光灯和小功率金属卤化物灯结合式构图方案已越来越多地被采用，而在一般商业营业厅中较广泛地采用了直管荧光灯或把重点商品布置在设有高显色光源的一个特定位置，以使顾客对商品的本色感到确切从而放心地购买。为了表现典雅的环境，在低于3m高的古玩、地毯、高级布料、服装等商店，可采用低色温光源以得到融合、安定、典雅的气氛。
营业厅一般照明的照度并不一定是指整个商场的平均水平。因为营业厅中通道的照度就可以低些，同时营业厅一般照明不宜追求过高照度，这是由于一般照明的照度提高将使重点照明的照度相应提高，对于有效地控制光热对任何商品所产生的不利影响也是不适宜的。
随着商品布置的改变应配合好重点照明的投射方向和角度，并应以定向强光突出商品的立体感、质感、光泽感和价值感。
橱窗照明的设计既要起到宣传商品又要有美化环境的作用。而展览橱窗照明的照度取决于人们的步行速度和注视性。
根据人类具有的向光本性，在门厅的设计上应注意照亮入口深处的正面，或将正面的墙体作为橱窗而用重点照明将其照亮。

10. 8．5 饭店照明应通过不同的亮度对比努力创造出引人入胜的环境气氛，避免单调的均匀照明。同时高照度有助于活动并增强紧迫感而低照度宜产生轻松、沉静和浪漫的感觉。
饭店照明既有视觉作业要求高的，如总服务台、收款台等场所，又有要求不高的场所如招待会等处。要把不同视觉作业的照明方案结合一起，并且同这些作业在美学和情调方面和谐一致。
客房是饭店的核心，客房照明应考虑短暂的临时性阅读需要，同时还要避免给客人带来烦躁和不安。客房内设置壁灯虽然可点缀房间活跃气氛，但对于客房内的设备更新，调整家具布置等不利因素较多，特别是壁灯位置安装不够准确、灯具选型不当时，更显得与室内装修设计不甚协调，但是客房床头灯为避免占据床头桌上的有限空间，应尽量组合在床头板家具上，并可水平移动。客房隔声问题应给予足够重视，特别是相邻客房的隔墙上各类插座和接线盒对应安装时，必须采取隔声措施。
门厅是饭店的“窗口”。照明灯具的形式应结合吊顶层次的变化使照明效果更加丰富协调，并应特别突出总服务台的功能形象。门厅入口照明的照度选择幅度应当大些，并采用可调光方式以适应白天和傍晚对门厅入口照明照度的不同要求。
餐厅照明灯具宜结合餐厅的性质和装修特点，采取不同的照明手法，有区别地进行选型，以丰富餐厅的内涵。但作为自助餐厅或快餐厅的照度宜选用较高一些，因为明亮的环境有助于快捷服务，加快顾客周转，提高餐厅使用效率。同时餐厅应选用显色指数较高的光源并特别注意要选用高效灯具，因为高级餐厅只要是营业时间，不管用餐客人的数量多少而必须点亮照明。
大宴会厅照明应采用豪华的建筑化照明，以提高饭店的等级观。目前高空间的宴会大厅照明多采用显色性好、光效高的金属卤化物灯配合卤钨灯和荧光灯。当宴会厅作多用途、多功能使用，如设有红外线同声传译系统时，由于热辐射光源的波长靠近红外线区，光热辐射对红外线同声传译系统产生干扰而影响传送效果。有资料建议采用热辐射光源时，照度水平允许值为40fc(约4001x)，此处考虑到实际情况而提出不大于5001x，当选用荧光灯时则允许为100—200fc。

10．8. 6 医院照明应创造宽敞舒适的气氛、整洁安静的环境。为此光源的光色、显色性和建筑空间配色的相互协调所形成的“颜色气候”的合理性，是构成良好设计非常重要的因素。
医院照明应充分满足医院功能，有利于发挥医疗设备的作用。
医院的门厅照明应使病人产生安定的情绪，因此不宜选用华氟丽的灯具造型。急诊部照明设计宜按检查室的要求充分注意光源的显色性能并应满足可进行局部小手术照明的需要。
对于诊室的照明灯具布置，还应适应屏风或布帘分隔使用时的情况。病人接受检查或进入手术室前，在很多情况下是仰卧在病床上，因此，应尽量避免在病人仰卧的视线内产生直接眩光。
病房的床头灯设置应尽量减少病人间相互干扰并应防止碰撞病人，目前多采用组装式病房用的多功能控制板，允许有90°~150°范围的横向移动。至于在精神病房内不宜采用荧光灯，主要是由于其具有的频闪效应和不良附件所产生的噪声更易引起精神病人的烦躁与不安，不利于疗养。而手术照明主要采用成套手术无影灯，安装在手术床上1．50m处时其在手术台中心的照明集束光斑应大于15cm，光源的相关色温应在3500—6700K。至于神经外科手术要求限制800一1000nm的辐射能，主要是因为这个光谱区的红外线能量是易于被肌肉和体内水分吸收，它将导致外露的组织变于并将过多的热量射向医生，故应加以限制。

10. 8．7 体育建筑的场地照明应创造良好的光环境，以使运动员集中注意力充分发挥竞技水平，使裁判员可以迅速准确地作出判断，使在场的观众得以轻松地欣赏运动员的技术动作，使彩色电视转播的画面清晰逼真。
体育建筑的照明质量主要取决于照度水平、照度均匀度、眩光控制程度以及立体感效果等指标，并据此来评价。对运动员来讲较低的照度就可满足竞赛要求，但对观众而言就要照度高些，才能满足其看清场上活动的视觉需要。由于观众与场地间的距离不同，照度要求也各异。照明对知觉颜色的影响取决于光的显色性能，同时为了使水平照度、垂直照度以及电视转播全景时画面亮度的一致性，保证场地照明的合理的均匀度是很必要的，为了使球体获得造型立体感效果和适当阴影以取得距离感，对于提高可见度水平也是有益的。
为了控制直接眩光和反射眩光防止对运动员、裁判员以及观众产生不利影响，对体育场馆照明通常是通过控制灯具最大光强射线与地面(水池面)的夹角来实现。具体数据可依照国家现行行业标准《体育场馆照明设计及检测标准》JGJl53中的规定执行。

10．8．8 博展馆照明应满足观赏、教育和学术研究等功能要求。因此创造高质量的光环境和良好的实体感效果，对正确认识精美
艺术展品和品位美的感受是非常重要的条件。
陈列厅照明应注意使画面、纤维制品或其他展品获得正确的显色性。一般要求Ra>80，同时还应充分保护展品以防止某些展品颜色材质受到长时间的或强烈的光辐射而变质退色。有资料表明变质程度主要取决于辐射的程度、曝光的时间、辐射光的光谱特性及不同材料吸收辐射能的能力和经受影响的能力等。某些环境因素如高温、高湿和大气中各种活性气体亦可增加变质速度。
光照对展品(藏品)的破坏性尤以紫外线为甚。同时光波越短光作用强度越大。当玻璃厚度大于3mm时可滤去波长小于325nm的紫外线。
有关资料指出，在相同照度的情况下，荧光灯对文物、标本的损坏程度是白炽灯的1．3倍，为此从有利于耐久保存出发，藏品库房的照明以选用白炽灯为宜。
珍品展室应尽可能减少受光时间，宜采用人工照明方式，同时为了防止紫外线二次反射，可在内墙面上涂刷吸收紫外线的氧化锌涂料。
陈列厅的一般照明布灯应注意展板的分隔以及增加重点照明时的协调性，同时应充分重视展示面上的照度均匀度，对于较大的画面在其整个面上最低照度与最高照度之比保持在0．3以上。
对雕刻等立体造型展品，陈列面与主光源轴向光强的夹角，如低于20°时将使展品表面凸凹的阴影变强，因此宜将光源装设在侧前方40°～60°，当展品为暗色——如青铜制品时，其照度宜为一般照明的5一10倍。
对于展示柜台内装设的光源应有遮光板，以防止通过展品的光泽面投射到观众的眼中。
为避免在观赏陈列品时的分心，应使地面的反射比低茹于10％。

10．8．9 影剧院观众厅照明应根据上演及场间休息的视觉工作变化，创造良好舒适的照明气氛，并应提供基本的阅读需要。因此对观众厅照明的设计原则应是：采用低亮度光源。注意防止对楼层观众产生不舒适眩光，在演出时观众的视野内不应出现光源；观众厅照明灯具的造型和设置位置不应妨碍舞台灯光、放映电影和易于在顶棚内进行维修灯具更换光源。
观众厅和演员化妆室用照明应很好地与舞台灯光进行协调。舞台灯光是表演艺术专用灯光，舞台灯光的设计应当满足照明写实与审美效果，并能渲染创作意图。通常剧场舞台灯光在舞台演出区内的照度宜在1000—20001x。大型剧场在舞台口附近的适当位置可设置激光系统，通常采用三个通道扫描器产生的红、绿、黄、蓝等多种颜色图案以丰富演出效果。
观众厅照明一般都采用可调光方式。这一方面虽是剧场功能所决定，另一方面也是视觉卫生所需要。但是对于观众厅面积不超过200m2或观众容量不足300座者可不受此规定限制。
关于观众厅座位排号灯根据《剧场建筑设计规范》中的规定。当主体结构耐久年限在50年以上(即甲、乙等级)的剧场需要设置。排号灯可采用电致发光技术。
目前为扩大经营范围，影剧院还经营舞会、茶会或举办展销等活动。鉴于舞厅灯光的标准等级差异较大，因此对舞厅灯光的设置应按专业要求设计，其照度不应低于51x。
有关舞台照明的规定见本规范第9．6节“舞台用电设备”。


10．9 建筑景观照明

10．9．1 一个城市或地区的景观含自然景观和人文景观两类，自然景观包括地形、水体、动植物以及气候变化所带来的季节景观。人文景观包括历史建筑与现代建筑、庭园广场、街区商铺以及文化民俗活动等。所有这些构成了城市夜景照明的基本载体，因此必须进行深入合理的评价与分析。同时应认识到其原有灯光系统的客观存在和对整体夜景效果所具有的不可忽略的影响。同时景观照明的设置应与环境及有关专业密切配合，

10．9．2 立面投光(泛光)照明要确定好被照物立面各部位表面的照度或亮度，使照明层次感强，不用把整个景物均匀地照亮，特别是高大建筑物，但是也不能在同一照明区内出现明显的光斑、暗区或扭曲其形象的情况。
轮廓照明的方法是用点光源每隔300～500mm连续安装形成光带，或用串灯、霓虹灯、美耐灯、导光管、通体发光光纤等线性灯饰器材直接勾画景观轮廓。但应注意单独使用这种照明方式时，由于夜间景物是暗的，近距离的观感并不好。因此，一般做法是同时使用投光照明和轮廓照明。在选用轮廓灯时应根据景物的轮廓造型、饰面材料、维修难易程度、能源消耗及造价等具体情况，综合分析后确定。
内透光照明是利用室内光线向外透射形成夜景照明效果。在室内靠窗或需要重点表现其夜景的部位，如玻璃幕墙、廊柱、透空结构或艺术阳台等部位专门设置内透光照明设施，形成透光发光面或发光体来表现建筑物的夜景。也可在室内靠窗或玻璃幕墙处设置专用灯具和具备良好反射效果的窗帘，在夜晚窗帘降下后，利用反射光线形成景观效果。
随着激光、光纤、全息摄影特别是电脑技术等高新科技的发展及其在夜景照明中的推广应用，人们用特殊方法和手段营造特殊夜景照明的方式也应运而生，如使用激光器，通过各种颜色的激光光束在夜空进行激光立体造型表演，使用端头出光的光纤，形成一个个明亮的光点作为夜景装饰照明，亮点的明暗和颜色变化由电脑控制，有规律地变化形成各种奇特的照明效果。

10. 9．3 本条内容基本采用一般照明配电线路的设计原则，考虑到室外安装敷设时的一些特殊措施。


11 民用建筑物防雷

11．1 一般规定

11．1．2 我国地域辽阔，就雷电活动规律而言各地区差别很大。从地理条件来看，湿热地区的雷电活动多于干冷地区，在我国大致是华南、西南、长江流域、华北、东北、西北等依次递减。从地域看是山区多于平原，陆地多于湖海。从地质条件看是有利于很快聚集与雷云相反电荷的地面(如地下埋有导电矿藏的地区、地下水位高的地方、矿泉和小河沟及地下水出口处、土壤电阻率突变的地方、土山的山顶以及岩石山的山脚下土壤厚的地方等)容易落雷。从地形条件看，某些地形可以引起局部气候的变化，造成有利于雷云形成和相遇的条件，如某些山区，山的南坡落雷次数明显多于北坡，靠海的一面山坡明显多于背海的一面山坡，环山中的平地落雷次数明显多于峡谷，风暴走廊与风向一致的地方的风口和顺风的河谷容易落雷。从地物条件看，由于地物的影响，有利于雷云与大地之间建立良好的放电通道，如孤立高耸的地物、排出导电尘埃的排废气管道、建筑物旁的大树、山区和旷野地区的输电线路等落雷次数就多。
当然雷电频繁程度与地面落雷虽是两个不同的概念，但是雷电活动多的地方往往地面落雷次数就多。由于自然界变化较大(植树或开采矿藏等)各地的气候变化很大，因此在设计工作中应因地制宜地调查当地近年来的雷电活动资料，作为设计的依据。
雷击选择性的规律，对于正确考虑防雷措施是一个极其重要的因素。从多年来的运行经验和国内外的模拟试验资料证明．凡建筑物坐落在山谷潮湿地带，河边湖边，土壤结构不同的地质交界处，地下有矿脉及地下水露头处等地方，遭受雷击较多。可见，雷击事故发生除与雷电日的多少有关外，在很大程度上与地形、地貌、建筑物高度、建筑物的结构形式以及建筑地点的地质条件等因素都有密切关系。日本在《雷与避雷》论文中指出，当建筑物周围的土壤是砂砾地(ρ＝105Ω·m)时，雷击建筑物的几率为11．2％，当建筑物是坐落在砂质黏土ρ＝104Ω·m) 上 时，则建筑物遭受雷击的几率可高达84．5％。综合国内外资料和多年来我国科研设计部门积累的实践经验，在制定防雷措施时，应将调查研究当地的气象、地质等环境条件作为一个重要依据是必要的。

11．1．3 水利电力科学研究院高压所在《放射性避雷针和普通避雷针引雷效果的比较》论文结论中指出：“根据以上几项试验结果，如果再考虑到模拟试验中的避雷针头是真型，没有按比例尺作几何尺寸和放射性剂量的缩小，且在实际运行情况下避雷针头的几何形状及尺寸相对于击距来说是完全可以忽略的，那么可以想象既然放射性避雷针在没有缩小比例尺的情况下都没有显示出明显的作用，在实际运行条件下就很难说与普通避雷针有任何差别了。因此，我们认为放射性避雷针能增大保护范围、改善引雷效果的说法是缺乏科学根据的。放射性避雷针在引雷效果上并不比同样尺寸的普通避雷针有更大的效果”。
国外有关研究指出：“不仅由放射性辐射源产生的放射电流太小，而且其作用半径是短的，以致辐射源对增大防雷装置迎面放电或从大地出来的主放电的形成无影响。在实验室用直流电压和冲击电压对放电间隙所作的研究得出，放射性防雷装置的射线对预防放电和击穿性不产生影响，讲究证实：放射性的射线源对建筑物防雷无实际意义，对富兰克林式的防雷装置的作用没有任何改善”。

11．1．4 建筑物防雷设计应在建筑物设计阶段就开始详细研究防雷装置的设计方案，这样就有可能由于利用建筑物的导电金属物体而得到最大的效益，在使用、安全、经济、可靠的基础上，尽量在体现整个建筑物美观的基础上，能以最小投资保证防雷装置的有效性。

11．1．5 由于气象资料更新较快，应以当地气象台(站)的最新资料为准。

11．1. 7 民用建筑多为钢筋混凝土结构，防雷装置与其他设施和人员在雷击过程中很难进行隔离。因此，在无特殊要求的情况下，采取等电位联结是保证安全的有效措施，也易于实现。


11．2 建筑物的防雷分类

11．2．1、11．2．2 民用建筑物的防雷分类，原规范中是按一、二、三级划分的，与国家标准的一、二、三类分类不一致，执行中产生了不协调。此次修订改为按国家标准规定对民用建筑物进行防雷分类。按国家标准的防雷分类规定，民用建筑中无第一类防雷建筑物，其分类应划分为第二类及第三类防雷建筑物。

11．2．3 第5—6款 按年预计雷击次数界定的建筑物的防雷分类是按建筑物的年损坏危险度及值(需要防雷的建筑物每年可能遭雷击而损坏的概率)小于或等于可接受的最大损坏危险度Rc值。本规范采用每年十万分之一的损坏概率，即Rc值为10-5。该条文系引用国家标准《建筑物防雷设计规范》GB 50057。说明参见该规范第2．0．3条第8—9款条文说明。

11．2．4 第4—5款 参见《建筑物防雷设计规范》GB 50057第2．0．4条条文说明。


11．3 第二类防雷建筑物的防雷措施

11．3．2 防直击雷的措施
第1款 防直接雷击的接闪器应采用装设在屋角、屋脊、女儿墙及屋檐上的避雷带，并在屋面装设不大于10m×l0m或12m×8m的网格，突出屋面的物体应沿其顶部四周装设避雷带，在屋面接闪器保护范围之外的物体应装接闪器，并和屋面防雷装置相连。
第7款 利用钢筋混凝土中的钢筋作为防雷装置的引下线时，其引下线的数量不作规定，但强调四个角易受雷击部位应被利用。间距不应大于18m的规定，完全是加大安全系数，目的是尽量将分流途径增多，使每根柱子分流减至最小，使其结构不易由于雷电流的通过而造成任何损坏。另一方面，引下线多了雷电流通过柱子传到每根梁内钢筋，又由梁内传到板内的钢筋，使整个楼板形成一个电位面，人和设备在同一个电位面上，因此人与设备都是安全的。

11．3．3 由于塔式避雷针和高层建筑物在其顶点以下的侧面有遭到雷击的记载，因此，希望考虑高层建筑物上部侧面的保护。有下列三点理由认为这种雷击事故是轻的：
1 侧击具有短的极限半径(吸引半径)，即小的滚球半径，其相应的雷电流也是较小的；
2 高层建筑物的结构是能耐受这些小电流的雷击；
3 建筑物遭受侧击损坏的记载尚不多，这一点证实了前两点理由的真实性。因此，对高层建筑物上部侧面雷击的保护不需另设专门接闪器，而利用建筑物本身的钢构架、钢筋体及其他金属物。
将外墙上的金属栏杆、金属门窗等较大金属物连到建筑物的防雷装置上是首先应采取的防侧击措施。
塑钢门窗在工程中广泛应用，但工程界对塑钢门窗如何作防雷暂无定论，相关部门当前也正在做一些工作，但近期都还未有结论。塑钢门窗的外包塑料层是绝缘的，但塑钢门窗的制造标准也并不要求其耐压值能满足防直击过电压；塑钢门窗的内骨料是金属的，但塑钢门窗的制造标准也并不要求其内骨料有较好的连通导电性。而各个塑钢门窗厂的制造标准也不尽相同，有的厂家的产品能满足外包塑料层能耐受直击雷冲击过电压的要求，有的厂家的产品能满足内骨料连通导电性的要求，因此均需要设计人员根据工程实际情况采取相应的防雷措施。

11．3．4 为了防止雷击周围高大树木或建、构筑物跳击到线路上的高电位或雷直击线路时的高电位侵入建筑物内而造成人身伤亡或设备损坏，低压线路宜全线采用电缆埋地或穿金属导管埋地引入。当难于全线埋设电缆或穿金属导管敷设时，允许从架空线上换接一段有金属铠装的电缆或全塑电缆穿金属导管埋地引入。
但需强调，电缆与架空线交接处必须装设避雷器并与铁横担、绝缘子铁脚、电缆外皮连在一起共同接地，入户端的电缆外皮必须接到防雷和电气保护接地网上才能起到应有的保护作用。
规定埋地电缆长度不小于2√ρ(m)是考虑电缆金属外皮、铠装、钢导管等起散流接地体的作用。接地导体在冲击电流下其有效长度为2√ρ(m)。又限制埋地电缆长度不应小于15m，是考虑架空线距爆炸危险环境至少为杆高的1．5倍，杆高一般为10m，即是15m。英国防雷法规针对爆炸和火灾危险场所时，电缆长度不小于15m，对民用建筑来说，这一距离更是可靠的。
由于防雷装置直接装在建、构筑物上，要保持防雷装置与各种金属物体之间的安全距离已经很难做到。因此只能将屋内的各种金属管道和金属物体与防雷装置就近接在一起，并进行多处连接，首先是在进出建、构筑物处连接，使防雷装置和邻近的金属物体电位相等或降低其间的电位差，以防反击危险。

11．3．5 为了防止雷击电流流过防雷装置时所产生的高电位对被保护建筑物或与其有联系的金属物体和金属管道发生反击，应使防雷装置与这些物体和管道之间保持一定的安全距离。
关于公式中分流系数Kc值，本规范采用了IEC的系数。通过分析认为，这个系数是合理的，如单根引下线其引下线流散的是全部雷电流，因此Kc＝1。当为两根引下线时，每根引下线流散的雷电流从宏观上讲是1／2雷电流，但根据不同情况(如雷击点距引下线的远近等因素)又可以说是不相等的。IEC规定两根引下线的KKc＝0．66，这一规定与我国的规定是近似的，是安全的。多根引下线规定Kc＝0．44也是相当安全的，引下线越多安全度就越高。
本规范还规定，除满足计算结果外，Sal还不得小于2m，这是沿用了我国民用建筑物安全距离的习惯规定。

11．3．6 条文主要是等电位措施。钢筋混凝土结构的建筑物其均压效果比较好，梁与柱内的钢筋均有贯通性连接，多数楼板与梁的钢筋只隔50mm的混凝土层，只需25kV的电压即可以击穿使楼板均压，在楼板上放置的东西和人将不会损坏和出现安全问题。值得引起重视的是竖向金属管道，它可能带有很高的电位，如处理不当，就可能出现跳闪现象。此时有两种情况，其一是金属管带高电位向周围和金属物跳击，另一种情况是结构中的钢筋带高电位向管子跳击。由于雷电流的数值(经过多次分流)不易计算，因此本条规定每三层连接一次，这一数值是十分可靠的。

11．3．7 利用建筑物钢筋混凝土基础作为接地网的说明见第11．8．8条的说明。当专设接地网时，接地网应围绕建筑物敷设一个闭合环路，其冲击接地电阻不应大于10n，其目的是为了使被保护建筑物首层地平电位平滑，减少跨步电压和接触电压，10Ω的规定是沿用现行规范的规定。


11．5 其他防雷保护措施

11．5．1 近年来民用建筑上经常装设微波天线、电视发射天线、卫星接收天线、广播发射和接收天线以及共用电视接收天线等。
对于这些弱电系统的防雷问题，弱电行业的行业标准都有明确的规定，但是查阅这些标准后发现都有一个统一的要求：“如天线架设在房屋等建筑物顶部，天线的防雷与建筑物的防雷应纳入同一防雷系统……”。对于弱电设备的防雷，主要是以均压为主，建筑物的电源处理，接地方式和选材等都与弱电设备有关。当解决弱电设备的电源与接地、电源接地与前端进行均压诸问题时，不综合考虑是不行的。本条编写的思想基础就是均压，其理由 如下：
1 各种天线的同轴电缆的芯线，都是通过匹配器线圈与其屏蔽层相连，所以，芯线实际上与天线支架、保护钢管处于同一电位。当建筑物防雷装置或天线遭雷击时，由于保护管的屏蔽作用和集肤效应，同轴电缆芯线和屏蔽层无雷电流流过。当雷击天线支架时，由于天线支架已与建筑物防雷装置最少有两处连在一起，大部分雷击电流沿建筑物防雷装置数条引下线流入大地，其中少量的雷电流经同轴电缆的保护钢导管流入大地。由于雷电流的频率高达数千赫兹，属于高频范畴，产生集肤效应，所以这部分雷电流被排挤到同轴电缆的保护钢导管上去了，此时电缆芯中产生感应反电势，从理论上讲在有集肤效应作用下，流经芯线的雷电流趋向于零。
2 同轴电缆芯线和屏蔽层与钢管之间的电位差没有横向电位差，而仅有纵向电位差，该值为流经钢管的雷电流与钢导管耦合电阻的乘积，钢导管的耦合电阻比其直流电阻小得多。
3 天线塔不在机房上，而且远离机房，此时要求进出机房的各种金属管道和电缆的金属外皮或穿金属导管的全塑电缆的金属管道应埋地敷设的理由，参见本章第11．3．4条的说明。对于埋地长度不应小于50m的要求，还是沿用了原规范和《工业企业通信接地规范》的规定，我们认为：弱电设备的耐压，一般比强电设备低，尽量使侵入的高电位越小越好，再加上严格的均压措施，就相当可靠了。50m的埋地电缆段或穿金属导管的全塑电缆埋地敷设的措施，已经运行了数十年，实践证明是安全可靠的。因为弱电设备一般比较贵重，而且它的前端设备均处于致高点上，容易受雷击，或者说受雷击的几率比较多，保持50m的电缆段是适宜的。
4 金属管道直接引入建筑物时，即使采取接地措施后，若雷击于入户附近的管道上，高电位侵入仍然很高，对建筑物仍存在危险。因此，如果管道在没有自然屏蔽条件或易遭受雷击的情况下，在入户附近的一段，应与保护接地和防雷接地装置相连。
5 当避雷针装于建筑物上并采取本条各项措施时，即使雷击于入户附近的管道上，对建筑物不会再发生危险。
6 由于机房内的设备大都是较贵重的电子设备，经不起大电流和高电压的冲击，如果首层地面不是钢筋混凝土楼板时，要求安装设备的地面不能出现很大的电位差，为保护设备的安全运行，尽量做到一个均衡电压的电位面，故要求均压网格不大于1. 5m×1．5m。如果是将设备安装在钢筋混凝土楼板上时，由于钢筋混凝土楼板内的钢筋足以起到均压作用，就没有必要再作均压网了。

11．5．2 固定在建筑物上的节日彩灯、航空障碍标志灯及各种排陲风机、正压送风机、风口、冷却水塔等非临时设备的金属外壳或保护网罩，在遭受雷击时，当采取了本条1—4款的措施之后与本规范第11．5．1条的部分情况有些相似，本条新增措施也是基于第11．5，l条有关说明的理由制定的。
对于五金属外壳和无保护网罩的用电设备(如厕所排风扇、风机等)，这些用电设备，如果不在接闪器的保护之内，或者根本就不做防雷保护，其带电体(电机和管线等)遭受雷击的可能性是比较大的，所以这些用电设备均应处于接闪器的保护范围以内。


11．6 接 闪 器

11．6．3 避雷针的最小尺寸，是沿用我国数十年的习惯做法确定的。如果按雷击避雷针时的热稳定校验，并不需要所规定这么大的截面，在这里，各种材料的机械强度和腐蚀因素确是考虑避雷针尺寸的主要着眼点。经计算证实，在同样风压和长度下，钢管所产生的挠度比圆钢小。
装在烟囟顶上的避雷针，考虑到烟气温度高，腐蚀性大，而且维修相对比建筑物困难，再加上损坏不严重时也不易及时发现，所以截面要求比一般的大一些。

11．6．4 在同一截面下，圆钢的周长比扁钢的小，因此，它与空气的接触面也小，当然受空气腐蚀相对也就小了，在设计中宜优先采用圆钢。但是，有些民用建筑物，由于美观的要求，避雷带不允许支起很高，采用扁钢直接贴敷在建筑物或构筑物表面上也是允许的。所以，我们也规定了扁钢的最小截面，供设计人员根据具体情况灵活确定。

11. 6．5 条文内容是根据IEC防雷标准规定的。主要针对防雷安全而言。条文规定的不需要防金属板雷击穿孔的屋面，是指民用建筑中的一些如自行车棚等无易燃危险的简易棚子。
当工程对屋面金属板有防腐蚀、防渗漏要求时，还应另有相应补充措施。

11．6．6 屋顶上的旗杆、金属栏杆、金属装饰物体等，其尺寸不小于对标准接闪器所规定尺寸时，宜作为接闪器使用的理由是：这些物体在建筑物上处于致高点，它很难处于接闪器的保护范围之内，如果它与建筑物被利用的结构钢筋能连成可靠的电气通路，又符合接闪器的要求，作为本建筑的避雷针(带)利用，既经济又美观。
条文2款中所指的钢管和钢罐，是指在民用建筑物的屋顶上放置的太阳能热水管道和热水箱罐等金属容器，它不会由于被雷击穿而发生危险。所以只要厚度不小于2．5mm就可以利用。

11．6．7 推荐接闪器应热镀锌的理由是热镀锌接闪器比涂漆的接闪器具有防腐效果好、维修量少及安全可靠等优点。多年的运行实践证明，一些解放初期安装的镀锌接闪器，迄今已安全使用50余年仍完好无损，基本无维修工作量。而涂漆的接闪器则必须每一、二年重新涂漆维修，维修量较大且有时要请专业队伍进行，花费很多，相比之下很不经济。
还可以采取其他新型的防腐蚀措施，只要与环境相适应且能达到预期的防腐蚀效果即可。


11. 7 引 下 线

11．7．4 为了减少引下线的电感量，引下线应以较短路径接地。
对于建筑艺术要求较高的建筑物，引下线可以采用暗设但截面要加大一级，这主要考虑维修困难。

11．7. 7 条文要求钢筋直径为16mm及以上时，应将两根钢筋并在一起使用。此时的截面积为402mm2，当钢筋直径为lOmm及以上时，要求将四根钢筋并在一起使用，此时的截面积为314mm2，比国外规定最严的日本的300mm2截面还大。所以是安全可靠的。
利用建筑物钢筋混凝土中的钢筋作为引下线，不仅是节约钢材问题，更重要的是比较安全。因为框架结构的本身，就将梁和柱内的钢筋连成一体形成一个法拉第笼，这对平衡室内的电位和防止侧击都起到了良好的作用。


11. 8 接 地 网

11．8．2 条文规定的最小截面，已经考虑了一定的耐腐蚀能力，并结合多年的实际使用尺寸而提出的。经验证明，规定的截面及厚度在一般情况下能得到良好的使用效果，但是，必须指出，在腐蚀性较大的土壤中，还应采取加大截面或采取其他防腐措施。

11．8．4 接地体的长度是沿用原规范的规定。2．5m的长度是合适的，实践证实，这个长度既便于施工，又能取得较好的泄流效果，可以继续使用。
当接地网由多根水平或垂直接地极组成时，为了减少相邻接地极的屏蔽作用，接地极的间距规定为5m，此时，相应的利用系数约为0．75～0．85。当接地网的敷设场所受到限制时，上述距离可以根据实际情况适当减小一些，但一般不应小于接地极的长度。

11．8．5 接地导体埋设深度一般在冻土层以下但不应小于0．6m，同时要求远离高温影响的地方。众所周知，接地导体埋设在较深的土层中，能接触到良导电性的土壤，其释放电流的效果好，接地导体埋得越深，土壤的湿度和温度的变化就越小，接地电阻越稳定。

11．8．8 早在20世纪60年代初期，国内外就开始采用钢筋混凝土基础作为各种接地网。通过近50年的运行和总结，证明是切实可行的，现已普遍采用。利用建筑物的钢筋混凝土基础作为接地网的理由是：
关于钢筋混凝土的导电性能，中国建筑工业出版社出版的《基础接地体及其应用》一书指出，钢筋混凝土在其干燥时，是不良导体，电阻率较大，但当具有一定湿度时，就成了较好的导电物质，电阻率常可达100～200Ω·m。潮湿的混凝土导电性能较好，是因为混凝土中的硅酸盐与水形成导电性盐基性溶液。混凝土在施工过程中加入了较多的水分，成形后结构中密布着很多大大小小的毛细孔洞，因此就有了一些水份储存。当埋入地下后，地下的潮气，又可通过毛细管作用吸入混凝土中，保持一定湿度。
根据我国的具体情况，土壤一般可保持有20％左右的湿度，即使在最不利的情况下，也有5％～6％的湿度。原苏联对安装在湿度不低于5％的土壤中的柱子和基座的钢筋体进行试验，认为可以作为自然接地体。在不损坏它们的电气和机械特性下，能把极大的冲击电流引入大地。
在利用基础内钢筋作为接地极时，有人不管周围环境条件如何，甚至位于岩石上也利用，这是错误的。因此，规定了“周围土壤的含水量不低于4％”。从图11—l可见混凝土的含水量约在3．5％及以上时其电阻率就趋于稳定，当小于3．5％时电阻率随水分的减小而增大。因此，含水量定为不低于4％。该含水量应是当地历史上一年中最早发生雷闪时间以前的含水量，不是夏季的含水量。
图11-1所示，在混凝土的真实湿度的范围内(从水饱和到干涸)其电阻率的变化约为520倍。在重复饱和和干涸的整个过程中，没有观察到各点的位移，也就是每一湿度有一相应的电阻率。

当基础的外表面有沥青质的防腐层时，以往认为该防腐层是绝缘的，不可利用基础内钢筋作接地极。但是，实践证实并不是这样，国内外都有人作过测试和分析，认为是可利用作为接地极的。《建筑电气》曾刊登一篇译文名称为《利用防侵蚀钢筋混凝土基础作为接地体的可能性》，在其结论中指出：“厚度3mm的沥青涂层，对接地极电阻无明显的影响，因此，在计算钢筋混凝土基础接地电阻时，均可不考虑涂层的影响。厚度为6mm的沥青涂层或3mm的乳化沥青涂层或4mm的粘贴沥青卷材，仅当周围土壤的等值电阻率≤lOOΩ·m和基础面积的平均边长S≤lOOm时，其基础网电阻约增加33％，在其他情况下这些涂裱层的影响很小，可忽略不计。”
因此，本条规定钢筋混凝土基础的外表面无防腐层或有沥青质的防腐层时，宜利用其作为接地网。

11. 8．10 闭合环状接地体，环越小，环内的电位越平，地面的均压效果越好，环内被保护物体越安全。但是考虑到维修方便和疏散雷电流的效果好等因素，规定了沿建筑物外面四周敷设在闭合环状的水平接地网，可埋设在建筑物散水以外的基础槽边。
将接地导体直接敷设在基础坑底与土壤接触是不合适的。由于接地体受土壤的腐蚀早晚是会破损的，被基础压在下边，日后无法维修，因此规定应敷设在散水以外。散水一般距建筑物外墙皮0．5～0．8m，散水以外的地下土壤也有一定的湿度，对电阻率的下降和疏散雷电流的效果好。

11．8．11 防雷装置的接地电阻值，是指每年雨季以前开春以后测量的电阻值。防雷装置每年均应检查和测量一次，有损坏的地方能早日发现修复，否则比不装防雷装置更危险，这是因为装了避雷针的建筑物，受雷击的可能比不装防雷装置的建筑物高的缘故。


11．9 防雷击电磁脉冲

11．9．1 建筑物防雷击电磁脉冲的规定
第2款 当建筑物遭受直接雷击情况下，线路和设备将产生浪涌电流和电压，产生雷击电磁脉冲干扰，当建筑物内电子信息系统需要防雷击电磁脉冲时，应对建筑物采取防直击雷措施。
第3款 有些工程在建设过程中，甚至建成后仍不明确用途，有的是供出租使用。
由于建筑物的自然屏蔽物和各种金属物、电气的保护接地与防雷装置连成共用接地网形成等电位联结，对防雷击电磁脉冲是很重要的。若建筑物施工完成后，再来实现条文所规定的措施是很困难的。
采取上述措施后，如果需要只要合理选用和安装SPD以及做符合要求的等电位联结即可。
第5款 防雷区是根据电磁场的衰减情况划分的，以规定各部分空间不同的雷击电磁脉冲的严格程度和指明各区交界处的等电位联结点的位置。
各区以在其交界处的电磁环境有明显改变作为划分不同防雷区的特征。通常，防雷区设置得越多电磁场强度越小。
第6款 电子信息系统防雷击电磁脉冲工程设计的重要依据是确定工程的防护等级，而防护等级又是依据对工程所处地区的雷电环境进行风险评估，或按信息系统的重要性和使用性质确定的，决定电子信息系统是否需防护和按什么等级防护，以达到安全、适用、经济。
雷电环境的风险评估，是根据当地气象环境、地质地理环境、建筑物的重要性、结构特点和电子信息系统设备的重要性及其抗扰能力等因素综合考虑，是一项复杂的工作。

11. 9．2 建筑物及结构的自然屏蔽、线路路径的合理选择及敷设都是电子信息系统防雷击电磁脉冲的最有效的措施之一。但电子设备的供电及信号系统也应为电子设备正常工作提供可靠保证，设置必要的SPD。

11. 9．4 第8款 现阶段SPD配套的过电流保护器件宜通过试验确定其适应性，因此，需由厂商配套供应。


12 接地和特殊场所的安全防护

12．1 一般规定

12．1．1 原规范为“接地及安全”章，现改为“接地和特殊场所的安全防护”，并取消了“直流用电设备的接地”的有关内容。

12．1．4 共用接地网，并不是要求接地连接导体全都共用，但接地网必须是共用的。如果接地系统不是共用一个接地网时，会产生高低电位接地网间的反击现象，危及人身及财产安全。有人担心在电气系统中的设备发生故障，通过接地导体将高电位引到PE线上会造成意外事故。对这个问题可以分几方面来考虑：
1 首先是PE导体应有良好接地条件，其所在环境的外露可导电部分不应与PE导体间产生危险电位(即大于50V)的可能；
2 用电设备应有可靠的保护系统，即有过电流、剩余电流动作保护等防直接触及间接接触保护措施，使PE导体上的电压小于50V，电流、时间小于30mA、0．1s等有效措施加以限制；
3 有对过电压要求严格的用电设备时，应用单独的接地导体接到接地网上，接地导体可采用单芯绝缘线，但一定要接到本建筑的公用接地网上。公用接地网避免了各种原因造成的系统反击电压。条文规定“其他非电力设备”除必须分设接地网外，尽可能合用接地网。

12．1．5 本条是强调“等电位联结”，是保障人身安全的基本而重要的措施。


12．2 低压配电系统的接地形式和基本要求

12．2．1 三种接地形式引自IEC及国家标准。

12．2．2 TN系统的基本要求
第2款 保护导体应在靠近配电变压器处接地，一般是变压器低压的中性点；保护导体在进入建筑物处再作“重复”接地；TN-C-S或TN-S系统中当PE导体相当长时，保护导体的电位与其附近的地电位会产生位差，需要再设多处接地点，以减小产生位差的可能。条文中没有对多处接地的做法以明确的规定。例如，两重复接地之间的最大距离，原因是每个地域的环境不一样，千差万别，统一规定有困难。设计中保护导体，水平敷设时可按50m，垂直敷设时可按20m。当然在长干线的终端处，PE导体应作接地。
第3款 PE导体不允许有开断的可能，是一条保障人身安全的重要原则。本条与第7章第7．5．2条配合起来要求在TN-C的配电系统中，建筑物采用TN-C-S系统时，在建筑物的进线处设置重复接地，将系统变成TN-S以后才能设置进线隔离开关，这就大大提高了PE线的可靠性。

12．2．3 TN-C-S系统在保护导体与中性导体分开后就不应再合并。否则造成前段的N、PE并联，PE导体可能会有大电流通过，提高PE导体的对地电位，危及人身安全；此外这种接线会造成剩余电流动作保护器误动作。

12．2．5 IT系统的基本要求
第4款 装设绝缘监视及作接地故障报警，是保证单点接地故障的非长时运行的必要措施。绝缘监视器件必须是采用高阻抗接入方式。

12．2．6 IT系统是采用隔离变压器与供电系统的接地系统完全分开，所以其系统中的任何带电部分(包括中性导体)严禁直接接地。单点对地的第一故障，可不切断电源，但不应长时间保持故障状态。


12．3 保护接地范围

12．3．1 与原规范基本一致，取消了有架空线路的保护接地部分。这里要注意的是原规范中，用的“接零”和“接地”的概念，修订后就不再采用了，而是用TN-C-S、TN-S及TT等系统名称代替，而将“接地”作为以上做法的统称。

12．3．2 此条与原规范一致。首先要判断该场所是否对“静电”有参数要求，其二，该场所是否有可能产生“静电”，其三，要采用什么方法来做防“静电”的接地。

12．3．5 此条是新增的规定。其原因在于，照明配电装置的线路，一般没有加PE线，只有在低于2．4m的高度和有其他要求时才加PE线。但在大量的楼房工程中，上楼层的地面就是下楼层的顶板。下层照明装置线路的无保护对上层是一种威胁。


12．4 接地要求和接地电阻

12．4．1 根据10kV供配电系统的常用接地形式，可分为条文中所提的几种接地形式：
1 小电阻接地系统；
2 不接地；
3 经消弧线圈接地。
由于接地形式不一样，接地电阻的要求是不一样的，条文中分别叙述。
变电所的高压侧发生故障，此故障电流经过与变电所外露导体连接的接地体，造成了低压系统的对地电压普遍升高。往往会导致低压系统的绝缘击穿或伤及触及外露导体的人员。

12．4．3 配电装置的接地电阻，条文中对不同的高压接地电阻作了分述。而且对接地方式即高压接地网与低压接地网是否共网作了规定。如果在高、低压共用接地网的系统中，高压产生的接地故障电流在接地网上会有危险的电压产生进入低压系统。此时就应将高、低压接地分网设置。

12．4．7、12．4．8 均参考了IEC 60364-4-41的有关规定。

12．4．9 是对架空线及电缆的接地规定。


12．5 接 地 网

12．5．1 接地极的选择与设置
本条基本为原规范的有关规定。但对人工接地极的最小尺寸，按国家标准《电气设备的选择和安装接地配置、保护导体和保护联结导体》GBl6895．3进行了修订。修订的表12．5．1除对建筑电气工程中常用的人工接地极的直径、截面积和厚度有新的规定外，增加了镀件的镀层厚度，提高抗腐蚀性能。

12．5．3 固定式电力设备的接地导体与保护导体的选择
1 截面要求；
2 材料选择。
条文对埋人土壤中的接地导体最小截面，按国家标准《电气设备的选择和安装接地配置、保护导体和保护联结导体》GBl6895．3进行了修订。对有防腐蚀和防机械损伤保护的接地导体规格，由“按热稳定条件确定”给定了具体数值。

12．5．4 对PEN导体提出了外界可导电部分严禁用作PEN导体。因为PEN导体可能有大电流通过，用外界可导电部分作为N导体和PE导体的共同载体是不适宜的。

12．5．6 水平或竖直井道的接地与保护干线的选择是修订版新增的内容。此条的增加提醒设计者在井道内布置PE干线的截面选择，应满足条文中的规定，从而弥补了以往PE干线偏小，与附近接地导体产生压差的可能。保护干线与接地极的等电位联结大大提高了建筑工程的等电位水平。


12．6 通用电力设备接地及等电位联结

12．6．1 “敷设高电阻率路面结构层或深埋接地网，以降低人体接触电压和跨步电压”，试验证明对减小跨步电压是很有效的措施。此外，在这个结构层的下面还应做好均压措施，这两个方法综合起来效果更佳。

12．6．2—12．6．4 与原规范基本一致。

12．6．6 等电位联结是参照IEC 60364-4-41．2001的第413．1．2编制的。该节是设在该标准的413(间接接触防护)的413．1自动切断供电之中的第2款，是防止带电体发生故障时，不致接触外露可导电部分而发生危险(即间接接触防护)的重要手段。间接接触防护的方法是：自动切断供电；Ⅱ类设备或相当的绝缘；不导电场所；不接地的局部等电位联结及电气分隔。
每栋建筑都应设总等电位联结，而对于来自外部的可导电部分应设在建筑物内距进入点尽可能近的地方连接。


12．7 电子设备、计算机接地

12．7．1 本规范对电子设备的各种接地及防雷接地推荐采用共用接电网，如果将各种接地系统分开，则两接地系统之间的距离应满足本条所规定的距离。
因为两个接地系统在电气上要真正分开，在地下必须满足一定的距离，否则两接地系统形式上是分开了，而实际(指电气上)仍未分开。且由于两个电气系统，通过接地网的相互联系而产生强烈的干扰，严重时甚至造成两个接地系统都不能正常工作。这在实际工程中的例子是相当普遍的。在实际应用中，这样近的距离，发现相互干扰仍相当大，试验证明，在单根接地极情况下，距接地极20m远处才可看成零电位。在接地系统是多根接地极甚至是接地网的情况下，零电位处若按上述20m的规定距离，可能仍偏小，但对一般工程来说，其接地网所处位置，不一定要严格地设在另一接地系统的零电位范围处。因为从理论上来说，真正的零电位处，应在无限远处，这在工程上是没有什么意义的。在实际工程中两接地系统相距20m远时，相互间的影响已十分微弱，只要处理得当，是可正常工作的。
在建筑密度很高的建筑群体内，要将两电气系统的接地，在电气上真正分开，一般较难办到，因为在地下要满足上述的距离往往是不可能的。所以一般还是推荐采用共用接地(即统一接地)形式。这样不但经济上合算，在技术上也是合理的，因为采用统一接地后，各系统的参考电平将是相对稳定的。即使有外来干扰，其参考电平也会跟着浮动。许多工程实际情况已证明采用统一接地体是解决多系统接地的最佳方案。
对要求严格防止空间电磁波干扰的电子设备，采用屏蔽仍是一种十分必要且较普遍的技术措施，当然不同的设备有不同的屏蔽效能要求，这应根据具体设备区别对待。

12．7．2 与原规范基本一致。


12．8 医疗场所的安全防护

12．8．1—12．8．6、12．8．10 是根据国家标准《特殊装置或场所的要求 医疗场所》GBl6895．24的规定。
12．8．7～12．8．9及12．8．11、12．8．12 是原规范规定。
表12—1、表12-2系引自国家标准《特殊装置或场所的要求医疗场所》GBl6895．24供参考。

注：1 通常不必为医疗用电场所提供不间断电源；但某些微机处理机控制的医用电气设备可能需用这类电源供电；
2 对具有不同级别的安全设施的医疗场所，宜按满足供电可靠性要求最高的场所考虑；
3 用语“在……内”意指“≤”。


12．9 特殊场所的安全防护

本节仅对浴室、游泳池和喷水池的安全保护作了规定。原因在于人们在这个环境的几率非常之大，可以说是每日都离不开的环境。对这些“特殊”的场所加以规定是非常必要的。何况在措施不力的地点，也确实发生过危及人身安全的事故。


13 火灾自动报警系统

13．1 一般规定

火灾自动报警系统的设计，是一项政策性很强，技术性复杂，同时涉及消防法规，涉及人身和财产安全的工作，其从业人员，应该熟练掌握与消防有关的国家现行规范《火灾自动报警系统设计规范》GB 50116、 《高层民用建筑设计防火规范》GB 50045、《建筑设计防火规范》GB 50016以及各种类型的单项建筑设计规范的规定。
本规范在修订时，凡涉及火灾自动报警系统保护对象分级、报警及探测区域的划分、各类报警系统的设计要求、火灾探测器的选择及火灾探测器的设置等内容，都规定了按相关国家标准执行，未做相关条文的引用，仅在相关部分根据民用建筑的特点，作了相应的补充。


13．2 系统保护对象分级与报警、探测区域的划分

13．2．1 将原规范分为特级、一级、二级、三级的规定，根据国家标准《火灾自动报警系统设计规范》GB 50116的规定改为特级、一级、二级。

13．2．3 表13．2．3为根据民用建筑特点，对国家标准GB 50116表3．1．1的补充规定。


13．3 系统设计

火灾自动报警系统，根据国家标准《火灾自动报警系统设计规范》GB 50116分为区域报警系统、集中报警系统和控制中心报警系统三种形式。各类报警系统的设计要求，按上述国家标准规定执行。
本规范补充了建筑高度超过100m的高层民用建筑的火灾自动报警系统设计要求。


13．4 消防联动控制

13．4．1 消防联动控制，一般分为集中控制和分散控制与集中控制相结合两种方式。
1 集中控制系统：消防联动控制系统中的所有控制对象，都是通过消防控制室进行集中控制和统一管理的。如消防水泵、送排风机、防排烟风机、防火卷帘、防火阀以及其他自动灭火控制装置等的控制和反馈信号，均由消防控制室集中控制和显示；
2 分散控制与集中控制相结合的消防联动控制系统：在一部分消防联动控制系统中，有时控制对象特别多且控制位置也很分散，如有大量的防排烟阀、防火门释放器、水流指示器、安全信号阀(自动喷水灭火管网主、支管上的阀门开闭有电信号的装置)等。为了使控制系统简单，减少控制信号的部位显示编码数和控制传输导线数量，亦可采用将控制对象部分集中控制和部分分散控制方式(反馈信号集中显示)。此种控制方式主要是对建筑物的消防水泵、送排风机、防排烟风机、部分防火卷帘和自动灭火控制装置等，在消防控制室进行集中控制，统一管理。对大量的而又分散的控制对象，如防排烟阀、防火门释放器等，采用现场分散控制，控制反馈信号送消防控制室集中显示，统一管理(若条件允许亦可考虑集中设置手动控制装置)。

13．4．4 灭火设施的联动控制
第l款 设有消火栓按钮的消火栓灭火系统
消火栓按钮的控制电压应采用交流50V的安全电压，这样规定主要是为了人身安全，因为火灾发生时使用消火栓，可能有大量的水从消火栓箱内溢出弄湿整个箱体。若不慎则会使消火栓箱和消防水龙带带电，伤及消防人员。
消火栓按钮发送启动信号后，在消防控制室应有声、光信号显示，联动控制器按相应的灭火程序启动消防水泵(包括喷洒水泵)，并能监视水泵的运行状态。消防水泵启动后，消火栓箱内启泵反馈信号灯应燃亮。
消防控制室对消火栓按钮的工作部位应有显示(有条件时按钮工作部位宜对应显示)并应在消防控制室装设直接启、停消防水泵的手动启、停按钮，即使在联动总线出现故障的情况下，仍可启动消防水泵。消防水泵的工作、故障状态显示，系指消防水泵的工作电源和水泵的运行状态显示。当消防控制室发出启动信号后，并未见启泵回答信号返回消防控制室，则为故障状态(包括主回路、控制回路故障)。
第2款 自动喷水灭火系统
装设湿式自动喷水灭火系统场所中，是否装设火灾自动报警装置，本条文中明确作了规定。设置自动喷水灭火喷头的场所同时要设置感烟探测器，这里需要指出的是不能误认为设置了湿式自动喷水灭火喷头(玻璃泡)，就等于设置了定温火灾探测器。因为火灾探测器的设置主要是以预防为主，它对火灾起早期预报警作用，报警后离火灾的燃烧阶段和蔓延阶段还有一段时间。因此火灾自动报警系统的设置，是体现了“预防为主”的指导思想。湿式自动喷水灭火喷头的定温玻璃泡的设置若代替火灾探测器还存在着两个问题：一是该定温玻璃泡与火灾自动报警定温探测器(特别是感烟式火灾探测器)相比较，其灵敏度低得多。经现场火灾探测试验证明，在同等温度条件下(与热电偶温度探测器比较)比火灾探测器晚动作近3min，如与感烟探测器比较晚近5rmin多。因此它不能用作火灾早期报警使用(即使能报警亦无电信号输出)。二是自动喷水灭火喷头的设置主要建立在以消为主的指导思想上，一经喷水灭火就不是报警而是消防。将会使大量水流充满被保护场所。因此我们认为在设有湿式自动喷水灭火喷头的场所，仍然宜装设感烟式火灾探测器。这一设计思想是与消防工作方针“预防为主，防消结合”相吻合的。
自动喷水灭火系统中设置的水流指示器，主要用以显示喷水管网中有无水流通过。这一信号的发生可能有以下几种情况：是自动喷水灭火；或是因管网中有水流压力突变；或受水锤影响；或是在管网末端放水试验和管网检修等，都有可能使水流指示器动作。因此它不应用作启动消防水泵，应该用使管网水压变化(喷水灭火时的水压降低)而动作的水流报警阀压力开关的动作信号启动自动喷洒消防水泵。由气压罐压力开关控制加压泵自动启动。
第3款 二氧化碳气体自动灭火系统
设有二氧化碳气体自动灭火装置的场所设置火灾探测器，主要是用以控制自动灭火系统。系统控制可靠与否，主要决定于火灾探测器的可靠性。若误报则会引起误喷，轻则造成被保护现场环境和人身污染及经济损失，重则直接危害人员生命安全。为此本条规定在控制电路设计时，必须用感温、感烟火灾探测器组合成与门控制电路，以提高灭火控制系统的可靠性。
被保护场所的主要出入口门外，系指被保护房间门口室外墙上，可在该处装设手动紧急启动和停喷按钮，按钮底边距地高度一般为1．2～1．5m。按扭应加装保护外罩，用玻璃面板遮挡按钮操作部位以防操作失误或受人为机械损坏而动作。按钮正面应注明“火警”字样标志(按钮宜暗设安装)。
被保护场所门外的门框上方，指的是门框过梁上方正中位置，在该处安装放气灯箱。在灯箱正面玻璃面板上应标注“放气灯”字样。
声警报器的安装高度一般为底边距地2．2～2．5m。该装置宜暗装于被保护场所内，使室内工作人员喷气前30s内能听到警报声和紧急离开灭火现场。
组合分配系统，系指有喷气管网的气体灭火系统，该系统的控制室宜设置在靠近被保护场所的适当部位。条文规定的中心意思是说明灭火控制方式宜采用现场分散控制。这样能充分发挥人的因素确认火灾，以提高控制系统的可靠性。
独立单元系统一般可不设控制室。若控制功能需要设置控制室时，可设在被保护现场适当部位。但不论是否设置控制室，都应在被保护场所或房间的主要出入口，设手动紧急控制按钮。
无管网灭火装置，一般是在被保护现场设控制箱(盘)。该装置宜设于被保护场所(房间)室内或室外墙上。设备安装时底边距地高度一般不小于1．6—1．8m(有操作要求时为1．5m左右)。控制箱(盘)安装时应注意采取保护措施，以防止机械损伤和人为引起的误操作。若控制箱(盘)安装在室内时，要求检修和操作方便。本装置亦应增设手动紧急控制按钮，装设于被保护现场主要出入口门外墙上便于操作的位置。紧急控制按钮亦应加装保护外罩和有明显标志。
对气体灭火的控制与显示，条文中已规定，现场经常无人值班时(如书库、易燃品无人值班库房等场所)，若条件许可宜在消防控制室装设手动紧急控制按钮，在确认后手动控制灭火喷气。

13．4．5 在防火卷帘两侧设感烟、感温两种火灾探测器组成与门电路，控制防火卷帘下降。在火灾初期用感烟探测器控制防火卷帘首次下降至距地1．8m处，用以防止烟雾扩散至另一防火分区，感温探测器是控制防火卷帘第二次降落至地，以防止火灾蔓延。
当防火卷帘采用水幕保护时，水幕电磁阀的开启一定要可靠准确地动作，以避免误喷，不然会造成水患，严重污染被保护现场。为此条文规定水幕电磁阀的开启控制，应采用定温探测器和卷帘门落地到底信号组成与门控制电路，开启水幕电磁阀，并用电磁阀开启信号启动水幕泵，这一措施应该是可靠的。
对防火门的控制方法。条文的中心思想是宜在现场就地控制关闭，不宜在消防控制室集中控制关闭防火门(包括手动或自动控制)。因为防火门在建筑物中的设置数量是较多的，安装位置又很分散。因此防火门有自动控制功能时宜由感烟探测器组成控制电路，采用与门控制方法自动关闭。防火门的自动关闭若误动作，是不会造成人员混乱等重大影响的。故可以不采用与门控制电路。
电动防火门释放器的结构和电路类型有两种，一种类型是释放器平时通电产生电磁力，吸引防火门开启，火灾时断电控制关闭，另一种类型是平时释放器不耗电，由电磁挂钩拉着防火门开启，当火灾时释放器瞬时通电，使电磁挂钩脱落而控制关闭防火门。

13．4．6 同一排烟区的多个排烟阀，主要是指在同一排烟区域内装设的排烟管道，安装的数个排烟阀，当火灾时要求数个排烟阀都应同时打开进行排烟。在控制电路中，应防止同时打开排烟阀时动作电流过大，条文中推荐采用接力控制方式满足这一要求。
所谓接力控制，是将排烟阀的动作机构输出触头加上控制电压后，采用串行连接控制，以接力方式使其相互串动打开相邻排烟阀，并将最末一个动作的排烟阀输出信号触头，向消防控制室发送反馈信号，这样具有连接线少和动作电流小(每次只有一个排烟阀动作)的特点。
排烟风机人口处的防火阀，是指安装在排烟主管道总出口处的防火阀(一般在280℃时关断)。
设在风管上的防火阀，是指在各个防火分区之间通过的风管内装设的防火阀(一般700℃时关闭)。这些阀是为防止火焰经风管串通而设置的。本条规定以上防火阀仅向消防控制室送动作反馈信号。
消防控制室应设有对防烟、排烟风机(包括正压送风机)的手动启动按钮。


13．5 火灾探测器和手动报警按钮的选择与设置

火灾探测器的选择和设置，应按国家标准《火灾自动报警系统设计规范》GB 50116第7章、第8章的要求进行设计。


13．7 消防专用电话

13．7．1 消防专用通信是指具有一个独立的火警电话通信系统。
条文规定的独立通信系统不能用建筑工程中的市话通信系统(市话用户线)或本工程电话站通信系统(小总机用户线)代用。


13．8 火灾应急照明

13．8．1 备用照明为供工作人员在火灾发生时需要继续工作场所的照明，如第13．8．2条所规定的部位和场所。当工作人员继续工作完成并撤离后才熄灭备用照明，故其使用时间均较长。
疏散照明，为供人员疏散而设置在疏散路线上的各种指示标志和照明，故其相对需要时间较短些，要求也高些。


13．9 系统供电

13．9．6 此条指消防负荷等级为一级、二级时的情况，可参见国家标准GB 50045相关规定和条文说明。

13．9．10 公共建筑的屋顶层的消防设备除消防电梯外，一般情况下还设有正压送风机、增压泵等，故明确这类设备的供电要求。


13．10 导线选择及敷设

13．10．3 火灾自动报警系统的传输线路，耐压不低于交流300／500V。线型采用铜芯绝缘导线或电缆，而不是规定选用耐热线或耐火导线。这是因为火灾报警探测器传输线路主要是作早期报警使用。在火灾初期阻燃阶段是以烟雾为主，不会出现火焰。探测器一旦早期进行报警就完成了使命。火灾要发展到燃烧阶段时，火灾自动报警系统传输线路也就失去了作用。此时若有线路损坏，火灾报警控制器因有火警记忆功能，也不影响其火警部位显示。因此火灾报警线路仅作一般耐压规定即可。

13．10．4 矿物绝缘电缆，不含有机材料，具有不燃、无烟、无毒和耐火的特性，使用在铜的熔点以下的火灾区域是安全的，而铜的熔点为1060℃，一般民用建筑的火灾现场最高温度均在1000℃以下。
耐火电线电缆，又称有机绝缘耐火电线电缆，其耐火温度为750℃，90min，故使用场合相对矿物绝缘电缆要小些。
本条中，根据建筑物的火灾自动报警保护对象分级情况及消防用电设备分级情况而选择线路。
本条中的分支线路和控制线，系指末端双电源自动投切箱后，引至相应设备的线路，这些线路同在一防火分区内，且线路路径较短，当采取一定的防火措施如穿管暗敷等，则可降一级选用。


13．11 消防值班室与消防控制室

13．11．6 消防值班室与消防控制室都应设置于建筑物地下一层和首层距通往室外出入口不超过20m的位置。这一规定是为了火灾时的消防控制方便，也便于与室外消防人员联系。消防控制室的出口位置，宜一目了然地看清楚建筑物通往室外出入口，并在通往出入口的路上不宜弯道过多和有障碍物。

13．11．8 消防控制室的室内面积不宜过小，留有适当的室内面积以便于操作和维护工作。在与土建专业商定占用面积时，应尽量从消防安全需要和满足室内工艺布置以及维护等需要出发，并适当增设维修、电源和值班办公及休息用房，这一要求在设有消防控制室或消防控制中心的建筑物内更应加以足够的重视。不能为了单纯节省占用面积而使消防控制室设备布置不合理和维修不方便。
二类防火建筑物的消防控制室或消防值班室所需面积也不宜太小(一般情况不少于15m2为宜)。除应满足设备布置规定所需用的建筑面积外，还应适当增加维修及值班用辅助面积。


13．12 防火剩余电流动作报警系统

13．12．1 本节应用范围是依据《火灾自动报警系统设计规范》GB 50116—98系统保护对象分级界定的。因为，不管是火灾自动报警系统，还是防火剩余电流动作报警系统，其作用都是对建筑物内火灾进行早期预防和报警，性质是相同的。因此，防火剩余电流动作报警系统的保护对象分级也应根据其使用性质、火灾危险性、疏散和扑救难度等分级。
第1款 由于特级保护对象的建筑物，不管发生什么性质的火灾，其危险性、疏散和扑救难度以及造成的损失都是难以估量的。因此，本规范对执行程度用词为“应”设置。
第2款 因为一级保护对象较特级保护对象的建筑物从疏散和扑救难度上来讲要容易一些，因此，本规范对执行程度用词为”宜”设置。

13. 12．2 由于二级保护对象建筑物的体量相对较小，配电回路不多，剩余电流的检测点较少，如设置防火剩余电流动作报警系统，则投资性价比不高。因此，建议根据本规范第7．6．5条的规定装设独立型防火剩余电流动作报警器。

13. 12. 3 当二级保护对象建筑物采用独立型防火剩余电流动作报警时，如有集中监视要求，可利用火灾自动报警系统的编码被模块与其连接组成一个系统。另外，一些产品制造商为了适应市场需求，研发了16点的小型防火剩余电流动作集中报警器，也是二级保护对象建筑物如有集中监视要求时的一个选项。

13. 12. 4 此条规定的目的有两个：一是在大中型系统设计中推广使用总线制技术，简化设计，减少设计难度。二是推广成熟的新技术，避免技术落后和布线复杂的多线制系统再现。

13．12．5、13．12．6 在防火剩余电流动作报警系统设计中，检测点的设置至关重要。如设计得不合理，误报率将很高。通常检测点的设置要考虑两个问题：一是配电回路的自然漏流对测量的影响和自然漏流波动对测量的影响。二是电气火灾易发生的部位。
对自然漏流的影响应采取措施尽量抵消，方法一是将检测点设置在负荷侧，干线部分的自然漏流对测量没有影响。方法二是将监测点设置在电源侧，采用下限连续可调的剩余电流动作报警器抵消自然漏流的影响。但这种方法在容量较大、线路较长及自然漏流波动较大的配电回路中也不宜采用。最好还是将检测点设置在负荷侧。
从电气火灾发生的部位来看，负荷侧发生的火灾概率远大于电源侧，在不能两全的情况下，还是将检测点设置在负荷侧为宜。
防火剩余电流动作报警值500mA是现行国际电工委员会IEC标准的规定。由于配电线路的分布电容是和线路容量、线路长短、敷设方式与空气湿度等有关，如果自然漏流波动较大，为了减少误报，建议检测点安装在配电系统第二级开关进线处(楼层配电箱进线处)。
防火剩余电流动作报警系统是最近出现的新技术，对于它的设计选用及安装尚无据可依。本规范首次将其列入规范，但可能有不完善之处，还需在实际应用中积累经验，逐步完善。

13．12．7 关于剩余电流火灾报警控制器的安装，国内有两种观点：一是将其安装于消防控制室，二是将其安装于变电所。安装在消防控制室的理由是该系统也是火灾报警系统，且消防控制室在24h内均有人值班，便于维护和管理。安装于变电所内的理由是该系统监测的是配电线路的接地故障，一但出现问题值班人员可以马上处理。
从上述看二者各有其理。但从工程实际情况看，很多变电所无人值班或非24h值班。因此，本规范规定将其安装于消防控制室。


14 安全技术防范系统

14．1 一般规定

14．1．1 本章基于民用建筑中高风险对象不多，而高风险对象的安全技术防范系统的设计国家已另有规范，仅对通用型民用建筑物及建筑群的安全技术防范系统的设计作出规定。

14．1．2 安全技术防范系统不等同于安全防范系统，它只涵盖安全防范(人力防范、物力防范和技术防范)中的技术防范。它也不同于一般的电子系统工程，要求必须安全、可靠，设计时不能盲目追求先进，而应采用经实践证明是先进、稳定、成熟的产品和技术。

14．1．3 安全管理系统是指在安全技术防范系统中，对其各子系统进行管理和控制的集成系统(包括软件和硬件)，又称集成式安全技术防范系统。


14．2 入侵报警系统

14．2．1 入侵报警系统设防的区域和部位应根据被保护对象的使用功能和安防管理要求确定。设计人员应根据项目设计任务书的要求，对本条所列的防护区域(目标)进行选择，实施部分或全部的设防。

14．2．3 各类入侵探测器的选择应根据环境和功能需要进行，不能盲目选用高灵敏度、高档次的产品，应以实用为原则。
室外多波束主动红外探测器最远作用距离在产品手册上有指标，但选用时不能直接与设计值等同使用。实际使用中由于雾风雨雪等恶劣气候的影响，其探测指标下降较多(多达30％一40％)，故有此条规定。

14．2．5 目前大部分矩阵切换控制主机、数字硬盘录像机、多画面处理器等都带有报警接口，可实现简单的报警及联动功能，但与专业级的可划分多防区的报警主机相比，还有不足之处。工程设计时，应根据建筑物性质、系统规模、功能需求等进行选择。

14．2．6 无线安防报警系统可用作特殊需要场合或作为有线报警系统的一种补充手段。其形式可有多种，如无线报警系统、无线通信机、移动电话等。


14．3 视频安防监控系统

14．3．1 摄像机设置部位应根据被保护对象的使用功能、现场环境及安防管理要求确定。设计人员应根据项目设计任务书的要求，对本条所列的防护区域(目标)进行选择，实施部分或全部的设防。摄像机的安装部位并不仅限于表14. 3．1所规定的部位。

14．3．2 视频安防监控系统监视图像质量的主观评价采用五级损伤制评定。

14．3．3 本条对摄像机的技术指标要求略高于国家标准，是考虑到目前CCD摄像机产品市场的实际情况和发展趋势作出的。
第7款 这并不是说具有多功能镜头、云台的摄像机不好，而是因为定焦距、定方向的摄像机造价低、操作简便，有时更实用些。
第8款 适当功能的防护罩，是指能使摄像机在恶劣环境下正常工作的多功能防护罩。
第10款 电梯轿厢内设置摄像机宜安装在电梯厢门的左侧或右侧上角，便于对电梯操作者进行监视。

14．3．6 从监控技术的发展历史来看，大致经历了一代的模拟式、二代的半数字式及三代的全数字网络监控系统。与前两代监控系统相比，第三代监控系统基于TCP／IP网络协议，以分布式的概念出现，将监控模式拓展为分散与集中的相辅相成，无限度地拓展了监控范围。目前在较先进的大、中型监控系统中，多采用多媒体计算机控制技术、网络传输技术，实现信号数字化、设备集成化、控制智能化、传输宽带化。

14．3．7 监视器应根据系统的技术性能指标及使用目的来选择。屏幕的大小应根据控制中心的面积、设备布置及监视人员数量进行选择。监视器数量应根据安防管理需要，与摄像机数量成适当比例。
摄像机与监视器的配置比例应适当：系统部分摄像机配置双工多画面视频处理器时，不宜大于5：1；50％以上摄像机配置双工多画面视频处理器时，不宜大于9：1；全部摄像机配置双工多画面视频处理器时，不宜大于16；1。
监视器的显示方式可分为重点部位的固定监视、一般部位的时序监视或多画面监视，以及报警联动的切换监视。

14．3．8 随着电子技术和计算机技术的成熟与发展，模拟录像机正被数字硬盘录像机逐步取代。网络功能是对数字硬盘录像机的基本要求，也是数字硬盘录像机区别于模拟录像机的重要特征。
数字硬盘录像机按系统平台可分为嵌入式和非嵌入式两种。嵌入式硬盘录像机又分为PC平台和脱离PC平台两种。硬盘录像机的选用应根据系统的设计目标，从监控功能、稳定性、每秒处理图像的总帧数、信号压缩方式、图像质量等方面综合考虑。

14．3．9 摄像机距控制端较远，一般指距离在200m以上。此时可根据供电电压、所带设备容量、供电距离等选择导线截面积，导线截面积不宜超过4mm2。


14．4 出入口控制系统

14．4．1 紧急疏散和安全防范是一对矛盾，解决的办法是出入口控制系统与消防报警系统可靠联动，紧急情况时释放相关的门锁，或者选用具有逃生功能的执行机构。

14．4．3 出入口控制系统的识别方式大致分为：密码钥匙、卡片识别、生物识别及前几种的组合等四种。生物识别的方法较多，有掌形识别、指纹识别、语音识别、虹膜识别、视网膜识别等，若再与智能卡组合使用，就可以解决智能卡被非法使用者利用的问题。

14．4．4 防尾随指的是防胁迫尾随和防大意尾随。防返传指的是防止有效识别卡通过回递的方式，被其他人员重复使用。

14．4．6 出入口控制器若设置在控制区域外的公共部位，就可能遭到损坏甚至人为破坏，使门禁作用丧失。

14．4．7 系统管理主机不仅能监视门的开关状态，同时还可控制门的开关。系统可通过管理主机设置每张识别卡的进出权限、时间范围，并可设置各通道门锁的开关时间等。


14．5 电子巡查系统

14．5．1 在线式电子巡查系统较为复杂，需要敷管布线，实时性是它的最大特点。离线式电子巡查系统无需布线，较为灵活、便捷、经济。

14．5．8 无论是在线式电子巡查系统，还是离线式电子巡查系统都应能方便地对巡查路线进行设置、更改，并能记录巡查信息。


14．6 停车库(场)管理系统

14．6．1 停车库(场)管理系统是指基于现代电子与信息技术，在停车库(场)的出入口处设置自动识别装置，通过各式卡片来对出入特定区域的车辆实施识别、准入或拒绝、记录、收费、引导、放行等智能管理。其目的是有效控制车辆的出入，记录所有资料并自动计算收费额度，实现对进出车辆的收费管理和安全管理。

14．6．2 停车库(场)管理系统的设计应基于停车库(场)的建筑布局和对系统需求分析。本条所列功能可根据需要灵活增加或删减，形成各种规模与级别的停车库(场)管理系统。

14．6．4 停车库(场)管理系统可分为总线制单台电脑管理模式和多台电脑局域网管理模式。总线制管理适合固定车主情况，不收费或按固定时间收费，功能简单，只要求验证车主合法与否即可。此种模式是全自动的，无需管理人员参与。局域网管理是针对大型停车场情况，出入口不止一进一出，功能要求较多，对车辆的出入管理要求严格，每个出口应设置一台电脑，与管理中心联网。

14．6．6 摄像机安装在车辆行驶的正前方偏左的位置，是为了监视车辆牌照的同时，对驾驶员的情况也有所监视。

14．6．8 对于较大型、车辆身份复杂的停车场来说，管理的灵活有效性非常重要。一进一出，多进多出组合灵活。多个出入口可以统一管理，也可分散管理。可脱机使用，也可联网使用，可按不同类别识别卡设置多种收费方式等等，都是系统灵活性的体现。


14．7 住宅(小区)安全防范系统

14．7．2 表14．7．2住宅(小区)安全技术防范系统配置标准是根据国家标准《安全防范工程技术规范》GB 50348—2004表5．2．9、表5．2．14、表5．2．19编制的，分为住宅与别墅两类，均为基本要求，设计时可根据实际情况增减。

14．7．3 周界安防系统的设计除符合本条规定外，尚应满足《安全防范工程技术规范》GB 50348—2004第5．2．5条、第5．2．10条、第5．2．15条的规定。

14．7．4 公共区域安防系统的设计除符合本条规定外，尚应满足《安全防范工程技术规范》GB 50348—2004第5．2．6条、第5．2．1l条、第5．2．16条的规定。

14．7．5 家庭安防系统的设计除符合本条规定外，尚应满足《安全防范工程技术规范》GB 50348—2004第5．2．7条、第5．2．12条、第5．2．17条的规定。
第1款 访客对讲系统是住宅安全防范的重要设施之一。访客对讲系统除具备交流电源外，还要配备不间断电源装置。住宅入口处主机安装方式一般有两种：防护门上安装及单元门垛墙壁上挂装或墙壁上嵌装。墙壁上安装时，室外主机安装在单元门开启的一侧，同时考虑室外主机电源及控制缆线进出方便。访客对讲系统的室外设备，应能适应当地的气温条件，并要与所处的安装环境相适应(如尽量避开阳光的直射等)。
第2款 紧急求助报警装置一般设在门厅过道墙壁上，也可设在主卧室的床头柜边。考虑老年和未成年人的生理特点，紧急求助报警装置的触发件应醒目、接触面大、机械部件灵活；安装高度适宜；具备防拆卸、防破坏报警功能。

14．7．6 住宅(小区)安防监控中心的设计除符合本条规定外，尚应满足《安全防范工程技术规范》GB 50348—2004第5．2．8条、第5．2．13条、第5．2．18条的规定。
安防监控中心设置与外界联系的有线通信是指市网有线电话，如当地公安部门有报警联网专线，应按当地要求增设专线。
无线通信是指小区内无线对讲传呼系统或无线移动通信公网(手机)。
安防监控中心设置的综合管理主机，除应具有与各门口单元主机相互沟通信息的功能外，还应具有与网上相互联络的功能及报警显示、储存记忆功能，以实现住宅区内各用户与安防监控中心的信息沟通及信息记录。当某家发生紧急状况时，本住户室内分机、综合管理主机会以声、光等形式，提示紧急状态发生的种类及地点。保安管理人员根据实际情况，一面将报警记录在案，一面采取进一步有效措施。


14．8 管线敷设

14．8．1 安全技术防范的管线敷设关键在于安全。隐蔽、防火、防破坏、防干扰是设计中不可忽视的重要问题。

14．8．2 交流220V供电线路应单独穿导管或线槽敷设，50V及以下的供电线路可以与信号线路同管槽敷设。


14．9 监控中心

14．9．2、14．9．3 安全技术防范系统监控中心是系统的中枢，所以其自身的安全、舒适与便捷也同样重要。
重要建筑的监控中心一般不应毗邻重点防护目标，如财务室、重要物品库等，这是防止一并被控制造成更大损失；同时还应考虑设置值班人员卫生间和专用空调设备。

14．9．4 系统控制中心的对外联系非常重要，它是下达指挥命令和向上一级接处警中心报告的必要保证。通信手段可以是有线的，也可以是无线的，有线通信是指市网电话或报警专线，无线通信是指区域无线对讲机或移动电话。


14．10 联动控制和系统集成

14．10．1 安全技术防范系统集成应是不同功能的安防子系统在物理上、逻辑上及功能上有机连接起来，在开放标准的硬件和软件平台上，实现各有关系统之间可互操作和资源共享，形成一个综合安全管理系统。

14．10．2 系统集成设计的根据是多方面的，主要有建筑物的使用功能、工程投资、业主管理要求等综合因素，但使用者的需求是最重要的。同时还应考虑系统的先进性、开放性、安全性、经济性、高效性及可管理性。

14．10．4 在火灾自动报警系统火灾确认后发出联动信号的同时，出入口控制系统应自动打开疏散通道上由其控制的门。此时，逃生是最重要的。

14．10．7 子系统集成、综合安全管理系统集成、BMS集成，是三种不同范围的集成模式。随着信息技术和网络技术的不断发展，安全技术防范系统的规模、集成深度及广度也在不断变化。综合安全管理系统集成方式是目前的主流，BMS集成将是未来系统发展趋势。


15 有线电视和卫星电视接收系统

15．1 一般规定

15．L1 根据国际上电缆电视综合信息网的使用和发展情况，应以城市区域规划来组合用户群网络，并结合国家和地区广播电视的发展规划，为电缆电视大系统联网预留条件。

15．1．2 场强值的实测数据与理论计算数值虽然会有很大出入，但新建工程实测场强确有很大困难。即使在工程的附近地点实测，与最终在天线安装点的实测值，仍会有出入。故允许进行估算，估算时还需考虑当地干扰场强，并作为设计依据。最终的系统指标，可于工程调试时合理调定。


15．2 有线电视系统设计原则

15．2．3 第3款 双向传输是有线电视传输网络的发展趋势，特别是大中城市的有线电视网络，更应充分考虑其未来的发展。

15. 2．6 有线电视系统的信号传输方式
第1款 为保证有线电视系统传输频道的数量及质量，传输系统应选择邻频传输系统。当系统考虑双向传输时，则应考虑750MHz及以上系统。
第4款 根据有线电视的发展及我国目前有线电视系统的构成形式，光纤同轴电缆混合网(HFC)是我国目前较为理想的有线电视传输网络。


15．3 接收天线

15．3．1 泛指接收天线应能满足增益高、方向性好、抗干扰性能强等电气性能，以及机械强度高、适应当地风速和防潮或防盐雾、防酸等抗腐蚀性能。但应理解为是要因地制宜地来选择满足当地使用要求的天线，而不是要求必须具备全部电气、机械及物理化学性能。

15．3．2 第3款 有线电视全系统载噪比指标的满足，最关键的是输入到前端的接收信号，即天线所接收的信号场强。所以必须接收天线的最小输出信号电平值满足前端(系统)对其输入信号电平的质量指标要求。

15．3．3 条文主要强调是由宽带天线接收的多路频道信号，因为信号质量各不相同，故应在前端分别处理。

15．3．5 即发射天线的高度是已定的，它与接收天线设置点的距离也是可以测得的，电视信号无线电正弦波的传输，在该接收天线设置点的某个高度其场强信号能达到最大值时，即为最佳天线高度。但实际上该计算高度，在VHF频段是偏高的，不能直接使用，需根据条件调整。


15．4 自设前端

15．4．8 第1款 至各建筑物的传输距离最近，可以保证传输损耗较小且其他传输特性较为一致。

15．4．9 第2款 主要考虑高频信号传输时，其信号损失较低频信号大。

15. 4. 11 强调同频段的各频道信号电平值相一致时才能采用宽带放大器，因其为平均放大。否则，就应将各频道信号分开处理，以保证信号的传输质量。


15．5 传输与分配网络

15．5. 2 当采用光纤作为传输网络的干线时，系统具有线路损失小、传输信息量大、抗干扰能力强等优点，并能充分满足系统对带宽、噪声及失真等数据的要求。

15．5．8 光纤及光设备的选择
第1款 多模光纤成本较低，但因其传播特性差，不适合大信息量的传输，因此多用于通信传输。单模光纤耦合及连接比较困难，但因其具有频带宽，传播特性好的特点，所以在有线电视传输系统中，应采用单模光纤。
第2款 当光节点较少而传输距离不大于30km时，采用波长为1310nm的光波传输，此时损耗小，色散常数为零，成本较低。
第3款 采用1550nm波长传输时，由于其损耗更小，且可使用光纤放大器直接放大，因此，更适合远程传输，但应注意控制其色散，以避免产生噪声及组合二次失真。

15．5．11 由于放大器本身受温度、电压等的影响会改变工作点，而传输干线受四季温度变化也会改变其频率衰耗特性。所以，为了确保系统指标在任何情况下都满足要求，必须留有一定的设计余量。

15．5．12 保证干线传输性能指标措施
第2款 强调应该采用工作特性稳定性较高、噪声小的放大器，否则易造成电路的不稳定。中低增益的放大器，其线性好，易控制非线性失真。导频控制电路的全电路工作稳定性高，并易监视。
第4款 应在经济合理的前提下采用传输性能好的电缆。电缆穿管道，尤其是直埋敷设，受环境温度变化影响较小，整个系统电路的工作比采用架空明敷方式稳定得多。
第5款 强调必须采用定向隔离度大的器件向用户群馈送信号，以保证在用户群负载变化时对干线传输不造成不良影响。
第6款 强调要充分利用每一分贝的信号电平，尽量避免不必要的电平损耗。

15．5．13 由传输干线分配点的分配放大器至该支路最远端用户群之间，可能设有若干个延长放大器，所以其交扰调制比和载波互调比指标，应均匀地分摊在各个放大器上，而不宜将指标在“桥接放大器”和“延长放大器”两部分之间分摊。

15．5．14 减少延长放大器的级数，可以提高系统的载噪比，保证接收质量。


15．6 卫星电视接收系统

15．6．7 当天线直径较大时，因前馈式天线的高频头前置其焦点处，受环境因素影响，工作温度升高，信噪比下降，而且高频头安装不便，故不宜采用。而后馈式抛物面天线因其具有如下特点，所以对直径较大的抛物面天线更适合：
1 双反射面，便于根据需要，使其几何尺寸的设计比较灵活；
2 可采用短焦距抛物面作为主反射面，缩短其纵向尺寸；
3 由于馈源安装在主反射面后面，避免阳光的直射，使其工作温度降低，有利信噪比的提高，且由于馈源与低噪声放大器之间的传输距离较短，减小了传输噪声；
4 天线效率较高，对大型天线而言，可降低造价。
偏馈式抛物面天线其馈源安装位置与主反射面偏置。因而馈源不会对主反射面接收的电波有遮挡。具有天线噪声电平明显降低、有较佳的驻波系数、安装时仰角较小、受雨雪影响相对较小及效率较高的特点，所以当抛物面天线口径在1．5～2m之间，特别是Ku波段大功率卫星电视接收天线，多采用偏馈式抛物面天线。


15．8 供电、防雷与接地

15．8．5 天线设施往往是该建筑物的致高点，很容易成为雷击的目标和引雷的途径，所以应使其具备防雷击的能力，而不被雷击所破坏。如若另设避雷针来保护它，其高度和要占的地域在屋面上有较大的困难，因此本条提倡在自身的天线竖杆(架)上装设避雷针。
有条件另设独立避雷针保护天线设施时，其与天线的3m间距是为了防止在雷击独立避雷针时，对接收天线可能产生反击的安全距离。


16 广播、扩声与会议系统

16．1 一般规定

16．1．2 公共建筑广播系统设置
第1款 规定了业务性广播的服务对象，任务及其隶属关系。业务性广播对日常工作和宣传都是必要的。
第2款 服务性广播主要用于饭店类建筑及大型公共活动场所。服务性广播的范围是背景音乐和客房节目广播。任务是为人们提供欣赏音乐类节目，以服务为主要宗旨。内容安排应根据服务对象和工程的级别情况确定。星级饭店的广播节目一般为3—6套。
第3款 火灾应急广播主要用于火灾时引导人们迅速撤离危险场所。它的控制方式，鸣响范围与一般广播不同，具体要求见本规范第13章的有关规定。

16．1．3 近年来，随着电声学、电子学和建筑声学的发展，扩声技术发展很快，人们对扩声质量的要求也越来越高。因此本条强调要同期进行，并要重视与其他相关专业的配合。


16．2 广播系统

16．2．2 一般情况下，由于民用建筑工程占地范围不大，建筑物相对集中，广播网负担范围小，采用单环路馈送功率的方式可以满足要求。

16．2．3 公共建筑中除设有线广播控制室外，往往还设有扩声控制室(如多功能厅，宴会厅等公共活动场所)。在这种情况下两个控制室间应采取措施联络成一个整体，既可单独又可联网广播；提高了系统的灵活性和利用率。

16．2．4 广播用户分路十分重要，直接涉及系统的确定和功放设备的配置，应根据工程的具体情况合理确定。在划分分路时应注意火灾应急广播的分路划分问题，特别是与其他广播系统(如服务性广播)合用时，应首先满足火灾应急广播的分路划分要求，满足鸣响范围的特殊控制。

16．2．5 根据国际标准，功放单元(或机柜)的定压输出分为70V、IOOV和120V。目前，国内生产的功放单元(或机柜)也逐渐采用这样的标准。公共建筑一般规模不大，考虑安全，宜采用定压输出方式。

16．2．9 航空港、客运码头及铁路旅客站等旅客大厅内的有线广播应以语言清晰度要求为主，但很多的旅客大厅(候车、机厅)在广播时听不清楚，其主要原因如下：
1 环境噪声高，广播声压级与其差值不符合要求；
2 建筑声学处理不合适或存在建声缺陷，如室内混响时间太长，存在回声等；
3 扬声器(或扬声器系统)低频量太强。
故本条提出应从建筑声学与广播系统两方面采取措施，保证满足语言清晰度的要求。
1 评价室内语言清晰度的指标为“音节清晰度”；
音节清晰度=[听众正确听到的单音节（字音）数/测定用的全部单音节（字音）数]×100％
2 依据室内语言的音节清晰度，可估计理解语言意义的程度。其音节清晰度的评价指标：
1)85％以上——满意；
2)75％～85％——良好；
3)65％～75％——需注意听，并容易疲劳；
4)65％以下——很难听清楚。


16．3 扩声系统

虽然电声设备的发展在不断的变化，但扩声系统设计作为工程设计的基础技术仍是工程设计者必须掌握的，尤其关于扩声系统的设计方法等是提高设计水平和确保系统质量的十分重要的保证。
自然声源(如讲演、歌唱和乐器演奏等)发出的声功率是有限的。在离声源较远的地方，声压级迅速降低，同时由于环境噪声，声音就会听不清楚，甚至完全听不到。因此，在厅堂和广场内要用扩声系统，将信号放大，提高听众区的声压级。

16．3．2 扩声指标的分级是关系到使用和投资的重要环节，选用是否合理影响很大。条文主要提出在确定分级时应考虑的因素。

16．3．3 条文在提出专用会议场所设计要求的同时，还提出除专业使用的视听场所外，应按语言兼音乐的扩声原则设计，目的在于扩大利用率，提高效益，节约投资。事实上，语言和音乐兼用的建筑是较普遍的，在设计时应认真考虑。

16．3．4 扩声指标分级，共分为四级：音乐扩声一级、音乐扩声二级(相当于语言和音乐兼用扩声一级)、语言扩声一级(相当于语言和音乐兼用扩声二级)和语言扩声二级(相当于语言和音乐兼用扩声三级)。对于会议厅、报告厅等专用会议场所，应按语言扩声一级标准设计。语言扩声二级可适用量大面广的基层单位的扩声场所的设计标准。

16．3．5 本条指出了室内、室外扩声设计的声场计算和应注意的问题。
室内声源的声传播受到封闭界面的限制将产生反复反射造成混响效果。因此，场内某一点的声级除有声源直达声外还有室内混响在该点的混响声，是两者在该点的叠加结果，因此带来一些特殊的问题。应尽力减弱声反馈以提高传输增益和增加50ms以前的声能密度，提高语言清晰度。
室外扩声基本上属于自由声场，考虑的重点是以直达声为主。但它的一个重要问题就是声传播遇到障碍物产生反射形成的回声，如果不处理好这个问题，将会影响清晰度甚至造成很坏结果，所以不论在什么情况下都必须使反射声在直达声后50ms内到达。如果实现确有困难，应使直达声比回声高10dB以上，掩蔽回声干扰。另一方面要注意解决因来自不同扬声器(或扬声器系统)声音路程差大于17m而引起类似回声的双重音感觉。

16．3．7 厅堂类建筑的扩声质量要求较高，宜采用定阻输出，避免引入电感类设备，保证频响效果。对体育场类建筑，供声范围大、噪声级高，要用大功率驱动，满足听众区的高声级要求。所以，宜采用定压输出为好。
为保证传输质量，本条提出馈电线路的衰耗应尽量小，不应大于0．5dB(1000Hz时)。

16．3．8 在扩声系统中，用一台功放设备负担很多扬声器(或扬声器系统)是不恰当的。因为一个功率单元故障会影响大范围内失声，所以应合理划分功率单元的输出分路，使每分路单独控制以提高可靠性，减少故障影响面。
合理划分功率单元也有利于备用功率单元的设置和调度。


16．4 会议系统

16．4．2 会议讨论系统是一个可供主席和代表分散自动或集中手动控制传声器的单通路扩声系统。在这个系统中，所有参加讨论的人，都能在其座位上方便地使用传声器。通常是分散扩声的，由一些发出低声级的扬声器组成，置于距代表不大于lm处。也可以使用集中的扩声，同时应为旁听者提供扩声。
会议讨论系统按其自动化程度不同可有以下三种控制方式：
①手动控制：主席单元和代表单元通过母线连接起来，当某一代表需要发言时，可把自己面前的转换开关扳到“发言”位置，他的话筒即进入工作状态，而其扬声器则同时被切断，以减少声反馈干扰。
②半自动控制：这种方式也称为声音控制方式，它具有收发自动衰耗、背景噪声仰制和自动电平控制等功能。当与会者对着某一个代表单元的话筒讲话时，该单元的接收通路(包括接收放大器和扬声器)自动关断。讲话停止后，该单元的发言通路(包括话筒和话筒放大器)会自动关断。这种半自动工作方式同样具有主席优先的控制功能。由于这种控制方式的结构不太复杂，操作又比较方便，故适于中、小型会议室使用。
③全自动控制：即计算机控制方式。其自动化程度最高，而且往往兼有同声传译和表决功能。发言者可采取即席提出“请求”，经主席允许后发言。也可采取先申请“排队”，然后由计算机控制，按“先人先出”的原则逐个等候发言。此时整个会议程序均交由计算机控制。

16．4．3 会议表决系统是一个与分类表决终端网络连接的中心控制数据处理系统，每个表决终端至少设有同意、反对、弃权三种可能选择的按钮。标准的表决模式是：
①秘密表决：不能逐个识别表决的结果；
②公开表决：能鉴别出每个表决者及其表决结果。

16．4．4 同声传译的信号输出方式分为有线和无线两种。有线利i于保密，无线虽然使用灵活但要控制其辐射功率，严防失密。要注意处理好发射天线的敷设和辐射场均匀问题。

16．4．5 同声传译有一、二次翻译的区别，而二次翻译可以节省人力，对译员的水平要求低，多采用这种方式。
同声传译系统的设备及用房宜根据二次翻译的工作方式设置，同声传译应满足语言清晰度的要求。


16．5 设备选择

16．5．1 有线广播设备应根据用户的性质，系统功能的要求选择。大型有线广播系统宜采用计算机控制管理的广播系统设备。
功放设备宜选用定电压输出，当功放设备容量小或广播范围较小时，亦可根据情况选用定阻抗输出。
扩声系统的设备选择是扩声设计的重要环节，它要根据设计的标准、投资来源、设备之间的配接要求综合考虑。

16．5．2 传声器在扩声系统中是很重要的设备，本条仅提出选用时应注意的问题。
不同用途、不同场所应选择不同的传声器(如动圈式、电容式等)。传声器的方向性很重要，一则减少干扰，二则提高传声增益。传声器的频响对扩声有直接影响，语言扩声时频响可窄些，而音乐扩声时频响可宽些，以保证音质丰富。
应特别注意传声器与前端控制设备的连接配合以及连接传声器的线路长度的影响。

16．5．3 扩声系统的前端控制设备所处地位十分重要，要根据不同的使用要求选用不同的设备。它的主要功能是接收信号、处理信号并根据需要输出信号，以达到设备之间的最佳配接。
调音台是听觉形象的重要加工环节，除满足功能要求外，应特别注意主通道的等效输入噪声电平和输入动态余量。一般而言这两者是相互矛盾的，应合理兼顾，可根据不同使用要求有所侧重。

16．5．4 有线广播的用户或广播分路虽较多，但不一定都同时使用，应按同时需要广播的用户功率作为选择功放单元(或机柜)的依据之一。如火灾应急广播，实际用户很多，路数也很多，但发生火灾时需要同时广播的范围是有限制的，应以允许鸣响范围内最大用户容量确定。
广播控制分路的划分也直接影响到功放单元(或机柜)的确定。如饭店的服务性广播，它包括背景音乐和客房内的数套节目，它们将会同时使用但又要分设节目类别，应按分路控制要求来确定最大容量，并分别设置分路功放设备。根据调查分析，本规范提出了每路的同时需要系数，供设计时选用。

16．5．5 功放机柜的选择是扩声设计的重要环节，功放机柜的功率单元的容量规格较多，但一个功率单元不能带过多负载，一则不便分组控制，二则一旦故障则影响面太大，所以功率单元的划分应根据负载分组的要求选择。
功放机柜要有一定的功率贮备量，贮备量的大小与扩声的动态范围的要求有关，使瞬态脉冲在放大器中放大而不削波，声音不发“劈”，一般情况下要完全满足也是不经济的。应该允许有一个很短暂的削波而又不影响效果。不要以很少出现的某一动态睡值作为要求的标准，只能考虑大多数情况下能满足要求即可。

16. 5. 6 民用建筑的有线广播一般都比较重要，功放设备应设置备用单元以保证广播安全。因为各类情况不同，对备用单元的数量不宜规定得太死，仅提出应根据广播的重要程度确定，有的可以是几备一，有的就可能是一备一。备用单元的数量直接涉及投资、用房的建筑面积，应在保证可靠的情况下合理确定备用量。
备用单元应设自动、手动两种投入方式，对重要广播环节（如火灾应急广播)备用单元应处于热备用状态或能立即投入。

16．5．7 民用建筑中扬声器(或扬声器系统)的选用主要应满足播放效果的要求，要在考虑灵敏度、频响、指向性等性能的前提下考虑功率大小。扬声器要有好的音质效果，当选用声柱时要注意广播的服务范围，建筑的室内装修情况及安装条件等。
在民用建筑中高音号筒扬声器可用在地下室、设备机房或潮湿场所，作为火灾应急广播用。因为它声级高，不怕潮湿和灰尘。


16．6 设备布置

16．6．1 条文为传声器的设置要求，主要目的是为了减少声反馈，提高传声增益和防止干扰。

16．6．2 因为传声器和扬声器(或扬声器系统)处在同一声场爵内，扬声器辐射的声信号会反馈到传声器。这种再生信号会在整个工作频率范围内的某些频率上激发自振，使扩声系统不能充分发挥潜力，严重出现“开不足”。所以减弱或尽量抑制声反馈是扩声系统设计的重要任务，本条提出了抑制声反馈的一般措施。

16．6．4 扬声器的布置原则与布置方式
第1款 对一些公共场所(如剧场等)要求扬声器系统集中布置的主要原因就是要求声相一致，即声音来的方向基本与声源所在方向一致给人们真实亲切的感觉。另外一个好处就是扬声器系统时差可忽略不计，不会造成双重声，使控制电路简单。第2项指的是有些公共建筑(如体育馆)各方向上都有观众。而受观众厅的建筑、结构条件限制，若将扬声器系统分散布置时，声音几乎是从观众头顶甚至从背后而来，使观众感觉不舒服。这种情况也宜采取集中布置方式。
第2款 规定了扬声器分散布置的场所及应注意的问题。
第3款 规定了扬声器采用混合布置的场所及应注意的问题。

16．6．5 背景音乐是在高级旅游饭店等公共建筑的活动场所内设置的一种为掩蔽噪声的欣赏性广播系统，设置的效果与环境情况、设置的标准有关，它直接决定着扬声器的选择、布置形式及间距问题，如扬声器的服务范围间距是轴线与边重叠、边与边重叠、或它们的不同程度的重叠等，因而直接决定着声场的情况，本条仅作了原则性规定。

16．6．6 由于体育场地域大、观众多、噪声高，不但要解决对观众席的供声问题，还要解决对场地的供声。因此，要有足够的声压级和较好的均匀度，特别要求在观众向场地的视线范围内不要有扬声器设备造成的障碍。
随着扬声器设备的性能改进，逐渐由分散向集中设置扬声器系统或分散和集中混合的方式转变。这样就出现了声外溢，给周围环境造成噪声干扰。
本条就是针对这方面提出原则性的要求，对集中布置的扬声器系统应控制声外溢，避免产生扰民的后果。

16．6．7 在厅堂类建筑物中，声源在室内形成的声场中，存在着直达声和混响两部分，并用扩散场距离Dc，来表达两者间的关系。
扬声器的供声距离和传声器与扬声器间距都与扩散场距离Dc有关系。扬声器的最大供声距离不大于3Dc，而且是在使直达声下降至混响声强12dB为前提的。
要求传声器至任一只扬声器之间的间距尽量大于Dc，其目的是使传声器位于混响声场中，移动传声器不会产生啸叫。

16．6．8 广场类扩声尽量以直达声为主，没有混响声的影响，但却有障碍物的反射会带来回声影响和因不同扬声器(或扬声器系统)的声程差大于17m而引起类似回声的双重声感觉，两者都会影响清晰度。所以在广场类扩声设计时应特别注意直达声压级对回声的掩蔽问题。
广场类扩声，因范围大、噪声高，需要大功率高灵敏度级的扬声器系统，所以应注意对环境噪声的污染控制。


16. 7 线路敷设

16．7．1 对导线要求绞合型，是为了减弱节目分路通过导线间的分布电容而造成串音影响。

16．7. 2 传声器线路与调音台(或前级控制台)的进出线路都属于低电平信号线路，最易受干扰。所以在采用晶闸管凋光设备的场所应特别注意防干扰措施的处理。

16．7．3 由于民用建筑工程的总图规划要求较高，室外广播线路一般采用埋地敷设为主，条文主要提出对埋地敷设线路的几项规定。
民用建筑的室外广播线路，只有在总图规划允许时，方可架空设置。架空线路应考虑与路灯照明线路合杆架设，此时，广播线路宜采用电力控制用电缆而不采用明线。


16．8 控 制 室

16．8．1 建筑物的类别、用途不同，广播控制室的设置位置也不同。
对饭店类建筑，提出将广播、电视合并设置控制室，是因它们的工作任务和制度相同，合并设置可节省用房、减少人员编制和便于更好的管理。
对其他建筑物来说，广播控制室的位置主要可根据工作和使用方便确定。

16．8. 5 扩声控制室(简称声控室)的位置确定，也是设计中重要的一环，本条提出了一些位置方案。
剧院类建筑的声控室过去多数都设在舞台侧的2～3层耳光室位置。这个位置不是太理想，其理由如下：
1 不能全面观察到舞台，对调音控制不利；
2 对观众席的观察受限制，声控室的灯光等会对观众有干扰；
3 不能直接听到场内的实际效果；
4 往往与灯光位置矛盾及声控室的面积等受限制。因此近年来出现了将声控室设在观众厅后部，比较好地克服了上述缺点，当然也随之带来线路长的问题，但这可以从技术上得到解决。

16．8．6 扩声控制室内的设备布置原则，主要是避免工作人员为了操作或监视，需要频繁地离开座位或者频繁地起坐，因此要求将需要直接操作和监视的部分都设在操作人员的附近，在不离开座位的情况下迅速操作以提高效率。
本条建议将控制台(或调音台等)与观察窗垂直放置。其理由是使操作人员能尽量靠近观察窗，可直接在座位上通过观察窗较全面地进行观察。

16．8．7 在同声传译的设计中要处理好译音室的技术要求，特别要处理好观察窗的隔声要求和合理选择空调设备，并做好消声处理。


16．9 电源与接地

16．9．1 民用建筑的有线广播比较重要，因此对交流电源的基本要求是供电可靠。
由于建筑物的重要程度和当地供电条件不同，如何供电也是不同的。本条提出有线广播的供电方案宜与建筑物的供电级别相一致。
民用建筑照明电源的电压偏移值，在一般场所为±5％。广播系统设备接在照明变压器的低压配电系统上是能满足要求的，但应注意防止晶闸管调光设备的干扰影响。

16．9．3 广播终期设备是指规划终期的最大广播设备需要的容量，不包括广播控制室内非广播设备，如控制室内的空调、照明、电力等。

16．9．5 广播、扩声系统的接地有保护接地和功能接地两种。
保护接地可与交流电源有关设备外露可导电部分采取共用接地，以保障人身安全。
功能接地是将传声器线路的屏蔽层、调音台(或控制台)功放机柜等输入插孔接地点均接在一点处，形成一点接地。功能接地主要是解决有效地防止低频干扰问题。


17 呼应信号及信息显示

17．1 一般规定

17．1．2 本条对本章涉及的“呼应信号及信息显示”装置的内容加以定义限制，是将其作为建筑物的设施或附属设施来设置，目的是区别于一般意义上的呼应信号及信息显示。


17．2 呼应信号系统设计

17．2．2． 医院病房护理呼应信号系统
第2款 本款有下列两层含义：
①“按护理区及医护责任体系”是划分子系统(信号管理单元)应遵循的基本原则，也是使系统实用、好用、便于管理的基本保证；
②各子系统(信号管理单元)可以是非联网独立工作的，也可将各子系统联网组成医院护理呼应信号系统，便于总值班掌握各护理区、科室病房的护理服务情况及资源调配。
工程中可根据实际需求确定组成方案。
第3款第1项 强调接受呼叫在时间上的不间断和位置上的准确。“显示床位号或房间号”，并非一定显示字符，也可以模拟盘显示呼叫位置。工程中可根据实际情况选择显示形式。
第3款第2项 所有提示方式的设置，都是为便于医护人员迅速、准确、直观地找到呼叫位置。如病房门口的光提示和走廊提示显示屏，都具有防止医护人员匆忙中遗漏、遗忘患者地址及返回护士站途中接受新的患者呼叫的功能。
第3款第5项 紧急呼叫是指既有优先呼叫权，又有特殊提示方式。
第3款第6项 对具体工程而言，呼叫提示信号的解除装置应设于病房或病床呼叫分机处，医护人员作临床处置，同时将提示信号解除，否则呼叫提示信号将持续保留。护士站不能远程解除呼叫，除非系统关机。
第3款第7项 根据医院建筑设计实践，对病房呼应信号系统是否应具备对讲功能，观点存在分歧。赞成具备对讲功能的观点认为，有了对讲功能，加强了护一患之间的沟通，便于医护人员了解患者的需求及临床情况，使得医疗服务更具针对性，快速、高效，有的呼叫，可以不到现场就可以解决，提高了对整个护理区的工作效率。不赞成具备对讲功能的观点认为，有了对讲功能，有事没事，事大事小成天呼叫不断，有可能影响对真正需要救治的患者的服务，系统投资多，效果还不好。关于“效率”和“服务”的分歧，根本上还是管理和基于管理的营运问题。设计上应根据实际情况向建设方提出建议并按建设方决定的方案执行。
第3款第8项 本项是对第6项解除呼叫方式规定的除外情况。

17．2．3 医院候诊呼应信号系统
第1款 门诊量较大医院的候诊室、检验室、药局、出入院手续办理处，因等候患者多、求诊求药心切，患者局部集中，不利于医疗秩序的管理。候诊、取药等呼应信号因其告示范围相对较大，排序原则公开，便于形成较好的候诊、取药秩序。
第3款第6项 “有特殊医疗工艺要求科室”是指某些检验室、放射科室等。

17．2．4 根据大型医院、中心医院的危、急、疑、难症患者多，会诊多的特点，宜设医护人员寻叫呼应信号。条文中所述“寻叫呼应信号”指有线系统，其造价较低但具有传呼性质。有条件的医院可设置呼叫更迅速、准确的无线系统。

17．2．5 本次修订将无线呼应系统的主要内容归入本规范第20．5节中，本条从应用场所方面提出要求。


17．3 信息显示系统设计

17. 3．2 根据使用要求，在充分衡量各类显示器件及显示方案的光和电技术指标、环境适应条件等因素的基础上确定屏面显示方
案，是信息显示装置设计的重要工作之一。
信息显示装置可有如下分类：
1 按显示器件可分为：阴极射线管显示(CRT)、真空荧光显示(VFD)、等离子体显示(PDP)、液晶显示(LCD)、发光二极管显(LED)、电致发光显示(ELD)、场致发光显示(FED)、白炽灯显示、磁翻转显示等；
2 按显示色彩可分为：单色、双基色、三基色(全彩色)；
3 按显示信息可分为：图文显示屏、视频显示屏； ．
4 按显示方式可分为：主动光显示、被动光显示；
5 按使用场所可分为：室内显示屏、室外显示屏；
6 按技术要求的高低可分为(主要用于LED屏)：
A级——一般显示屏应达到的基本指标；
B级——指标高于A级，目前国内现有技术可以实现的较高指标；
C级——指标高于A级和B级，其中，部分指标是目前国际先进技术和工艺可以实现的最高指标。
目前信息显示领域对显示器件的要求主要集中在四个方面：大屏幕、高分辨率及高清晰度、低功耗、低成本。当前工程中所采用的显示装置主要有以下三类：
1 LED显示屏
LED以其体积小、响应速度快、寿命长、可靠性高、功耗低、易与IC相匹配、可在低电平下工作、易实现固化等优点而广泛受到显示领域的重视。近年来，蓝色LED的开发成功及价格的大幅下降，使LED全彩屏有了很大发展。高亮度LED不断完善，满足了室外全天候显示的需要。
我国LED显示屏产品的技术水平可与国外同类产品抗衡，部分技术还领先于国外。在我国大屏幕显示领域，LED显示屏几乎是一统天下，而国内产品的市场份额几乎是100％(但产品生产制造工艺水平与国外尚有较大差距)。
2 PDP、LCD显示器件
近年来，国外在等离子体显示(PDP)、液晶显示(LCD)的全彩色、高亮度、高对比度方面的研究进展很快，PDP对比度可达300：1，亮度可达700cd／m2。PDP、LCD具有较大发展潜力，业内应给予足够关注。

17．3．3 本条是对确定显示屏屏面规格设计要素的规定。在这个设计环节上，要合理确定显示屏有效显示区域的尺寸，确定显示区域内构成显示矩阵的像素点的数量及像素点径的大小。屏面规格设置要保证在设计视距(即有效视距)远端的观众能看清满屏，最大文字容量情况下的每个字(构成笔画)，并兼顾呈现在有效视距近端观众面前的视频图像不是由一个个清晰的像素点阵构成的。即达到文字要看得清，图像要看得好。二者的统一是矛盾的、是相互制约的。这是信息显示装置设计的难点。
1 怎么样才能看得清。理论上认为，人的标准视力对视物的分辨与距离无关，与视角有关，达到或超过这个视角，人就看得清，分辨得了。一般认为，人的标准视力对物体的可分辨视角为1'。在工程上，考虑到视认群体视力呈非标准分布，可分辨视角可取为2’左右。具体到显示屏设计上，显示屏的最小可分辨细节就是像素点，它体现在像素点的点径或者说体现在两像素点的间距上。如果说，屏幕像素点不允许很多，组字的笔画要由单排、单列或单点像素构成，那么，设计就必须保证使视认群体在有效视距的远端能够可靠地分辨各像素点，否则，就无法看清文字。
2 怎么样才能看得好。图文屏和视频屏对所分别显示的文字、图像的细节在分辨率的要求上是不同的。图文屏要求对组字笔画要辨别清楚甚至笔锋毕现，对细节的分辨率要求较高。视频屏追求质感，如油画效果。近看豆腐渣，远看一朵花，它往往强调图像的整体效果，希望屏幕最小可分辨细节不是单个像素点而是大团的像素点阵。信息显示装置的显示屏通常尺寸较大，由于受造价的限制，不可能把它做成像电视屏幕那样具有几十万个像素点，工程中，几千点和几万点像素的显示屏比比皆是。在设计中，为使有限的像素有效地完成信息传送，组成显示屏的各像素点的矩阵排列及矩阵中各像素点间的距离尤其要处理得当。一般地说，由于信息显示屏大场合远视距的应用特点，在大幅降低图像组成像素的情况下，还是能取得较令人满意的图像效果的。
图文显示屏屏面尺寸通常可按下列步骤确定。首先确定基本组字矩阵。然后根据视认距离和分辨率确定像素点间距，即确定基本文字规格。根据显示文字的排列及满屏最大文字容量，框算显示屏面尺寸。再根据其他制衡因素进行综合调整，最后确定组成屏面的像素点和屏面尺寸。
在处理多功能显示屏的分辨率问题上，必要时可牺牲一部分图像显示的质量要求，否则，就得大量增加像素数量。如果投入资金不受限制，则另当别论。

17．3．4 采用文字单行左移或多行上移显示方式时，文字移动速度宜以中等文化水准读者的阅读速度为参考基点。

17．3．5 设计对显示方案的技术要求
第1款 显示装置的光学性能包括分辨率、亮度、对比度、白场色温、闪烁、视角、组字、均匀性等指标；
①分辨率(视觉分辨率)：医学上用“最小视角”来衡量人的视觉分辨能力，通常认为最小可分辨视角为1'，称为“一分视角”。
在大屏幕显示领域，认为最小可分辨视角为“一分视角”仍嫌稍小，应放大到2'左右，其原因：a．对观众群体，应强调大多数人的视力而不应强调人的标准视力；b．事实上存在着由于散射引入的光学效应；c．在动态显示中，不可能给观众以较长的辨认时间，尤其是文字细节。
视觉分辨率决定着显示矩阵中任意两个基本信元(即独立像素)间的距离，是非常重要的基础指标。
②亮度：由于显示屏使用环境的照度不同，要求主动光显示屏的最大亮度也不同。目前有关规范和检测标准均未对显示屏最大亮度指标作明确规定，而以合同双方约定的最大亮度指标作为验收依据。
③对比度：对比度是信息显示装置一项很重要的光学性能参数，显示系统正是通过规定的信息元的明暗对比来组合信息内容的。
由研究资料可知，人对亮度变化的察觉最小可达1％，但这个最小值受实验条件限制。对于实际应用来说，认为可接受的最小值约为3％，即等价于对比度1．03。为了可靠辨别，对比度应取8～10或更高。
显示屏的最高对比度是一项非常重要的光学性能指标，它不仅反映了显示屏的亮度状况，更反映了环境照度对显示屏亮度的影响状况。目前有关规范和检测标准均未对显示屏最高对比度作明确规定，而应以合同双方约定的对比度指标作为验收依据。
④白场色温：白场色温是全彩屏的重要指标。在用户没有特殊要求的情况下，推荐白场色温在6500～9500K。LED屏的白场色温Tc分为A、B、C三级，见表17—1。

⑤闪烁：当亮度变化的速率低于能消除感觉亮度变化的眼睛累积能力的最低更新速率时，观看者就能察觉到亮度上的变化，这个察觉出的亮度变化，就是闪烁。
⑥视角：有水平视角和垂直视角之分。由于显示屏用途不同，要求显示屏的视角也各不相同。目前有关规范和检测标准均未对显示屏规定最小视角。应以合同双方约定的视角作为验收依据。
⑦组字：在应用中，以像素矩阵组成数字、字母、汉字字符。设计中，应对数字、字母、汉字最小组字单元有所规定。数字、字母最小基本组字单元选择5×5或5×7等，汉字最小基本单元选择16×16或24×24等。组字单元的确定是显示屏总像素构成的最基本依据。
⑧均匀性：包括像素光强均匀性、显示矩阵块亮度均匀性和模组亮度均匀性。
LED显示屏根据均匀性误差范围共分A、B、C三级，见表17-2。

使用显示矩阵块的显示屏只考虑显示矩阵块亮度均匀性(Aml)，不考虑模组亮度均匀性(Am2)。
第2款 显示装置的电性能包括最大换帧频率、刷新频率、灰度等级、信噪比、像素失控率、伴音功率和耗电指标等。
对LED显示屏电性能技术要求的分级见表17-3。

灰度等级HB．标定灰度等级HB分为无灰度(1 bit技术)、4级(2 bitt技术)、8级(3 bit技术)、16级(4 bit技术)、32级(5 bit技术)、64级(6 bit技术)、128级(7 bit技术)、256级(8 bit技术)共八级。在任何一种级别中，亮度随灰度级数的上升，应呈现单调上升。
第3款 环境条件包括照度、温度、相对湿度和气体腐蚀性：
①环境照度：对于主动光显示方案来说，环境照度过高，会使显示对比度降低，当对比度不能达到8—10时，会破坏显示屏的信息显示效果。因此对于主动光显示方案来说，除了强调显示器件自身的亮度外，还应对环境照度上限提出限制要求。相反，对于被动光显示方案，如果环境照度过低，会缩短有效视看距离，影响显示效果，设计应对环境照度的下限提出要求。
②温度、相对湿度及气体腐蚀性：不同的显示方案对环境的适应情况有所不同，应针对环境选取显示方案。
第4款 显示屏的机械结构性能包括外壳防护等级、模组拼接精度：
①外壳防护等级F：室内显示屏外壳防护等级FN和室外显示屏外壳防护等级Fw各分为A、B、C三级，见表17-4；

②模组拼接精度：模组在拼接过程中存在着一定的拼接误差，造成显示屏平整度下降，像素间距改变，水平和垂直方向错位等四方面问题。
LED显示屏对模组拼接精度分为A、B、C三级，见表17—5。

17．3．7 所列体育公告内容，是公告的待选或待组合的内容。设计中，应使公告表格能按照裁判规则容纳公告内容。在做队名显示时，要考虑多字数的队名。
对公告每幅显示容量规定：每幅最低应能显示不少于3个道次(名次)的运动员情况，每幅若能显示8个道次(名次)，则认为容量已满足使用要求。

17．3．9 由于实时计时数字显示直接面对观众，具有成绩发布性质，因此，计时精确度必须符合裁判要求，并须经裁判认可，否则，不可以做大屏幕实时计时显示。

17．3．12 体育场和体育馆除设有大型固定式计时记分显示装置外，还应配置一定数量的移动式小型记分显示装置，以适应小场地比赛使用需求。
体育场田赛场地可按单项比赛设移动式小型记分显示装置，一般同时进行的比赛不超过六个单项。
体育馆体操比赛场地也宜按单项比赛设移动式小型记分显示装置，一般同时进行的比赛不超过四个单项。


17．4 信息显示装置的控制

17．4．2 清屏功能用于阻止屏幕显示及屏幕发生逻辑混乱时。

17．4．3 对比度的取得与显示装置所处环境亮度有关，环境亮度越高，对比度取值应越大。适合于日场显示的对比度，在夜场时会因明暗对比过分强烈而影响视看。

17．4．4 交通港站运营时刻表当采用信息显示屏数页翻屏显示时，应保证每一页发布的信息有足够的停留时间，给旅客查询车(班)次、斟酌需求、记录数据的空档。另外，页数过多，导致循环周期过长，不符合该场所迅速、高效的特点，应分类设屏合理规划每页发布的信息容量，页数控制在3页左右。一个在特定场所使用的显示屏，如果技术指标完全合格而设置和控制不合理，也不会是成功的实例。

17．4．5 为保证体育成绩的发布控制程序符合比赛裁判规则，显示装置的计算机控制网络，应以计权接口方式与有关裁判席接通。“计权”的级别，应与裁判规则的规定一致，以保证发布成绩的有效性。

17. 4．6 “任意预置”的含义指：可以正计时、倒计时及特定比赛时段的特殊钟形等。


17．5 时钟系统

17．5．1 对有时间统一和准确要求的企事业单位，应设置时钟系统。系统组成的规模和形式可按需求决定。虽然目前分立石英钟使用已较普及且月误差可小于2s左右，但设置时钟系统便于维护与管理。

17．5．3 对有设置或准备设置分立石英钟作显示钟的企事业单位，当有组成时钟系统要求时，可采用由母钟向分立石英钟发校正信号方式组成系统，以完成系统准确又统一的计时要求。
鉴于目前生产分立石英钟厂家不少，而生产为分立石英钟配套系统的定型设备却很少，同时也鉴于目前分立时钟的应用也日趋普及的趋势，此条有必要提出作为一种设计方法，一种应用情况供设计人员灵活掌握、处理。

17．5．4 母钟站站址主要应按建设单位的要求并综合维护与管理的方便确定，并应考虑母钟站所需机房面积较少，宜与其他通信设施放在一起或设在相邻位置的可能性。

17．5．6 由于时钟系统配线需要的线对数较少，且与通信网络及低电压广播线路同属低压电通信线路，一般可采用综合线路网传输。

17．5．7 为了减少复接的线对中某些线对产生故障影响了整个复接着的子钟正常运转，故复接的子钟线对不宜太多。在同一路由上有较多的子钟线对时，一般常分为数个分支进行复接，每个分支回路以不超过4面单面子钟为宜。
在距母钟较远、子钟数量较多时，为了节省投资及减少有色金属的消耗，根据具体情况也可考虑设立电钟转送设备。


17．6 设备选择、线路敷设及机房

17．6．4 本规定旨在从设备的精确度方面保证在比赛中创造的成绩为国际体育组织所承认。

17．6．5 由于组成信息显示装置显示屏的像素点数量有限，每个像素点的作用尤其显得重要，因此对屏面出现的失控点应及时维修、更换。在屏体构造设计时，应充分考虑这一因素。

17．6．9 在显示装置主控室应能直接或间接观察到显示屏的工作状态，便于控制和意外情况的处置。


17．7 供电、防雷及接地

17．7．4 时钟设备多是用24V的直流电源工作的。确定母钟站电源的供电方式除了要考虑安全可靠，还要照顾经济合理和维护方便，并结合其他电信设备的站址布局看是否能合用电源，因时钟系统的耗电量较小，接地系统一般也不单设。

17．7．5 根据考察，多数时钟设备要求时钟系统每一分钟最大负载电流为0．5A，故定此0．5A数据为极限分路负载电流数据。

17．7．6 直流馈电线的总电压损失，即自蓄电池经直流配电盘、控制屏至配线架出线端全程电压损失，对于24V电源，一般取0．8—1．2V。为保证子钟正常工作电压18～24V，考虑线路上允许一定量的电压降和蓄电池组放电电压等诸多因素，这里仅取下限值。

17．7．9 同步显示屏如两接地系统处理不一致，易造成显示的逻辑误差、计时不同步等问题。


18 建筑设备监控系统

18．1 一般规定

18．1．1 通常认为，智能建筑包含三大基本组成要素：即建筑设备自动化系统BAS(building automation system)、通信网络系统CNS(communication network system)和信息网络系统INS(information network system)。
建筑设备自动化系统的含义是将建筑物或建筑群内的空调、电力、照明、给水排水、运输、防灾、保安等设备以集中监视和管理为目的，构成一个综合系统。一般是一个分布控制系统，即分散控制与集中监视、管理的计算机控制网络。在国外早期(20世纪70年代末)一般称之为“building automation system”，简称“BAS”或“BA系统”，国内早期一般译为建筑物自动化系统或楼字自动化系统，现在称为建筑设备自动化系统。
BA系统按工作范围有两种定义方法，即广义的BAS和狭义的BAS。广义的BAS即建筑设备自动化系统，它包括建筑设备监控系统、火灾自动报警系统和安全防范系统；狭义的BAS即建筑设备监控系统，它不包括火灾自动报警系统和安全防范系统。从使用方便的角度，可将狭义二字去掉，简称建筑设备监控系统为“BAS”。

18．1．2 建筑设备监控系统的控制对象涉及面很广，很难有一个厂家的相关产品都是性价比最高的。因此，系统由多家产品组成时就存在一个产品开放性的问题。

18．1. 4 在确定建筑设备监控系统网络结构、通信方式及控制问题时，系统规模的大小是需要考虑的主要因素之一。因此，不同厂家的集散型计算机控制系统产品说明或综述介绍中，大多数都涉及规模划分问题，其共同点是以监控点的数量作为划分的依据。但是各厂家都是根据各自产品的应用条件来描述规模大小的，有关大小的数量规定差异很大。由上述情况可以看出，表18．1．4的意义在于给出一个明确的量化标准，为后续条款的相关规定提供前提，而不在于其具体的量化值。


18．2 建筑设备监控系统网络结构

18．2．1 目前，BAS的系统结构仍以集散型计算机控制系统DCS结构为主。DCS的通信网络为多层结构，其中分为三层，即管理网络层、控制网络层、现场设备层，并与Web商业活动结合在一起的系统，预计在今后若干年仍将占主导地位。
分布控制系统的主旨是监督、管理和操作集中，控制分散(即危险分散)。由此看来，控制网络层并非必不可少的。目前很多厂家(特别是一些国内厂家)的产品已经只包括管理网络层和现场设备层，网络结构层次的减少可降低造价并简化设计、安装和管理。

18．2．2 如前所述，DCS的通信网络通常采用多层次的结构。
各个层次网络之间，甚至同层次网络之间，往往在地域上比较分散且可能不是同构的，因此需要用网络接口设备把它们互联起来。网络接口设备通常包括四种：中继器、网桥、路由器和网关。
网络互联从通信模型的角度也可分为几个层次，在不同的协议层互联就必须选择不同层次的互联设备：中继器通过复制位信号延伸网段长度，中继器仅在网络的物理层起作用，通过中继器连接在一起的两个网段实际上是一个网段；网桥是存储转发设备，用来在数据链路层次上连接同一类型的局域网，可在局域网之间存储或转发数据帧；路由器工作在物理层、数据链路层和网络层，在网络层使用路由器在不同网络间存储转发分组信号；在传输层及传输层以上，使用网关进行协议转换，提供更高层次的接口，用以实现不同通信协议的网络之间、包括使用不同网络操作系统的网络之间的互联。


18．3 管理网络层(中央管理工作站)

18．3．2 现在许多新型系统的操作站主机就是普通PC机，采用WindowsNT或Windows2003操作系统，以太网卡插在PC内。在这种情况下，如果操作站的台数比较多，采用客户机／服务器的方式比较合适，一台或多台计算机作为服务器使用，为网络提供资源，其他计算机是客户机(操作站)，使用服务器提供的资源。通常服务器和客户机之间可以采用ARCNet、EtherNet连接，但是用以太网连接的比较多。ARCNet、EtherNet所使用的电缆不能互换。EtherNet有较多的网络适配器、网络交换机可供选择，更为重要的是价格便宜。
管理网络层采用EtherNet与TCP／IP通信协议结合的Internet互联方式，也为构成建筑管理系统(BMS)与建筑集成管理系统(1BMS)提供了便利条件。BAS也可在Internet互联的基础上组建一个BACnet网络，从而将各厂商的楼宇自控设备集成为一个高效、统一和具有竞争力的控制网络系统。浏览器／Web服务器也可以在Internet互联的基础上登录、监控现场的实时数据及报警信息，从而实现远程的监视与控制。

18．3．3 当多个建筑设备监控系统采用DSA分布服务器结构时，整个系统成为一个统一的网络，每个建筑设备监控系统的操作站均可以监控整个网络。但是每个建筑设备监控系统服务器的总监控点数不应超过该服务器最大的监控点数。

18．3．4 交换式集线器也称为以太网交换器，以其为核心设备连接站点或者网段。10BASE-T／100BASE-T系统的网络拓扑结构原来要求为共享型以太网及以100BASE-T集线器为中心的星形以太网，10BASE-T／100BASE-T系统使用以太网交换器后，就构成了交换型以太网。在交换型以太网中，交换器的各端口之间同时可以形成多个数据通道，端口之间帧的输入和输出已不再受到媒体访问控制协议CSMA／CD的约束。在交换器上存在的若干数据通道，可以同时存在于站与站、站与网段或者网段与网段之间。既然已不受CSMA／CD的约束，在交换器内又可同时存在多条通道，那么系统总带宽就不再是只有10Mbps(10BASE—T环境)或100Mbps(100BASE-T环境)，而是与交换器所具有的端口数有关。可以认为，若每个端口为10Mbps，则整个系统带宽可达10nMbps，其中n为端口数。
交换型以太网与共享型以太网比较有以下优点：
1 每个端口上可以连接站点，也可以连接一个网段，均独占10Mbps(或100Mbps)；
2 系统最大带宽可以达到端口带宽的n倍，其中n为端口数；
3 交换器连接了多个网段，网段上运作都是独立的，被隔离的；
4 被交换器隔离的独立网段上数据流信息不会在其他端口上广播，具有一定的数据安全性；
5 若端口支持全双工传输方式，则端口上媒体的长度不受CSMA／CD制约，可以延伸距离；
6 交换器工作时，实际上允许多组端口间的通道同时工作，它的功能就不仅仅包括一个网桥的功能，而是可以认为具有多个网桥的功能。


18．4 控制网络层(分站)

18．4．2 简单地说，网络是由自主实体(节点)和它们之间相互连接的方式所组成。其中，自主实体(节点)是指能够在网络环境之外独立活动的实体，而网络互联方式决定了自主实体间功能协调的紧密程度。互操作是高等级的网络互联方式，体现了自主实体间在控制功能层次上协调动作的紧密性。
在自动控制网络中，自主实体的互操作主要体现在自主实体对交换信息中用户数据语义进行解释，并产生相应的行为和动作。因此，要实现完全自主实体进行的互操作，自控网络的通信协议不仅要定义与信息网络通信协议有关的内容，还要定义自主实体通信功能之外的互操作内容。
基本计算机的楼宇设备功能可以分为通信功能和楼宇功能两部分。通信功能是指楼宇设备在楼宇自控网络上的收发信息功能，只与通信过程有关。楼宇功能是指楼宇设备对建筑及其环境所起作用的功能，这是楼宇设备的本质功能。BACnet是专用于楼字自控领域的数据通信协议，其目标是将不同厂商、不同功能的产品集成在一个系统中，并实现各厂商设备的互操作，而BACnet就可以看作是实现楼宇设备通信功能和楼宇功能互操作的一个系列规划或规程，为所有楼宇设备提供互操作的通用接口或“语言”。
BACnet标准“借用”了5种性能／价格比不同的通信网络作为通信工具以实现其通信功能。BACnet标准之所以借用已有的通信网络，一方面可以避免重新开发新通信网络的技术风险，另一方面利用已有的通信网络可以使之更好的应用和扩展，不同的选择可以使BACnet网络具有合理的投资，从而降低成本。

18．4．4 DDC控制器和PLC控制器虽然都能完成控制功能，但两者还是有一些差别。DDC控制器比较适用于以模拟量为主的过程控制，PLC控制器比较适用于以开关量控制为主的工厂自动化控制。由于民用建筑的环境控制(冷热源系统、暖通空调系统等)主要是过程控制，所以除有特殊要求外，建议采用DDC控制器。

18．4．7 控制网络层可由多条并行工作的通信总线组成，其中每条通信总线与管理网络通信的监控点数(硬件点)一般不小于500点，每条通信总线长度(不加中继器)不小于500m，控制器(分站)可与中央管理工作站进行通信，且每条通信总线连接的控制器数量不超过64台，加中继器后，不超过127台。


18．5 现场网络层

18．5．2 MeterBus主要用于冷量、热量、电量、燃气、自来水等的消耗计量。能耗数据纳入建筑设备监控系统，是建筑物节能管理的重要手段。
Modbus最初由Modicon公司开发，协议支持传统的RS-232、RS-422、RS-485和以太网设备。Modbus协议可以方便地在各种网络体系结构内进行通信，各种设备(PLC、控制面板、变频器、I／O设铬)都能使用Modbus协议来启动远程操作，同样的通信能够在串行链路和TCP／IP以太网络上进行，而网关则能够实现各种使用Modbus协议的总线或网络之间的通信。

18．5．3 与控制器(分站)一般为模块化结构不同，微控制器、智能现场仪表、分布式智能输入输出模块均为嵌入式系统网络化现场设备。

18．5．6 当分站为模块化结构的控制器时，其输入输出模块可分为两类，一类是集中式，即控制器各输入输出模块和CPU模块等安装在同一箱体中，另外一类是分布式，把这些输入输出模块分布在不同的地方，使用现场总线连接在一起以后，与控制器CPU模块连通工作。可以把两类模块混合在一个分站中组成应用，也可分别单独应用。


18．6 建筑设备监控系统的软件

18．6．2 不同的两个应用软件之间的数据交换目前有几种不同的方法，它们分别是：
1 应用编程接口(APl)——通过访问DLL(Dynamic Linkmg library)或ActiveX，以语言中的变量形式交换数据；
2 开放数据库连接(ODBC)——适用于与关系数据库交换数据，它是用SQL语言来编写的，对其他场合不适用；
3 微软的动态数据交换(DDE)——应用比较方便，但这是针对交换的数据比较少的场合；
4 OPC 它采用COM、DCOM的技术，是目前DCS的人机界面数据交换的主要手段。下面介绍这种方法：
OPC是一套基于Windows操作平台的应用程序之间提供高效的信息集成和交互功能的接口标准，采用客户／服务器模式。
OPC服务器是数据的供应方，负责为OPC客户提供所需的数据；OPC客户是数据的使用方，处理OPC服务器提供的数据。
在OPC之前，不同的厂商已经提供了大量独立的硬件和与之配套的客户端软件。为了达到不同硬件和软件之间的兼容，通常的做法是针对不同的硬件开发不同的驱动程序，但由于客户端使用的协议不同，想要开发一个兼容所有客户软件的高效的驱动程序是不可能的。这导致了以下问题：
1 重复开发：必须针对不同的硬件重复开发驱动程序；
2 设备不可互换：由于不同硬件的驱动程序与客户端的接口协议不同；
3 无互操作性：一个控制系统只能操作某个厂商的硬件设备；
4 升级困难：硬件的升级有可能导致某些驱动程序产生错误。
为解决以上问题，让控制系统和人机界面软件能充分运用PC机的各种资源，完成控制现场与计算机之间的信息传递，需要在它们之间建立通道，而OPC正是基于这种目的而开发的一种接口标准，如图18—1所示。使用OPC可以比较方便地把由不同制造商提供的驱动或服务程序与应用程序集成在一起。软硬件制造商、用户都可以从OPC的解决方案中获得益处。OPC的作用就是在控制软件中，为不同类型的服务器与不同类型的客户搭建一座“桥梁”，通过这座桥梁，各客户朋陡务器间形成即插即用的简单规范的链接关系，不同的客户软件能够访问任意的数据源。从而，开发商可以将开发驱动服务程序的大量人力与资金集中到对单一OPC接口的开发。同时，用户也不再需要讨论关于集成不同部件的接口问题，把精力集中到解决有关自动化功能的实现上。OPC技术的完善与推广，为实现智能建筑整个弱电系统的全面集成创造了良好的软件环境。

18．6．3 不通过中央主站，从一台设备到其他设备的通信方式称为对等式(peer to peer)通信。即使中央站出现故障，采用对等式通信的控制器仍能独立完成对所辖设备的控制。

18．6．4 智能传感器与智能执行器可直接双向传送数字信号，它们都内嵌有PID控制、逻辑运算、算术运算、积算等软件功能模块，用户可通过组态软件对这些功能模块进行任意调用，以实现过程参数的现场控制。使用智能仪表，回路控制功能能够不依赖控制器直接在现场完成，实现了真正的分散控制。而且智能仪表都安装在现场设备附近，这使得信号传输的距离大大缩短，回路的不稳定性降低，还可以节省控制室的空间。


18．7 现场仪表的选择

18. 7．1 为满足控制过程的要求，传感器的选择本应同时考虑静态参数和动态参数。但考虑到建筑设备监控系统处理的控制过程响应时间通常比传感器响应时间大得多，本条中只提出影响最大的两项静态参数指标：精度和量程。测量(或传感器)精度必须高于要求的过程控制精度1个等级已为大家熟知，而测量精度同时取决于传感器精度和合适的量程这一点，却容易被忽略。

18．7．2 调节阀理想流量特性的选择是基于改善调节系统品质而确定的，即以调节阀的流量特性去补偿狭义控制过程的非线性特性，从而使广义控制过程近似为线性特性。

18．7．3 为使阀位定位准确和工作稳定，设计时注意选取的电动执行器应带信号反馈。


18．8 冷冻水及冷却水系统

18．8．1 由于冷水机组内部设备(电机、压缩机、蒸发器、冷凝器等)自动保护与控制均由机组自带的控制系统实现，本条主要着眼于冷冻水及冷却水系统的外部水路的参数监测与控制。

18．8．3 冰蓄冷是一种降低空调系统电费支出的技术，它并不一定节电，而是要合理利用峰谷电价差。冰蓄冷技术起源于欧美，主要为了平衡电网的昼夜峰谷差，在夜间电力低谷时段蓄冰设备蓄得冷量，在日间电力高峰时段释放其蓄得的冷量，减少电力高峰时段制冷设备的电力消耗。由于电力部门实行电力峰谷差价，使得用户可以节省一定的运行费用，也是电力网“削峰填谷”的最佳途径。我国从20世纪90年代开始推广这项技术，目前已有一些建成的工程项目。

18．8．4 热泵与制冷机均采用热机循环的逆循环(制冷循环)，因而工作原理相同，但用途不同。制冷机从低温热源吸热，克服热负荷干扰，实现低温热源的制冷目的；热泵从低温热源吸热，并将该热量与制冷机作功产生的热量一起传给高温热源，实现高温热源的供热目的。由于热泵从低温热源传送给高温热源的能量大于作为热泵动力的输入能量，因此热泵具有节能意义。热泵的效率与低温热源和高温热源之间的温差有关，温差越小，热泵的效率越高。
水源热泵以水为低温热源，如地下水、地热水、江河湖水、工业废水等，其能效转化比可达到4：1，即消耗lkW的电能可以得到4kW的热量。与空气源热泵相比，水源热泵具有明显的优势。由于水源热泵的热源温度全年较为稳定，一般为10～25℃，其制冷、制热系数可达3．5～4．4，比空气源热泵高出40％左右，其运行费用为普通中央空调的50％～60％。因此，近年来，水源热泵空调系统在北美及中、北欧等国家取得了较快的发展，中国的水源热泵市场也日趋活跃，可以预计，该项技术将成为2l世纪最有效的供热和供冷空调技术。


18．10 采暖通风及空气调节系统

18．10．3 串级调节在空调中适用于调节对象纯滞后大、时间常数大或局部扰量大的场合。在单回路控制系统中，所有干扰量统统包含在调节回路中，其影响都反映在室温对给定值的偏差上。
但对于纯滞后比较大的系统，单回路PID控制的微分作用对克服扰量影响是无能为力的。这是因为在纯滞后的时间里，参数的变化速度等于零，微分单元没有输出变化，只有等室内给定值偏差出现后才能进行调节，结果使调节品质变坏。如果设一个副控制回路将空调系统的干扰源如室外温度的变化、新风量的变化、冷热水温度的变化等都纳入副控制回路，由于副控制回路对于这些干扰源有较快速的反应，通过主副回路的配合，将会获得较好的控制质量。其次，对调节对象时间常数大的系统，采用单回路的配合，将会获得较好的控制质量。其次，对调节对象时间常数大的系统，采用单回路系统不仅超调量大，而且过渡时间长，同样，合理的组成副回路可使超调量减小，过渡时间缩短。此外，如果系统中有变化剧烈，幅度较大的局部干扰时，系统就不易稳定，如果将这一局部干扰纳入副回路，则可大大增强系统的抗干扰能力。
串级调节系统主回路以回风温度作为主参数构成主环，副回路以送风温度作为副参数构成副环，以回风温度重调送风温度设定值，提高控制系统调节品质，满足精密空调的要求。
定风量系统(Constant Air Volume，简称CAV)。定风量系统为空调机吹出的风量一定，以提供空调区域所需要的冷(暖)气。当空调区域负荷变动时，则以改变送风温度应付室内负荷，并达到维持室内温度于舒适区的要求。常用的中央空调系统为AHU(空调机)与冷水管系统(FCU系统)。这两者一般均以定风量(CAV)来供应空调区，为了应付室内部分负荷的变动，在AHU定风量系统以空调机的变温送风来处理，在一般FCU系统则以冷水阀ON／OFF控制来调节送风温度。
变风量系统(VariableAirVolume，简称VAV)，即是空调机(AHU或FCU)可以调变风量。定风量系统为了应付室内部分负荷的变动，其AHU系统以空调机的变温送风来处理，其FCU系统则以冷水阀ON／OFF控制来调节送风温度。然而这两者在送风系统上浪费了大量能源。因为在长期低负荷时送风机亦均执行全风量运转而耗电，这不但不易维持稳定的室内温湿条件，也浪费大量的能源。变风量系统就是针对上述缺点而采取的节能对策。变风量系统可分为两种：一种为AHU风管系统中的空调机变风量系统(AHU—VAV系统)；一种为FCU系统中的室内风机变风量系统(FCU--VAV系统)。AHU—VAV系统是在全风管系统中将送风温度固定，而以调节送风机送风量的方式来应付室内空调负荷的变动。FCU--VAV系统则是将冷水供应量固定，而在室内FCU加装无段变功率控制器改变送风量，亦即改变FCU的热交换率来调节室内负荷变动。这两种方式透过风量的调整来减少送风机的耗电量，同时也可增加热源机器的运转效率而节约热源耗电，因此可在送风及热源两方面同时获得节能效果。


18．12 供配电系统

目前在国内，根据电力部门的要求，建筑设备监控系统对供配电系统，以系统和设备的运行监测为主，并辅以相应的事故、故障报警和开／关控制。


18．13 公共照明系统

公共照明系统的控制目前有两种方式。一种是由建筑设备监控系统对照明系统进行监控，监控系统中的DDC控制器对照明系统相关回路按时间程序进行开、关控制。系统中央站可显示照明系统运行状态，打印报警报告、系统运行报表等。
另一种方式是采用智能照明控制系统对建筑物内的各类照明进行控制和管理，并将智能照明系统与建筑设备监测系统进行联网，实现统一管理。智能照明控制系统具有多功能控制、节能、延长灯具寿命、简化布线、便于功能修改和提高管理水平等优点。


18．15 建筑设备监控系统节能设计

18．15．2 暖通空调系统能耗占现代建筑物总能耗的比重很大，而冷热源设备及其水系统的能耗又是暖通空调系统能耗的最主要部分。提高冷热源设备及其水系统的效率，对建筑节能的重要性不言而喻。在控制冷冻水泵、冷却水泵、冷却塔运行台数时，如果能配合这些设备的转速调节，节能效果会更好。当然，这会使系统设备投资增加，应在系统设计阶段作全面的评估与选择。

18．15．4 焓值控制是指在空调系统中利用新风和回风的焓值比较来控制新风量，以最大限度地节约能量。它是通过测量元件测得新风和回风的温度和湿度，在焓值比较器内进行比较，以确定新风的焓值大于还是小于回风的焓值，并结合新风的干球温度高于还是低于回风的干球温度，确定采用全部新风、最小新风或改变新风回风量的比例。


19 计算机网络系统

19．1 一般规定

19．1．2 计算机网络系统的设计和配置
1 网络的根本是实现互相通信，一个网络中使用的软硬件产品可能由多家生产商提供，因此计算机网络系统中使用的软硬件标准应遵循国际标准，如国际标准化组织(ISO)的开放系统互联标准(OSI)、美国电气与电子工程师协会(IEEE)的局域网标准(IEEE 802．x)、Internet工业标准传输控制／网络互联协议栈(TCP／IP)等；
2 网络标准的特性与组织：
标准定义了网络软硬件以下方面的物理和操作特性：个人计算机环境、网络和通信设备、操作系统、软件。目前计算机工业主要来自有数的几个组织，这些组织中的每一家定义了不同网络活动领域中的标准。
3 主要网络标准：
1)OSI参考模型是网络最基本的规范。描述如表19—1所示。

2)IEEE 802.x主要标准参见表19-2。

3)TCP／IP传输控制／网络互联协议栈。
传输控制协议／Internet协议(TCP／IP)是一种开放式工业标准的协议栈，它已经成为不同类型计算机(由完全不同的元件构成)间互相通信的网际协议标准。此外，TCP／IP还提供可路由的企业网络协议，可访问Internet及其资源。
Internet协议(IP)是一种包交换协议，它完成寻址和路由选择功能；传输控制协议(TCP)负责数据从某个节点到另一节点的可靠传输，它是一种基于连接的协议。由于TCP／IP的开发早于OSI模型的开发，它与七层OSI模型的各层不完全匹配，TCP／IP分为四层，各层的功能以及与OSI模型的对应关系参见表19—3。

4 创建计算机网络系统时最常见的问题是硬件不兼容和软、硬件之间不兼容或升级后的软件与原有硬件不兼容，因此，兼容性是必须在设计之初就充分考虑的问题。
5 可扩展性是指软硬件的配置应留有适当的裕量，以适应未来网络用户增加的需要，如布线、集线器／交换机端口、机柜和软件容量等。

19．1．3 每个用户都有其特定的网络应用需求，只有对特定用户充分调查了解并进行需求分析后，才能设计出满足用户在网络应用、网络管理、安全性和对未来计划实施等方面的需求。

19．1．4 网络应用和技术的发展日新月异，网络产品不断推陈出新，因此网络的配置既要满足适用性原则，又要有一定的前瞻性，选择网络设备时应充分考虑网络可预见的应用和技术的发展趋势，在一定时期内适应这些网络应用。


19．2 网络设计原则

19．2．1—19．2．3 网络是高度定制化的工具，一个满足特定用户使用需求的网络必须经过规范的设计过程，其中用户调查和需求分析是设计的前提条件。规范设计程序的目的是可对所设计网络的功能、性能和投资寻找最优的交点，做到有依据、有目的地设计。

19．2．4、19．2．5 网络逻辑设计和物理设计密不可分，其目的是一致的，两者不可脱节。

19．2．6 网络的类型分为对等网络或基于服务器的网络两大类。
对等网络又称工作组网络，所有计算机既是客户机又是服务器；基于服务器的网络已成为标准的网络模型，民用建筑中应用的计算机网络绝大多数采用基于服务器的网络，在基于服务器的网络中一台或多台计算机作为服务器使用，为网络提供资源。其他计算机是客户机，客户机使用由服务器提供的资源。

19．2．7 网络体系结构选择
1 网络根据介质访问方法的不同分为多种网络体系结构，以太网是当今最流行的网络体系结构，已成为局域网的主流形式，与FDDI和ATM相比，以太网流行的原因是：价格低廉、安装容易、性能可靠、使用／维护和升级方便。
2 以太网可使用多种通信协议，并可连接混合计算机环境，如Windows、UNIX、Netware等。以太网的主要特性参见表19—4。

3 在以太网中可运行大部分流行的网络操作系统，包括：
1)Microsoft Windows95、Windows98、WindowsME；
2)Microsoft WindowsNT Workstation和WindowsNT Server；
3)Microsoft Windows2000 Professional和Windows 2000 Server；
4)Microsoft LAN Manager；
5)MicrosoftWindows forWorkgroups；
6)Novell NetWare；
7)IBM LAN Server；
8)AppleShare；
9)UNIX。
4 令牌环网20世纪是80年代中期由IBM开发的，以太网的普及减少了令牌环网的市场份额，但它仍然是网络市场中的重要角色。令牌环网规范是IEE 802．5标准，令牌环网络的标准与特性参见表19-5。

5 ATM是一种基于信元的快速数据交换技术，具有高带宽(155—622Mbps)和高数据完整性的特征，它还支持同步应用，并具有一定的灵活性和可扩展性。但目前存在交换设备昂贵，使用也不如以太网容易等缺点。
6 10G以太网(即万兆以太网)是最新的以太网技术，与10／100／1000M以太网兼容，实现网络的无缝升级，并可用于广域网，其应用尚处于起步阶段。基于光纤传输的还有10GBase-LX4，10G以太网标准还有基于铜缆传输的IEEE802．3ak和目前正在制定的IEEE802．3an，分别作为10GBase-CX4和10GBase-T的规范。

19．2．8 客户机／服务器(C／S)网络模型是基于服务器网络的标准形式，其工作原理是：客户机(工作站)向服务器提出数据服务请求，服务器将对该请求的数据或数据处理的结果提供给客户机使用并将该结果存储于服务器中，客户机使用自己的CPU和软件对服务器提供的数据进一步处理，存储于服务器中的数据处理的结果可被网络中其他客户机访问。
多数数据库管理系统软件都使用结构化查询语言(SQL)，SQL已成为一种数据库管理的行业标准。
服务器的常用类型有：
1 文件和打印服务器：文件和打印服务器是用来存储文件和数据的，管理用户对文件和打印机资源的访问和使用，它将数据或文件下载到请求的计算机中。
2 通信服务器：用于在服务器所在的网络和其他网络、主机或远程用户间处理数据流和电子邮件。如Internet服务器、代理服务器等。
3 应用服务器：是客户/服务务器应用的服务器端，它将存储的大量数据进行组织整理以便于用户检索，并向用户提供数据。不同于文件和打印服务器的是应用服务器的数据库是驻留于服务器中，它只是将请求结果下载到发出请求的客户机中，而不是整个数据库。
4 邮件服务器：邮件服务器的运作方式与应用服务器类似，它利用不同的服务器和客户机应用程序，有选择地将数据从服务器下载到客户机中。
5 目录服务器：目录服务器使得用户能够定位、存储和保护网络中的信息。
6 传真服务器：通过一个或多个传真调制解调卡来管理进出网络的传真数据流。

19．2．10 分布式服务器：是指按有共同工作性质的工作组或部门而分别设置提供相应服务的服务器，即将服务器分开布置，这样可大大减少通过主干的广播数据流，有效地提高主干的传输速率。这在流量模式中称为“流量本地化”。
集中式服务器：是指网络中各类服务器集中设置。集中设置服务器可以降低投资、提高安全性和易于管理。还有一个很大的原因是，随着网络越来越多基于Internet的应用和信息的跨部门传输，数据流量模式由传统的20／80模型朝着新的80／20转变，即80％的数据不再驻留在子网中，而是必须在子网和VLAN之间传输。分布式服务器方式已不能有效地控制通过主干的数据流。


19．3 网络拓扑结构与传输介质的选择

19．3．2 “拓扑”是指网络中计算机、线缆和其他部件的连接方式，拓扑可分为物理(实际的布线结构)或逻辑的，逻辑上是总线或环形的网络其布线结构也可是星形的。网络的拓扑结构主要分为总线形、星形、环形、网形四类，也常采用其变形或混合型，如星形总线(hub／switch与计算机星形连接、hub／switch之间或服务器之间总线形连接)、星形环(hub／switch与计算机星形连接、hub／switch之间或服务器之间环形连接)等。局域网最常用的拓扑结构是星形总线。
网络的拓扑结构是网络设计的重点和难点，各种网络拓扑结构的比较如表19—6所示(指物理拓扑)。

19．3．3 网络传输介质主要有：非屏蔽双绞线(UTP)、屏蔽双绞线(FTP)、粗／细同轴电缆、光缆等，由于在现今流行的快速以太网不支持同轴电缆的使用，在此不作同轴电缆的规定。

19．3．4 无线网具有性价比高、使用灵活的特性，是一种很有前途的网络形式，目前无线网已开始普及应用，并将成为局域网的
主流。由于存在抗干扰性、安全性、传输速率等方面的限制，无线网络在多数情况下是用于对有线局域网的拓展，如公共建筑中
供流动用户使用的网络段、跨接难以布线的两个(或多个)网段，在某些工作人员流动性较大的办公建筑中也可局部采用无线网作为有线网的拓展。
除了网络接口卡是连接在收发器，而不是连接到传输介质以外，在无线网络中的运行的计算机与在有线网络环境中的相应部件类似。无线网络接口卡所使用的收发器安装在每台计算机中，用于广播和接收周围计算机的信号，它通过安装在墙上的收发器(有线)与有线网络连接。

19．3．5 扩频无线电传输方式在2400～2483MHz的频带之间占用83MHz的带宽，其标准是IEEE802．1lb和IEEE802．11，传输速率有1Mbps、2Mbps、5．5Mbps、llMbps，视障碍物和干扰程度不同，通常在室内覆盖半径为35—100m，室外为100～300m，可穿透墙壁传输。
正交频分复用(OFDM)技术利用20MHz的带宽同时传输64个单独的子载波通道，每一个子载波通道的间隔是0．3125MH2，IEEE802．11a标准在5GHz频段、IEEE802．3g标准在2．4GHz频段采用OFDM技术传输数据，速率可达54Mbps。
红外线通信使用的频率在850—950nm范围内，并且只能在墙面有足够的信号漫射或反射的室内环境中，通常仅用于计算机与外围设备(如打印机)间的高速(20Mbps)的通信，传输速率是1Mbps和2Mbps，传输距离为10～20m。

19．3．6、19．3．7 大多数情况下无线局域网是作为有线网络的一种补充和扩展，在这种配置下多个无线终端通过无线接入点(AP)连接到有线网络上，使无线用户能够访问网络的各个部分。AP有覆盖范围限制，通常为几十至上百米，当网络环境存在多个AP且覆盖区有重叠时，漫游的无线终端能够自动发现附近信号强度大的AP并通过这个AP收发数据，保持不问断的网络连接。
无线对等式网络也称Ad-hoc，整个网络不使用AP，各无线终端之间直接通信，当用户数量较多时网络性能较差。该网络无法接入有线网络中，只能独立使用。
无线局域网的标准与特性参见表19—7。


19．4 网络连接部件的配置

19．4．2 网络接口卡，通常称为NIC，在网络传输介质与计算机之间作为物理接口或连接，NIC的作用是：
1 为网络传输介质准备来自计算机的数据；
2 向另一台计算机发送数据；
3 控制计算机与传输介质之间的数据流量；
4 接收来自传输介质的数据，并将其解释为计算机CPU能够理解的字节形式。
由于NIC是计算机与传输介质之间数据传输的桥梁，是网络中最脆弱的连接，因此NIC性能对整个网络的性能会产生巨大的影响。NIC的选择应与特定的网络体系结构相匹配，例如以太网络、令牌环网络、ARCNET等应选择相匹配的NIC。
按个人计算机主板上的扩展总线类型，NIC又可划分为ELSA、ISA、PCI、PCMCIA和USB五种。NIC的选择必须与总线相匹配，目前应用较多的是PCI和PCMCIA总线，具有性价比高、安装简单等特点。随着网络技术的发展和使用的需求，无线NIC和光纤NIC将日益普及。

19．4．3 由于集线器是共享型网络设备，通过它的端口接收输入信息并通过所有端口转发出去，在共享用户信息量集中的时刻会存在信息阻塞或冲突现象，因此多用于多个末端终端用户共享同一交换机高速端口的场合。因集线器比交换机便宜许多，在数据量不大、投资受限制的中小型网络中也可采用集线器。

19．4．4—19．4．7 路由器的主要作用是在网络层(第3层)上将若干个LAN连接到主干网上，如局域网与广域网的连接，局域网中不同子网(以太网或令牌环)的连接。
路由器与交换机相比，交换机比路由器的运行速率更高、价格更便宜。使用交换机虽然可以消除许多子网，建立一个托管所有计算机的统一网络，但是当工作站生成广播时，广播消息会传遍由交换机连接的整个网络，浪费大量的带宽。用路由器连接的多个子网可将广播消息限制在各个子网中，而且路由器还提供了很好的安全性，因为它使信息只能传输给单个子网。为此，导致了两种新技术的诞生：一是虚拟局域网(VLAN)技术，二是第3层交换机(使用路由器技术与交换机技术相接合的产物)，在局域网中使用了有第3层交换功能的交换机时可不再使用路由器。
传统的网络连接部件还有中继器和网桥。由于集线器已经取代了中继器，交换机比网桥有更高的性价比，因此现在的局域网中已基本上不再使用中继器和网桥，但在无线网络中仍常用无线网桥连接两个网段。
交换机目前已成为网络的主流连接部件，绝大多数新建的局域网都是以各种性能的交换机为主，只是少量或局部使用集线器和路由器。
名词解释：
1 第2层交换机：基于硬件的桥接，用于工作组连通和网络分段的交换机；
2 第3层交换机：根据第3层(网络层)信息，通过硬件执行数据包路由交换的交换机；用于高性能地处理局域网络的流量，可放置在网络的任何地方，经济有效地带替传统的路由器；
3 第4层交换机：不仅基于MAC地址或源／目的地址，同时也基于这些第4层参数来作出转发决定的交换机；
4 多层交换机：综合第2层交换和第3层路由功能的交换机；
5 交换机链路：指连接交换机之间的物理介质路径；
6 紧缩核心：当汇接层和核心层功能由同一台设备执行时称为紧缩核心。


19．5 操作系统软件与网络安全

19．5．1、19．5．2 网络操作系统是一种软件，它提供了计算机的应用程序和服务所运行的基础。
MicrosoftWindows(包括9x、ME、NT、2000和XP)、NovellNetWare和Unix／Linux是目前市场上占统治地位的网络操作系统，并都支持TCP／IP协议和最流行的Windows客户机操作系统。
网络中所有客户机采用相同的网络操作系统是为了减少软件的安装和维护工作量，便于操作和简化服务器操作系统软件的接口组件。
三种主流操作系统的比较：
1 Windows是从事办公和商务工作的LAN最普遍使用的操作系统软件，容易安装和使用且价格较低；
2 NovellNetWare是个严格的客户机／服务器平台，在三种主流操作系统中具备最强的文件服务和打印服务功能以及目录服务(NDS)功能；
3 Unix／Linux是功能最强大、最灵活和最稳定的多用户、多任务操作系统，其多数软件是免费的，但是使用不如Windows方便。


19．6 广域网连接

19．6．1一19．6．3 广域网连接是指通过公共模拟或数据通信网络，将多个局域网或局域网与Internet之间相互连接的方式。其他WAN连接技术还有：
1 公共交换数据网(X．25)：帧中继技术以更高的性能、更低的价格已取代X．25；
2 xDSL还有SDSL(3Mbps)、IDSL(144 Kbit／s)、HDSL(768Kbit／s)和VDSL(13～52Mbps)等技术，这些技术都得不到广泛使用；
3 宽带ISDN(BISDN)：BISDN是一种新的WLAN技术，能够通过同一介质(光缆或铜缆)发送多信道的数据、视频和语音，其应用还不普及；
4 双向CATV：由有线电视公司作为ISP的一种共享带宽式WLAN技术，适用于偏远地区LAN的广域网连接；
5 SMDS：设计用于存在大量突发式通信量的WAN链路，其应用不多；
6 SDH／SONET：即光同步数字传输网(美国称为SONET，其他国家称为SDH)，目前中国大部分网络运营商已经拥有了自己的SDH传输网，可为用户提供速率为2—2．5Gbps的WAN连接。ATM可以在SDH上运行。SDH技术的优点是具有端到端远程监控、故障告警、网络恢复和自愈等功能，可以保证数据传输的安全性(SDH已成为公认的未来信息高速公路的主要物理传送平台)；
7 10G以太网：目前10G以太网正逐步扩展为广域网使用，它可与SDH／SONET兼容，可利用现有的SDN／SONET的传输设备以9.58464Gbps的速率(OC-192级)进行传输，是一种新兴的广域网连接方式。


19．7 网络应用

19．7．1 计算机网络系统的设计首先应适应其网络应用的需求，不同使用功能的建筑其网络系统的应用特征各不相同，大致可分为一般办公建筑、重要办公建筑、商业性办公建筑、公共建筑、饭店建筑、校园等几大类，其网络应用的特征如下：
1 一般办公建筑指处理一般办公事务，对数据安全无特殊要求的企事业单位办公楼和区级以下政府行政办公楼。其特征是用于处理一般办公事务，广域网连接主要是Internet的Web和E-mail，局域网内外数据流比例约为8：2(传统2／8模型)。
2 重要办公建筑指需处理大量办公事务或业务流程，对数据安全性与网络运行稳定性有较高要求的企事业单位行政办公楼和区级及以上政府行政办公楼，如银行、档案、电信、电力、税务等系统或大型企业总部行政办公楼。其网络特征是大多要求分设内、外两个物理隔离的局域网，内网主要用于办公事务的处理与决策或企业机密业务流程处理，外网用于政策、法规的发布与查询或企业总部与外驻分部的广域网连接，如点对多点／点对多点远程视频会议、虚拟专用网等应用。
3 商业性办公建筑指出租或出售给多用户共同使用的办公建筑。其特征是局域网内部各工作组彼此之间无多大的数据流动，只提供网络高速主干通道，为商业团体局域网提供高性能的Internet的Web／E-mail服务和各种广域网连接应用，如点对多点／点对多点远程视频会议、虚拟专用网等应用。局域网内外数据流比例约为2：8(新2／8模型)。
4 公共建筑指体育场馆、展览馆、大型商场、航站楼、客运站等。其网络应用的特征是服务对象有内部固定用户和外部流动用户两大类。内部固定用户的网络使用特征与重要办公建筑类似。外部用户的网络使用特征与商业性办公建筑类似，并且还具有用户的流动性和数据流的时段性。
5 饭店建筑指三星级及以上的饭店、宾馆、招待所等建筑。其网络应用的特征是服务对象有内部固定用户和外部流动用户两大类。内部固定用户的网络使用特征与一般办公建筑类似，主要用于饭店的计算机经营管理；外部用户的网络使用特征与商业性办公建筑类似，主要是用于Internet的Web和E-mail服务和远程视频会议、虚拟专用网等应用，并且还具有数据流较小的特征和时段性(夜晚高峰)。
6 校园网络指覆盖大、中专院校、企业园区等较大区域的计算机局域网。其网络应用的特征是子网多而分散，用户众多，主干和广域网数据流量大。因此采用网络分段(第3层路由功能的交换机)和子网数据驻留(分布设置服务器)的方式控制流经主干上的数据流，提高主干的传输速率。

19．7．2 在安全性或运行稳定性要求一般的网络中，构建适应多种应用需求的共用网络具有使用灵活、方便，便于网络管理，减少网络投资等优点。

19．7．3 通常指政府行政办公楼或重要企业行政办公楼，如银行、档案、电信、电力、税务等，采取物理隔离措施隔离内部、外部网络是对内部网络安全性与运行稳定性的有效保障。


20 通信网络系统

20．2 数字程控用户电话交换机系统

20．2．1 数字程控用户电话交换设备，应设置在用户终端集中使用场所，如：国家机关、事业单位、商场、饭店以及重要的或大型的公共建筑物等内。

20．2．3 用户终端应能通过数字程控交换机与其他公用通信网络(如IP、帧中继、SDH等网络)相连。

20．2．5 1SDN用户交换机(1SPBX)系统，应具有下列基本功能：
1 具有完成64kbit／s电路交换的功能；
2 能为用户提供全自动直接呼入和呼出的方式；
3 能为用户提供承载业务和用户综合电信业务；
4 能为用户提供各种ISDN补充业务；
5 应具有采用1号数字用户信令(DSSl)协议与用户方和局用方进行配合的能力；
6 具有送出主叫号码、分机号码和主叫类别的功能；
7 具有配合公用综合数字业务网络管理的能力；
8 具有独立的计费功能等。

20．2．6 SIP(Session Initiation Protocol)，会话启动协议是由IETF(Internet Engineering Task Force)互联网工程任务组
1999年提出的基于纯文本的IP电话信令协议。基于SIP协议标准，独立工作于底层网络传输协议和媒体，是一个建立在IP协议之上，用IP数据包传送的，实现实时多媒体应用的信令标准。

20．2．7 用户交换机的中继线数量的配置，应根据用户实际话务量大小等因素确定。一般可按用户交换机容量的10％～20％考虑。其中普通数字程控用户交换机系统中继线的用户话务量，每线为0．06—0．12Erl。ISPBX用户交换机系统中继线的用户话务量，每线为0．2—0．25Erl。ISPBX中继线数量应2～3倍高于普通数字程控用户交换机中继线数量。当用户分机对外公网话务量很大，或用户具有大量直拨分机功能的电话机，以及用户使用大量微机(带Modem)通过中继线对外拨号上Internet方式时，中继线数量宜按用户交换机容量的15％一30％考虑。

20．2．8 程控用户交换机机房的选址、设计与布置
1 为避免雷击，机房不应设置在建筑物的最高层。当机房有特殊要求必须设置在最高层时，其建筑、结构、电气及通信的机房设计必须符合本建筑最高等级的防雷要求。
2 机房和辅助用房的环境条件要求除应符合本规范第23．3节规定外，还应防止二氧化硫、硫化氢、二氧化碳等有害气体侵入。
3 程控用户交换机机房的总使用面积，应按交换机机柜、总配线架或配线机柜、话务台和维护终端台、蓄电池组和交直流配电机柜等配套设备布置以及工作运行特点要求和管理要求确定，并应满足终期及扩展容量的要求和预留相应的附属用房使用面积。一般1000门及以下容量的用户交换机机柜、总配线架或配线机柜、话务台和维护终端台、免维护蓄电池组和交直流配电机柜可同设在一间机房内；1000门以上容量的用户交换机机房可由交换机室、总配线架室、话务员室、电力电池室等组成。

20．2．9 程控用户交换机房的供电
1 机房的主电源不应低于本建筑物的最高供电等级；
2 机房内直流密封式蓄电池组放电小时数，应按机房供电电源负荷等级确定，并符合表20—1的要求。

20．2．10 数字程控交换机系统的接地，除符合第12章有关规定外，还应符合以下要求：
1 当数字程控交换机系统必须采用功能接地、保护接地单独接地方式时，应将密封蓄电池正极、设备机壳和熔断器告警等三种接地导体分别采用大于或等于6mm2铜芯绝缘导线连接至机房内局部等电位联结板上，其单独接地的电阻值不宜大于4Ω。
2 当数字程控交换机采用共用接地方式时，应将蓄电池正极、设备机壳和熔断器告警等三种接地导体分别采用不小于6mm2铜芯导线连接至机房内局部等电位联结板上。各局部等电位联结板宜采用不小于35mm2铜芯导线与建筑物弱电总等电位联结板连接，其接地电阻值不应大于lΩ。
3 通信接地总汇集线(接地主干导体)应从建筑物弱电总等电位联结板上引出，其截面积不宜小于100m2的铜排或相同截面的绝缘(屏蔽)铜缆。
4 机房内各通信设备的接地连接导体应采用铜芯绝缘导线，不得使用铝芯绝缘导线。


20．4 会议电视系统

20．4．1 会议电视系统根据会场的实际需求进行设计，可采用以下方式：
1 大中型会议电视系统，宜用在各分会场会议电视室内，供各方多人开会者使用；
2 小型会议电视系统，宜用在办公室或家庭会议电视场合下使用；
3 桌面型会议电视系统，宜用在个人与个人的通信上。

20．4．2 会议电视系统应支持的相关标准与组成
1 H．320标准于1990年制定，是ITU-T(国际电联电信委员会)早期发布的视频会议标准协议。该标准主要用于窄带ISDN综合业务数据网，是一种基于电路交换网络的多媒体通信标准。H．320标准的视频会议主要适应于电路交换，被广泛用于VSAT、DDN、ISDN等电路交换网络上。
H．320会议电视系统宜按专业级及以上主摄像机及全景彩色摄像机、专业级辅助摄像机、桌面话筒、会议电视终端设备(可含编解码器)、多点控制设备(MCU)、音视频播放和录制设备、会场扩声调音设备、操作软件等配置。
2 H．323是ITU-T于1997年3月发布的视频会议标准协议。该标准采用了TCP／IP技术，能使音频、视频及数据多媒体通信基于IP网络以IP包为基础的方式在网络(LAN、EXTRANET和Internet)上的通信，是一种基于分组交换网络的多媒体通信标准。
H．323会议电视系统宜按专业级及以上主摄像机及全景彩色摄像机、专业级辅助摄像机、桌面话筒、会议电视终端设备(可含编解码器)、多点控制设备、音视频播放和录制设备、会场扩声调音设备、操作软件等配置。
3 H．324是ITU-T1996年颁布的视频会议标准协议。该标准主要用于PSTN和无线网络，是一种基于电路交换网络的多媒体通信标准。H．324是通过普通电话线传送音频及视频信息，并对音频及视频信息进行编码及解码的国际标准，它将电视会议带给非ISDN的用户。H．324是为与V．34调制解调器一起使用设计的。它在普通电话网络上两点之间以28．8kbit／s或33．6kbit／s的速率传输数据。

20．4．4 分会场的画面应能以多画面方式显示于主会场的屏幕。

20．4．6 会议电视终端设备宜采用下列数字通信网进行组网：
1 采用数字传输专用线路提供E1(2Mbit／s)网络接口的组网方式；
2 采用DDN专线提供128kbit／s、384kbit／s、512kbit／s及以上传输速率网络接口的组网方式；
3 采用ISDN专线提供128kbit／s、384kbit／s、512kbit／s及以上传输速率网络接口的组网方式；
4 采用FR专线提供128kbit／s、384kbit／s、512kbit／s及以上传输速率网络接口的组网方式；
5 采用VSAT系统提供128kbit／s、384kbit／s、512kbit／s及以上传输速率网络接口的组网方式；
6 采用标准的TCP／IP以太网提供10Mbit／s、100Mbit／s、1000Mbit／s及以上传输速率网络接口的组网方式。

20．4．8 会场后排参会人员观看投影机幕布或彩色视频显示器的最远视距，应按看清楚幕布或显示器屏幕上的中西文字设定。

20．4．9 大、中型会议电视室内应设置两台及以上高清晰度、高亮度大屏幕彩色投影机或大屏幕彩色视频显示器，屏幕上应能同时显示各分会场参会人员、会议现场发言方和发言方的文本或电子白板资料。

20．4．10 大、中、小型会议电视室的环境除符合本规范23．3节和建筑围护结构、建筑声学的有关要求外，还应符合以下要求：
1 会议电视室内距地板面o．8m的主席台区域工作面的局部照明垂直照度不宜低于7501x。视频显示屏幕区域的局部照明垂直照度不宜高于751x，其他区域的局部照明垂直照度宜在5001x。会议电视室应采用多区域调光控制的方式予以增强或减弱。
2 会议电视室室内环境应符合下列要求：
1)应满足室内无回声、颤动回声和声聚焦的建筑声学要求；
2)宜满足室内扩声系统特性达到国．家颁布的厅堂扩声一级标准的电声要求，具有较高的语言清晰度、适当混响时间、声场达到最大扩散等声学条件；
3)室内最佳混响时间可参照图20—1；
4)房间的围护结构应具有良好的隔声性能，室内的内壁、顶棚、地面应进行吸声处理，通风、空调应采取降噪措施；
5)房间围护结构的隔墙与楼板的空气声、撞击声隔声标准以及室内允许噪声级见表20-2；

6)室内围护装饰、会议桌椅布置、地毯等应采用无反光材料，宜具有浅色舒适的色调。严禁采用黑色或白色作背景。


20．5 无线通信系统

20．5．1 无线通信系统的设计
1 建筑物与建筑群中无线通信系统，应采用现有固定无线接入技术。无线接入技术有蜂窝、数字无绳、点对点或点对多点数字微波、卫星通信、专用无线及宽带无线等接入技术。
2 用户终接设备主要完成与基站的空间接口连接和提供至用户终端的接口。

20．5．2 移动通信信号室内覆盖系统
第1款 国家无线电管理委员会规定CDMA800MHz、GSM900MHz、DCSl800MHz、PHSl900MHz、3G为数字移动通信网的专用频段、WLAN2400MHz为无线局域网民用频段，参见表20-3。

第4款 基站直接耦合信号方式是指从周边已建成基站或在建筑物内新添加的基站中直接用功率器件(功分器、耦合器)提取信号的方式。
空间无线耦合信号方式：这种方式是指利用直放站作为信源接入设备，通过空间耦合的方式引入周边已建成基站信号的方式。
第10款 每个楼层面天线的设置应按无线覆盖的接通率而定。
第11款 系统的室内无线信号覆盖的边缘场强应大于等于一75dBm，并应高于室外无线信号场强8～lOdBm，以保证室内信号覆盖的边缘处的移动用户能正常切换接入室内网络。
第14款 建筑物内预测话务量的计算与基站载频数的配置，可参见表20-4。

第16款 室内空间环境中，移动通信信号室内覆盖系统800～2400MHz频率无线信号传播距离损耗和室内无线信号穿越阻挡墙体传播损耗可见表20-5和表20—6。

第23款 射频电缆、光缆垂直敷设或水平敷设
①射频电缆或光缆垂直敷设时，宜放置在弱电间，不宜放置在电气(强电)间内，不得安置在暖通风管或给水排水管道井内；
②射频电缆或光纤水平敷设时，应以直线为走向，不得扭曲或相互交叉；馈线宜放置在金属线槽内或穿管敷设；
③射频电缆水平敷设确需拐弯走向时，其弯曲应保持圆滑，弯曲半径应符合表20—7的要求；

④射频电缆在电梯井道明敷设时，可沿井道侧壁走线，并用膨胀螺栓、挂钩等材料予以固定；
⑤射频电缆穿越楼板、楼道侧墙及电梯井道侧壁后，应用防火阻燃材料加以封堵。

20．5．3 VSAT卫星通信系统的设计要求
1 VSAT通信网设计原则
1)当业务为传输数据或图像时，宜采用星形网的拓扑结构；
2)当业务为传输语音时，宜采用网状网的拓扑结构；
3)当业务为中、远期需建网状网时，宜在初期建网时统一考虑。
2 VSAT系统地面端站
由雷达系统的谐波或杂散辐射引起的对VSAT系统的干扰应满足下式的要求：
C/I≥(C/N)th+10(dB)
式中 C/I ——载干比，VSAT站接收机输入端的信号功率与雷达干扰功率之比（dB）；
(C/N)th——传输不同数字信号时，对应于不同比特率的门限载噪比dB）。
3 VSAT系统用户端站的防雷和接地
1)VSAT站的天线支架及室外单元的外壳应与围绕天线基础的闭合接地环有良好的电气连接，天线口面上沿也应设避雷针，避雷针直接引至天线基础旁的接地体；
2)馈线波导管与同轴电缆外皮至少应有两处接地，分别在天线附近和机房的引人口处与接地体连接；
3)VSAT站的供电线路及进站电缆线路上应设置防雷浪涌保护器；
4)VSAT站的机房内应设置与接地体连接的局部等电位联结端子箱，室内所有设备应与局部等电位联结端子箱可靠连接。


20．6 多媒体现代教学系统

20．6．1 模拟化语言教学系统
1 模拟化语言教学系统，教师授课设备和学生学习设备的功能要求：
1)教师授课设备应具有下列功能：
——教师电脑应具有Windows等系列方式操作及中文导航的界面；
——教师主放机应具有一般录音机以及分轨迹放音的功能；
——应具有标准语言培训、标准语音编辑教学功能；
——应具有A／B卷考试功能；
——应具有标准化考试及结果分析功能；
——应具有通过集中控制器对多种示教多媒体设备进行放、进、倒、停、选曲的控制；
——应具有通过外接分控开关对电动大屏幕帘、电动窗帘、照明设备进行控制；
——应具有网络远程遥控功能。
2)学生学习设备应具有下列功能：
——应具有普通录音机和控制轨迹播放功能；
——应具有标准语音编辑功能；
——应具有自由考试、随机考试、口语考试功能；
——应具有四路节目选择功能。

20．6．2 数字化语言教学系统
1 数字化语言教学系统教师授课设备，应具有以下功能：
1)具有多路音频教材实时网络广播功能；
2)具有音频教材播放过程中进行数字刻录制作成课件功能；
3)具有音频教材播放过程中教师播话、讲解、指定、监听功能；
4)具有SP、SPS、SPSP、SSP语言编辑、播放功能；
5)具有A-B重复播放功能和任意记录多个预留点的书签功能；
6)具有实时监视、监听和监控学生机，引导学生上课功能；
7)具有学生学号登录、自动排座的班级管理功能；
8)具有示范教学、分班分组授课、分组讨论教学功能；
9)具有电子试卷制作功能；
10)具有电子试卷自由考试、随机考试、口语考试和考试分析等功能。
2 数字化语言教学系统学生机设备，应具有以下功能：
1)具有实时点播教师授课的语言教学音频课件功能；
2)具有即时点播和下载网络教学资源中心课件库服务器中音频文件、文本、考试试卷到本机功能；
3)具有点播WAV、ASF音频流格式的音频、文本、动画、教学信息课件功能；
4)具有学生自我学习、编辑播放、跟读练习和自我测试等功能。

20．6．3 多媒体交互式数字化语言教学系统
1 教师授课设备应具有与数字化语言教学系统相同的功能；
2 学生学习机设备应具有以下功能：
1)具有实时点播教师授课的音视频课件功能；
2)具有即时点播和下载网络教学资源中心课件库服务器中音视频文件、文本、考试试卷到本机功能；
3)具有无缝接人远程教学点功能；
4)具有点播MP3、MPEG、WAV视频流格式的音视频、文本、动画、教学信息课件功能；
5)具有学生自我学习、编辑播放、跟读练习和自我测试等功能。

20．6．4 多媒体双向CATV教学网络系统
1 控制中心机房CATV教学系统，应具有以下功能：
1)具有对前端音视频节目源进行任意切换输出的功能；
2)具有集中控制学校各分控终端的电视机电源打开和关闭功能；
3)具有控制教室电视机频道转换、锁定音量调节的功能；
4)具有控制机房能与全部教室或单个教室双向对讲的功能；
5)具有录制和监视任何一套播出的电视节目功能；
6)具有接收来自电视演播室和学校会场的实况电视节目、编辑调制后转播的功能；
7)具有接收卫星电视信号和当地有线电视信号的功能；
8)具有接收多媒体电脑链接校园网络、上Internet网功能；
9)具有接收各教室上传的远程多功能组合遥控器信号的功能等。
2 教室分控设备应具有以下功能：
1)通过多功能组合遥控器，各教学点能远程对授权的中心机房中，音视频设备操作控制功能；
2)通过多功能组合遥控器和教室智能控制器，各教学点能远程对授权的多媒体电脑全面操作，起到辅助教学的功能；
3)各教学点通过教室智能控制器与中心机房取得双向对讲的功能；
4)通过多功能组合遥控器和教室智能控制器，各教学点能控制教室电视机电源开、关，频道转换、音量调节的功能。

20．6．5 多媒体集中控制与教室分控教学网络系统
多媒体集中控制中心和各多媒体教室分控中心教学系统应符合以下功能：
1 具有基于TCP／IP协议的远程集中控制管理；
2 集中控制中心主控设备能对各分控中心教学设备进行广播式的音视频多媒体信息播放；并具有实时监控、监听各教学教室场景状况，远程对摄像机进行变焦、方位控制和教学实况录像；电源控制和操作管理；
3 分控中心教学设备能对多媒体设备桌面式的集中控制管理；
4 具有基于标准的网络接口和网络控制；
5 具有电子锁功能；
6 系统的网管软件和单机软件宜支持各种嵌入式操作系统；
7 分控中心终端设备可外接红外报警探测器；
8 分控中心终端设备带有投影机延时断电功能；
9 分控中心终端设备可外接音视频扩展矩阵切换器、云台、镜头、解码器等设备；
10 分控中心终端设备可具有在校园集中控制中心授权下实现部分对集中控制中心设备进行远程控制的功能。


20．7 通信配线与管道

20．7．1 通信配线网络设计，除应符合本规范规定外，还应符合国家通信行业现行的《本地电话网用户线路工程设计规范》YD
5006—2003、《通信管道与通道工程设计规范》YD 5007—2003等规范标准中有关规定。

20．7．2 建筑物内通信配管设计
1 建筑物内通信配管网设计应与其他专业协调配合，以利通信线缆竖井、电缆走线槽(桥架)、配线箱(分线箱)、配线管、通信插座的设计；
2 公共建筑内通信线缆竖井的规格、线缆桥架、楼板预留孔、线缆预埋钢管群的配置，应根据实际需求进行设计，也可参照表20-8配置。

注：l 竖井内规格中括弧内净宽净深的尺寸为较大的电信交换设备楼、多个无源(有源)配线箱设备而设定；
2 竖井的门应朝外开启，宽度不宜小于1．0m(1．2或1．5m)，高度不宜小于2．10m。并应有良好的自然通风及防水能力；
3 竖井内上升电缆走线槽(桥架)宜采用槽式电缆走线槽，槽深120mm(150mm)，并有线缆的绑扎支架；
4 竖井内上升线缆钢管群(套管)宜采用壁厚为3~4mm的钢管，其管口伸出本层顶板下宜为50mm、上层楼板上为100mm。

20．7．3 建筑物内通信配线设计
第3款 建筑物内光缆宜采用非色散位移单模光纤，通常称为G．652光纤。G．652光纤可进一步分为G．652A、G．652B、G．652C三个子类。G．652A光纤主要适用于ITU-TG．957规定的SDH传输系统和G．691规定的带光放大的单通道直到STM-16的SDH传输系统；G．652B光纤主要适用于ITU—TG．957规定的SDH传输系统和G．691规定的带光放大的单通道SDH传输系统及直到STM-64的ITU-TG．692带光放大的波分复用传输系统；G．652C光纤即波长段扩展的非色散位移单模光纤，又称低水峰光纤，主要适用于ITU-TG.957规定的SDH传输系统和G．691规定的带光放大的单通道SDH传输系统和直到STM-64的ITU-TG．692带光放大的波分复用传输系统。G．652光纤的A、B、C三个子类有不同的用途，其价格高低也不相同，通常C类高、B类较高、A类较低。
第4款 市内电话通信电缆宜采用HYA型0．4mm或0．5mm铜芯线径的铝塑综合护层塑料绝缘市内电话通信电缆，当通信距离远或有特殊通信要求时可采用0．6mm或0．8mm铜芯线径的通信电缆。

20．7．4 建筑群内地下通信管道设计
第1～3款 建筑群(校园区、住宅小区等)内地下通信管道规划设计应符合建筑总体的规划要求，应与建筑总体中道路、绿化、给水排水、电力管、热力管、燃气管等地下管道设施同步建设。
第4款 通信管道与其他管线交越、埋深相互间有冲突，且迁移有困难时，可考虑减少管道所占断面高度(如立敷改为卧敷等)，或改变管道埋深。必要时，降低埋深要求，但相应要采取必要的保护措施(如混凝土包封、加混凝土盖板等)，且管道顶部距路面不得小于0．3m。
第9款 建筑群内地下通信配线管道设计
①水泥管宜采用管孔径为90mm的3孔、4孔、6孔排列组合方式的砌块；
②金属钢管宜采用管孔外径为102～114mm的3孔、4孔、6孔排列组合方式；
③塑料管宜采用聚氯乙烯(PVC-U)管材和高密度聚乙烯(HDPE)管材。塑料管一般长6m，设计时宜采用双壁波纹塑料管或普通硬质塑料管，管孔外径为100～110mm的3～8孔横断面形式；或采用多孔高强度塑料梅花管或蜂窝管，管孔内径为32mm的5孔、7孔横断面形式；或采用多孔高强度塑料方形栅格管，管孔内径为28～50mm的2～6孔、9孔横断面形式；
④塑料管道敷设后，其管顶覆土小于0．8m时，应采取保护措施，宜用砖砌沟加钢筋混凝土盖板或作钢筋混凝土包封等。
第10款 室外引入建筑物的通信与弱电系统的引入管道，宜采用外径63～102mm的钢管群，其根数及管径应按中远期引入电缆(光缆)的容量、数量确定，并预留日后发展的余量。建筑物面积小于20000m2时，宜采用一至两处，每处3～6根外径63～102mm的钢管；面积大于20000m2时，宜采用两至三处，每处6～9根外径63—102mm的钢管；室外引入的金属钢管内壁应光滑，其管身和管口不得变形和有毛刺。
第12款 通信管道的段长按人孔间距位置而定。每段管道应按直线敷设，且应便于线缆的敷设。水泥管和塑料管等管道的段长不宜超过120m。管道敷设遇道路弯曲或需绕越地上、地下障碍物，宜在弯曲点设置人孔；弯曲管道的段长较短时，可建弯曲管道。弯曲管道的段长应小于直线管道最大允许段长。
水泥管道弯管道的曲率半径应不小于36m，塑料弯管道的曲率半径不宜小于20m。弯管道内应尽量减少电缆敷设时的侧压力。同一段管道不应有反向弯曲(即“S”形弯)或弯曲部分的中心夹角大于90°的弯管道(即“U”形弯)。

20．7．5 建筑群内通信电缆配线设计
第1款 进入交接箱内的主干电缆、配线电缆的用户预测阶段和满足年限，均应以电缆开始运营时作为计算起点，近期为5年，中期为10年，远期为15—20年。
第3款 建筑群内与通信主干电缆连接的交接设备亦可采用室外落地式、室外架空式或室外挂墙式交接箱。
第6款 建筑群内通信管道中主干电缆应采用HYA型等非填充型(充气型)市内电话通信电缆，是因为管道及人孔中容易积水，采用充气型电缆实行充气维护，能及时发现电缆故障并及时排除，不致对建筑群内通信网造成大的影响和损失，所以考虑选用充气型电缆较合理。直埋式通信电缆可选用带铠装充油膏填充型电话通信线缆。同时其他敷设方式的线缆可根据具体的使用场合综合选定，参见表20-9中有关配置要求。

第13款 直埋式电缆需引入建筑物内分线设备时，应换接或采取非铠装方法穿钢管引入。如引至分线设备的距离在10m以内时，则可将铠装层脱去后穿钢管引入。

20．7．6 建筑群内通信光缆配线设计
第2款 通信光缆可采用最佳使用工作波长在1310nm区域，并能在工作波长1550nm区域使用的单模光纤线缆，或可采用工作波长在850nm，并能在工作波长1300nm区域使用的多模光纤线缆。光缆结构宜优先选用松套充油膏结构。光缆宜采用无金属线对光缆。在雷击高发地区，光缆中心加强芯应采用非金属构件。
第8款 直埋式通信光缆宜采用PE内护套十钢—铝—聚乙烯粘接护套+PE外护套等光缆结构。
第9款 直埋式通信光缆在特殊场合敷设：
①直埋式通信光缆敷设在坡度大于20度、坡长大于30m的斜坡地段宜采用“S”形敷设；
②直埋式通信光缆不宜敷设在地下水位高、常年积水、车行道以及常有挖掘可能的地方；
③直埋式通信光缆的埋深为o．7～o．9m。当直埋式通信光缆在石质、半石质地段敷设时，应在沟底和光缆上方各铺100mm厚的细土或砂。
第13款 通信光缆接续箱(盒)应采用密封防水结构，并具有耐腐蚀、耐压、抗冲击力机械结构性能；光纤接续宜采用熔接法；光纤固定接头的指标应满足链路通信的要求。


21 综合布线系统

21．1 一般规定

21．1．2 综合布线系统采用开放式星形拓扑结构，该结构下的每个分支子系统都是相对独立的单元，对每个分支单元系统改动都不影响其他子系统。只要改变节点连接就可使网络在星形、总线形、环形等各种类型网络间进行转换。

21．1．3 综合布线系统中不同级别的系统支持不同的带宽和网络应用，综合布线链路中选用的配线电缆、连接器件、跳线等性能和类别必须全部满足该系统级别传输性能的要求，考虑终端设备的互换性，允许配线子系统选用的电缆和连接硬件的传输性能高于本系统级别。

21．1．4 综合布线系统作为建筑物的基础设施，应满足多家电信业务经营者提供通信和信息业务的要求。


21．2 系统设计

21．2．1 本规范参照国际标准《信息技术——用户建筑综合布线》ISO／IECll801／2002—09，符合现行国家标准《综合布线系统工程设计规范》GB 50311的规定，将综合布线的设计内容分为七个部分。
进线间一般是提供给多家电信业务经营者使用，通常设于地下一层。进线间主要作为室外电缆、光缆引入楼内的成端与分支及光缆的盘长空间位置。对于光缆至大楼(FTTB)、至用户(FTTH)、至桌面(FTTO)的应用及容量日益增多，进线间就显得尤为重要。由于许多商用建筑物地下一层环境条件已大大改善，也可安装电缆、光缆的配线架设备及通信设施。在不具备单独进线间或人楼电缆、光缆数量及入口设施较少时，建筑物也可以在入口处采用挖地沟或使用较小的空间完成缆线的成端与盘长，入口设施则可安装在设备间，但宜单独的设置场地，以便功能分区。

21. 2．3 工作区
第1款 工作区是包括办公室、机房、会议室、工作间等需要电话、计算机终端等设施的区域和相应设备的统称。
第2款 每一个工作区信息点数量的确定范围比较大，从现有的工程情况分析，从设置1个至10个信息点的现象都存在。
因为建筑物用户性质不一样，功能要求和实际需求不一样，信息点数量不能仅按办公楼的模式确定，尤其是对于专用建筑(如电信、金融、体育场馆、博物馆等)更应加强需求分析，作出合理的配置。

21. 2．4 配线子系统中电信间FD与电话交换配线及计算机网络设备之间的连接方式应符合图21—l和图21—2的要求。
1 电话交换配线的连接方式

2)经设备缆线连接

21．2．5 第2款 点对点端接是最简单、最直接的接合方法，大楼电信间的每根干线电缆直接从设备间延伸到指定的楼层和电信间。
分支递减端接是用一根大对数干线电缆来支持若干个电信间或若干楼层的通信容量，经过电缆接头保护箱分出若干根小电缆，它们分别延伸到电信间，并端接于目的地的连接器件。

21．2．9 综合布线的各种配线设备，应用色标区分干线电缆、配线电缆或设备端接点，同时，还应用标记条标明端接区域、物理位置、编号、容量、规格等，以便维护人员在现场一目了然地加以识别。


21．3 系统配置

21．3．1 2002年6月，TIA／EIA委员会正式发布六类布线标准。在TIA／EIA—568B．2—10标准中规定了6e类布线系统支持的传输带宽为500MHz。

21．3．3 本条文列出了IS011801／2002—09版中对水平缆线与主干缆线之和的长度规定。为了使工程设计人员了解布线系统各部分缆线长度的关系及要求，特依据TIA／EIA568一B.1标准列出表21—1，供工程设计参考。

注：1 如B距离小于最大值时，C为对绞电缆的距离可相应增加，但A的总长度不能大于800m；
2 表中100Ω对绞电缆作为语音的传输介质；
3 单模光纤的传输距离在主于链路时可达60km；
4 对于电信业务经营者在主于链路中接入电信设施能满足的传输距离不在本规定内；
5 在总距离中可以包括入口设施至CD之间的缆线长度。

21．3．4 综合布线系统的信道、永久链路、CP链路的划分，应符合图21．3．4中的连接方式，通常信道是由90m水平缆线和lOm的跳线和设备缆线及4个连接器件组成，而大多数F级的永久链路则由90m水平缆线和2个连接器件组成(不包括CP)。

21．3．5—21．3．8 综合布线系统在进行系统配置设计时，应充分考虑用户近期与远期的实际需要与发展，使之具有通用性和灵活
性，尽量避免布线系统投入正常使用以后，较短的时间又要进行扩建与改建，造成资金浪费。一般来说，布线系统的水平配线应以远期需要为主，垂直干线应以近期实用为主。
为了说明问题，以一个工程实例来进行设备与缆线的配置。例如建筑物的某一层共设置了200个信息点，计算机网络与电话各占50％，即各为100个信息点。
——语音部分
1 FD水平配线模块按连接100根4对的水平电缆配置；
2 语音主干的总对数按水平电缆总对数的25％计，为100对线的需求；如考虑10％的备份线对，则语音主干电缆总对数为110对；
3 FD干线侧配线模块可按大对数主干电缆110对卡接端子容量配置。
——数据部分
1 FD水平侧配线模块按连接100根4对的水平电缆配置。
2 数据主干缆线；
1)最小量配置：以每个HUB／SW为24个端口计，100个数据信息点需设置5个HUB／SW；以每4个HUB／SW为一群(96个端口)设置1个主端口，则需设2个主干端口；如主干缆线采用对绞电缆，每个主干端口需设4对线，则线对的总需求量为16对；如主干缆线采用光缆，每个主干光端口按2芯光纤考虑，则光纤的需求量为8芯；
2)最大量配置：同样以每个HUB／SW为24端口计，100个数据信息点需设置5个HUB／SW；以每一个HUB／SW(24个端口)设置1个主干端口，加上两个备份端口，则共需设置7个主干端口；如主干缆线采用对绞电缆，以每个主干电端口需要4对线，则线对的需求量为28对。
如主干缆线采用光缆，每个主干光端口按2芯光纤考虑，则光纤的需求量为14芯。
3 FD干线侧配线模块可根据主干电缆或光缆的总容量加以配置。
配置数量计算得出以后，再根据电缆、光缆、配线模块的类型、规格加以选用，作出合理配置。
用于计算机网络的主干缆线，推荐采用光缆。用于电话的主干缆线推荐采用对绞电缆，并考虑适当的备份，以保证网络安全。由于工程的实际情况比较复杂，不可能按一种模式，设计时还应结合工程的特点和需求加以调整应用。

21. 3．10 各段缆线长度计算公式(21．3．10—1)是采用非屏蔽电缆时的计算公式，当采用屏蔽电缆时，公式应采用
C＝(102一H)／1．5。


21. 4 系统指标

21．4．2 新的国际标准中，将术语“衰减”改为“插入损耗”，用于表示链路与信道上的信号损失量。在本规范中衰减串音比(ACR)、不平衡衰减和耦合衰减的指标参数中仍保留“衰减”这一术语，但在计算ACR、RSACR、ELFEXT和PSELFEXT值时，使用相应的插入损耗值。

21．4．3 本规范综合布线系统的各项指标值参照ISO／IEC 11801／2002—09标准中的指标值。ISO／IEC 11801／2002—09标准中列出了不同频率时的计算公式和相对频率对应的具体数值表格两种方式，本规范附录L中仅列出相对频率对应的具体数值表格。


21．5 设备间及电信间

21．5．2 综合布线系统设备间主要安装总配线设备。电话、计算机等各种主机设备及其进线保安设备不属综合布线工程的范围，但可合装在一起。当分别设置时，考虑到设备电缆有长度限制的要求，安装总配线架的设备间与安装程控电话交换机及计算机主机的设备间的距离不宜太远。
一个10m2的设备间大约能安装5个19"标准机柜，在机柜中安装电话大对数电缆多对卡接式模块和数据主干缆线配线设备模块，大约能支持6000个信息点(其中语音和数据信息点各占一半)的配线设备安装空间。

21．5．3 电信间主要为楼层安装配线设备和楼层计算机网络设备的场地。一般情况下，主要用19"标准机柜安装，机柜尺寸通常为600mm(宽)×900mm(深)×2000mm(高)，共有42U的安装空间。


21．7 缆线选择和敷设

21．7．1 关于综合布线系统所处环境允许存在的电磁干扰场强的规定，考虑了下列因素：
1 在国家标准《通常的抗干扰标准》GB／T 17799．1中，规定居民区、商业区的干扰辐射场强为3V／m，按《抗辐射干扰标准》GB／18039．1的等级划分，属于中等EM环境；
2 在原邮电部电信总局编制的《通信机房环境安全管理通则》中，规定通信机房的电场强度在频率范围为0．15—500MHz时，不应大于130dBμV／m，相当于3．16V／m。
参考以上两项规定，对电场强度作出3V／m的规定。

21．7．2 铜缆的命名可以按照以下推荐的方法统一命名。
铜缆命名方法如下：

对于屏蔽电缆根据防护的要求，应从F／UTP(电缆金属箔屏蔽)、U／FTP(线对金属箔屏蔽)、SF／UTP(电缆金属编织网加金属箔屏蔽)、S／FTP(电缆金属箔编织网屏蔽加上线对金属箔屏蔽)中选用。

21．7．6 综合布线缆线的布放方式对于某些生产厂商提供的6类电缆不要求完全做到平直和均匀，甚至可以不绑扎，以减少对绞电缆之间串音对传输信号的影响。


21．8 电气防护和接地

21．8．1 综合布线电缆与电力电缆的间距要求，是参考《商用大楼电信通道和间距标准》TIA／EIA569标准制定的。
当建筑物在建或已建成但尚未投入运行时，为确定综合布线系统的选型，应测定建筑物环境的干扰场强度，根据取得的数据和资料，选择合适的器件和采取相应的措施。
光缆布线具有最佳的防甩磁干扰性能，在电磁干扰较严重的情况下，是比较理想的防电磁干扰布线系统。

21．8．5 综合布线应有良好的接地系统，且每一楼层的配线柜都应采用适当截面的导线单独布线至接地体，也可采用竖井内集中用铜排或粗铜线引到接地网。不管采用何种方式，导线或铜导体的截面应符合标准，接地电阻也应符合规定。


22 电磁兼容与电磁环境卫生

22．2．2 医技楼、专业实验室等特殊建筑除应符合本规范的规定外，还应根据项目的特殊性作进一步的考虑。常见的措施有设备屏蔽罩、屏蔽机房等。

22．2．5 本条规定依据国家标准《环境电磁波卫生标准》GB9175—88，建筑物内部场强的测试应按该标准规定的方法进行。

22．3．1 本条规定引自国家标准《电能质量 公用电网谐波》GB／T14549—1993。

22．3．2 供配电系统的谐波治理
第1款 由二次侧负载产生的三次及其倍数次谐波会在D，ynll接线组别变压器的一次侧形成绕组内环流，故可有效地防止此类谐波经变压器传人一次侧的电网中。也正因为如此，这种变压器的一次绕组将可能出现更高的温升，故应适当降低其负载率。有些国家主张采用K值变压器，K值代表变压器对谐波电流所致温升的承受能力。
第6款 大功率谐波骚扰源一般可界定为设备功率大于所在变压器容量的8％，且THDi大于35％的用电设备。
第8款 最简单有效的低阻抗设计方法是将从变压器至大功率谐波骚扰源的馈线截面放大，具体可参照设备样本所供参数进行设计。
第9款 功率因数补偿电容器组所配的电抗器应与工程中所针对的谐波数相匹配。

22．5．3 主要指大功率UPS等谐波源，最简单有效的低阻抗设计方法为将从变压器至大功率谐波骚扰源的馈线截面放大，具体可参照设备样本所供参数进行设计。

22．7．1 不同电压等级的电力电缆，如10kV、6kV、0．4kV的电力电缆应分别穿导管或在不同的电缆桥架内敷设；电力电缆不得与电子信息系统的传输线路合用保护导管和线槽；信号电压明显不同的电子信息系统的传输线路，例如，同为模拟信号的音响广播传输线路与有线电视广播传输线路等，也不得合用保护导管和线槽；不同信号类型的传输线路，例如，模拟信号与数字信号，不宜合用保护导管和线槽。

22．7．2 广播线路的工作电压通常为100V或70V，明显高于其他电子信息系统传输线路的工作电压，且其工作电流也相对较大，容易对其他电子信息系统产生干扰，故也需作一定程度的限制。

22．7．4 为保证保护导管的屏蔽效果，应使保护导管可靠连接并接地。

22．8．3 彼此间采用五金属增强线的光缆连接、设置信号隔离变压器、采用微波传输网络等方法均可阻断高电压的传递途径。

22．8．5 做成封闭环是为消除等电位网络中任意两点间的电位差，确保各点之间的电位相等。

22．8．6 图22—1一图22-4为各种不同的等电位联结网络及其适用范围。

图22-4 公共网状联结的接地网络

22．8．7 这是为了确保联结导体在高频下仍具有较小的阻抗。

22．8．9 这是为了避免UPS输出端中性点悬浮。


23 电子信息设备机房

23．1 一般规定

23．1. 1 本章适用于民用建筑物(群)所设的各类电子信息设备机房及电信间，对于主机房建筑面积大于或等于140m2的计算机房与电话交换机房应符合国家相关设计规范的规定。

23．1．2 各类电子信息设备分类合设机房，可节约机房面积，减少值班人员，方便管理，有利于系统集成。

23．1. 3 对于高层建筑或电子信息系统较多的多层建筑，其布线种类、设备机柜、接线箱等较多，故应设置电信间。

23．1．5 电子信息技术发展很快，建筑智能化系统的内容在不断增加。因此在设计中，智能化系统设计与建筑设计人员应密此切配合，为各智能化系统的运行及其发展留出适度的面积，使机房能满足系统扩容、更新和增加新系统等发展的需要。

23．1．6 地震发生时，机房和设备不应遭到破坏。


23. 2 机房的选址、设计与设备布置

23．2．1 漏水、粉尘、有害气体、振动冲击、电磁场干扰等会影响电子信息系统的正常工作，机房位置选择应尽可能远离产生上述影响源的场所或采取必要的防护措施。

23．2．2 电信间又称弱电间、弱电竖井，既是各系统的布线通道，又是各系统设备机柜、接线箱、端子箱等的安装空间。电信间的位置选择应考虑系统进出线、安装、维护、管理的需要，尽可能远离影响系统正常运行的设施。

23．2．3 机房的组成根据实际情况而定，各类用房可选择组合，但应考虑近期使用和远期发展的合理性。机房面积的计算参照国家标准《电子计算机房设计规范》GB 50174的规定。电信间要满足各系统的布线、设备机柜等的安装以及维护管理的需要，应保证必要的工作面积。

23．2．4 为了满足运行管理人员操作、监视、维护等的需要，故机房和电信间设备布置应保证足够的通道距离。


23．3 环境条件和对相关专业的要求

23．3．1 粉尘、电磁场干扰等会影响电子信息设备的正常工作，噪声会影响运行管理人员的身心健康。

23．3．2、23．3．3 为了满足设备安装、线缆敷设、系统可靠运行等方面的需要，对机房的建筑、结构、电气、暖通专业提出相关
要求。


23．4 机房供电、接地及防静电

为了保证电子信息系统安全、可靠的运行，以及运行管理人员的人身安全，对机房的供电、接地及防静电设计提出相关要求。


23．5 消防与安全

由于机房在建筑物中的重要性，机房的设计应考虑在正常情况下和非正常情况下的使用需要，还要考虑本身的安全，在非正常情况下尽量减少损失。


24 锅炉房热工检测与控制

24．1 一般规定

24．1．1 本章内容涵盖民用蒸汽锅炉房和住宅小区集中供热热水锅炉房的热工检测与控制。
第1款 蒸汽锅炉房主要用于我国北方诸如大型医院等项目。由于医院长年采用蒸汽消毒、食堂蒸饭、夏季制冷(为溴化锂制冷机组供气)及冬季采暖(经过热交换器)供热，炉型统一便于管理。民用蒸汽锅炉额定蒸发量最大为20t／h，20t／h以上的蒸锅炉多为工业和热电站用。
第2款 近年来，我国长江以北，尤其东北高寒地区为了治理环境污染，许多效率低、污染大的小型热水锅炉被拆除。住宅小区供暖朝着集中供热方向发展，热水锅炉的容量越来越大，出现了多台58MW大型热水锅炉并列运行的情况。

24．1．2 本条文的目的是提醒设计人员在作锅炉房仪表设计时，注意与报警系统、计算机监视或各种巡检装置的检测项目综合考虑．不要重复设置检测环节(需要者除外)以减少投资。

24．1．3 在满足锅炉安全、经济运行的前提下，检测仪表要精简，其目的是节约投资和减少运行维护费用。

24．1．4 过程参数的检测控制仪表种类繁多，规格不一，有的仪表价格比较昂贵。因此，在满足工艺要求的前提下，应根据工程大小、投资状况、技术指标要求等综合考虑确定。


24．2 自动化仪表的选择

24．2．1 温度仪表
第1款 就地式温度仪表当选用双金属温度计时，通常安装在便于观察的地方，刻度盘直径宜大于lOOmm以满足视觉要求。
第2款 压力式温度计量程范围最好在满量程的1／3～3／4之间，尤其无蒸发液体的温度计要特别注意，因其饱和蒸汽压力与温度关系为非线性函数，在1／3刻度部分的误差将增大一个等级。另外，在量程上限应留一定裕度，可避免产生使弹簧管损坏的现象。
第3款 用于测量炉膛、烟道烟气温度的测量元件，由于插入深度较长，在烟气压力的扰动下，测温元件会颤动。在这种情况下，热电偶的耐振性，比热电阻要好。
第4款 通常蒸汽、热水温度均为经济考核参数，，测量精度要求高，而蒸汽、热水介质的测量情况无机械振动，且在热电阻的测量范围内，故应采用热电阻。
第5款 由于管道中心温度和速度变化较小，管道中心的流体温度具有代表性，故热电偶与热电阻的感温体要求尽量插入被测介质的中心。

24．2．2 压力仪表
第1款 选择压力仪表时，考虑的重点是测量仪表形式、量程和材质。对于弹性压力表所测压力接近上限时，弹簧的变形力通常很大，容易产生永久变形，缩短使用期限。对于所测压力接近下限时，外力要克服弹性元件初始变形力后才能产生变形，所以越接近下限时，误差越大。为了保证所需精度，且经久耐用作此条文规定。

24．2．3 流量仪表
第2款 目前国内锅炉房热工检测与控制系统设计中，流量测量仪表多采用标准节流装置。由于标准节流装置适用面较广、通用程度高、造价相对便宜等优点得到广泛采用。
因此，本条文规定，一般流体(蒸汽、液体)流量测量仪表应选择标准节流装置配用差压式流量计。当标准节流装置不能满足要求时，才选用其他类型的流量计。

24．2．4 液位仪表
第1款 采用差压计测量密闭容器的液位，通常容器的低水位测量接管设在满量程的10％处，以防止水位波动较大时，克服水枯或水满带来的不利影响。正常水位定在满量程的30％是保证水位在上、下最大的波动范围内仍可测量。
第2款 为消除平衡容量两层套筒内水温不等而使其重度不同所引起的示值误差，双室平衡容器应采用温度补偿型。

24．2．5 分析仪表
第2款 磁导式氧量分析仪用于连续自动分析混合气体中氧气含量，测量过程中不改变被分析气体的形态。对于烟道气体含氧量测量具有反应速度快、稳定性好等优点，在0一100％的范围内均可测量。
氧化锆氧量分析仪测量烟气含氧量具有反应迅速、迟延小、结构简单可用来测量高温烟气(600～800℃)等优点，在燃煤锅炉房中得到广泛应用。

24．2．6 显示、记录、调节仪表
第1款第1项 因数字式显示仪表与动圈式显示仪表相比具有精度高、读数直接方便的优点，故在工程中推荐使用。但对一些小型锅炉或投资少的锅炉房也可采用动圈式显示仪表。
采用色带指示仪测量汽包水位是基于其显示直观、形象，故在工程中大量采用。
第1款第6项 一个调节系统由手动切换到自动，或由自动切换到手动都不应该影响调节器输出的变化。无扰切换是设计一个调节系统时必须考虑的问题，要实现无扰切换必须选择有自动跟踪功能的调节器。
第1款第7项 调节器的上、下限限幅同操作器的上、下限限位都是为了限制执行机构的动作范围，以保证锅炉的安全。具体选用时，如果操作器没有限位功能则调节器就要有限幅功能。当调节系统中调节器和操作器都具有限幅和限位功能时，可将调节器的输出限幅作为Ⅰ限值，操作器的限位作为Ⅱ限值，可提高系统的安全性和可靠性。

24．2．7 电动执行器及调节阀口径的选择
第3款 调节阀阀径是根据计算其流量系数Kv值选取的。在公式(24．2．7—1)、(24．2．7-4)中，WLmax、Wgmax为最大流量，当工艺能够提供该参数的数值时，应以工艺提供的为准。当工艺不能确定时，最大流量的选择应不小于常用流量的1．25倍。
第4款 雷诺数是一个用来证明流体在管道内流动状态的无量纲数。通过雷诺数可判断流体的流动状态是层流还是湍流。因为流量系数是在湍流下测得的，当雷诺数大于3500时，流体为湍流状态可不作低雷诺数修正。当小于3500时，流体逐步进入层流状态。对于计算的Kv值，必然会导致较大的误差。因此，对雷诺数偏低的流体在Kv值计算时必须进行修正。其修正方法参见相关设计手册。
第6款 在计算调节阀流量系数公式中的常数是在调节阀直径与管道直径相同，而且保证一定直管长度的情况下，通过实验取得的。
但在实际工程中往往不能满足这个条件，特别是调节阀的公称通径小于管道直径，阀两端必然会装有渐缩或渐扩接头等过渡件，因此，加在阀两端的阀压降△p便会小于计算阀压降，使阀的实际流量系数减小。因此，对未考虑附接管件时算得的流量系数要加以修正。其计算可按下式进行：
K'v= Kv/KLP (24—1)
式中FLP——有附接管件时的压力恢复管件形状组合修正系数(其值可根据D／d比值，在设计手册中各种调节阀的系数值表中查得)。
第7款 经验法是经过大量的工程计算总结出来的结论。使用经验法的前提是保证工艺管道设计是合理的，否则，仍将采用计算法。


24．3 热工检测与控制

24．3．1—24．3．7 本节条款规定了锅炉机组和水处理系统热工参数需要检测的内容，对于存在安全隐患的参数做了必须装设监测仪表的规定。对于一些用于经济核算和经济运行的参数界定了应装设监测仪表的范围。

24．3．8 由于小于或等于4t／h的蒸汽锅炉，其蒸发量比较小，安装这种小型锅炉的用户往往对蒸汽质量要求不是很高。因此，配备位式给水自动调节装置是比较简单，易于实现，经济实用的控制方案。
对于等于或大于6t／h的蒸汽锅炉，推荐设置连续给水自动调节装置。至于采用单冲量、双冲量、三冲量水位调节尚应根据锅炉的大小和负荷的具体情况选择，本规范未作具体规定。

24．3．9、24．3．10 为保证锅炉安全运行，并能在故障状态下确保锅炉本体不受损坏，制定本条款。

24．3．11 此条规定有两个目的：①提高设备运行的自动化水平，降低运行管理人员的工作强度。②提高蒸汽质量，同时使锅炉运行在最佳风煤比状态，以达到节省能源、降低运行成本。因此，推荐采用燃烧自动调节装置。

24．3．12 对于热力除氧器设置水位调节的主要目的是维持除氧水箱水位稳定，同时，也是维持给水泵吸入口压力稳定。这有利于给水泵的安全运行(水位太低，可能使给水泵人口汽化)和保证除氧效果(水位太高，可能淹没除氧头，影响除氧效果)。
用蒸汽把进入除氧器的水加热到沸点，把水中的氧气排掉以减小锅炉和金属管道的腐蚀。除氧效果与加热时的饱和温度有关，饱和温度稳定，除氧效果就好，一定的饱和温度对应一定的饱和压力。因此，维持除氧器压力稳定，就可以使饱和温度稳定。所以，要设置蒸汽压力自动调节装置。

24．3．13 用喷射器(或真空泵)将除氧器内压力抽成一定的真空度，进入除氧器的水首先加热到与除氧器内相应压力下的饱和温度以上0．5—1．0℃，然后送人除氧器。由于被除氧的水有过热度，故一部分被汽化，另一部分水处于沸腾状态，水中的气体(主要是氧气)被分解出来，被喷射器排出器外达到除氧的目的。
由于进入除氧器的水温度的高、低直接影响到除氧效果的好坏，因此真空除氧器的进水温度应设自动调节装置。

24．3．14 两台及以上除氧器并列运行时，除蒸汽空间用汽平衡管连接外，除氧水箱也用水平衡管连接起来。这对保证锅炉给水泵的安全运行是有利的，但对水位调节、压力调节就不太有利。因为，所有除氧器水箱通过水平衡管连接起来互相干扰，特别是压力控制不好时，水位波动更大。另外，多台除氧器并列运行时，其压力调节对象是一种耦合对象，容易产生振荡。因此，调节系统应重点解决稳定性问题。一台除氧器的水位、压力利用PI(比例积分)调节规律，其余采用P(比例)调节规律是提高调节系统稳定性的重要措施之一。


24．4 自动报警与连锁控制

24．4．1、24．4．2 为使锅炉机组及水处理系统设备安全运行，对于一些重要的参数设置了自动报警。当这些参数超出报警阈值，
就有可能使设备损坏。因此，对于存在安全隐患的参数设置自动报警装置，一但出现异常现象立即发出警报，提示管理人员及时处理。


24．8 取源部件、导管及防护

24．8．2 本条规定主要是从测量精度方面考虑的。测温元件装设在管道和设备的死角处，因介质不流通，受散热影响，不能反映真实温度。
在有涡流的地方压力波动较大，取压口设在此处，亦不能反映真实压力。
压力取源部件和测温元件在同一管段上邻近安装时，如果测温元件安装在上游，将破坏管道内介质的流场，使测温元件附近的压力产生扰动，对邻近的压力测量非常不利。因此，作出了压力取源部件应安装在测温元件上游的规定。

24．8．3 测量含固体颗粒介质(如烟气)的压力时，取源部件设置在管道(烟道)上方的目的是防止固体颗粒落人测量管路，造成管路堵塞，影响测量


24．11 锅炉房计算机监控系统

24．11．1 近年来，随着计算机在工控领域的普及及成本不断降低，锅炉机组利用计算机进行监控的工程越来越多，技术上日趋成熟。对于相同吨位的锅炉与采用模拟量组合仪表相比，计算机监控系统具有可靠性高、监控性能强、操作方便等优点，尤其在采用锅炉燃烧自动调节时，更具优势。
因此，本规范推荐在24．11．1所述情况下宜采用计算机监控系统。