众智软件 http://www.gisroad.com

中华人民共和国行业标准

城市道路照明设计标准

Standard for lighting design of urban road

CJJ 45--2006
J 627--2006

批准部门:中华人民共和国建设部
施行日期:2007年7月1日

中华人民共和国建设部

公 告

第531号

建设部关于发布行业标准《城市道路照明设计标准》的公告

现批准《城市道路照明设计标准》为行业标准，编号为CJJ 45—2006，自2007年7月1日起实施。其中，第6.1.2、7.1.2条为强制性条文，必须严格执行。原行业标准《城市道路照明设计标准》CJJ 45—91同时废止。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2006年12月19日

前言

根据建设部建标[2003]104号文的要求，标准编制组在深入调查研究，认真总结国内外科研成果和大量实践经验，并在广泛征求意见的基础上，全面修订了本标准。

本标准的主要技术内容是：1.总则；2.术语；3.照明标准；4.光源、灯具及其附属装置选择；5.照明方式和设计要求；6.照明供电和控制；7.节能标准和措施。

本标准修订的主要技术内容是：适当提高了照明标准值，增加了交会区照明规定、人行道路照明规定以及节能标准等。本标准由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本标准主编单位：中国建筑科学研究院(北京西城区车公庄大街19号，100044)。

本标准参编单位：北京市路灯管理中心 成都市路灯管理处 飞利浦照明(中国)有限公司 艾迪照明集团公司 东芝照明(北京)有限公司 佑昌西特科照明(廊坊)有限公司 索恩照明(天津)有限公司 宁波帅康灯具股份有限公司 本标准主要起草人：李铁楠 李景色 孙卫平 郗书堂 张建平 姚梦明 宋文凯 许东亮 庄坚毅 袁景玉 陈利清


1 总 则

1.0.1 为确保城市道路照明能为各种车辆的驾驶人员以及行人创造良好的视觉环境，达到保障交通安全，提高交通运输效率，方便人民生活，降低犯罪率和美化城市环境的目的，制定本标准。

1.0.2 本标准适用于新建、扩建和改建的城市道路及与道路相连的特殊场所的照明设计，不适用于隧道照明的设计。

1.0.3 道路照明的设计应按照安全可靠、技术先进、经济合理、节能环保、维修方便的原则进行。

1.0.4 道路照明设计除应符合本标准外，尚应符合国家现行有关标准的规定。


2 术 语

2.0.1 城市道路 urban road
在城市范围内，供车辆和行人通行的、具备一定技术条件和设施的道路。按照道路在道路网中的地位、交通功能以及对沿线建筑物和城市居民的服务功能等，城市道路分为快速路、主干路、次干路、支路、居住区道路。

2.0.2 快速路 express way
城市中距离长、交通量大、为快速交通服务的道路。快速路的对向车行道之间设中间分车带，进出口采用全控制或部分控制。

2.0.3 主干路 maor road
连接城市各主要分区的干路，采取机动车与非机动车分隔形式，如三幅路或四幅路。

2.0.4 次干路 collector road
与主干路结合组成路网、起集散交通作用的道路。

2.0.5 支路 local road
次干路与居住区道路之间的连接道路。

2.0.6居住区道路 residential road
居住区内的道路及主要供行人和非机动车通行的街巷。

2.0.7 常规照明 conventional road lighting
灯具安装在高度通常为15m以下的灯杆上，按一定间距有规律地连续设置在道路的一侧、两侧或中间分车带上进行照明的一种方式。采用这种照明方式时，灯具的纵轴垂直于路轴，使灯具所发出的大部分光射向道路的纵轴方向。

2.0.8 高杆照明 high mast lighting
一组灯具安装在高度大于或等于20m的灯杆上进行大面积照明的一种照明方式。

2.0.9 半高杆照明(也称中杆照明) semi-high mast lighting
一组灯具安装在高度为15～20m的灯杆上进行照明的一种照明方式。当按常规照明方式配置灯具时，属常规照明；按高杆照明方式配置灯具时，属高杆照明。

2.0.10 截光型灯具 cut-off luminaire
灯具的最大光强方向与灯具向下垂直轴夹角在0°～65°之间，90°角和80°角方向上的光强最大允许值分别为1Ocd／1000ｌm和30cd／1000ｌm的灯具。且不管光源光通量的大小，其在90°角方向上的光强最大值不得超过1000cd。

2.0.11 半截光型灯具 semi-cut-off luminaire
灯具的最大光强方向与灯具向下垂直轴夹角在0°～75°之间，90°角和80°角方向上的光强最大允许值分别为50cd／1000ｌm和1OOcd／1000ｌm的灯具。且不管光源光通量的大小，其在90°角方向上的光强最大值不得超过1000cd。

2.0.12 非截光型灯具 non-cut-off luminaire
灯具的最大光强方向不受限制，90°角方向上的光强最大值不得超过1000cd的灯具。

2.0.13 泛光灯 floodlight
光束扩散角(光强为峰值光强的1／10的两个方向之间的夹角)大于10°、作泛光照明用的投光器。通常可转动并指向任意方向。

2.0.14 灯具效率 luminaire efficiency
在相同的使用条件下，灯具发出的总光通量与灯具内所有光源发出的总光通量之比。

2.0.15 维护系数 maintenance factor
照明装置使用一定时期之后，在规定表面上的平均照度或平均亮度与该装置在相同条件下新安装时在同一表面上所得到的平均照度或平均亮度之比。

2.0.16 灯具的安装高度 luminaire mounting height
灯具的光中心至路面的垂直距离。

2.0.17 灯具的安装间距 luminaire mounting spacing
沿道路的中心线测得的相邻两个灯具之间的距离。

2.0.18 悬挑长度 overhang
灯具的光中心至邻近一侧缘石的水平距离，即灯具伸出或缩进缘石的水平距离。

2.0.19 灯臂长度 bracket projection
从灯杆的垂直中心线至灯臂插入灯具那一点之间的水平距离。

2.0.20 路面有效宽度 effective road width
用于道路照明设计的路面理论宽度，它与道路的实际宽度、灯具的悬挑长度和灯具的布置方式等有关。当灯具采用单侧布置方式时，道路有效宽度为实际路宽减去一个悬挑长度。当灯具采用双侧(包括交错和相对)布置方式时，道路有效宽度为实际路宽减去两个悬挑长度。当灯具在双幅路中间分车带上采用中心对称布置方式时，道路有效宽度就是道路实际宽度。

2.0.21 诱导性 guidance
沿着道路恰当地安装灯杆、灯具，可以给驾驶员提供有关道路前方走向、线型、坡度等视觉信息，称其为照明设施的诱导性。

2.0.22 路面平均亮度 average road surface luminance
按照国际照明委员会(简称CIE)有关规定在路面上预先设定的点上测得的或计算得到的各点亮度的平均值。

2.0.23 路面亮度总均匀度 overall uniformity of road surface luminance
路面上最小亮度与平均亮度的比值。

2.0.24 路面亮度纵向均匀度 longitudinal uniformity of road surface luminance
同一条车道中心线上最小亮度与最大亮度的比值。

2.0.25 路面平均照度 average road surface illuminance
按照CIE有关规定在路面上预先设定的点上测得的或计算得到的各点照度的平均值。

2.0.26 路面照度均匀度 uniformity of road surface illumi-nance
路面上最小照度与平均照度的比值。

2.0.27 路面维持平均亮度(照度) maintained average lumi-nance(illuminance)of road surface
即路面平均亮度(照度)维持值。它是在计人光源计划更换时光通量的衰减以及灯具因污染造成效率下降等因素(即维护系数)后设计计算时所采用的平均亮度(照度)值。

2.0.28 灯具的上射光通比 upward light ratio
灯具安装就位时，其发出的位于水平方向及以上的光通量占灯具发出的总光通量的百分比。

2.0.29 眩光 glare
由于视野中的亮度分布或者亮度范围的不适宜，或存在极端的对比，以致引起不舒适感觉或降低观察目标或细部的能力的视觉现象。

2.0.30 失能眩光 disability glare
降低视觉对象的可见度，但不一定产生不舒适感觉的眩光。

2.0.31 阈值增量 threshold increment
失能眩光的度量。表示为存在眩光源时，为了达到同样看清物体的目的，在物体及其背景之间的亮度对比所需要增加的百分比。

2.0.32 环境比 surround ratio
车行道外边5m宽的带状区域内的平均水平照度与相邻的5m宽车行道上平均水平照度之比。

2.0.33 交会区 conflict areas
是指道路的出入口、交叉口、人行横道等区域。在这种区域，机动车之间、机动车和非机动车及行人之间、车辆与固定物体之间的碰撞有增加的可能。

2.0.34 (道路)照明功率密度 1ighting power density(of road Surface)
单位路面面积上的照明安装功率(包含镇流器功耗)。

2.0.35 远动终端 remote terminal unit
由主站监控的子站，按规约完成远动数据采集、处理、发送、接收以及输出执行等功能的设备。


3 照明标准

3.1 道路照明分类

3.1.1 根据道路使用功能，城市道路照明可分为主要供机动车使用的机动车交通道路照明和主要供非机动车与行人使用的人行道路照明两类。

3.1.2 机动车交通道路照明应按快速路与主干路、次干路、支路分为三级。


3.2 道路照明评价指标

3.2.1 机动车交通道路照明应以路面平均亮度(或路面平均照度)、路面亮度总均匀度和纵向均匀度(或路面照度均匀度)、眩光限制、环境比和诱导性为评价指标。

3.2.2 人行道路照明应以路面平均照度、路面最小照度和垂直照度为评价指标。


3.3 机动车交通道路照明标准值

3.3.1 设置连续照明的机动车交通道路的照明标准值应符合表3.3.1的规定。

3.3.2 在设计道路照明时，应确保其具有良好的诱导性。

3.3.3 对同一级道路选定照明标准值时，应考虑城市的性质和规模，中小城市可选择本标准表3.3.1中的低档值。

3.3.4 对同一级道路选定照明标准值时，交通控制系统和道路分隔设施完善的道路，宜选择本标准表3.3.1中的低档值，反之宜选择高档值。

表3.3.1 机动车交通道路照明标准值
级 别 | 道路类型 | 路面亮度 |  |  | 路面照度 |  | 眩光 限制 阈值 增量 TI(％) 最大 初始值 | 环境比 SR 最小值
 |  | 平均 亮度 Lav (cd／m2) 维持值 | 总均 匀度 Uo 最小值 | 纵向 均匀度 UL 最小值 | 平均 照度Eav(ｌx) 维持值 | 均匀度 UE 最小值
Ⅰ | 快速路、主干路 (含迎宾路、通向政府机关和大型公共建筑的主要道路， 位于市中心或商业中心的道路) | 1.5／2.0 | 0.4 | 0.7 | 20／30 | 0.4 | 10 | 0.5
Ⅱ | 次干路 | 0.75／1.0 | 0.4 | 0.5 | 10／15 | 0.35 | 10 | 0.5
Ⅲ | 支路 | 0.5／O.75 | 0.4 |  | 8／10 | 0.3 | 15 |

注：1 表中所列的平均照度仅适用于沥青路面。若系水泥混凝土路面，其平均照度值可相应降低约30％。根据本标准附录A给出的平均亮度系数可求出相同的路面平均亮度，沥青路面和水泥混凝土路面分别需要的平均照度。
2 计算路面的维持平均亮度或维持平均照度时应根据光源种类、灯具防护等级和擦拭周期，按照本标准附录B确定维护系数。
3 表中各项数值仅适用于干燥路面。
4 表中对每一级道路的平均亮度和平均照度给出了两档标准值，“／”的左侧为低档值，右侧为高档值。


3.4 交会区照明标准值

3.4.1 交会区照明宜采用照度作为评价指标。交会区的照明标准值应符合表3.4.1的规定。

表3.4.1 交会区照明标准值
交会区类型 | 路面平均照度Eav，(ｌx)，维持值 | 照度均匀度 UE | 眩光限制
主干路与主干路交会 | 30／50 | 0.4 | 在驾驶员观看灯具的方位角上，灯具在80°和90°高度角方向上的光强分别不得过30cd／1000ｌm 和10cd／1000ｌm
主干路与次干路交会
主干路与支路交会
次干路与次干路交会 | 20／30
次干路与支路交会
支路与支路交会 | 15／20

注：1 灯具的高度角是在现场安装使用姿态下度量。
2 表中对每一类道路交会区的路面平均照度给出了两档标准值，“／”的左侧为低档照度值，右侧为高档照度值。

3.4.2 当各级道路选取低档照度值时，相应的交会区应选取本标准表3.4.1中的低档照度值，反之则应选取高档照度值。


3.5 人行道路照明标准值

3.5.1 主要供行人和非机动车混合使用的商业区、居住区人行道路的照明标准值应符合表3.5.1的规定。

表3.5.1 人行道路照明标准值
夜间行人流量 | 区域 | 路面平均照度Eav(ｌx)，维持值 | 路面最小照度Emin(ｌx)，维持值 | 最小垂直照度Evmin(ｌx)，维持值
流量大的道路 | 商业区 | 20 | 7.5 | 4
 | 居住区 | 10 | 3 | 2
流量中的道路 | 商业区 | 15 | 5 | 3
 | 居住区 | 7.5 | 1.5 | 1.5
流量小的道路 | 商业区 | 10 | 3 | 2
 | 居住区 | 5 | 1 | 1

注：最小垂直照度为道路中心线上距路面1.5m高度处，垂直于路轴的平面的两个方向上的最小照度。

3.5.2 机动车交通道路一侧或两侧设置的与机动车道没有分隔的非机动车道的照明应执行机动车交通道路的照明标准；与机动车交通道路分隔的非机动车道路的平均照度值宜为相邻机动车交通道路的照度值的1／2。

3.5.3 机动车交通道路一侧或两侧设置的人行道路照明，当人行道与非机动车道混用时，人行道路的平均照度值与非机动车道路相同。当人行道路与非机动车道路分设时，人行道路的平均照度值宜为相邻非机动车道路的照度值的1／2，但不得小于5ｌx。


4 光源、灯具及其附属装置选择

4.1 光源选择

4.1.1 光源的选择应符合下列规定：

1 快速路、主干路、次干路和支路应采用高压钠灯；
2 居住区机动车和行人混合交通道路宜采用高压钠灯或小功率金属卤化物灯；
3 市中心、商业中心等对颜色识别要求较高的机动车交通道路可采用金属卤化物灯；
4 商业区步行街、居住区人行道路、机动车交通道路两侧人行道可采用小功率金属卤化物灯、细管径荧光灯或紧凑型荧光灯。

4.1.2 道路照明不应采用自镇流高压汞灯和白炽灯。


4.2 灯具及其附属装置选择

4.2.1 机动车道照明应采用符合下列规定的功能性灯具：

1 快速路、主干路必须采用截光型或半截光型灯具；
2 次干路应采用半截光型灯具；
3 支路宜采用半截光型灯具。

4.2.2 商业区步行街、人行道路、人行地道、人行天桥以及有必要单独设灯的非机动车道宜采用功能性和装饰性相结合的灯具。当采用装饰性灯具时，其上射光通比不应大于25％，且机械强度应符合现行国家标准《灯具一般安全要求与实验》GB 7000.1的规定。

4.2.3 采用高杆照明时，应根据场所的特点，选择具有合适功率和光分布的泛光灯或截光型灯具。

4.2.4 采用密闭式道路照明灯具时，光源腔的防护等级不应低于IP54。环境污染严重、维护困难的道路和场所，光源腔的防护等级不应低于IP65。灯具电气腔的防护等级不应低于IP43。

4.2.5 空气中酸碱等腐蚀性气体含量高的地区或场所宜采用耐腐蚀性能好的灯具。

4.2.6 通行机动车的大型桥梁等易发生强烈振动的场所，采用的灯具应符合现行国家标准《灯具一般安全要求与实验》GB 7000.1所规定的防振要求。

4.2.7 高强度气体放电灯宜配用节能型电感镇流器，功率较小的光源可配用电子镇流器。

4.2.8 高强度气体放电灯的触发器、镇流器与光源的安装距离应符合产品的要求。


5 照明方式和设计要求

5.1 照明方式

5.1.1 道路照明设计应根据道路和场所的特点及照明要求，选择常规照明方式或高杆照明方式。

5.1.2 常规照明灯具的布置可分为单侧布置、双侧交错布置、双侧对称布置、中心对称布置和横向悬索布置五种基本方式(图5.1.2)。采用常规照明方式时，应根据道路横断面形式、宽度及照明要求进行选择，并应符合下列要求：

图5.1.2 常规照明灯具布置的五种基本方式：
(a)单侧布置；(b)双侧交错布置；(c)双侧对称布置；
(d)中心对称布置；(e)横向悬索布置

1 灯具的悬挑长度不宜超过安装高度的1／4，灯具的仰角不宜超过15°；
2 灯具的布置方式、安装高度和间距可按表5.1.2经计算后确定。

表5.1.2 灯具的配光类型、布置方式与灯具的安装高度、间距的关系
配光类型 | 截 光 型 |  | 半截光型 |  | 非截光型
布置方式 | 安装高度 H(m) | 间距 S(m) | 安装高度 H(m) | 间距 S(m) | 安装高度 H(m) | 间距 S(m)
单侧布置 | H≥Weff | S≤3H | H≥1.2Weff | S≤3.5H | H≥1.4Weff | S≤4H
双侧交错布置 | H≥0.7Weff | S≤3H | H≥0.8Weg | S≤3.5H | H≥0.9Weff | S≤4H
双侧对称布置 | H≥0.5Weff | S≤3H | H≥0.6Weff | S≤3.5H | H≥0.7Weff | S≤4H
注：Weff为路面有效宽度(m)。

5.1.3 采用高杆照明方式时，灯具及其配置方式，灯杆安装位置、高度、间距以及灯具最大光强的投射方向，应符合下列要求：

1 可按不同条件选择平面对称、径向对称和非对称三种灯具配置方式(图5.1.3)。布置在宽阔道路及大面积场地周边的高杆灯宜采用平面对称配置方式；布置在场地内部或车道布局紧凑的立体交叉的高杆灯宜采用径向对称配置方式；布置在多层大型立体交叉或车道布局分散的立体交叉的高杆灯宜采用非对称配置方式。无论采取何种灯具配置方式，灯杆间距与灯杆高度之比均应根据灯具的光度参数通过计算确定；

图5.1.3 高杆灯灯具配置方式
(a)平面对称；(b)径向对称；(c)非对称

2 灯杆不得设在危险地点或维护时严重妨碍交通的地方；
3 灯具的最大光强投射方向和垂线夹角不宜超过65°；
4 市区设置的高杆灯应在满足照明功能要求前提下作到与环境协调。


5.2 道路及与其相连的特殊场所照明设计要求

5.2.1 一般道路的照明应符合下列要求：

1 应采用常规照明方式，并应符合本标准第5.1.2条的规定；
2 在行道树多、遮光严重的道路或楼群区难以安装灯杆的狭窄街道，可选择横向悬索布置方式；
3 路面宽阔的快速路和主干路可采用高杆照明方式，并应符合本标准第5.1.3条的规定。

5.2.2 平面交叉路口的照明应符合下列要求：

1 平面交叉路口的照明水平应符合本标准第3.4节的规定，且交叉路口外5m范围内的平均照度不宜小于交叉路口平均照度的1／2；

2 交叉路口可采用与相连道路不同色表的光源、不同外形的灯具、不同的安装高度或不同的灯具布置方式；

3 十字交叉路口的灯具可根据道路的具体情况，分别采用单侧布置、交错布置或对称布置等方式。大型交叉路口可另行安装附加灯杆和灯具，并应限制眩光。当有较大的交通岛时，可在岛上设灯，也可采用高杆照明；

4 T形交叉路口应在道路尽端设置灯具(图5.2.2-1)；

5 环形交叉路口的照明应充分显现环岛、交通岛和路缘石。当采用常规照明方式时，宜将灯具设在环形道路的外侧(图5.2.2-2)。通向每条道路的出入口的照明应符合本标准第3.4节的要求。当环岛的直径较大时，可在环岛上设置高杆灯，并应按车行道亮度高于环岛亮度的原则选配灯具和确定灯杆位置。

图5.2.2—1 T形交叉路口灯具设置

图5.2.2—2 环形交叉路口灯具设置

5.2.3 曲线路段的照明应符合下列要求：

1 半径在1000m及以上的曲线路段，其照明可按照直线路段处理；

2 半径在1000m以下的曲线路段，灯具应沿曲线外侧布置，并应减小灯具的间距，间距宜为直线路段灯具间距的50％～70％(图5.2.3—1)，半径越小间距也应越小。悬挑的长度也应相应缩短。在反向曲线路段上，宜固定在一侧设置灯具，产生视线障碍时可在曲线外侧增设附加灯具(图5.2.3-2)；

图5.2.3—1 曲线路段上的灯具设置

图5.2.3—2 反向曲线路段上的灯具设置

3 当曲线路段的路面较宽需采取双侧布置灯具时，宜采用对称布置；

4 转弯处的灯具不得安装在直线路段灯具的延长线上(图5.2.3-3)；

5 急转弯处安装的灯具应为车辆、路缘石、护栏以及邻近区域提供充足的照明。

图5.2.3—3 转弯处的灯具设置
(a)不正确；(b)正确

5.2.4 在坡道上设置照明时，应使灯具在平行于路轴方向上的配光对称面垂直于路面。在凸形竖曲线坡道范围内，应缩小灯具的安装间距，并应采用截光型灯具。

5.2.5 上跨道路与下穿道路的照明应符合下列要求：

1 采用常规照明时应使下穿道路上设置的灯具在下穿道路上产生的亮度(或照度)和上跨道路两侧的灯具在下穿道路上产生的亮度(或照度)能有效地衔接，该区域的平均亮度(或照度)及均匀度应符合规定值。下穿道路上的灯具不应在上跨道路上产生眩光。下穿道路上安装的灯具应为上跨道路的支撑结构提供垂直照度；
2 大型上跨道路与下穿道路可采用高杆照明，并应符合本标准第5.1.3条的要求。

5.2.6 立体交叉的照明应符合下列要求：

1 应为驾驶员提供良好的诱导性；
2 应提供无干扰眩光的环境照明；
3 交叉口、出入口、并线区等交会区域的照明应符合本标准第3.4节的规定。曲线路段、坡道等交通复杂路段的照明应适当加强；
4 小型立交可采用常规照明。大型立交宜优先采用高杆照明，并应符合本标准第5.1.3条的要求。

5.2.7 城市桥梁的照明应符合下列要求：

1 中小型桥梁的照明应和与其连接的道路照明一致。当桥面的宽度小于与其连接的路面宽度时，桥梁的栏杆、缘石应有足够的垂直照度，在桥梁的入口处应设灯具；
2 大型桥梁和具有艺术、历史价值的中小型桥梁的照明应进行专门设计，应满足功能要求，并应与桥梁的风格相协调；
3 桥梁照明应限制眩光，必要时应采用安装挡光板或格栅的灯具；
4 有多条机动车道的桥梁不宜将灯具直接安装在栏杆上。

5.2.8 人行地道的照明应符合下列要求：

1 天然光充足的短直线人行地道，可只设夜间照明；
2 附近不设路灯的地道出入口，应设照明装置；
3 地道内的平均水平照度，夜间宜为30ｌx，白天宜为100ｌx；最小水平照度，夜间宜为15ｌx，白天宜为50ｌx。并应提供适当的垂直照度。

5.2.9 人行天桥的照明应符合下列要求：

1 跨越有照明设施道路的人行天桥可不另设照明，紧邻天桥两侧的常规照明的灯杆高度、安装位置以及光源灯具的配置，宜根据桥面照明的需要作相应调整。当桥面照度小于2ｌx、阶梯照度小于5ｌx时，宜专门设置人行天桥照明；
2 专门设置照明的人行天桥桥面的平均水平照度不应低于5ｌx，阶梯照度宜适当提高，且阶梯踏板的水平照度与踢板的垂直照度的比值不应小于2:1；
3 应防止照明设施给行人和机动车驾驶员造成眩光。

5.2.10 道路与铁路平面交叉的照明应符合下列要求：

1 交叉口的照明应使驾驶员能在停车视距以外发现道口、火车及交叉口附近的车辆、行人及其他障碍物；
2 交叉口的照明方向和照明水平应有助于识别装设在垂直面上的交通标志或路面上的标线。灯光颜色不得和信号颜色混淆；
3 交叉口轨道两侧道路各30m范围内，路面亮度(或照度)及其均匀度应高于所在道路的水平，灯具的光分布不得给接近交叉口的驾驶员和行人造成眩光。

5.2.11 飞机场附近的道路照明应符合下列要求：

1 飞机场附近的道路照明不应与机场跑道上的灯光信号系统以及场地照明混淆；
2 在设计该地区的道路照明时，应符合航空部门有关规定，并应与其取得联系。

5.2.12 铁路和航道附近的道路照明应符合下列要求：

1 道路照明的光和色不得干扰铁路、航道的灯光信号和驾驶员及领航员的视觉；
2 当道路照明灯具处于铁路或航道的延长线上时，应与铁路或航运部门取得联系；
3 当道路与湖泊、河流等水面接界，且灯具为单侧布置时，宜将灯杆设在靠水的一侧。

5.2.13 天文台附近的道路照明应符合下列要求：

1 路面上的亮度(或照度)应降低一级标准；
2 路面应采用深色沥青材料铺装，不得采用水泥混凝土路面；
3 必须采用上射光通比为零的道路照明灯具。

5.2.14 对有照明设施且平均亮度高于1.0cd／m2的道路(或路段)与无照明设施的道路(或路段)相连接，且行车限速高于50km／h时，应设置过渡照明。

5.2.15 植树道路的照明应符合下列要求：

1 新建道路种植的树木不应影响道路照明；
2 扩建和改建的道路，应与园林管理部门协商，对影响照明效果的树木进行移植；
3 在现有的树木严重影响道路照明的路段可采取下列措施：
1)修剪遮挡光线的枝叶；
2)改变灯具的安装方式，可采用横向悬索布置或延长悬挑长度；
3)减小灯具的间距，或降低安装高度。

5.2.16 居住区道路的照明应符合下列要求：

1 居住区人行道路的照明水平应符合本标准第3.5.1条的要求；
2 灯具安装高度不宜低于3m。不应把裸灯设置在视平线上；
3 居住区及其附近的照明，应合理选择灯杆位置、光源、灯具及照明方式；在居室窗户上产生的垂直照度不得超过相关标准的规定。

5.2.17 人行横道的照明应符合下列要求：

1 平均水平照度不得低于人行横道所在道路的1.5倍；
2 人行横道应增设附加灯具。可在人行横道附近设置与所在机动车交通道路相同的常规道路照明灯具，也可在人行横道上方安装定向窄光束灯具，但不应给行人和机动车驾驶员造成眩光。可根据需要在灯具内配置专用的挡光板或控制灯具安装的倾斜角度；
3 可采用与所在道路照明不同类型的光源。


5.3 道路两侧设置非功能性照明时的设计要求

5.3.1 机动车交通道路两侧的行道树、绿化带、人行天桥、行驶机动车的桥梁、立体交叉等处设置装饰性照明时，应将装饰性照明和功能性照明结合设计，装饰性照明必须服从功能性照明的要求。

5.3.2 应合理选择装饰性照明的光源、灯具及照明方式。装饰性照明亮度应与路面及环境亮度协调，不应采用多种光色或多种灯光图式频繁变换的动态照明，应防止装饰性照明的光色、图案、阴影、闪烁干扰机动车驾驶员的视觉。

5.3.3 设置在灯杆上及道路两侧的广告灯光不得干扰驾驶员的视觉和妨碍对交通信号及标识的辨认。


6 照明供电和控制

6.1 照明供电

6.1.1 城市道路照明宜采用路灯专用变压器供电。

6.1.2 对城市中的重要道路、交通枢纽及人流集中的广场等区段的照明应采用双电源供电。每个电源均应能承受100％的负荷。

6.1.3 正常运行情况下，照明灯具端电压应维持在额定电压的90％～105％。

6.1.4 道路照明供配电系统的设计应符合下列要求：

1 供电网络设计应符合规划的要求。配电变压器的负荷率不宜大于70％。宜采用地下电缆线路供电，当采用架空线路时，宜采用架空绝缘配电线路；
2 变压器应选用结线组别为D，yn11的三相配电变压器，并应正确选择变压比和电压分接头；
3 应采取补偿无功功率措施；
4 宜使三相负荷平衡。

6.1.5 配电系统中性线的截面不应小于相线的导线截面，且应满足不平衡电流及谐波电流的要求。

6.1.6 道路照明配电回路应设保护装置，每个灯具应设有单独保护装置。

6.1.7 高杆灯或其他安装在高耸构筑物上的照明装置应配置避雷装置，并应符合现行国家标准《建筑物防雷设计规范》GB 50057的规定。

6.1.8 道路照明供电线路的人孔井盖及手孔井盖、照明灯杆的检修门及路灯户外配电箱，均应设置需使用专用工具开启的闭锁防盗装置。

6.1.9 道路照明配电系统的接地形式宜采用TN-S系统或TT系统，金属灯杆及构件、灯具外壳、配电及控制箱屏等的外露可导电部分，应进行保护接地，并应符合国家现行相关标准的要求。


6.2 照明控制

6.2.1 道路照明应根据所在地区的地理位置和季节变化合理确定开关灯时间，并应根据天空亮度变化进行必要修正。宜采用光控和时控相结合的控制方式。

6.2.2 道路照明采用集中遥控系统时，远动终端宜具有在通信中断的情况下自动开关路灯的控制功能和手动控制功能；

6.2.3 道路照明开灯时的天然光照度水平宜为15ｌx；关灯时的天然光照度水平，快速路和主干路宜为30ｌx，次干路和支路宜为20ｌx。


7 节能标准和措施

7.1 节能标准

7.1.1 机动车交通道路照明应以照明功率密度(LPD)作为照明节能的评价指标。

7.1.2 机动车交通道路的照明功率密度值不应大于表7.1.2的规定。

表7.1.2 机动车交通道路的照明功率密度值
道路级别 | 车道数 (条) | 照明功率密度值 (LPD)(W／m2) | 对应的照度值 (ｌx)
快速路 主干路 | ≥6 | 1.05 | 30
 | ＜6 | 1.25
 | ≥6 | 0.70 | 20
 | ＜6 | 0.85
次干路 | ≥4 | 0.70 | 15
 | ＜4 | 0.85
 | ≥4 | 0.45 | 10
 | ＜4 | 0.55
支路 | ≥2 | 0.55 | 10
 | ＜2 | 0.60
 | ≥2 | 0.45 | 8
 | ＜2 | 0.50

注：1 本表仅适用于高压钠灯，当采用金属卤化物灯时，应将表中对应的LPD值乘以1.3。
2 本表仅适用于设置连续照明的常规路段。
3 设计计算照度高子标准值时，LPD值不得相应增加。


7.2 节能措施

7.2.1 应按本标准第3章有关条款的规定，合理选定照明标准值。

7.2.2 进行照明设计时，应提出多种符合照明标准要求的设计方案，进行综合技术经济分析比较，从中选出技术先进、经济合理又节约能源的最佳方案。

7.2.3 照明器材的选择应符合下列要求：

1 光源及镇流器的性能指标应符合国家现行有关能效标准规定的节能评价值要求；
2 选择灯具时，在满足灯具相关标准以及光强分布和眩光限制要求的前提下，常规道路照明灯具效率不得低于70％；泛光灯效率不得低于65％。

7.2.4 气体放电灯线路的功率因数不应小于0.85。

7.2.5 除居住区和少数有特殊要求的道路以外，在深夜宜选择下列措施降低路面亮度(照度)：

1 采用双光源灯具，深夜时关闭一只光源；
2 采用能在深夜自动降低光源功率的装置；
3 关闭不超过半数的灯具，但不得关闭沿道路纵向相邻的两盏灯具。

7.2.6 应选择合理的控制方式，并应采用可靠度高和一致性好的控制设备。

7.2.7 应制定维护计划，宜定期进行灯具清扫、光源更换及其他设施的维护。


附录A 路面亮度系数和简化亮度系数表

A.0.1 亮度系数(q)为路面上某点的亮度和该点的水平照度之比(即q＝L／E)。它除了与路面材料有关外，还取决于观察者和光源相对于路面所考察的那一点的位置，即q＝q(β，γ)。其中β为光的入射平面和观察平面之间的角度，γ为入射光线的垂直角(图A.0.1)。

图A.O.1 确定路面亮度系数的角度

A.0.2 根据亮度系数的定义，可按下式进行亮度计算：

式中 r(β，γ)——简化亮度系数；
I(c，γ)——灯具指向c、γ所确定的方向上的光强。

简化亮度系数按表A.0.2-1和A.0.2-2取值。表A.0.2-1适用于沥青路面，表A.0.2-2适用于水泥混凝土路面。

表A.0.2-1 沥青路面的简化亮度系数(r)
β(°) tanγ | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329 | 329
O.25 | 362 | 358 | 371 | 364 | 371 | 369 | 362 | 357 | 351 | 349 | 348 | 340 | 328 | 312 | 299 | 294 | 298 | 288 | 292 | 281
0.5 | 379 | 368 | 375 | 373 | 367 | 359 | 350 | 340 | 328 | 317 | 306 | 280 | 266 | 249 | 237 | 237 | 231 | 231 | 227 | 235
0.5 | 380 | 375 | 378 | 365 | 351 | 334 | 315 | 295 | 275 | 256 | 239 | 218 | 198 | 178 | 175 | 176 | 176 | 169 | 175 | 176
1 | 372 | 375 | 372 | 354 | 315 | 277 | 243 | 221 | 205 | 192 | 181 | 152 | 134 | 130 | 125 | 124 | 125 | 129 | 128 | 128
1.25 | 375 | 373 | 352 | 318 | 265 | 221 | 189 | 166 | 150 | 136 | 125 | 107 | 91 | 93 | 91 | 91 | 88 | 94 | 97 | 97
1.5 | 354 | 352 | 336 | 271 | 213 | 170 | 140 | 121 | 109 | 97 | 87 | 76 | 67 | 65 | 66 | 66 | 67 | 68 | 71 | 71
1.75 | 333 | 327 | 302 | 222 | 166 | 129 | 104 | 90 | 75 | 68 | 63 | 53 | 51 | 49 | 49 | 47 | 52 | 51 | 53 | 54
2 | 318 | 310 | 266 | 180 | 121 | 90 | 75 | 62 | 54 | 50 | 48 | 40 | 40 | 38 | 38 | 38 | 41 | 41 | 43 | 45
2.5 | 268 | 262 | 205 | 119 | 72 | 50 | 41 | 36 | 33 | 29 | 26 | 25 | 23 | 24 | 25 | 24 | 26 | 27 | 29 | 28
3 | 227 | 217 | 147 | 74 | 42 | 29 | 25 | 23 | 21 | 19 | 18 | 16 | 16 | 17 | 18 | 17 | 19 | 21 | 21 | 23
3.5 | 194 | 168 | 106 | 47 | 30 | 22 | 17 | 14 | 13 | 12 | 12 | 11 | 10 | 11 | 12 | 13 | 15 | 14 | 15 | 14
4 | 168 | 136 | 76 | 34 | 19 | 14 | 13 | 11 | 10 | 10 | 10 | 8 | 8 | 9 | 10 | 9 | 11 | 12 | 11 | 13
4.5 | 141 | 111 | 54 | 21 | 14 | 11 | 9 | 8 | 8 | 8 | 8 | 7 | 7 | 8 | 8 | 8 | 8 | 10 | 10 | 11
5 | 126 | 90 | 43 | 17 | 10 | 8 | 8 | 7 | 6 | 6 | 7 | 6 | 7 | 6 | 6 | 7 | 8 | 8 | 8 | 9

续表A.0.2-1
β(°) tanγ | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
5.5 | 107 | 79 | 32 | 12 | 8 | 7 | 7 | 7 | 6 | 5 | -- | -- | -- | -- | -- | -- | -- | -- | -- | --
6 | 94 | 65 | 26 | 10 | 7 | 6 | 6 | 6 | 5 | --
6.5 | 86 | 56 | 21 | 8 | 7 | 6 | 5 | 5 | --
7 | 78 | 50 | 17 | 7 | 5 | 5 | 5 | 5
7.5 | 70 | 41 | 14 | 7 | 4 | 3 | 4 | --
8 | 63 | 37 | 11 | 5 | 4 | 4 | 4
8.5 | 60 | 37 | 10 | 5 | 4 | 4 | 4
9 | 56 | 32 | 9 | 5 | 4 | 3 | --
9.5 | 53 | 28 | 9 | 4 | 4 | 4
10 | 52 | 27 | 7 | 5 | 4 | 3
10.5 | 45 | 23 | 7 | 4 | 3 | 3
11 | 43 | 22 | 7 | 3 | 3 | 3
11.5 | 44 | 22 | 7 | 3 | 3 | --
12 | 42 | 20 | 7 | 4 | 3

注：1 平均亮度系数Q0 ＝0.07。
2 表中r值已扩大1000倍，实际使用时应乘以1O-3。

表A.0.2-2 水泥混凝土路面的简化亮度系数(r)
β(°) tanγ | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
0 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770 | 770
0.25 | 710 | 708 | 703 | 710 | 712 | 710 | 708 | 708 | 707 | 704 | 702 | 708 | 698 | 702 | 704 | 714 | 708 | 724 | 719 | 723
0.5 | 586 | 582 | 587 | 581 | 581 | 576 | 570 | 567 | 564 | 556 | 548 | 541 | 531 | 544 | 546 | 562 | 566 | 587 | 581 | 589
0.5 | 468 | 467 | 465 | 455 | 457 | 445 | 430 | 420 | 410 | 399 | 390 | 383 | 373 | 384 | 391 | 412 | 419 | 437 | 438 | 445
1 | 378 | 372 | 373 | 363 | 347 | 331 | 314 | 299 | 285 | 273 | 263 | 260 | 250 | 265 | 278 | 295 | 305 | 318 | 323 | 329
1.25 | 308 | 304 | 305 | 285 | 270 | 244 | 218 | 203 | 193 | 185 | 179 | 173 | 173 | 183 | 194 | 207 | 224 | 237 | 238 | 245
1.5 | 258 | 254 | 251 | 229 | 203 | 178 | 157 | 143 | 134 | 128 | 124 | 120 | 120 | 132 | 140 | 155 | 163 | 177 | 179 | 184
1.75 | 217 | 214 | 205 | 182 | 153 | 129 | 110 | 100 | 95 | 90 | 87 | 84 | 88 | 98 | 103 | 116 | 123 | 134 | 137 | 138
2 | 188 | 183 | 174 | 142 | 116 | 95 | 80 | 73 | 69 | 64 | 62 | 64 | 64 | 72 | 78 | 88 | 95 | 105 | 108 | 109
2.5 | 145 | 136 | 121 | 90 | 66 | 53 | 46 | 41 | 39 | 37 | 36 | 36 | 39 | 44 | 50 | 55 | 60 | 66 | 69 | 71
3 | 118 | 108 | 87 | 57 | 41 | 32 | 28 | 26 | 25 | 23 | 22 | 23 | 25 | 28 | 31 | 37 | 41 | 45 | 47 | 51
3.5 | 97 | 87 | 64 | 39 | 26 | 20 | 18 | 17 | 16 | 15 | 15 | 16 | 17 | 19 | 23 | 27 | 30 | 33 | 35 | 37
4 | 80 | 69 | 50 | 29 | 17 | 14 | 13 | 12 | 11 | 11 | 11 | 11 | 13 | 15 | 17 | 19 | 22 | 26 | 27 | 29
4.5 | 70 | 58 | 37 | 21 | 13 | 10 | 9 | 8 | 8 | 8 | 8 | 9 | 10 | 12 | 14 | 16 | 17 | 20 | 21 | 22
5 | 60 | 51 | 29 | 15 | 9 | 7 | 7 | 6 | 6 | 6 | 6 | 7 | 7 | 9 | 10 | 12 | 14 | 17 | 17 | 18

续表A.0.2-2
β(°) tanγ | 0 | 2 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 60 | 75 | 90 | 105 | 120 | 135 | 150 | 165 | 180
5.5 | 52 | 41 | 23 | 12 | 7 | 6 | 6 | 6 | 5 | 4 | -- | -- | -- | -- | -- | -- | -- | -- | -- | --
6 | 48 | 36 | 19 | 8 | 6 | 5 | 5 | 5 | 5 | --
6.5 | 44 | 32 | 17 | 7 | 6 | 5 | 5 | 5 | --
7 | 41 | 26 | 14 | 6 | 5 | 4 | 4 | 4
7.5 | 37 | 26 | 12 | 6 | 4 | 3 | 3 | --
8 | 34 | 23 | 11 | 5 | 4 | 3 | 3
8.5 | 32 | 21 | 9 | 5 | 4 | 3 | 3
9 | 29 | 19 | 8 | 4 | 3 | 3 | --
9.5 | 27 | 17 | 7 | 4 | 3 | 3
10 | 26 | 16 | 6 | 3 | 3 | 3
10.5 | 25 | 16 | 6 | 3 | 2 | 1
11 | 23 | 15 | 6 | 3 | 2 | 1
11.5 | 22 | 14 | 6 | 3 | 2 | --
12 | 21 | 14 | 5 | 3 | 2

均亮度系数Q0 ＝0.10。
2 表中r值已扩大1000倍，实际使用时应乘以1O-3。


附录B 维护系数

B.0.1 道路照明的维护系数为光源的光衰系数和灯具因污染的光衰系数的乘积。根据目前我国常用道路照明光源和灯具的品质及环境状况，以每年对灯具进行一次擦拭为前提，维护系数可按表B.0.1确定。

表B.0.1 道路照明的维护系数
灯具防护等级 | 维护系数
＞IP54 | 0.70
≤IP54 | 0.65


本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


中华人民共和国行业标准

城市道路照明设计标准

条文说明

前 言

《城市道路照明设计标准》CJJ 45—2006经建设部2006年12月19日以建设部第531号公告批准、发布。

本标准第一版的主编单位是中国建筑科学研究院，参加单位是北京供电局北京路灯管理处。

为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《城市道路照明设计标准》编制组按章、节、条顺序编制了本标准的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄中国建筑科学研究院建筑物理研究所(地址：北京市西城区车公庄大街19号；邮政编码：100044)。


1 总 则

1.0.1 本条为制定本标准的目的。

1.0.2 本条为本标准的适用范围。本标准只包括那些与城市道路关系密切的特殊场所，而不是全部特殊场所。

1.0.3 本条为城市道路照明的设计原则。

1.0.4 本条为本标准与其他相关标准的关系。


2 术 语

本章列出了本标准所采用的专门术语，分别参考了《建筑照明术语标准》JGJ／T 119、国际照明委员会以及一些国家的相关标准或规范。


3 照明标准

3.1 道路照明分类

3.1.1 城市道路照明根据道路使用功能的不同而分为机动车交通道路照明和人行道路照明两类。由于这两类照明的评价指标及数值要求都有很大不同，因此要分别进行规定。

3.1.2 本条为城市机动车交通道路照明的分级。本标准根据《城市道路设计规范》CJJ 37—90对城市道路的分类，并结合道路照明本身的特点，将城市机动车道路照明按快速路与主干路、次干路、支路分为三级。


3.2 道路照明评价指标

3.2.1 本条规定了机动车交通道路照明的评价指标。

(1)本条中规定把亮度作为道路照明的评价系统，即以亮度为依据制定道路照明标准。这是由于机动车驾驶员行车作业时，眼睛直接感受到的是路面亮度而不是照度，因此以亮度为依据制定标准更为科学合理。目前国际照明委员会和世界上多数国家也都是以亮度为依据制定道路照明标准。

(2)本条中规定在把亮度作为道路照明评价系统的同时也接受照度这一评价系统。这是针对我国国情而采用的一种过渡办法。在国际上也有这种类似的作法，如IESNA(北美照明工程学会)在其2000年颁布的标准中也规定了亮度和照度两套评价系统和标准值。但是在有条件进行亮度计算和测量的情况下，还应以亮度为准。

(3)本条所规定的亮度评价系统的各项评价指标与CIE相关文件中的规定相同。与我国原来的《城市道路照明设计标准》CJJ 45—91相比，增加了亮度纵向均匀度和环境比指标，而眩光限制则采用了阈值增量指标。根据我国目前大多数从事道路照明设计的技术人员和管理单位的水平，进行这样的修订是可行而且能够被接受的。

3.2.2 本条规定了人行道路照明的评价指标。

人行道路的使用者主要是行人，行人的视觉作业特点与机动车驾驶员不同，而且不能规定统一的观察位置，路面的反光特性又有很大不同，因此采用亮度指标是不合适的，所以此处采用了照度指标。CIE、IESNA以及日本等组织和国家在其相应的标准中也有相同的考虑和规定。人行道路上行人的一项重要的视觉活动是看清对面来人的面部，这需要提供适当的垂直面上的照明，并且通常是以半柱面照度指标来评价，考虑到本标准使用者目前的接受程度，本标准中采用了垂直照度评价指标。


3.3 机动车交通道路照明标准值

3.3.1 本条规定了设置连续照明的机动车交通道路的照明标准值。

(1)本条的亮度评价系统标准值包括路面平均亮度、亮度总均匀度、亮度纵向均匀度、阈值增量以及环境比的标准值。这些数值的确定参考了CIE、IESNA等国际照明组织以及一些国家的照明标准，实现了与国际标准接轨。照度评价系统则规定了路面平均照度及照度均匀度的标准值。

(2)标准数值的提出还充分考虑了目前我国的经济发展水平和城市道路照明状况。通过对国内部分城市道路照明的调查和现场实际测量，结果表明，目前我国部分城市一些新建道路的平均亮度(或照度)已达到或超过本标准所规定的高档值的要求。预计经过一段时间，通过各方的努力，我国城市的道路照明完全能达到本标准的要求。此外，制定本标准的目标是要求在若干年后本标准的水平不落后，因此本标准所规定的各项标准值是恰当的。

(3)本标准中规定的平均亮度(或照度)值是维持值，这一点与CIE的规定有所不同，同样的数值在CIE推荐标准中称之为最小维持值。研究结果表明，这一数值基本上是满足机动车驾驶员视觉作业要求的合理数值，再提高路面亮度水平对驾驶员的视觉作业没有太多的帮助，反而会造成能源浪费、光污染、光干扰等负面问题。目前，国内有一种追求“越亮越好”的趋势，这已成为认识上的一大误区，需要加以纠正。进行照明设计时，应以这一数值为基准，避免进行更高亮度的攀比。

(4)在同样的照明条件下，路面的亮度水平和路面材料有很大关系。同样得到1cd／m2的平均亮度所需要的平均照度在各种路面上是不一样的，严格说来还与路面的磨损程度、灯具的配光类型等因素有关。由于我国城市中的多数道路都采用沥青路面，也有一些水泥混凝土路面，为便于设计人员使用，本标准中只给出了适用于沥青路面的平均照度值，若系水泥混凝土路面，因其平均亮度系数约为沥青路面的1.4倍，故其所需的平均照度约为沥青路面的70％。

(5)表中的各项数值之所以仅适用于干燥路面是因为路面的反光特性在潮湿状态下和干燥状态下有很大的不同，干燥状态下的照明指标在潮湿状态下就达不到，比如亮度总均匀度，干燥状态下为0.4的路面在潮湿状态下要达到0.2都很困难。因此对潮湿路面要另外规定一套指标。但是由于在国际上的研究工作也尚未完全成熟，所以在本标准中不考虑潮湿路面的照明问题。

(6)本标准中对同一级道路规定了两种平均亮度值和平均照度值，即低档值和高档值。

3.3.2 道路照明的诱导性是一项重要的评价指标，但由于它不能用光度参数表示，故不包含在表3.3.1中，而将其单独列为一条。

3.3.3 道路照明标准值是根据车辆行驶速度、交通流量等因素来确定的，与城市的性质和规模没有必然的联系。但是由于在我们国家还缺乏交通流量、交通事故与道路照明关系的详细调查统计和分析资料，而且，从一般的意义上来讲，规模小的城市，车辆的数量也会相应地少，这是客观事实。因此为了合理地配置资源和节省能源，本标准作出了一般中小城市可选择照明标准中的低档值的规定。

3.3.4 本条所言交通控制系统是指交通信号灯、交通标志、方向标志以及道路标志等。道路分隔设施是指道路中间或两侧的分车带以及机动车、非机动车和行人之间的其他分隔设施，如护栏等。若交通控制系统和道路分隔设施完善，不同类型的道路使用者的分隔状况良好，则机动车驾驶员在作业时可以在很放松的心态下操作，精神压力较小，因而对照明要求可以适当降低，此时可以采用低档值；反之宜采用高档值。


3.4 交会区照明标准值

3.4.1 本条规定在车辆交会区宜采用照度作为评价指标。这是由于在交会区车辆密集，驾驶员往往看不到前方路面，只能看到前方车辆的车身和车尾部，此外，交会区的道路形式及灯具布置比较复杂，路面亮度难于计算，因而无法采用路面亮度指标来进行照明评价。

本标准所规定的交会区的照明水平和交会的主要道路的照明水平成正比，而且比平常路段高出50％～100％。在作这样的规定时，重点参考了CIE和IESNA等标准。

为了使交会区的照明水平和交会前路段照明水平相匹配，也规定了照明标准的高档值和低档值。


3.5 人行道路照明标准值

3.5.1 本条规定了商业区和居住区主要供行人和非机动车使用的人行道路的照明标准值。在作本条规定时，重点参考了CIE、IESNA、日本、德国等国家和国际组织的照明标准及技术文件。由于在同一个商业区或居住区内往往有许多道路，而且各条道路上的行人流量又不一样，因此，在进行照明设计时应该根据行人流量选取不同的照度值。

3.5.2 本条是对机动车交通道路一侧或两侧设置的非机动车道路的照明要求。当非机动车道与机动车道之间没有分隔(即为单幅路)时，应统一执行机动车道路的照明标准；而当两者用分车带进行分隔时，根据环境比参数要求，非机动车道路的照度值宜为相邻机动车道路照度值的1／2。

3.5.3 本条为对机动车交通道路一侧或两侧设置的人行道路的照明要求。当人行道与非机动车道混用时，宜执行非机动车道路的照明标准；而当两者分开设置时，依据环境比的要求，人行道路的平均水平照度宜为非机动车道路平均水平照度的1／2，如果按此办法得到的水平照度低于5ｌx时，则执行5ｌx的照度标准。本标准把5ｌx作为各类道路照明水平的下限。


4 光源、灯具及其附属装置选择

4.1 光源选择

4.1.1 本条为道路照明设计中选择光源时应符合的规定。

(1)通过对各种光源性能参数的比较，同时考虑道路照明的要求，高压钠灯具有光效高、寿命长，显色性也符合一般道路照明要求的特点，所以将高压钠灯作为机动车交通道路照明的首选光源，可在各类道路上使用。如果从光源发光效率的角度来看，低压钠灯是目前光效最高的光源，但它的显色性不好，而且高压钠灯的光效仍在不断地提高，比较而言，低压钠灯已无优势，而且，我国也从来没有生产过高质量的低压钠灯。所以，本标准不推荐在快速路使用低压钠灯。高压汞灯的光效较低，而且光衰也比较严重，通常情况下也不予推荐。

(2)商业区和居住区的人行道路照明光源，可考虑选择金属卤化物灯、细管径荧光灯或紧凑型荧光灯，因为这些光源的显色性好，并且在居住区环境要尊重人的感受，强调以人为本的理念，同时，这些光源的发光效率也比较高。

(3)对颜色识别要求较高区域的机动车交通道路，出于显色性方面的考虑，推荐使用金属卤化物灯。研究工作的结果表明，与高压钠灯相比，金属卤化物灯光源的光谱分布有较高的蓝绿成分，因此，在道路照明(非明视)条件下可以产生更高的可见度，因此达到相同的视觉效果所需要的光源功率，金属卤化物灯就要比高压钠灯低很多。但是这方面的相关工作还处于研究阶段，尚未取得可以推广的成果。所以在本标准中推荐选用金属卤化物灯是基于它具有良好的显色性而不是考虑它可以产生较高的可见度；

4.1.2 由于自镇流高压汞灯和白炽灯的光效过低，使用这些光源会造成能源的浪费，而且路面的照明水平也很难达到标准的要求，因此，本标准规定不应采用这两类光源。


4.2 灯具及其附属装置选择

4.2.1 道路及与其相关的场所使用的灯具按用途可分为功能性灯具和装饰性灯具。在机动车道上，只有采用装有重新分配光源光通量的反光器或折光器等控光部件的功能性灯具，才能保证路面上的照明数量和照明质量符合本标准的要求。

之所以在快速路、主干路、次干路、支路等不同级别的道路上选择不同截光类型的灯具是为了定性满足它们对眩光限制的不同要求。如果要确认是否能满足眩光限制的定量要求，则要通过计算来确定。

4.2.2 在禁止机动车通行的商业步行街、人行道路、人行地道、人行天桥等场所，对眩光限制不是很严格，灯光有适度的耀眼效果反而有利于创造一种活跃的气氛，因此对灯具的配光性能要求可以适当放宽，在此类场所可以采用兼顾功能性和装饰性两方面要求的灯具或者是装饰性灯具。由于这些场所的灯具安装高度一般都比较低，人为损坏的可能性较大，因此选用装饰性灯具时，要求它必须具有较高的机械强度。特别是玻璃和透明罩等易碎部件，应能通过《灯具一般安全要求与试验》GB 7000.1中所规定的冲击检验。之所以要求上射光通比不应超过25％，是为了减少射向天空的光通量、防止光污染。

4.2.3 制订本条的目的是为了控制高杆灯的照射范围和限制眩光，且使照射范围内的平均照度和照度均匀度符合本标准的要求。

4.2.4 在本条中，关于密闭灯具的使用，针对一般道路环境和污染严重且维护困难的道路环境，分别规定选择不应低于防尘防溅水级别(IP54)和尘密防喷水级别(IP65)的灯具。采用这种防护等级的灯具可以做到有效地减少维护的工作量，提高灯具的维护系数，有利于节约能源。

4.2.5、4.2.6 在某些特殊的环境中，通过有针对性地选用具有特殊性能的灯具，可以达到延长灯具和光源的使用寿命，减少维护费用的目的。

4.2.7 与普通电感镇流器相比，节能型电感镇流器节能效果好，但价格偏高，而且需要一个逐步推广和逐渐被接受的过程，故本标准作出了“宜配用”的规定，即推荐使用的含义。近几年，与150W以下高强度气体放电灯配用的电子镇流器已渐趋成熟并投放市场，由于它具有节能和其他一些优点，受到了比较广泛的认可，因此本标准作出“功率较小的光源可配用电子镇流器”的规定。

4.2.8 高强度气体放电灯的镇流器、触发器(统称附属装置)一般是与灯具安装在一起的，但也有分开设置的。此时附属装置与光源的距离应该是越小越好，最大不能超过生产厂商对其产品所作的规定要求，目的是确保气体放电灯能正常启动。


5 照明方式和设计要求

5.1 照明方式

5.1.1 常规照明和高杆照明这两种照明方式的分类和命名是许多国家的通用作法。它们是道路照明的主要照明方式，应根据欲照明道路或场所的特点及照明要求进行选择。除此之外，还有一种链式照明方式，但由于使用较少，而且主要用于高速公路，城市道路上基本不用，故未予以列入。

5.1.2 本条归纳了常规照明灯具布置的五种基本方式，规定了采用常规照明方式时应符合的要求。

1 如果灯具的悬挑长度过长，一是会降低装灯一侧路缘石和人行道的亮度(照度)；二是悬臂的机械强度要求高，而且可能会造成灯具和光源发生振动，影响它们的使用寿命；三是影响美观，造成悬臂和灯杆之间的比例不协调；四是造价也会增加，故悬挑长度不宜过长。
增大灯具的仰角，虽然会增加到达灯具对面一侧路面光线的数量，可路面亮度并不会显著增加；特别是在弯道上，如果灯具仰角过大，产生眩光的可能性就会增加，光污染也会增加。因此灯具的仰角也应予以限制。
悬挑长度不宜超过安装高度的1／4及仰角不宜超过15°的规定是参考了CIE的文件及有关国家的标准确定的。

2 与灯具安装有关的各种参数，只要满足表5.1.2的要求，便可基本保证路面的照明质量达到本标准的要求。给出该表的目的是方便照明设计人员进行设计和计算，但最终数值应通过计算确定。

5.1.3 本条规定了采用高杆照明方式时应符合的规定。

1 根据受照场地及其周围环境条件合理选择灯具及其配置方式，是高杆照明设计基本原则之一，绝不能不顾场合千篇一律采用径向对称一种模式，以达到既保证照明效果，又经济合理、节约能源的目的。

2 高杆灯安装位置的选择非常重要，如果选择得不合适会带来下列问题：①维修时会影响正常交通；②可能会发生汽车撞杆事故；③不利于限制眩光。因此一般都不把高杆灯设在路缘石附近或道路中央宽度有限的分车带上。

3 限制灯具的最大光强投射方向是为了确保眩光限制符合本标准的要求。

4 高杆照明不是艺术照明而是功能性很强的一种照明方式。设计的基本原则之一就是首先要考虑功能，在满足功能要求的前提下尽量做到美观，决不能一味追求美观而牺牲功能。其次是不同的照明场所和环境对美观的要求应有所不同。在市区设置的高杆灯，对造型的要求高一些，应力求与环境协调，而在郊区的道路或立交设置的高杆灯应强调功能，以便节省费用。


5.2 道路及与其相连的特殊场所照明设计要求

5.2.1 本条规定了一般道路的照明应符合的要求。

1 因常规照明造价比较低，维护管理比较方便，故一般道路原则上应采用常规照明方式。
2 采用横向悬索布灯时，灯具容易摇摆或转动(特别是在刮大风时)，以致对驾驶员造成间歇性的闪烁眩光，因此只是在该条款所述情况下使用，不宜广泛使用。

5.2.2 本条规定了平面交叉路口的照明应符合的要求。

1 平面交叉路口的照明水平之所以要求比较高，是因为：
(1)为了突出交叉路口，使驾驶员在停车视距之外就可以清晰看见交叉路口，以唤起驾驶员的注意；
(2)交叉路口属于交会区，其交通要繁忙得多，驾驶员的视觉作业难度更高，所以，注意力需要更为集中才行。

2 本条第2款所列的各种措施，目的都是为了突出交叉路口，即提供良好的诱导性。

3 本条第3款为交叉路口的布灯方法。在大型交叉路口，若仍然只采用规则布灯的方式，路口中心区的亮度(照度)有可能达不到标准的要求，这时就有必要另行安装附加灯杆和灯具。这种附加的灯具往往要经过专门设计。采用的泛光灯要配置挡光板或格栅等限制眩光措施，否则，尽管提高了亮度(照度)，但眩光限制却达不到标准要求。

4 T形交叉路口在道路尽端设灯，不但可以有效地照亮交叉区域，而且也有利于驾驶员识别道路的尽端，以免误认为道路继续向前延伸，从而减少发生交通事故的几率。

5 如果有多条道路通向大型环形交叉路口，因每个出入口都是交会区域，车辆密集，交通复杂，因此，加强通向每条道路的出入口的照明就很有必要，这有助于驾驶员驾车绕环岛转圈行驶时更容易分辨出他所需要的出口。

5.2.3 本条为曲线路段照明应符合的要求。

(1)灯具沿曲线外侧布置比沿内侧布置所具有的优点是：
①灯具对提高道路表面亮度的贡献更大；
②灯具能更好地标示道路的走向，即诱导性好。

缩小灯具间距的目的是为了更清晰地标示道路走向，并确保路面亮度均匀度。曲率半径越小，灯具间距也需相应减小。基于同样原因也要缩短悬挑长度。在反向曲线路段上宜在固定的一侧设置灯具(即如果灯具布置在行进方向的左侧，就固定在左侧，而不应变为右侧)，其目的是为了提高诱导性，也便于照明设施的安装和维护。

(2)当曲线路段的路面比较宽而必须采用双侧布灯时，则不宜采用交错布置，因采用交错布置有可能失去诱导，导致交通事故。

(3)转弯处的灯具不得安装在直线路段的延长线上，以免驾驶员误认为是道路向前延伸而导致事故。

(4)在道路的急转弯处，由于视距短，一旦出现紧急情况，驾驶员没有从容的反应时间，因此需提高对照明的要求，让道路的形式及环境状况清楚地显示出来。

5.2.4 要求灯具在平行路轴方向上的配光对称面垂直于路面，目的是使灯具发出的光束等距离地到达坡道路面，从而保证光分布达到最大的均匀度，同时又能起到降低眩光的作用。

在凸形竖曲线坡道范围内，因为没有可以显示障碍物的背景，而且远处灯具看起来安装得很低，因而常常妨碍驾驶员获得清晰的视场图像，因此处理其照明问题时要非常小心。本条中的规定就是为了避免对路面障碍物的误判，并降低灯具的眩光。

5.2.5 由于上跨道路对光线的遮挡，上跨道路上设置的照明会在下穿道路上造成阴影，因此在下穿道路上设置照明时就要考虑消除这些阴影，从而确保其亮度和照度均匀度达到标准的要求。

对上跨道路来说，在下穿道路上设置的灯具的安装高度已大大降低，容易产生眩光，因此要设法加以控制。为道路的支撑结构提供垂直照度，目的是便于驾驶员对其进行辨认从而避免交通事故。

5.2.6 本条为立体交叉照明应符合的要求。

(1)由于立交的车道多，车道的转弯、起伏及穿叉很复杂，所以当立体交叉采用常规照明时，不宜设置太多的光源和灯具，即要尽量减少发光点，以避免发光点太多引起驾驶员的视觉混乱，于诱导不利。

(2)大型立体交叉采用高杆照明可以避免灯杆林立的现象，还可以使整个立交区域获得充分的环境照明，创造出类似于白天的照明条件，有利于提高驾驶员的视觉功效；降低撞杆事故发生几率；还可以减少维护点和维护工作量等。因此，大型立体交叉宜优先考虑采用高杆照明方式。

5.2.7 本条为桥梁照明应符合的要求。

(1)较窄的桥面使得桥梁栏杆可能位于与其相连的道路内，所以需要提供足够的栏杆立面照明或在入口处直接安装灯具以引起驾驶员的注意。

(2)桥梁照明产生眩光的可能性大，而且所造成的危害也更严重，所以桥梁照明限制眩光十分重要。特别是当桥面出现较陡的坡度，桥面的高度和与其连接的或附近的道路路面高度相差比较大或为了突出大桥造型而采用一些装饰照明的情况下，尤其要注意这一点。一是要避免给桥上行车的驾驶员造成眩光影响；二要避免给与其连接或邻近的道路上的驾驶员造成眩光影响；三是当桥下有船只通航时要避免给船上的领航员造成眩光影响。为此，必要时应采用安装挡光板或格栅的灯具。

(3)将灯具直接安装在栏杆上的优点是不会给在桥下的道路上行驶的驾驶员或桥下航道航行的船只领航员造成眩光；克服了灯杆林立现象；在某种意义上讲不会破坏桥梁及其附近环境景观，同时具有良好的诱导性。缺点主要是灯具安装位置低，导致桥面亮度和照度均匀度难于达到标准要求，并且容易受到污染而变脏，使照明效果大为降低，也导致清扫周期大大缩短，维护工作量增加；灯具也容易遭到人为破坏；一次性投资大；对在桥上行驶车辆的驾驶员造成的眩光不易限制。因此一般不宜将灯具直接安装在栏杆上，只是当桥面很窄(通常不超过2车道)，对照明要求又不高(比如只要求它起到导向作用)或将白天景观摆在首位的情况下才可这样做。

5.2.8 本条为人行地道照明应符合的要求。

(1)地道出入口设置照明可以在夜间照亮上下阶梯；也可以在白天起到指示牌的作用，有助于人们使用地道。

(2)根据CIE文件及美、俄等国的标准，结合我国人行地道实际达到的照明水平，确定了人行地道的水平照度标准值。人行地道内有压抑感，不开阔，因而地道内照度起码不应比地道外路面照度低。考虑到夜间地道外路面上的平均照度在30ｌx或以下，所以将地道内夜间的照度定为30ｌx；在白天，地道外路面照度很高，考虑到人眼的明暗适应要求，因此地道内的照度要定得高一些；如果地道内存在较暗的区域或角落，会不利于看清行人以及获得安全感和开阔感，因此提出了最小照度的规定；提出垂直照度的要求是为行人之间的面部识别和安全防范要求提供条件。

5.2.9 本条为人行天桥的照明应符合的要求。

1 之所以规定跨越有照明设施道路的人行天桥一般可不另设照明，是基于利用常规照明设施即可兼顾人行天桥的照明，从而达到节省费用和能源的目的。但往往需要对紧邻天桥两侧的常规照明设施作相应调整，否则不易达到人行天桥照明标准的要求。当桥面照度小于2ｌx、阶梯照度小于5ｌx时，宜专设人行天桥(包括桥面和阶梯)照明，否则，会影响人行天桥的安全使用。

2 参考CIE的相关文件，提出了桥面的水平照度不应低于5ｌx的要求。阶梯照度应比桥面照度高，这是因为看清阶梯比看清桥面更重要，视觉要求更高。CIE文件还提出“应使踢板和踏板的照度值之间有明显差别，以确保有适当对比，使行人看得清楚”。椐此，本标准作出了“阶梯踏板的水平照度与踢板的垂直照度之比不应小于2:1的规定。

3 第3款中涉及的视觉干扰包括由眩光和桥面、路面上浓重的阴影引起的两种干扰。

5.2.10～5.2.12 分别为机场、铁路与航道附近设置的道路照明应符合的要求。这些场所附近的道路照明因为影响到飞机起飞降落、火车行驶、船舶航行的安全，因此，在设计时要给予足够的重视，应及时与其相关主管部门进行沟通。

5.2.13 本条为天文台附近的道路照明应符合的要求。

第1款和第2款规定的目的是减少经由地面反射到天空的光线，第3款规定的目的是减弱由灯具发出的直接射向天空的光线。总的目的是为了降低夜间天空的亮度，从而减轻对天文观测的影响。

5.2.14 本条为增设过渡照明的要求。

从亮环境到暗环境，或从暗环境到亮环境，人的视觉需要有一个适应过程，前者称为暗适应，后者称为明适应。暗适应比明适应所需的时间要长。所要求的适应时间与亮度差有关。道路照明主要考虑暗适应。

因此，从装设照明的路段到不设照明的路段中间往往要增设过渡照明，即要把照明路段延长并逐渐降低照明水平，只有这样才能使驾驶员的视力保持不变。对2cd／m2路面亮度水平而言，人眼的暗适应一般需要10s，若行车速度为70km／h，则过渡照明路段的长度约为200m。过渡照明的设置方法通常是保持灯具原来的安装高度和间距，以3:1的梯度，逐渐减少光源的功率直至0.3cd／m2的亮度水平。

若装设照明路段路面的平均亮度低于1cd／m2，行车速度低于50km／h，就不必考虑过渡照明。

5.2.15 本条为植树道路的照明应符合的要求。

(1)在新建道路上植树时考虑日后树木长大后不会和照明产生太大的矛盾，这是解决问题的根本办法。所以，在植树时，要求道路照明的管理部门和园林绿化的管理部门应该充分协商，合理选择树种，确定合适的种植位置，以避免或尽量减少日后树木对道路照明的影响。

(2)适当修剪枝叶，以消除或减少对光线的遮挡。实践证明这是解决树木和道路照明已经存在矛盾的有效办法。通常并不需要剪掉灯具周围的全部枝叶，只需要修剪低于灯具的那部分枝叶就够了。

5.2.16 本条为居住区道路照明应符合的要求。

1 第1款为对居住区道路照明水平的要求。

2 行人和非机动车交通道路对眩光限制的要求不是很严格，光线适当有点耀眼反而可以活跃气氛，增加环境的吸引力，因此，重点是要限制在视平线方向不能有太强的光线。第2款中关于安装高度和裸灯光源的规定就是针对这一问题而提出的。

3 随着国民经济和城市建设的发展，在居住区，光干扰问题越来越突出，应引起足够的重视。在设计阶段就要预防，在照明设施调试或投入运行初期就要加以解决。光污染和光干扰需要专门的标准来加以限制，其中CIE的有关建议见表1。

表1 CIE关子限制光干扰的推荐值(1)
光度指标 | 适 用 条 件 | 环 境 区 域(2)
 |  | E1 | E2 | E3 | E4
窗户垂直面 上的照度 Ev(ｌx) | 夜景照明熄灭前， 进入窗户的光线 | 2 | 5 | 10 | 25
 | 夜景照明熄灭后， 进入窗户的光线 | 0(3) | 1 | 2 | 5
朝居室方向 的灯具的最大光强(cd) | 夜景照明熄灭前， 适用于全部照明设备 | 2500 | 7500 | 10000 | 25000
 | 夜景照明熄灭后， 适用于全部照明设备 | 0(4) | 500 | 1000 | 2500
上射光通 比的最大值 (％) | 灯具的上射光通量与 灯具总光通量之比 | 0 | 5 | 15 | 25
建筑物立面 亮度或标识亮度L(cd／m2) | 被照面的平均亮度 | 0 | 5 | 10 | 25
 | 由被照面的平均照度和 反射比确定的标识亮度或 自发光标志的平均亮度 | 50 | 400 | 800 | 1000
阈值增量(5) | 非道路照明装置所产生 的阔值增量最大值 | 15％ (LA＝0.1) | 15％ (LA＝1) | 15％ (LA＝2) | 15％ (LA＝5)

注：(1)本表光度指标引自CIE干扰光技委会(CIE／TC5-12)《限制室外照明干扰光影响指南》 (Guide on the limitation of the effects of obtrusive light from outdoor lighting installations.January 3，2003)。
(2)环境区域：E1为环境暗的地区，如公园、自然风景区；E2为环境亮度低的地区，如工业或乡村居住区；E3为环境亮度中等的地区，如工业或近郊居住区；E4为环境亮度高的地区，如城市中心和商业区。
(3)如果是公共(道路)照明灯具，此值可提高至1ｌx。
(4)如果是公共(道路)照明灯具，此值可提高至500cd。
(5)阈值增量(TI)中的LA(cd／m2)为适应亮度。LA＝0.1为无道路照明时，LA＝1为M5级道路照明，LA＝2为M4／M3级道路照明，LA＝5为m2／M1级道路照明。道路分级详见CIE 115-1995出版物。

5.2.17 本条为人行横道照明应符合的要求。

人行横道属于机动车和行人的交会区，是交通事故易发区域，因此，人行横道的照明十分重要。本次修订标准时主要参考了CIE 136—2000出版物等增写了本条内容。

本条第1款为对人行横道照度水平的要求。第2款规定了人行横道应增设附加灯具以及所选用灯具的类型和安装方式，还提出了限制眩光的要求。第3款规定的目的是为了突出入行横道，以警示机动车和行人，有助于交通安全。


5.3 道路两侧设置非功能性照明时的设计要求

5.3.1 本条强调在机动车交通道路两侧设置装饰照明时，应和功能照明结合起来统一设计。

机动车交通道路的主要功用是供机动车通行使用，首先要考虑功能性照明的设置，保证功能性照明不受到其他照明的干扰，所以，将功能性照明和装饰性照明结合在一起考虑，既能有效协调两者之间的关系，又利于保证功能性照明的效果；而当两者发生矛盾时，装饰性照明必须服从功能性照明的要求。这是道路照明设计中基本的原则，针对我国国情，这一条规定很有实际意义。

5.3.2 本条针对机动车交通道路两侧设置的装饰照明可能造成对驾驶员视觉干扰，规定了所应采取的措施和基本要求。

5.3.3 本条是对机动车交通道路两侧设置广告灯光的基本要求。是针对目前国内在机动车道两侧及灯杆上广告及灯光设置的混乱无序状态作出的规定。


6 照明供电和控制

6.1 照明供电

6.1.1 鉴于城市供电线路通道资源的匮乏，以及从资源共享、提高资源综合效益等角度考虑，现在未采用10kV专线供电的城市既无可能也不宜投资建设10kV路灯供电专线。同时，国内原采用10kV路灯供电专线的城市，基本上均转为10kV城市公网供电。但为了降低城市公共负荷的峰谷变化对路灯供电质量的影响，本标准推荐以城市公网上的路灯专用变压器供电。

6.1.2 本条明确了需要双电源供电的重要道路和场所的范围及供电容量。

6.1.3 为保证照明光源在正常电压条件下工作，确保光源电器的使用寿命及效率，规定了供电电压的上、下限。同时，对正常运行情况下灯具端电压的偏差允许值提出了限制要求，避免线路末端电压符合要求而始端电压超限的情况发生。

6.1.4 路灯供电网络设计既要符合城市道路规划的要求，也应参照城市电力规划规范的要求，将布设在市区主次干路、繁华街区、新建高层建筑楼群以及新建居住区的路灯配电线路逐步采用地下电缆或架空绝缘线。

在路灯供配电系统设计中，正确选择供电元件和系统结构，就可以在一定程度上减少电压偏差。

D，yn11结线组别的三相配电变压器是指高压绕组为三角形、低压绕组为星形且有中性点和“11”结线组别的三相配电变压器，D，yn11结线比Y，yn0结线的零序阻抗要小得多，有利于单相接地短路故障的切除。另外，Y，yn0结线变压器要求中性线电流不超过低压绕组额定电流的25％，严重地限制了接用路灯这类单相负荷的平衡度，影响了变压器设备能力的充分利用，因而在TN及TT系统接地形式的低压电网中，推荐采用D，yn11结线组别的配电变压器。

此外，中国电工技术学会工业与建筑应用专业委员会于1986年11月通过的，关于低压电网防触电设计问题的建议中的第七条指出：“在TN系统中应采用D，yn11结线变压器”。

由于电网各点的电压水平高低不一，合理选择变压器的变压比和电压分接头，可将供配电系统的电压调整到合理的水平上。此外，还要控制电压的偏差范围，通常采用的有如下的一些措施：

(1)供电元件的电压损失与其阻抗成正比，在技术经济合理的前提下，减少变压级数，增加线路截面，采用电缆供电，可以减少电压损失，从而缩小电压偏差范围。
(2)合理补偿无功功率可以缩小电压偏差范围。
(3)在三相四线制中，如三相负荷分布不均(相线对中性线)，将产生零序电压，使零点移位，其中的一相电压降低，另一相电压升高，增大了电压偏差，由于我国尚未制定三相电压和电流的不对称度限值国家标准，因此本标准提出宜尽量使三相负荷平衡。

6.1.5 为了尽可能减小电路故障对照明的影响，在进行路灯的供配电设计时，一般采用单相保护原件，当发生过载或短路故障时，可能会造成单相运行。由于道路照明的光源主要为气体放电灯，其电路中存在着一定的谐波电流，为了保证运行安全，特别是电缆线路原则上不允许过负荷，所以应该按照最不利的情况来考虑。此外，中性线截面与相线截面相等也有利于满足压降要求并能减低线损。

6.1.6 目的是避免单灯故障造成大面积灭灯，尽可能减小故障影响范围。根据相关电气标准的要求，除非是上一级线路的保护电器已能保护截面减小的那一段线路或分支线，或回路电流在20A以下，才可以不必单独设置保护。

6.1.7 根据相关规范的定义，高度超过15m的孤立的建(构)筑物、建筑群中高于其他建筑或处于边缘地带的高度为20m及以上的民用和一般工业建筑物均属于三类防雷建筑，此类建筑物的防直击雷的一般要求是在建筑物易受雷击部位装设避雷带或避雷针。

6.1.9 TN-S接地形式是把工作零线N和专用保护线PE严格分开，采用它的优点是：当系统正常运行时，专用保护线上没有电流，只是工作零线上有不平衡电流。PE线对地没有电压，所以电气设备金属外壳接零保护是接在专用的保护线PE上，安全可靠；其缺点是如果PE线断开，就起不到保护作用，可能导致电击事故。

TT接地形式是将电气设备的金属外壳直接接地，因而可以减少触电的危险性，采用它的优点是更安全，缺点是其故障电流小，不能用熔断器或断路器的瞬时过电流脱扣器兼做接地故障保护，而应使用剩余电流保护器作接地故障保护。此时，其保护灵敏度更高；但由于户外潮湿等因素，如果线路过长，其泄漏电流较大，如果整定电流不当(整定值过小)，将会导致误动作，所以要求正确合理整定其动作电流。另外，金属电杆需要进行接地，当每根电杆已作接地时，配电线路不需要再配保护线(PE)。

设计时应根据系统的以上特点，结合路灯供电系统的具体情况，选择采用TN-S系统或TT系统。


6.2 照明控制

6.2.1 城市道路照明控制宜以时控为基础，并辅以光控功能。首先应根据所在地区的地理位置(经纬度)和季节变化，参照国家天文台提供的民用晨昏蒙影时刻或道路照明管理单位总结的一年内每天早晚时段与照度的对应关系的资料，合理确定路灯的开关灯时间。除此之外，还要考虑由于天气变化所造成的偏离平均值的情况，比如：有时在白天可能会遇到浓云蔽日、突降暴雨的情况，这时就需要开启路灯提供照明，在这种情况下就需要有辅助的光控功能自动开启路灯，而当天气恢复正常后又能适时地将路灯关闭。对于那些暂时还不能实施时控加光控以应对临时开灯需要的城市，应适当启用人工干预或手动控制的功能以便使道路照明的开、关准确合理。

6.2.2 针对目前各地正积极推广应用的道路照明“三遥”系统，为保证在通信线路发生故障的情况下或监控中心瘫痪时不至于造成大面积长时间灭灯，应在控制系统中配置此功能，以保证道路照明的正常运行。

6.2.3 本条规定了开关灯的照度水平，原标准规定的开灯、关灯照度水平为2～1Oｌx，经过几年实践，同时通过研究国外的经验，本次修订标准时将开灯照度水平提高到15ｌx，关灯照度水平提高到30／20ｌx，其理由如下：

(1)提高关灯时的照度水平，即推迟关灯时间。早晨关灯前后，城市道路正是逐渐进入交通繁忙状态的时段，若在天然光照度水平为2ｌx时关灯，路面照度即刻由20～30ｌx降低到2ｌx，人眼遇到暗适应问题，驾驶员在近10秒的时间里，视力下降甚至看不清东西，这就使得这段时间成为引发各种交通事故的高危时段。近年来很多媒体报道和群众(包括机动车驾驶员)来信中都反映了这一问题并强烈呼吁推迟关灯时间。因此，提高关灯的照度水平是科学合理且势在必行的一项措施。

(2)关于开灯照度定为15ｌx，是考虑到：
①开灯时人眼遇到的是明适应，适应时间短，因此开灯照度可以比关灯照度低；
②高强度气体放电灯有延迟效应，要在点燃15分钟后才能达到其90％～100％光通量，所以开灯照度定得过低也不合适。
③开、关灯照度之间维持一定的关系。

(3)参考国外有关标准规定的开、关灯照度水平，如澳大利亚标准推荐的开、关灯照度水平在30～60ｌx，德国的标准则推荐开灯照度为70ｌx。一些国家推荐的开、关灯照度水平的照度比为1:2～1:3。

(4)通过实测，在目前的关灯时间基础上，推迟13分钟左右，照度就可以由3ｌx左右升高到30ｌx左右，也就是说每天路灯仅需多燃点十几分钟，一年累计下来增加的电能消耗十分有限，而且这些能耗还可以通过采用深夜降低路面亮度(照度)的办法来补偿。提高开、关灯照度水平能够有效地改善道路照明环境质量，还可以带来更高的经济效益。

(5)不同级别道路照明有不同的照度水平，因此关灯时的照度水平原则上也应分别与其对应。但为了便于管理和控制，规定了30ｌx和20ｌx两种照度水平。


7 节能标准和措施

7.1 节能标准

7.1.1 本标准采用了照明功率密度(LPD)作为机动车交通道路照明的节能评价指标，其单位为W／m2。需要注意的是，安装功率应将镇流器的功耗包括在内。

7.1.2 本条规定了各级机动车交通道路的照明功率密度值。各级道路照明的实际能耗不得超过此限值。

(1)本标准对同一级道路规定了两档亮度、照度标准值，因而也相应规定了两档功率密度值。

(2)由于照明功率密度与路面宽度即车道数有密切关系，而路面宽度又有多种变化，为了方便使用，先选定出现得比较多的车道数作为某级道路宽度的代表，然后把路宽归为两类，大于或等于此车道数为一类，小于此车道数为另一类。比如，快速路中出现得比较多的是6车道，则大于或等于6为一类，小于6为另一类，设计时就能根据具体道路参数很容易确定所对应的LPD值。

(3)本表适用于采用高压钠灯作为道路照明光源的情况，若采用其他光源，则应将LPD乘以适当的系数。比如，采用金属卤化物灯时，应乘以1.3，它是高压钠灯与金属卤化物灯的光通量之比。

(4)为了规定本标准中的LPD值，我们对我国部分城市道路照明耗能现状进行了调研，同时研究并参考了美国的有关资料，最终导出了各级道路的LPD值。表2为成都市部分道路的照明功率密度折算值。由于不少道路的平均照度超过了30ｌx，为了便于比较，均折合成100ｌx、30ｌx、20ｌx时的LPD，而不是实际照度下的LPD。表3为美国资料(Journal of the IES，1990 Winter，“IES Guidelines for Unit Power Density(UPD)for New Roadway Lighting lnstallation")提供的不同宽度道路的照明功率密度折算值。

表2 成都市不同宽度道路的LPD平均折算值
道路宽度 (m) | 车道数 | LPD平均折算值 |  |  |  |  |  | 道路数
 |  | 100ｌx | 30ｌx | 20ｌx | 15ｌx | lOｌx | 8ｌx
≥21 | ≥6 | 3.30 | 0.99 | 0.66 | -- | -- | -- | 14
14～20 | 4～5 | 3.50 | 1.05 | 0.70 | 0.53 | 0.35 | -- | 20
8～13 | 2～3 | 4.17 | 1.25 | 0.83 | 0.63 | 0.42 | 0.33 | 23
＜8 | 1～2 | -- | -- | -- | 0.79 | 0.52 | 0.42 | 5

注：表中的LPD值系在成都路灯管理处所提供的资料基础上经光源光通量、镇流器能耗、灯具维护系数等修正后所得到的数值

表3 美国资料提供的不同宽度道路的LPD折算值
道路宽度 (m) | 车道数 | LPD折算值
 |  | 100ｌx | 30ｌx | 20ｌx | 15ｌx | lOｌx | 8ｌx
24～30 | ＞6 | 3.8 | 0.95 | 0.63 | -- | -- | --
22 | 6 | 3.61 | 1.08 | 0.72 | -- | -- | --
16～20 | 4～5 | 4.1 | 1.23 | 0.82 | 0.61 | 0.41 | --
14 | 4 | 4.50 | 1.35 | 0.90 | 0.68 | 0.45 | --
10～12 | 3～4 | 5.67 | -- | -- | 0.85 | 0.56 | 0.45
8 | 2 | 6.36 | -- | -- | -- | 0.63 | 0.50

本标准的表7.1.2中的各级机动车交通道路的LPD值是在表2的基础上作必要的修正并参考表3导出的。

在这次修订本标准的过程中，对我国22座城市的161条道路的照明功率密度进行了统计分析，在根据路宽分类，并折算成产生100ｌx照度情况下，发现大约有60％的道路的LPD值符合本标准规定的LPD限值的要求。具体到某一条道路，如果其平均照度高于标准值，其LPD值多半就会超过本标准规定的限值，但在进行照明设计时，只要将照明水平控制在标准范围内，并进行认真计算，其LPD值完全能够达到本标准的要求。


7.2 节能措施

7.2.1 节能不是靠降低照明水平来实现，应在确保各级道路符合相应的照明标准的前提下考虑节能。因此，首先就得根据被照明场所的要求和特点合理选定照明标准值。否则，标准选高了会造成能源浪费，标准选低了又不符合照明要求。

7.2.2 照明设计是实现节能的核心环节，必须给予高度的重视。在进行照明设计时，要同时提出多套方案，进行设计计算，在确定它们都符合照明标准的要求后，再进行综合经济分析比较，从中选取最佳的方案。要避免那种随心所欲、凭经验办事的“设计”。

7.2.3 合理选择照明器材是实现节能的有效手段之一。

1 本条第1款为对光源、镇流器进行选择的要求。
目前我国已制定了《普通照明用双端荧光灯能效限定值及能效等级》GB 19043—2003、《单端荧光灯能效限定值及节能评价值》GB 19415—2003、《高压钠灯能效限定值及能效等级》GB 19573—2004、 《管形荧光灯镇流器能效限定值及节能评价值》 GB 17896—1999、 《高压钠灯用镇流器能效限定值及节能评价值》GB 19574—2004等标准。为了节约能源，应选择符合这些标准中关于节能评价值规定的光源和镇流器。

2 本条第2款为对灯具进行选择的要求。
在选择灯具时，首先要满足灯具相关标准以及光强分布和眩光限制的要求，在此前提条件下再选择高效率者。与原标准相比，这次修订时把对灯具效率的要求提高了，常规道路照明灯具效率由60％提高到70％，泛光灯效率由55％提高到65％，分别提高了10％，这是根据目前在我国生产和使用的灯具实际达到的水平确定的。

根据国家建工质检中心采光照明工程质检部对部分灯具所进行的测量结果以及国内一些主要灯具生产企业所提供的资料，共考察了59台道路照明灯具，其中效率低于70％者只有2台，占3.4％，因此将道路照明灯具的效率定为70％是很宽松的，按照常理还可以定得更高一些，但考虑到此次所考察及实测灯具在我国属于顶尖产品，照顾到国内目前的平均水平，不宜将效率标准定得过高。关于泛光灯的效率，综合了44台灯具实测结果和灯具企业所提供样本数据，效率低于65％的有8台，占18.2％，故将泛光灯效率确定为65％也是合理的。提高对灯具效率的要求也有利于灯具行业的发展。

7.2.4 气体放电灯的功率因数一般在0.4～0.6，可通过实施电容补偿或配用电子镇流器来予以提高。从经济合理的角度考虑，补偿后的功率因数在0.8～0.9为宜，本标准规定其不应小于0.85。

7.2.5 在深夜普遍降低路面亮度(照度)是节能效果最为明显的一项措施。采取过和正在采取这种措施的国家也不少。由于深夜车流量小，应该普遍推行这种措施。但是，在居住区不宜推行这种措施。其理由是：

(1)居住区夜间行人的安全和住户的安全极为重要；
(2)该区的照度本来就不高，即使再行降低，节能效果也并不明显。

因此，主要应该在主干路、次干路采取这一措施。实施这一措施的办法包括：

①采用双光源灯具是一种合理的办法。深夜的交通流量小，关闭一支光源，既可以达到节能目的，又不影响路面亮度(或照度)均匀度。
②也可以采用深夜能自动降低路灯光源功率的装置，如双功率镇流器或有载调压变压器等。
③采用深夜关掉不超过半数灯具的办法，其优点是简单实用，缺点是会导致路面亮度(或照度)均匀度降低。采取这种办法时要注意的是不允许关掉道路纵向相邻的两盏灯具，以避免均匀度降低得过多。

7.2.6 选择合理的控制方式，采用具有可靠度高和一致性好的控制设备也是一项重要的节能措施。控制方式选择得合理，控制设备质量可靠，做到需要开灯时能即刻开启，需要关灯时马上就能关闭，这样才能准确控制全年的灯具燃点时间，达到节能目的。

7.2.7 清扫和维护灯具等照明设备对节能有着重要的现实意义。对灯具来说，若能按半年或一年周期进行一次彻底擦拭的话。保持O.65以上的维护系数应该是没有问题的。但是，若长期不进行擦拭或擦拭做得不彻底，同时灯具的防护等级又较低的话，其维护系数甚至有可能减低到O.3～0.4。即可以通过擦拭灯具来提高光源光通量利用率，这样就有可能在满足照明数量和质量要求的前提下，通过选用功率较小的光源，从而达到节能的目的。


附录A 路面亮度系数和简化亮度系数表

A.0.2 进行路面亮度计算，需要灯具的光度数据和路面亮度系数(q)或简化亮度系数(r)。实际路面的q或r只有通过测量才能获得。由于我国目前尚没有自己的路面亮度系数，因此，本标准建议采用国际照明委员会(CIE)和道路代表大会国际常设委员会(PIARC)共同推荐的简化亮度系数表(即表A.0.2-1和A.0.2-2)。