众智软件 http://www.gisroad.com

中国工程建设标准化协会标准

钢制电缆桥架工程设计规范

Code for design of steel cable tray engineering

CECS 31:2006

主编单位:中国工程建设标准化协会
电气专业委员会

批准单位:中国工程建设标准化协会

施行日期:2006年8月1日

前言

根据中国工程建设标准化协会[2002]建标协字第33号文《关于印发中国工程建设标准化协会2002年第二批标准制、修订项目计划的通知》的要求，对原《钢制电缆桥架工程设计规范》CECS 31：91进行了修订。

本规范是在广泛调查和分析总结了原规范的执行情况以及近十余年我国钢制电缆桥架工程建设和运行的经验，借鉴了IEC标准以及国外的成功经验和先进技术，并在广泛征求全国有关专家和单位的意见的基础上进行修订的。

根据国家计委计标[1986]1649号文《关于请中国工程建设标准化委员会负责组织推荐性工程建设标准试点工作的通知》的要求，现批准协会标准《钢制电缆桥架工程设计规范》，编号为CECS 31：2006，推荐给工程建设设计、施工、使用单位采用。

本规范由中国工程建设标准化协会电气专业委员会CECS／TC 7(北京广安门南滨河路33号，邮编100055)归口管理并负责解释。在使用中如发现需要修改或补充之处，请将意见和资料径寄解释单位。

主编单位：中国工程建设标准化协会电气专业委员会

参编单位：北京建工一宏运电缆桥架有限公司广州电器科学研究院 天津富余电缆桥架有限公司 镇江万奇电器设备有限公司

主要起草人：江波涛 马长瀛 李树平 刘景云 刘功桂 张 伟 马纪财

中国工程建设标准化协会
2006年6月25日


1 总 则

1.0.1 为保证钢制电缆桥架(以下简称桥架)的设计、制造及工程使用做到技术先进，经济合理，安全适用，确保质量，制定本规范。

1.0.2 本规范适用于工业与民用建筑中桥架工程的设计、施工以及桥架制造、试验和检测。

1.0.3 电缆桥架工程设计应与建筑、结构、工艺以及其他有关专业密切配合，确定最佳的桥架路径布置。

1.0.4 桥架产品应通过国家认可的质量检测机构检测合格方可使用；桥架新产品试制应通过鉴定或评定。

1.0.5 电缆敷设工程使用桥架时，除应执行本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2.0.1 桥架 cable supporting system
由托架、附件、支(吊)架三类部件构成的、支承电缆线路的具有连续刚性的结构系统(简称桥架)。

2.0.2 托架 cable tray
直接承托电缆线路荷重的刚性槽形部件(托盘、梯架的直通及其弯通)。

2.0.3 有孔托盘 holc cable tray
由带孔眼的底板和侧边构成或由整块钢板冲孔后弯制成的槽形部件。

2.0.4 无孔托盘 cable tray without bloc
由底板与侧边构成或由整块钢板弯制成的槽形部件。

2.0.5 组装托盘 compounding cable tray
可任意组合的用螺栓或插接方式连接成槽形的部件。

2.0.6 梯架 stair-typo cable tray
由侧边与若干根横档构成的刚性梯形部件。

2.0.7 直通 straight-way
一段不变方向的托盘、梯架。

1 等径直通 equal radius straight-way
一段不变几何尺寸的直通。

2 变径直通 different radius straight-way
一段改变几何尺寸的直通。

2.0.8 弯通 bend-way cable tray
一段改变方向的托盘、梯架。

1 水平弯通 horizontal bend-way cable tray
在同一水平面改变托盘、梯架方向的部件。

2 水平三通 horizontal 3-way cable tray
在同一水平面以90’分三个方向连接托盘、梯架的部件。

3 水平四通 horizontal 4-way cable tray
在同一水平面以90*分四个方向连接托盘、梯架的部件。

4 上弯通 upper bend-way cable tray
使托盘、梯架从水平面改变方向向上的部件。

5 下弯通 down bend-way cable tray
使托盘、梯架从水平面改变方向向下的部件。

6 垂直三通 vertical 3-way cable trav
在同一垂直面以90’分三个方向连接托盘、梯架的部件。

7 垂直四通 vertical 4-way cable trav
在同一垂直面以90°分四个方向连接托盘、梯架的部件。

2.0.9 弯通的弯曲半径 bend-way radius
弯通的两条内侧直角边的内切圆半径(简称弯曲半径)。

2.0.10 折弯形弯通 fold-type bend-way cable trav
口弯通的两条内侧直角边的内切圆两切点的直线段制成的弯通。

2.0.11 圆弧形弯通 arc-type bend-way cable trav
以弯通的两条内侧直角边的内切圆两切点的圆弧段制成的弯通。

2.0.12 附件 accessories
用于托架直通之间、直通与弯通之间的连接，以构成连续刚性
结构系统所必需的固定连接或补充直通、弯通功能的部件(简称附件)。

2.0.13 支吊架 fupport post
直接支承托架的部件。

1 托臂 fupport arm
直接支承托盘、梯架且单端固定的刚性部件。

2 立柱 uprightly post
直接支承托臂的部件。

3 吊架 suspender
悬吊托盘、梯架的刚性部件。


3 桥 架

3.1 桥架的组成

3.1.1 桥架应由托架、附件和支吊架组成。

3.1.2 托架应由托盘、梯架的直通及其弯通组成。


3.2 托架的结构类型和品种

3.2.1 托架应包括下列结构类型：
1 有孔托盘；
2 无孔托盘；
3 组装托盘；
4 梯架。

3.2.2 托架应包括下列结构品种：
1 直通包括下列品种：
1)等径直通；
2)变径直通。

2 弯通包括下列品种：
1)水平弯通：分30°、45°、60°、90°四种；
2)水平三通：分等宽、变宽两种；
3)水平四通：分等宽、变宽两种；
4)上弯通：分30°、45°、60°、90°四种；
5)下弯通：分30°、45°、60°、90°四种；
6)垂直三通：分等宽、变宽两种；
7)垂直四通：分等宽、变宽两种。


3.3 附 件

3.3.1 桥架应包括下列附件：

1 直线连接板；
2 铰链连接板，分水平式、垂直式两种；
3 连续铰接板；
4 变宽连接板；
5 变高连接板；
6 伸缩连接板；
7 转弯连接板；
8 上下连接板，分30°、45°、60°、90°四种；
9 盖板；
10 隔板；
11 压板；
12 终端板；
13 引下件；
14 竖井；
15 紧固件。


3.4 支 吊 架

3.4.1 支吊架应包括下列品种：

1 托臂：分卡接式、螺栓固定式；
2 立柱：分工字钢、槽钢、角钢、异型钢立柱；
3 吊架：分圆钢单、双杆式；角钢单、双杆式；工字钢单、双杆式；槽钢单、双杆式；异型钢单、双杆式；
4 其他固定支架：如垂直、斜面等固定用支架。


3.5 型号和规格

3.5.1 桥架型号应包括下列内容：

1 名称：可用大写汉语拼音第一个字母表示；
2 规格：托盘、梯架的直通和弯通依次标明宽度、高度；附件和支吊架标明一个或几个主要技术特性的尺寸；
3 荷载等级：分A、B、C、D四级：
4 防腐层类别：分涂漆或烤漆(Q)、电镀锌(D)、喷涂粉末(P)、热浸镀锌(R)、VCI双金属复合涂层(VS)、其他(T)。
其中，荷载等级、防腐层类别，如用文字统一说明的，可不在型号中表示。

3.5.2 托盘、梯架的宽度与高度常用规格尺寸系列按表3.5.2采用。

表3.5.2 托盘、梯架常用规格尺寸系列(mm)
宽度 | 高 度
 | 40 | 50 | 60 | 80 | 100 | 150 | 200
60 | ☆ | ☆ |  |  |  |  |
80 | ☆ | ☆ | ☆ |  |  |  |
100 | ☆ | ☆ | ☆ | ☆ |  |  |
150 | ☆ | ☆ | ☆ | ☆ | ☆ |  |
200 |  | ☆ | ☆ | ☆ | ☆ |  |
250 |  | ☆ | ☆ | ☆ | ☆ | ☆ |
300 |  |  | ☆ | ☆ | ☆ | ☆ | ☆
350 |  |  | ☆ | ☆ | ☆ | ☆ | ☆
400 |  |  | ☆ | ☆ | ☆ | ☆ | ☆
450 |  |  | ☆ | ☆ | ☆ | ☆ | ☆
500 |  |  |  | ☆ | ☆ | ☆ | ☆
600 |  |  |  | ☆ | ☆ | ☆ | ☆
800 |  |  |  |  | ☆ | ☆ | ☆
1000 |  |  |  |  | ☆ | ☆ | ☆
注：符号☆表示工程常用规格。

3.5.3 托盘、梯架的直通单件标准长度可分为2、3、4、6m。

3.5.4 工程常用的弯通弯曲半径应为70、100、150、200、300、600、900mm。不应使用纯直角形弯通。

工程常用的弯通宽度应与其弯曲半径配合(表3.5.4)。

表3.5.4 托盘常用的弯通宽度与其弯曲半径配合(mm)
宽度 | 弯曲半径
 | 70 | 100 | 150 | 200 | 300 | 600 | 900
60 | ☆ |  |  |  |  |  |
80 | ☆ |  |  |  |  |  |
100 | ☆ |  |  |  |  |  |
150 |  | ☆ |  |  |  |  |
200 |  | ☆ |  |  |  |  |
250 |  | ☆ |  |  |  |  |
300 |  |  | ☆ |  |  |  |
350 |  |  | ☆ |  |  |  |
400 |  |  | ☆ |  |  |  |
450 |  |  | ☆ |  |  |  |
500 |  |  |  | ☆ | ☆ |  |
600 |  |  |  | ☆ | ☆ |  |
800 |  |  |  |  | ☆ | ☆ | ☆
1000 |  |  |  |  | ☆ | ☆ | ☆
注：符号☆表不工程常用规格。

3.5.5 有孔托盘底部通风孔面积，不宜大于底部总面积的40％。

3.5.6 梯架直通横档中心间距和梯架弯通横档1／2长度处的中心间距应均为200～300mm，横档宽度应为20～50mm。

3.5.7 支吊架和立柱固定托臂的开孔位置或焊接位置，应满足托盘、梯架多层设置时层间中心距为200、250、300、350mm的要求。

3.5.8 各种附件和支吊架在满足相应荷载的条件下，其规格尺寸应配合桥架系列确定。


3.6 技术要求

3.6.1 电缆托盘、梯架的材质宜采用冷轧板，但在满足强度要求的条件下，可使用热轧板。其材质应符合国家标准《碳素结构钢》GB／T 700—1988中Q235A的要求，并符合国家标准《碳素结构钢冷轧带钢》GB／T 716—1991和《碳素结构钢和低合金结构钢热轧薄钢板及钢带》GB／T 912—1989的有关规定。

3.6.2 普通托盘、梯架板材的最小允许厚度应符合表3.6.2-1所列数值。采用滚轧模压出加强筋的新型柔性连接托盘(组装托盘)，其允许最小冷板材厚度应符合表3.6.2-2的规定。节能轻质高强托盘、梯架，其允许最小冷板厚度应符合表3.6.3-3的规定。

表3.6.2-1 托盘、梯架允许最小板材厚度(mm)
托盘、梯架宽度月 | 允许最小板材厚度
B≤150 | 1.0
150＜B≤300 | 1.2
300＜B≤500 | 1.5
500＜B≤800 | 2.0
B＞800 | 2.2

表3.6.2-2 滚轧模压柔性连接托盘允许最小冷板材厚度(mm)
托盘规格(宽X高) | 允许最小冷板材厚度
80× 60～150×60 | 0.8
200×60～300×100 | 1.0
350×100～450×100 | 1.2

表3.6.2-3 节能轻质高强托盘、梯架允许最小冷板厚度(mm)
托盘宽度B | 侧 板 | 底 板 | 盖 板
B＜300 | ≥1.2 | ≥0.7 | ≥0.5
300≤B≤600 | 1.2～1.5 | ≥0.8 | ≥0.5
B＞600 | 1.5～1.8 | ≥0.8 | ≥0.5
注：梯架横档板厚度，应按侧板要求选择。

3.6.3 表面防腐层材料应符合国家现行有关标准的规定。

3.6.4 手工焊接用焊条应符合国家标准《碳钢焊条》GB／T 5117—1995的规定，宜用E4300型至E4313型焊条。

3.6.5 普通螺栓材质应符合国家标准《碳素结构钢》GB／T 700—1988中Q235A的要求。紧固件材质应符合国家标准《标准件用碳素钢热轧圆钢》GB／T715—1989的要求。

3.6.6 当支吊架跨距为2m，在按简支梁的条件下，托盘、梯架的额定均布荷载分级应符合表3.6.6的规定。

表3.6.6 托盘、梯架的荷载等纽
荷载等级 | A | B | C | D
额定均布荷截 (kN／m) | 0.5 | 1.5 | 2.0 | 2.5

3.6.7 托盘、梯架、支吊架的结构，应满足强度、刚度和稳定性的要求，其计算方法可参照附录A。

3.6.8 桥架的承载能力应按本规范第3.7.1条荷载试验的规定予以验证；桥架最初产生永久变形时的荷载除以安全系数1.5的值应不小于额定均布荷载。

3.6.9 各种型式支吊架，应能承受托盘、梯架相应规格、层数的额定均布荷载及其自重。

3.6.10 连接板、连接螺栓等受力附件应与托盘、梯架、托臂等本体结构强度相适应。

3.6.11 生产厂应提供各种型式规格的托盘、梯架的跨距与允许均布荷载的关系曲线或数据表。

3.6.12 托盘、梯架在承受额定均布荷载时的相对挠度应不大于1／200。

3.6.13 吊架横档或侧壁固定的托臂在承受托盘、梯架额定荷载时的最大挠度值与其长度之比，应不大于1／100。

3.6.14 生产厂应提供各种型式规格的托盘、梯架在不同荷载与支吊架跨距时的挠度值。

3.6.15 当托盘、梯架需要承受短时附加集中荷载时，应符合本规范第4.3.2条第2款的规定。

3.6.16 桥架热浸镀锌防腐处理的质量，应符合表3.6.16的规定。

表3.6.16 桥架热浸镀锌质量指标
镀锌厚度(附着量) 平均值 | 桥架构件 | ≥65μm(460g／m2)
 | 螺栓及杆件 (直径≥1Omm) | ≥54μm(380g／m2)
锌层附着力 | 划线、划格法或锤击法试验， 锌层应不剥离、不凸起
锌层均匀性 | 硫酸铜试验4次应不露铁
外观 | 锌层表面应均匀，无毛刺、过烧、挂灰、伤痕、局部未镀锌(直径2mm以上)等缺陷，不应有影响安装的锌瘤。螺纹的镀层应光滑、螺栓连接件应能拧入

3.6.17 桥架电镀锌防腐处理的质量，应符合表3.6.17的规定。

表3.6.17 桥架电镀锌质量指标
镀锌层厚度 (附着量) | 桥架构件 |  | ≥12μm(84g／m2)
 | 螺 栓 | ≥M14 | ≥12μm(84g／m2)
 |  | M8～M12 | ≥9μm(63g／m2)
 |  | ≤M6 | ≥6μm(42g／m2)
表面钝化处理 | 经钝化处理后，应有良好的钝化膜 (白色、彩虹色、草绿色、深绿色)
锌层附着力 | 划线、划格法试验锌层应不起剥离
外 观 | 锌层表面应光滑均匀、致密。 应不起皮、气泡、花斑、局部未镀、划伤等缺陷

3.6.18 桥架喷涂粉末防腐处理质量，应符合表3.6.18的规定。

表3.6.18 桥架喷涂粉末质量指标
项 目 | 涂 料
 | 环氧树酯粉末 | 聚酯粉末
厚度(μm) | ≥60 | ≥60
附着力(级) | 2 | 2
冲击强度(J) | 5 | 3
柔韧性(mm) | ≤2 | ≤3
边角覆盖率(％) | ≥30 | ≥30
外 观 | 均匀光滑、无起泡、无裂纹、色泽均匀一致

3.6.19 桥架涂漆防腐处理的质量，应符合表3.6.19的规定。

表3.6.19 桥架涂漆质量指标
项 目 | 面 漆 | 底 漆
厚度(μm) | ≥25 | ≥50
附着力(级) | 2 | 1
冲击强度(J) | 5 | 5
柔韧性(mm) | ≤2 | ≤1
边角覆盖率(％) | ≥30 | ≥30
外 观 | 平整、光滑、均匀，无起皮、气泡、水泡

3.6.20 VCI双金属高耐腐的复合防腐处理的桥架和不锈钢桥架，其耐腐性应符合本规范第3.7.2条人工环境盐雾和化学腐蚀气体试验均为30周期的规定。

3.6.21 其他防腐处理的桥架，应按本规范第3.7.2条的规定试验验证，并应具有明确的质量指标和检测方法。

3.6.22 焊缝的抗拉、屈服等机械性能应不低于本体材料的机械性能，焊缝表面应均匀，不应有漏焊、裂纹、夹渣、浇穿、弧坑等缺陷，并应达到国家标准《钢结构工程施工质量验收规范》GB 50205—2001的三级要求。

3.6.23 托盘、梯架几何尺寸极限偏差应按国家标准《一般公差 未注公差的线性和角度尺寸的公差》GB／T 1804—2000的规定：
长度(单件标准长度)应不大于v级；
宽度应不大于m级；
高度应不大于v级。

3.6.24 螺栓孔径与孔距的允许偏差：
1 螺栓应能自由穿入螺栓孔，孔径应不超过1.2d(d为螺栓直径)。
2 螺栓连接孔的孔距允许偏差：
同一组内任意两孔间距离 ±1.Omm；
相邻两组的端孔间距离 ±1.5mm。

3.6.25 当利用桥架系统构成接地回路时，应按本规范第3.7.5条的规定测量连接处的接触电阻值，其值应不大于0.00033Ω。


3.7 试 验

3.7.1 桥架荷载试验和挠度测量可按附录B的规定执行。

3.7.2 桥架防腐层人工环境试验可按表3.7.2的规定执行。

表3.7.2 桥架人工环境试验项目及周期
试验项目 | 试验标准 |  | 环境类别 |  |  |  |  |  | 备 注
 |  |  | 户内 |  |  |  | 户外
 |  |  | 一般 | 0类 | 1类 | 2类 | 0类 | 1类
 |  |  | 普通 型 | 湿热 型 | 中腐 蚀型 | 强腐 蚀型 | 轻腐 蚀型 | 中腐 蚀型 |
 |  |  | J | TH | F1 | F2 | W | WF1
交变湿热 | GB／T 2423.4—1993 试验 Db | 试 验 周 期 | 6 | 12 | -- | -- | 12 | -- | 降温阶段的 相对湿度 85％
盐雾 | CB／T 2423.17—1993 试验 Ka |  | 2 | 4 | 4 | 30 | 4 | 4 |
化学腐蚀气体试验 | GB／T 2423.33—1989试验 kca |  | -- | -- | 4 | 30 | -- | 4 |
紫外线 冷凝试验 | 光照60℃ 8h 冷凝50℃ 4h 光波长 340μm |  | -- | -- | -- | -- | 20 | 20 | 相对湿度 95％～100％
注：1 紫外线冷凝试验光照60℃.8h，冷凝50℃、4h，共12h为1周期，其余按24h为1周期。
2 环境条件等级参见附录G。

3.7.3 桥架镀锌层性能试验应符合下列要求：

1 厚度(附着量):按附录C测定。或按国家标准《金属覆盖层 覆盖层厚度测量 阳极溶解库仑法》GB／T 4955—1997、《磁性基体上非磁性覆盖层 覆盖层厚度测量 磁性法》GB／T 4956—2003的规定测定。
2 附着力：按国家标准《金属基体上的金属覆盖层(电沉积层和化学沉积层)附着强度试验方法》GB／T 5270—1985的“划线、划格法”测定。当板厚大于8mm时，应按附录E“锤击法”测定。
3 均匀性：热浸镀锌应按附录D的方法测定。或按行业标准《户内户外钢制电缆桥架防腐环境技术要求》JB／T 6743—1993附录B规定的试验方法测定。

3.7.4 桥架涂层性能试验应符合下列要求：

1 厚度应按国家标准《漆膜厚度测定法》GB／T 1764—1979或《磁性基体上非磁性覆盖层 覆盖层厚度测量 磁性法》GB／T 4956—2003的规定测定。
2 附着力应按国家标准《色漆和清漆 漆膜的划格试验》GB／T 9286—1998的规定测定。
3 柔韧性应按国家标准《漆膜柔韧性测定法》GB／T 1731—1993的规定测定。
4 冲击强度应按国家标准《漆膜耐冲击性测定法》GB／T 1732—1993的规定测定。

3.7.5 托盘、梯架连接处的接触电阻应按附录F的方法测定。


3.8 检 验

3.8.1 产品出厂检验应包括下列项目：

1 外观质量(全检)；
2 尺寸精度(抽检)；
3 防腐层厚度和附着力(抽检)；
4 焊接表面质量(全检)；
5 热浸镀锌层均匀性(抽检)。

3.8.2 有下列情况之一时，应进行型式检验：

1 桥架新产品试制鉴定；
2 正式生产后，材料、结构、工艺有较大改变；
3 产品停产3年后恢复生产；
4 国家质量检测机构或认证组织要求对该产品进行型式检验。

3.8.3 型式检验项目应包括本规范第3.6、3.7节的有关项目。

3.8.4 产品抽样及判定：

1 样品应为随机抽样，抽检数量为每批产品的2％，但不宜少于3件，允许荷载试验样品仅取1件。
2 每批产品样品中有1件不合格时，可再在同批产品中抽取一件进行检验，如仍不合格，则判定该批产品为不合格。
3 防腐层质量，可允许直接对产品或同一材料相同工艺制作的样品进行检验。


3.9 计价、标志、包装、贮存

3.9.1 托盘、梯架的直通按单位长度(m)计价，其他部件按件或重量计价。

3.9.2 每批产品主要部件应配有适当数量的标志。其内容包括：型号、规格、制造厂名称。

3.9.3 产品外包装标志内容应包括：产品名称(必要时应含有型号、规格)、制造厂名称、出厂日期(年、月)、工程项目名称或代号、收货单位名称、毛重、净重。

3.9.4 标志应清晰且不易损坏。

3.9.5 产品包装应能防止在运输过程中受到机械损伤，并应根据运输方式及部件规格、形状，选用适当的包装方式，如角钢或扁钢、木板包装箱等。包装箱应便于吊装搬运。也可按用户要求，采取分类或工程区(段)的部件包装。

3.9.6 包装箱内应随带装箱清单、产品合格证书、产品材质合格证书和产品检验报告。

3.9.7 桥架贮存场所宜干燥，有遮盖，应避免受到含有酸、盐、碱等腐蚀性物质的侵蚀。

3.9.8 桥架各部件宜分类堆放，层间应有适当软垫物隔开，避免重压。


4 桥架工程设计

4.1 桥架型式选择

4.1.1 对需屏蔽的电缆回路，或对油、腐蚀性液体、易燃粉尘等环境有防护要求的电缆敷设场所，应采用有盖无孔型托盘。

4.1.2 当需要因地制宜组装的场所，宜选用组装托盘。

4.1.3 除本规范第4.1.1、4.1.2条的情况外，可用节能型有孔型托盘或梯架。

4.1.4 选用本规范第3.2.1条之外的其他结构类型托架时，应满足本规范第3.6.1条至3.9.8条的要求。

4.1.5 在易积灰和其他需遮盖的环境或户外场所，托盘、梯架宜带有盖板。

4.1.6 在公共通道或户外跨越道路段，底层梯架的底部宜加垫板，或在该段使用托盘。

4.1.7 当低压动力电缆与控制电缆共用同一托盘或梯架时，相互间宜设置隔板；在托盘、梯架分支、引上、引下处宜设适当的弯通；因受空间条件限制宜不装设弯通或有特殊要求时，可选有连接铰接板、铰链连接板；在伸缩缝处应配置伸缩连接板；连接两段不同宽度或高度的托盘、梯架可配置变宽连接板或变高连接板。

4.1.8 支吊架和其他所需附件，应按工程布置条件选择。


4.2 托盘、梯架规格选择

4.2.1 托盘、梯架的宽度和高度，应按下列要求选择：

1 电缆在托盘、梯架内的填充率应不超过国家现行有关标准的规定值。动力电缆可取40％～50％、控制电缆可取50％～70％，且宜预留10％～25％的工程发展裕量；
2 所选托盘、梯架规格的承载能力，应符合本规范第4.3.1、4.3.2条的规定；
3 工作均布荷载下的相对挠度宜不大于1／200。

4.2.2 托盘、梯架直通，可按单件标准长度(见本规范第3.5.3条)选择。

4.2.3 各类弯通及附件规格，应适合工程布置条件，并与托盘、梯架相配套。

4.2.4 支吊架规格选择，应按托盘或梯架规格、层数、跨距等条件配置，并应满足荷载的要求。


4.3 荷载等级选择

4.3.1 工作均布荷载应不大于所选荷载等级的额定均布荷载。
当支吊架的实际跨距不等于2m时，工作均布荷载应满足下式的要求：

qG≤qE(2／LG)2 (4.3.1)

式中 qG——工作均布荷载(N／m)；
qE——额定均布荷载(N／m)；
LG——实际跨距(m)。

4.3.2 工作均布荷载应按下列规定确定：

1 工程条件下安装或检修确实无需考虑附加集中荷载时，工作均布荷载按电缆自重均匀分布计。
2 安装或检修可能有附加集中荷载时，工作均布荷载按电缆自重均匀分布值与附加集中荷载的等效均布值之和计算。附加集中荷载的等效均布值按下列公式换算：

qp＝2P／LG (4.3.2)

式中 qp——附加集中荷载的等效均布值(N／m)；
P——附加集中荷载，可按900N计；
LG——实际跨距(m)。

4.3.3 桥架不应作为人行通道或站人平台。

4.3.4 对跨距大于6m、户外风雪作用等特殊荷载的桥架，应按工程条件进行强度、刚度、稳定性的计算或试验验证。


4.4 表面防腐处理方式选择

4.4.1 应按工程环境条件、重要性、一次性防腐处理具有的耐久性和技术经济性等因素，对桥架选择适宜的防腐处理方式。

4.4.2 一般情况宜按表4.4.2选择适于工程环境条件的防腐处理方式。当采用表中“T”类防腐方式时，应符合本规范第3.6.21条的要求。

环境条件等级的划分按附录G的规定。

表4.4.2 表面防腐处理方式选择
环境条件 |  |  |  |  | 防腐层类别
类 型 |  |  | 代号 | 等级 | Q | D | P | R | VS | T
 |  |  |  |  | 涂漆 | 电镀锌 | 喷涂 粉末 | 热浸 镀锌 | VCI 双金属复合层 | 其他
户 内 | 一般 | 普通型 | J | 3K5L 3K6 | O | O | O |  | O | 在符合3.6.21 条规定 的情况下确定
 | 0类 | 湿热型 | TH | 3K5L | O | O | O | O | O
 | 1类 | 中腐 蚀型 | F1 | 3K5L 3C3 | O | O | O | O | O
 | 2类 | 强腐 蚀型 | F2 | 3K5L 3C4 |  |  |  |  | O
户 外 | 0类 | 轻腐 蚀型 | W | 4K2 4C2 | O | O |  | O | O
 | 1类 | 中腐 蚀型 | WF1 | 4K2 4C3 |  | O |  | O | O
注：符号“O”表示推荐防腐类别。


4.5 支吊架配置

4.5.1 确定支吊架的跨距时，应满足本规范第4.2.1条中第2、3款的要求。可按厂家提供的产品特性数据选用。

4.5.2 弯通段的支吊架配置应按下列规定：
1 当弯通的弯曲半径小于300mm时，应在距弯通与直通接合处300～600mm的直通侧设置一个支吊架；
2 当弯通的弯曲半径不小于300mm时，除符合本条第1款要求外，应在弯通段中部增设一个支吊架。

4.5.3 垂直单层布置托盘、梯架时，支架间距不应大于1m；多层布置时，支架间距应不大于O.5m。

4.5.4 立柱应与托盘、梯架层间的距离以及配置层数要求相适应。当需采用与本规范第3.5.7条的层间距离不同时，应由供需双方协商解决。

4.5.5 托盘、梯架直线段每隔50m应预留20～30mm伸缩缝。


4.6 防 火

4.6.1 对桥架有防火要求的区段，可在托盘、梯架添加具有耐火或难燃性的板、网材料，使其构成封闭或半封闭式结构，并应在桥架表面涂刷符合国家现行标准《钢结构防火涂料应用技术规范》
CECS 24:90要求的防火涂层等措施。

桥架防火的区段其整体耐火性能还应符合国家现行有关标准的要求。


4.7 接 地

4.7.1 桥架系统应具有可靠的电气连接并接地。

4.7.2 当允许利用桥架系统构成接地干线回路时，应符合下列要求：

1 托盘、梯架端部之间连接处的接触电阻应不大于0.00033Ω。
接地孔应清除绝缘涂层。

2 在伸缩缝或连续铰连接处应采用编织铜线连接。其截面积应根据工程实际的接地系统，按国家现行有关标准确定。

4.7.3 沿桥架全长另敷设接地干线时，每段(包括非直线段)托盘、梯架最少应有一点与接地干线可靠连接。

4.7.4 接地部位连接处的螺栓应配置弹簧垫圈。


4.8 桥架工程设计文件

4.8.1 电缆桥架工程设计文件应符合建设部建质(2003)84号文颁发的《建筑工程设计文件编制深度规定》，且应包括：

1 桥架系统的平面布置图。
2 桥架系统的有关剖面图。剖面图应注明托盘编号、托盘宽和鬲、安装高度。
3 托架内电缆路径表。该路径表包含托盘编号、电缆编号、电缆型号和电缆起、终点。
4 选用托盘、梯架直通、弯通、支吊架的型号、规格和数量的明细表。
5 桥架安装说明。

4.8.2 1程中有特殊要求的电缆桥架非标准件，其设计文件应附有非标准件的详图和技术说明。


附录A 桥架结构强度的计算方法

A.0.1 托盘、梯架的强度计算：

可简化为受均布荷载的简支梁，如图A.0.1-1(a)所示。其弯矩如图A.0.1-1(b)所示：

最大弯矩在跨中，其表达式按下式：

Mmax＝qL2／8 (A.0.1-1)

式中 q——作用在托盘、梯架上的额定均布荷载；
L——托盘、梯架的跨距。
托盘、梯架结构的最大弯曲正应力：

σmax＝K0MmaxYmax／Ix (A.0.1-2)

式中 K0——薄壁结构的综合修正系数，可取1.5；
Ymax——托盘、梯架横截面形心。到最远点的垂直距离，如图A.0.1-2；
Ix——托盘、梯架横截面对X轴的惯性矩。

图A.0.1-2 托盘、梯架的横截面

满足托盘、梯架的强度要求的条件是：

σmax＜[σ] (A.0.1-3)

式中 [σ]——托盘、梯架材料的许用应力，即为材料的屈服极限σs 除以安全系统1.5的值，对Q235A钢取160×106Pa。

A.0.2 托盘、梯架的最大挠度的计算：

托盘、梯架按简支梁计算，跨中最大挠度按下式计算：

fmax＝K05qL4／384EIx (A.0.2)

式中 E——材料的弹性模量。

A.0.3 在侧边上翼宽度远远小于跨距值(C≤L)的情况下，托盘、梯架稳定性临界均布荷载值的近似公式：

qcr＝1.36Kpл2EI0δ2／L2e1C2 (A.0.3-1)

式中 Kp——弹性模量、支承条件和初曲率等影响因素引起的修正系数，根据试验，其值取0.25。
δ——侧边的壁厚；
I0——单个侧边截面对形心轴的惯性矩；
e1——侧边形心到翻边中面的距离。

整板折弯托盘侧边(不计底板)形心到翻边中面的距离[图A.0.3(a)]：

e1＝｛[h2＋δ(C一δ)]/[2(h＋C－δ)]｝－0.5δ (A.0.3-2)

梯架侧边或非整板折弯托盘侧边形心到翻边中面的距离[图A.0.3(b)]：

e1＝(h0十δ)／2 (A.0.3—3)

图A.0.3 梯架侧边或非整板折弯侧边截面

式中 C——侧边的上翼宽度；

稳定性许用均布荷载值按下式计算：

[qs]＝qcr／np (A.0.3-4)

式中 np——稳定性安全系数，建议取1.9～2.0。

A.0.4 梯架的横档强度计算：

将横档视为简支梁。在中间B／2长度上作用均布荷载，如图A.0.4-1(a)所示，其弯矩如图A.0.4-1(b)所示。

图A.0.4-1 梯架中横档荷载和弯矩图

最大弯矩在跨中，其值按下式计算；

Mmax＝3qSB／16 (A.0.4-1)

式中 B——横档长度；
S——相邻横档之间距；
q——作用在梯架上的额定均布荷载。

横档的最大弯曲应力应满足下列要求：

σmax＝MmaxYmax／Ix≤[σ] (A.0.4-2)

式中 Ix——横档截面对X轴的惯性矩；
Ymax——截面形心O到最远点的垂直距离，如图A.0.4-2所示。

图A.0.4-2 梯架横档截面

A.0.5 托臂的强度计算：

将托臂视为一端固支、一端自由的悬臂梁，承受由托盘、梯架传来的荷载Pt，如图A.0.5-1(a)所示，其弯矩如图A.0.5-1(b)所示。

图A.0.5-1 托臂荷截和弯矩

最大弯矩M在根部，其值按下式计算：

Mmax＝Pt(B／2＋e) (A.0.5-1)

式中 e——托盘、梯架里侧到托臂根部的距离；
Pt——托盘、梯架作用在托臂上的总支承力；其值按两跨超静定梁时，中间托臂所承受的支承力最大，如图A.0.5-2所示。

图A.0.5-2 托盘、梯架作用于托臂的总支承力

其值按下式计算：

Pt＝1.25qL (A.0.5-2)

式中 q——作用在托盘、梯架上的额定均布荷载；
L——托盘、梯架的支承跨距。

托臂截面形状对称时，如图A.0.5-3(a)所示，最大弯曲应力应满足：

σmax＝MmaxYmax／Ix≤[σ] (A.0.5-3)

式中 Ix——托臂根部截面对X轴的惯性矩；
Ymax——截面形心。到最远点的垂直距离，如图A.0.5-3(a)所示。

图A.0.5-3 托臂横截面

托臂截面形状不对称时，如图A.0.5-3(b)所示，最大弯曲应力应满足：

σmax＝Mmax（IyY－IxyX）/（ IxIy － I2xy） (A.0.5-4)

式中 Ix——托臂根部截面对X轴的惯性矩；
Iy——托臂根部截面对y轴的惯性矩；
Ixy——托臂根部截面的惯性积；
X、Y——截面最大应力点的坐标，该坐标系的坐标原点必须放在截面形心处。

A.0.6 立柱的强度计算：立柱结构如图A.0.6所示：
在强度计算时视为压弯杆或拉弯杆，其最大应力按下式计算：

σmax＝MYmax／Ix ±Pt/A≤[σ] (A.0.6-1)

式中 M——作用在立柱上的偏心力矩，M＝PtS；
S——偏心距，托盘、梯架对称轴到立柱形心轴之间的距离；
Ix——立柱截面对X轴的惯性矩；
Ymax——截面应力最大点到O的距离；
Pt——托臂传给立柱的竖直力；
A——立柱截面积。

为满足压弯构件的刚度和稳定性要求，立柱的长细比久尚应符合下列要求：

(A.0.6-2)

式中 Lc——立柱的计算长度，对一端固支、一端自由的情况：

Lc＝2L

图A.0.6 立柱结构

A.0.7 受剪螺栓的连接强度计算：
螺栓群配置方式如图A.0.7所示时，各螺栓所受均匀剪力为：

RQ＝Q／n (A.0.7-1)

式中Q——螺栓群所受的剪切力；
n——螺栓群的螺栓个数。

图A.0.7 受剪螺栓群配置

螺栓群受力矩M作用时，每个螺栓的受力方向垂直于螺栓与螺栓群中心的连线，其大小和螺栓群中心之间的距离成正比。根据这一假设可以导出下列关系式：

受剪螺栓的强度应满足。

Rmax≤[P] (A.0.7-5)

式中Rmax——单个螺栓所承受的最大合力；
[P]——单个螺栓的容许剪力。

A.0.8 受拉螺栓的连接强度计算：
受拉螺栓在力矩M作用下的强度计算作如下假设：对接面绕通过最边一排螺栓的X′轴翻转，各螺栓的拉力与螺栓到翻转轴X′的距离成正比，即按图A.O.8中所示的直线规律分布。

根据以上基本假设，推导出螺栓所受的最大拉力为：


附录B 桥架荷载试验

B.0.1 托盘、梯架荷载试验。

目的：验证托盘、梯架在各种跨距条件下的允许均布荷载(额定均布荷载)。

1 试样：
托盘、梯架板材厚度、侧边高度、横档或底板与侧边的连接或任何部件的外形不同，都构成不同的设计结构。
对每一种结构的托盘、梯架取一件无拼接的直线段作为试样。

2 支承型式与跨距：
试验支承型式为简支梁，托盘、梯架两端及两侧不受任何约束，支承跨距按本条第9款第1项确定，允许偏差±30mm。

3 支架：
支架如图B.0.1所示。
圆钢2焊接在底座3上。

4 试样定位：
试样水平置放在支架上，两端用V字形钢条支撑，两个圆钢中心距离为试验跨距长度，试件两端的外伸长度相等。

5 试验荷载材料：
荷载材料可用钢条、铅锭或其他材料。钢条可用厚3mm、宽30～50mm、长度不大于1m的扁钢。其他荷载材料宽度不大于125mm，长度不大于300mm，最大重量不超过5kg。
为便于对梯架试样加载，允许用厚1mm，长度不大于1m的钢板或网板置放在支架跨距内的横档上，两块钢板之间不能搭接，钢板重量应计入荷载总重量。

6 试验荷载、加载与卸载：
试验荷载按表B.0.1选择。

表B.0.1 试验荷载(N／m)
跨 距 |  | 1.0 | 1.5 | 2.0 | 2.5 | 3.0 | 3.5
系 数 |  | 4.0 | 1.8 | 1.0 | 0.64 | 0.44 | 0.33
荷 载 等 级 | A 500N／m | 3000 | 1350 | 750 | 480 | 330 | 248
 | B 1500N／m | 9000 | 4050 | 2250 | 1440 | 990 | 743
 | C 2000N／m | 12000 | 5400 | 3000 | 1920 | 1320 | 990
 | D 2500N／m | 15000 | 6750 | 3750 | 2400 | 1650 | 1238
跨 距 |  | 4.0 | 4.5 | 5.0 | 5.5 | 6.0 |
系 数 |  | 0.25 | 0.2 | 0.16 | 0.13 | 0.11 |
荷 载 等 级 | A 500N／m | 188 | 150 | 120 | 98 | 83 |
 | B 1500N／m | 563 | 450 | 360 | 293 | 248 |
 | C 2000N／m | 750 | 600 | 480 | 390 | 330 |
 | D 2500N／m | 938 | 750 | 600 | 488 | 413 |

加载：
试验荷载至少分10次加载，每次增载值相等。
首次加载值＝试验荷载÷10 (N／m)；
二次加载值＝首次加载值X2 (N／m)；
三次加载值＝首次加载值X3 (N／m)；
其余依次类推。

卸载：
托盘、梯架每次加载完成后，按本条第8款的要求测量挠度值，并做好记录。随即卸载，让桥架复原，再进行下一次加载，再次测量、记录。依次类推，直至产生永久变形。

7 允许均布荷载的确定：
在试样上逐步加载，直至使梁的跨度中点产生跨距的1／2000的永久变形挠度，或者当翻边或侧边出现“塑性曲屈——皱折”现象时的试验均布荷载，除以安全系数1.5的数值，即为托盘、梯架的允许均布荷载(额定均布荷载)。

8 托盘、梯架的挠度测量：
1)采用游标高度尺或百分表等量具测量挠度，量具精度不低于0.02mm；
2)挠度测量方向与托架试样纵向轴线垂直，测点位于跨距中部两个侧边的中心，每次加载后，测量该两点读数的平均值，即为该荷载下的挠度值(挠度与跨距之比即为相对挠度)。

9 荷载特性及挠度曲线的建立：
1)均布荷载与跨距的关系曲线，应根据不少于4种跨距长度的测试数值绘制，跨距宜从lm起，可按间隔0.5m递增；
2)挠度与相应的均布荷载和跨距的关系曲线，可参照本款第1项的方法绘制；
3)可将本款第1、2项两条曲线绘制在同一图表中。

B.0.2 支吊架荷载试验
1 试样：
对每种型式、结构、规格的支吊架(包括托臂、立柱、吊杆、螺栓等附件)，各取一套作为试样。

2 支吊架固定体和试样定位：
支、吊架固定体及试样定位方式，参见图B.0.2-1～图B.0.2-3所示。
支吊架固定体应为刚性结构，并满足试验荷载要求。

3 托臂试验荷载按下式确定：

W＝AL(n0qE十G) (B.0.2)

式中 A——按两等跨梁的中间支、吊架所受的支承力最大，系数A取1.25；
L——支、吊架相邻两侧等跨布置时的跨距；
qE--每层托盘、梯架的额定均布荷载；
G——托盘、梯架及盖板、附件自重；
n0——安全系数，取1.5。

4 加载：
1)按托盘、梯架的两侧边在托臂上的位置吊挂荷载，荷载可用钢块、铅锭或其他比重较大的材料，盛装荷载材料的容器、吊具的重量应计入荷载总重量；
2)试验时应不少于5次加载，每次加载重量相等；
3)当立柱或吊杆支承多层托臂时，以各层托臂同时承受各自的试验荷载进行整体试验。

5 测量与检查：
1)每次加载后，用百分表等量具测量a、b处的位移或变形量以及卸载后的残余变形量。量具精度不低于0.02mm；
2)检查焊口或螺栓连接处有无裂纹、变形损坏，卡接式托臂有无下滑；
3)列出荷载与位移或变形量的关系曲线或数据表。


附录C 热浸镀锌附着量试验方法(重量法)

C.0.1 试件准备。
1 应按材质、材料规格、产品形状等选取有代表性的试样。
2 试样切成适当大小后，应与产品在同一工艺条件下热浸镀锌。
3 附着量采用三点法计算，将镀锌后的试样两端各切去50mm，然后从试样的中部及两端切取三段，分别测定附着量，三段试样附着量的平均值，为该试样的平均附着量。
4 每段测试面积不应小于100cm2。

C.0.2 脱层溶液配制。
将3.2g三氯化锑或2g三氧化二锑溶解于500ml比重为1.19的浓盐酸中，用蒸馏水稀释至100ml。

C.0.3 试验方法。
试样用四氯化碳、苯等有机溶剂，清除表面油污，然后以流水冲净，净布擦干，再以乙醇洗净，充分干燥后称量(称准至该段试样估计锌层重量的1％)。
脱层液的数量按试样表面每平方厘米不少于10ml计，将称量后的试样放入脱层液中(保持脱层溶液温度不高于38℃)，直至锌层完全溶解，氢气泡显著减少为止。将试样取出，以流水冲洗，用硬毛刷除去表面的附着物，然后浸入乙醇中，取出后迅速干燥，以同一准确度重新称量。
称重后，测量试样的表面积(准确至1％)。

C.0.4 附着量计算。

A＝(G1—G2)×106／S (C.0.4)

式中 A——附着量(g／m2)；
G1——脱层前试样重量(g)；
G2——脱层后试样重量(g)；
S——试样表面积(mm2)。

C.0.5 镀锌层近似厚度

δ＝A／ρ (C.0.5)

式中δ——镀锌层厚度(μm)；
ρ——镀锌层密度(g／cm3)，ρ取值为7。


附录D 热浸镀锌层均匀性试验方法(硫酸铜试验)

D.0.1 试样准备。

1 应按材质、材料规格、产品形状选取有代表性的试样。

2 试样切成适当大小后，应与产品在同一工艺条件下热浸镀锌。

3 在试样上切取长lOcm的试样做硫酸铜试验。如试样过大时，允许适当切断后热浸镀锌，钢板试样尺寸为1Ocm×1Ocm。

4 螺栓、螺母，取原件做硫酸铜试验。

5 试样用四氯化碳、苯等除去表面油污，经流水冲净后，以净布擦干后再浸入2％硫酸溶液中(2ml比重为1.84的硫酸，以98ml水稀释)，15s后以流水冲净，再用净布擦干，将试样两端露出基体金属处涂以油漆或石蜡。

D.0.2 硫酸铜溶液配制方法。
将36g化学纯硫酸铜(CuS04·5H2O)溶于1OOml蒸馏水中，加热溶解后，冷却至室温，再加入氢氧化铜或碳酸铜(每公斤硫酸铜溶液加入1g)，搅拌均匀后，静止24h以上，然后过滤或吸出上面的澄清溶液供使用。该溶液在18℃时，比重应为1.18，否则，应以浓硫酸铜溶液和蒸馏水进行调整。

D.0.3 试验准备。

1 硫酸铜溶液应盛装在不与硫酸铜产生反应的容器中，容器应有适当的容积，使硫酸铜溶液能将试样浸没，又能使试样与容壁保持不小于25mm的距离。

2 硫酸铜溶液的数量按被试面积每1cm2不小于8ml计。

D.0.4 试验方法。
将准备好的试样，置于18±2℃的溶液中浸泡1min，此时不许搅动溶液，亦不得移动试样，1min后立即取出试样，以流水冲洗。并用软毛刷除掉黑色沉淀物，特别要刷掉孔洞凹处沉淀物，然后用净布擦干，立即进行下一次浸蚀。每次配制的硫酸铜溶液可浸蚀15次。

D.0.5 浸蚀终点的确定。

1 经上述试验后，试样上出现红色的金属铜时为试样达到浸蚀终点，出现金属铜那次浸蚀不计入硫酸铜试验次数。

2 将附着的金属铜用无锋刃的工具刮掉，如铜的下边仍有金属锌时，则不算浸蚀终点。

3 凡出现下列情形之一时不作为浸蚀终点：
试样端部25mm内出现红色金属铜时；
试样的棱角出现红色金属铜时；
镀锌后划伤、擦伤的部位及周围出现红色金属铜时。


附录E 热浸镀锌层附着性锤击试验方法

E.0.1 锤击试验装置。
试验用锤子应安装在稳固的木制试台上，试验面应保持与锤底座同样高度。锤击试验装置如图E.0.1所示。

E.0.2 试验规则。
试件应置于水平状态，锤头面向台架中心，锤柄与底座平面垂直后自由落下，以4mm的间隔沿平行方向打击5点，打击点离端部10mm以外，打击处应不同时打击2次，检查锌层表面状态。


附录F 接触电阻试验

F.0.1 试样。
每个试样应包括两个长度为600mm的侧边、连接板或连接线以及连接螺栓等。

F.0.2 试验方法。
按制造厂提供的说明，用连接板把每个试样连接在一起。
用25A的交流电流恒流源通过试样，在距连接板两端各50mm处的两个点上测量电压降，由测量得到电压降与通过试样的电流计算出连接处的接触电阻值。


附录G 环境条件等级

气候环境条件等级见表G.O.1。化学活性物质环境条件等级见表G.0.2。当缺乏化学活性物质的定量释放数据时，可按表G.O.3划分，但该表中的判断依据不一定需要同时具备。

表G.0.1 气候环境条件等级
环境参数 | 单位 | 等 级
 |  | 3K6 | 3K5L | 4K2
温度 | ℃ | -25～+55 | -5～+40 | -35～+40
相对湿度 | ％ | 10～100 | 5～95 | 10～100
太阳辐射 | W／m2 | -- | 700 | 1120
凝露条件 | -- | 有 | 有 | 有
结冰(霜)条件 | -- | -- | 有 | 有

表G.0.2 化学活性物质环境条件等级
环境参数 | 单位 | 等 级①
 |  | 4C2 |  | 3C3 4C3 |  | 3C4
 |  | 平均值② | 最大值② | 平均值 | 最大值 | 平均值 | 最大值
二氧化硫 | mg／m3 cm3／m3④ | 0.3 0.11 | 1.0 0.37 | 5.0 1.85 | 10 3.7 | 13 4.8 | 40 14.8
硫化氢 | mg／m3 cm3／m3 | 0.1 0.071 | 0.5 0.36 | 3.0 2.1 | 10 7.1 | 14 9.9 | 70 49.7
氯 | mg／m3 cm3／m3 | 0.1 0.034 | O.3 0.1 | 0.3 0.1 | 1.0 0.34 | 0.6 0.2 | 3.0 1.0
氯化氢 | mg／m3 cm3／m3 | 0.1 0.066 | 0.5 0.33 | 1.0 0.06 | 5.0 3.3 | 3.0 1.98 | 15 9.9
氟化氢 | mg／m3 cm3／m3 | 0.01 0.012 | 0.03 0.036 | 0.05 0.06 | 1.0 1.2 | 0.1 0.12 | 2.0 2.4
氨 | mg／m3 cm3／m3 | 1.0 1.4 | 3.0 4.2 | 10 14 | 35 49 | 35 49 | 175 245

续表G.0.2
环境参数 | 单位 | 等 级①
 |  | 4C2 |  | 3C3 4C3 |  | 3C4
 |  | 平均值② | 最大值② | 平均值 | 最大值 | 平均值 | 最大值
臭氧 | mg／m3 cm3／m3 | 0.05 0.025 | 0.1 0.05 | 0.1 0.05 | 0.3 0.15 | 0.2 0.1 | 2.0 1.0
氧化氮⑤ | mg／m3 cm3／m3 | 0.5 0.26 | 1.0 0.52 | 3.0 1.56 | 9.0 4.68 | 10 5.2 | 20 10.4
盐雾 | -- | 有盐雾条件③

注：①在环境空气中有一种或一种以上的化学气体浓度值符合本表中的数值即属于该等级。
②平均值是长期数值的平均，最大值是在每天不超过30min期间的极值或峰值，如超过30min则应提高等级。
③盐雾条件只作定性规定，不用以划分等级。
④单位cm3／m3的数值是由mg／m3的数值换算而来，温度取20℃。
⑤相当于二氧化氮的值。

表G.0.3 腐蚀环境划分的参考依据
参考依据 | 类 别
 | 0类 | 1类 | 2类
 | 轻腐蚀环境 | 中等腐蚀环境 | 强腐蚀环境
操作条件 | 由于风向关系，有 时可闻到化学物质气味 | 经常能感到化学 物质的刺激，但不需 配戴防护器具进行正常工艺操作 | 对眼睛或外 呼吸道有强烈 刺激，有时需配 戴防护器具才能进行正常的 工艺操作
表观现象 | 建筑物和工艺、电 气设施只有一般锈 蚀现象，工艺和电气 设施只需常规维修；一般树木生长正常 | 建筑物和工艺、电 气设施腐蚀现象明 显，工艺和电气设施 一般需年度大修，一般树木生长不好 | 建筑物和工 艺、电气设施腐 蚀现象严重，设 备大修间隔期 较短，一般树木成活率低
通风情况 | 通风条件正常 | 自然通风良好 | 通风条件不好
地理条件，含化学 腐蚀性物质浓度的程度差异 | 内陆，没有或远离含化学腐蚀性物质的场所 | 距海滨稍远，或含化学腐蚀性物质浓度不是最严酷的场所 | 海滨或含化学腐蚀性物质较浓的场所
潮湿程度与 温度特征 | 相对湿度偏高，持续时间很短 | 相对湿度偏高，时间持续不属长期 | 湿热地区或相对湿度长期极高


本规范用词说明

1 为了便于在执行本规程条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”；
反面词采用“不宜”。

4)表示有选择，在一定条件下可以这样做的：
正面词采用“可”；
反面词采用“不可”。

2 条文中指定应按其他有关标准执行时，写法为“应符合……要求(或规定)”或“应按……执行”。非必须按所指定标准执
行时，写法为“可参照……执行”。


中国工程建设标准化协会标准

钢制电缆桥架工程设计规范

CECS 31:2006

条文说明


1 总 则

1.0.1 制定本规范总的原则要求。

1.0.2 把工程设计与制造共同遵守的规则，纳入同一标准，这是电缆桥架工程应用实践的需要。

1.0.3 电缆桥架工程是一个系统工程，涉及面广、合理的布局可达到节省空间，缩短距离，减少浪费，安全运行的目的。

1.0.4 确保产品质量和工程质量是制定本规范的目的。针对桥架市场存在未经检测、鉴定，不符合国家标准的产品涌入工程的实际情况，必须明确桥架产品实行质量检测(型试试验)合格。
根据《标准化工作导则》GB／T 1标准，新产品试制应通过鉴定或评定。

1.0.5 电缆敷设工程使用钢制电缆桥架时，还应遵守现行有关工程设计标准的规定。


2 术 语

2.0.1 本条对电缆桥架作出了明确的定义，着重指出它是一个支承电缆线路的刚性结构系统。

2.0.2 将直接承托电缆线路荷重的部件称为托架，它仅是桥架系统组成部件之一。从其作用和含义上同“桥架”加以区别。

2.0.3 根据实际部件定义。

2.0.4 与美国电气制造商协会(NEMA.VE1)标准定义为“实底型电缆托架”相似，现称“无孔托盘”较简明。

2.0.5 根据实际部件定义。但从国内外产品及安装使用看，组装托盘是托架的一种形式。

2.0.6 与NEMA.VE1标准的定义相同。

2.0.7 与NEMA.VE1标准相似。
本条1、2款系按部件功能定义。需指出的是：NEMA.VE1标准对“适合连接在同一平面上不同宽度的电缆托架配件”称为“收缩节”。现扩大了其范围，即“变径直通：一段改变尺寸的直通。”，这样定义内涵较明确。

2.0.8 用以改变电缆桥架方向和尺寸的一种装置，在NEMA.VE1标准中称为电缆托架配件。根据其功能和大多数厂家的习惯，现定义为“弯通”。这样含义明确，又避免与其他附件混淆。
本条1～7款系按部件功能定义。

2.0.9 弯通的弯曲半径应定义为弯通内侧两直角边的内切圆半径。

2.0.10 折弯形弯通，是大多数厂家的习惯做法。折弯线即内切圆两切点连线，其长度为√2R。内切圆两切点连线与内侧两直角边形成两个135°钝角，使敷设电缆圆滑转弯，不致损伤电缆(如图1所示)。

2.0.11 圆弧形弯通，有部分厂家采用较美观，且易于监视与电缆允许弯曲半径的配合。

2.0.12 国外个别标准将桥架中的“附件”定义为“用于补充直线段和配件功能的装置”，并不包括连接件。我们则将直通和弯通之外的部件统一归并在“附件”中，既包括连接板，又包括盖板、隔板、引下装置等。

2.0.13 本条1至3款系按部件功能定义。


3 桥 架

3.1 桥架的组成

3.1.1 明确桥架应由托架、附件和支吊架组成，让人清晰了解“桥架”不是单个部件，而是由多类部件构成的承托电缆线路的结构系统。

3.1.2 托架应由托盘、梯架的直通及其弯通组成，它直接承托电缆荷载，是构成桥架系统的部件之一。


3.2 托架的结构类型和品种

3.2.1 本条仅列出常用的托架结构类型。对于特殊的托架结构形式，本规范不予限制。

3.2.2 本条仅列出常用的托架结构品种。对于特殊的托架结构品种，本规范不予限制。


3.3 附 件

3.3.1 本条仅列出常用的桥架附件。对于特殊的桥架附件，本规范不予限制。


3.4 支 吊 架

3.4.1 本条仅列出常用的桥架支吊架。对于特殊的桥架支吊架，本规范不予限制。


3.5 型号和规格

3.5.1 列出了型号编制的主要内容。但对荷载等级、防腐类别在型号上不作统一规定，可由厂家自定或在订货技术要求中反映，以照顾到目前各生产厂产品样本的实际情况，不因执行规范而进行大的改动。

3.5.2 国外及国内各厂家的桥架规格尺寸见表1。

国内各厂家桥架规格尺寸品种繁多，给工程设计选择和互换带来不便，宜逐步向标准化系列靠拢。为不使生产厂家的工装、模具等受到较大影响，对规格尺寸不作统一规定，仅给出推荐规格。

3.5.3 国内大多数厂家的托盘、梯架直通单件标准长度最常用的是2m。考虑到有用滚轧机一次成型的，现将3、4、6m也作为标准长度，以减少连接，且有助于大跨距工程应用。该标准系列将可满足大多数情况。

3.5.4 纯直角形弯通易损伤电缆，不应在工程中使用。
托盘、梯架弯通的弯曲半径系列，能适应大多数常用中低压电缆允许弯曲半径要求，与美国NEMA.VE1标准也相似。
弯通的宽度与弯曲半径的配合系列是总结了多年工程的运行经验，特予推荐。

3.5.5 美国NEMA.VE1标准载有“电缆托架底部开孔以能满足空气流通，支承电缆的面积为底部总面积的60％”。本规范中对有孔托盘底部通风孔面积，规定了不宜大于底部总面积的40％，与NEMA.VE1标准相吻合，若过大，将影响托盘强度。

3.5.6 梯架底部横档中心间距与横档宽度的规定，是从全塑电缆的受力与敷设整齐的需要考虑的，与美、日标准相近(见表1)，也符合大多数厂家现状。

3.5.7 支吊架和立柱固定托臂处的开孔位置要求，系考虑与电缆工程设计规程、规范的层间距离规定值相协调，为此，可沿立柱纵向按孔中心距50mm开长孔。

3.5.8 各种附件和支吊架的规格尺寸在规范中没有列出，目的是给制造厂以更灵活的产品设计范围，本条仅提出原则要求。


3.6 技术要求

3.6.1 托盘、梯架的材料选用，首先推荐冷轧钢板而非热轧钢板，是由于热轧钢板在热轧过程中温度和温度降不均匀，从而使板材厚度不均匀，性能不一致，表面有斑疤及压坑。而冷轧钢板表面平整、光洁度高，其表面防护处理较热轧板好。
本规范所指的桥架材质均为Q235A钢。

3.6.2 托盘、梯架所用板材的允许最小厚度，是在满足强度要求的基础上，还应考虑有一定的耐腐蚀裕量，以提高可靠性，与日本电气设备技术标准规定值(表2)相近。

表2 托盘、梯架所用板材的允许最小厚度
托盘、梯架宽度(mm) | 允许最小板厚(mm)
＜150 | 1.0
150～300 | 1.4
300～500 | 1.6
500～700 | 2.0
＞700 | 2.3

对于用滚轧模压加强筋的托盘，其强度相对提高，同类规格托盘板材厚度可降低一级。近年来，由北京建工一宏远电缆桥架有 限公司研制、开发的“滚轧模压柔性连接电缆桥架”，根据工程状况，桥架连接处的连接点采用连接钉(又称节材型无螺栓柔性连接)连接方式，其特点：桥架材质薄、轻，有较高承载能力，节约原材，变径灵活，表面光洁，安装简便、迅速，降低劳动强度等。经工程应用反映良好。有关安装可参照《电缆桥架安装图集》统一编号CJBT-721，图集号04D701-3。

镇江万奇电器设备有限公司自主研发的瓦楞型节能轻质高强托盘，由于设计了上下冷热空气交换的散热结构和整体散热面积增大，使托盘内的电缆导电体所产生的热量得到充分的散发，从而降低了电力线路的电阻值和损耗，提高了电能利用率，达到节能效果，已获国家节能认证中心的节能产品认证。由于设计采用了瓦楞结构，使惯性矩和抗扭矩大幅度提高，在降低板材厚度的情况下，比普通托盘、梯架强度还增大10％，自重减轻30％。

3.6.3 随着桥架表面防腐层材料不断发展，品种和规格繁多，本规范不宜一一规定其性能指标，只能定个原则。

3.6.4 根据《钢结构设计规范》GB 50017—2003第2.0.5条有关条文说明的规定。

3.6.5 属于相关标准要求。

3.6.6 承载能力是电缆桥架主要性能之一。明确划分荷载等级，将利于制造标准化、系列化，且便于工程选用。

美国NEMA.VE1标准给出4种支承跨距(8、12、16、20ft条件下划分的3个荷载等级；

A级 50 Ib／ft (折合744N／m)
B级 75 Ib／ft (折合1116N／m)
C级 100 Ib／ft (折合1488N／m)

为简化，本规范只规定在跨距为2m、按简支梁的条件下，分为A、B、C、D四个荷载等级：

A级 0.5kN／m
B级 1.5kN／m
C级 2.0kN／m
D级 2.5kN／m

其中，除A级不考虑附加集中荷载外，其他均考虑可承受一定的附加集中荷载(0.9kN计)。如减去附加集中荷载，则B、C、D 级分别与美国标准的A、B、C级相近。

3.6.7 托盘、梯架、支吊架的承载能力因不满足强度、稳定性要求，工程实践中曾出现过垮坍事故。国内不少厂家没有进行定量计算或试验验证，而仅仅是刚度检验，显然不能充分保证安全的。

3.6.8 在钢结构规范中，对Q235钢的安全系数n0＝1.407～1.489；在起重机械设计规范中，n0＝1.33～1.5。本规范确定桥架的安全系数n0＝1.5，与NEMA.VE1标准规定相同。

3.6.9 根据实际应用的需要，各种型式支吊架应能适用单侧或双侧、单层或多层布置托盘、梯架，在一定的跨距条件下，应能支承包含自重在内的总的荷载。为此，特在附录B列出支吊架的荷载试验方法。当托盘、梯架为两跨梁时，其中间托臂所受的支承力最大，根据超静定梁的支反力计算，可以得到由托盘、梯架作用在托臂上的总支承力Pt：

Pt＝1.25qL

式中 q——作用在托盘、梯架的均布荷载；
L——跨距。

3.6.10 连接附件的强度在支吊架荷载试验中验证。若达不到与本体结构等强度的要求，则需修改连接件(包括连接螺栓)的结构设计。

3.6.11 托盘、梯架跨距与允许均布荷载的关系曲线或数据是反映厂家产品主要技术指标之一，是工程设计必要的技术数据。因此，规定生产厂家应通过试验提供(见附录B)。

3.6.12 在钢结构规范中，对一般屋梁(非吊车梁)的刚度要求为：f≤1／250；对平台的刚度要求为f≤1／150。所以，本规范的刚度要求f≤1／200是适中的。

3.6.13 侧壁固定的托臂承受额定荷载时所产生的偏斜值与其各自的长度之比≤1／100，目的在于确保梁系统的整体稳定性。

3.6.14 参见3.6.11条说明。

3.6.15 参见4.3.2条说明。

3.6.16 热浸镀锌技术质量指标系参照国内外有关标准确定的(见表3)。

表3 热浸镀锌质量指标
标准 | 厚度(μm)(附着量g／m2) | 均匀性
GB／T 2694—2003 | 镀件板厚＜5mm：65(460) | 硫酸铜溶液浸蚀4次不露铁
GB／T 3091—2001 | ≥68(≥480) | 硫酸铜溶液浸蚀5次不变红
JB／T 8177—1999 | 平均值65(460) | 硫酸铜溶液浸蚀4次不露铁
日本 JIS H8641—82 | 1mm＜板厚≤2mm：≥50(≥350) 2mm＜板厚≤3mm：≥58(≥400) 螺栓ф＞12mm：≥50(≥350) | 硫酸铜溶液浸蚀5次不露铁
美国 ASTM A386 ASTM A153 | 镀件厚＜4.7mm：65(460) ≥4.76mm：87(610) 螺杆ф＞9.52mm：54(380) ф＞9.52mm：43(305) | 镀层要连续而光滑， 保持适当的均匀一致

3.6.17 电镀锌质量指标系按照桥架多年运行经验制定的。电镀锌后须进行钝化处理。

3.6.18 喷涂粉末质量指标是参照国内一些地方标准或企业标准以及国产粉末涂料主要性能指标确定的(见表4)。

表4 喷涂粉末性能指标
项目 | 材料名称
 | 环氧及改性环氧粉末 | 聚酯粉末
 | 主要性能指标
干燥时间(min) | 15～30 | 30
干燥温度(℃) | 180 | 180
附着力(级) | 1～3 | 3
冲击强度(J) | 5 | 3
柔韧性(mm) | 1～3 | 3
光泽度(％) | 70～85 | 90

3.6.19 涂漆的质量指标系参照《工业建筑防腐蚀设计规范》GB 50046—95的有关数据确定的(见表5)。《钢结构工程施工质量验收规范》GB 50205—2001第14.2.2条规定“……涂层干漆膜总厚度：室外应为150μm，室内应为125μm，其允许偏差为—25μm。每遍涂层干漆厚度的允许偏差为—5μm”。

表5 油漆涂层厚度指标
涂料名称 | 钢铁涂层(道) | 每道厚度(μm)
铁红过氧乙烯底漆 室内：过氯乙烯防腐清漆 室外：各色过氯乙烯防腐漆 | 1～2 2～3 3～7 | 15～20 15～20 15～20
铁红环氧酯底漆 环氧防腐漆 环氧清漆 | 1 2～4 1～2 | 20～25 20～40 20～40
聚氨酯清漆 | 1～3 | 15～20
氯磺化聚乙烯底漆 | 2 | 20～30
氯化橡胶底漆 | 1 | 30～50
聚氯乙烯防腐漆 | 3～5 | 15～20

3.6.20 复合涂镀层的防腐处理和采用不锈钢材质的桥架，工程中已有所应用，但缺乏充分的实践经验。其防腐性能只要求符合人工环境条件下各项质量指标就满足工程要求。

3.6.21 其他表面防腐处理方式，系指在开发新材料、新工艺等防腐处理技术中，在未经鉴定及较长时间考核的，应经过与适用环境条件相当的科学试验验证，并符合有关技术标准。

3.6.22 手工电弧焊接要求，系参照《钢结构工程施工质量验收规范》GB 50205—2001作出的规定。

3.6.23 构件几何尺寸极限偏差按《一般公差 未注公差的线性和角度尺寸的公差》GB／T 1804—2000标准的公差等级(见表6)。

表6 桥架构件尺寸公差
基本尺寸(mm) | 公差等级 | 公差带
长度2000～4000 | v | ±6～±8
宽度120～1000 | m | ±0.3～±0.8
高度50～250 | v | ±1.5～±2.5

3.6.24 本条规定了螺栓孔径与孔距的允许偏差要求。

1 螺栓孔径允许偏差是根据《钢结构工程施工质量验收规范》GB 50205—2001第6.3.7条规定“……高强度螺栓应自由穿入螺栓孔。孔径应不超过1.2d(d为螺栓直径)”

2 螺栓连接孔距允许偏差是根据《钢结构工程施工质量验收规范》GB 50205—2001第7.6.2条规定(见表7)。其中，对接接头在拼接板一侧的螺栓孔为一组。

表7 螺栓孔孔距允许偏差(mm)
螺栓孔孔距范围 | ≤500 | 501～1200 | 1201～3000 | ＞3000
同一组内任意两孔间距离 | ±1.0 | ±1.5 | -- | --
相邻两组的端孔间距离 | ±1.5 | ±2.0 | ±2.5 | ±3.0

3.6.25 为使钢制电缆桥架系统有良好的接地性能，对托盘、梯架直通之间或直通与弯通之间连接处的接触电阻值规定了应不大于0.00033Ω的要求，系参照美国NEMA.VE1标准确定的。


3.7 试 验

3.7.1 附录B所示荷载试验分为托盘、梯架荷载试验和支吊架荷载试验两种。

1 托盘、梯架产品的荷载能力试验按简支梁型式进行，较按连续梁更偏于安全。本规范采用破坏荷载试验的方法作为判断强度准则，与美国NEMA.VE1标准相同。

2 支吊架的单体产品(试样)的承载能力的试验，按实际支承型式固定。对于托盘、梯架为等距多跨连续梁的情况，其作用在中间支吊架的支承力最大。
支吊架的强度判断准则为：在试验荷载作用下，试件未产生永久性变形时，该试件即满足强度要求；未发生明显偏移或未出现卡接式托臂下滑时，该试件即满足稳定性要求。
附录B所示挠度试验分为托盘、梯架和支吊架两种，都与荷载试验同时进行。
试验测定的挠度值符合本规范第3.6.12、3.6.13条规定时，则该试件满足刚度要求。

3.7.2 桥架防腐层人工环境试验，根据广州电器科学研究院环境中心推荐的6种类型的环境条件，其等级规定如下：

普通型(J)：适用于户内正常环境条件下，其环境条件等级规定为3K6、3K5L。
湿热型(TH)：适用于湿热带，包括亚湿热带气候地区的产品，其环境条件等级规定为3K5L。
户内中等腐蚀型(F1)：适用于户内防中等腐蚀的产品，其环境条件等级规定为3K5L、3C3。
户内强腐蚀型(F2)：适用于户内防强腐蚀的产品，其环境条件等级规定为3K5L、3C4。
户外轻腐蚀型(W)：适用于户外防轻腐蚀的产品，其环境条件等级规定为4K2、4C2。
户外中等腐蚀型(WF1)：适用于户外防中等腐蚀的产品，其环境条件等级规定为4K2、4C3。

上述各个环境条件等级3K6、3C3……的含义及其技术指标，参见《电工电子产品自然环境条件》GB／T 4797.1～.6—1984～1995的规定。

桥架防腐层需经过人工环境试验，其项目为：

1 交变湿热试验：按GB／T 2423.4—1993交变湿热试验方法进行(降温阶段的相对湿度＞85％)，按24h为1周期，试验分6周期、12周期。

2 盐雾试验：按GB／T 2423.17—1993方法进行，按24h为1周期，试验分2周期、4周期、10周期。户内普通型为2周期；户内强腐蚀型为30周期，镇江万奇电器设备有限公司VCI双金属复合层已通过广州电器科学研究院环境中心试验，结果超过80周期；其他型环境为4周期。

3 化学腐蚀气体试验：按GB／T 2423.33—1989试验方法进行(二氧化硫气体试验)。试验周期为：耐中等腐蚀要求4周期；耐强腐蚀要求30周期，镇江万奇电器设备有限公司VCI双金属复合层已通过广州电器科学研究院环境中心试验，结果超过40周期。

4 紫外线冷凝试验：采用ASTM G154中的cycle 1，即光源为荧光灯光谱(UV-A)光管的功率为40W、8支，光谱的波长范围为340μm。温度：光照时60℃，冷凝时50℃。湿度为95％～100％。为保证辐射的均匀性，每33周期后(12h为一周期，约 400h)，交替更换灯管。

环境试验后的评定要求：

1 交变湿热、盐雾、化学腐蚀气体试验后，应符合下述要求：
镀或涂层允许光泽变暗，颜色稍退。但镀、涂层均不得产生气泡或腐蚀，底金属不得锈蚀。

2 紫外线冷凝试验后，光泽率不应低于原始值的50％；色差变化不得超过GB／T 1766—1995规定的三级。

关于环境条件等级的划分与国家标准《电工电子产品应用环境条件 有气候防护场所固定使用》GB／T 4798.3及《电工电子产品应用环境条件 无气候防护场所固定使用》GB／T 4798.4相一致。本规范中采用的气候类型按《电工电子产品自然环境条件温度和湿度》GB／T 4797.1—1984的规定(即附录G表G.0.1和表G.0.2)。

当缺乏化学活性物质的定量释放数据时，可按附录G表G.0.3来划分，该表依据《化工企业腐蚀环境电力设计技术规定》HG／T 20666—1999。

3.7.3 本条对桥架镀锌层性能试验提出要求。

1 厚度(附着量)采用IS0 1460国际标准规定的重量法或按《金属覆盖层 覆盖层厚度测量 阳极溶解库仑法》GB／T 4955—1997、《磁性基体上非磁性覆盖层 覆盖层厚度测量 磁性法》GB／T 4956—2003的规定测定。

2 附着力采用《金属基体上的金属复盖层(电沉积层和化学沉积层)附着强度试验方法》GB／T 5270—1985的“划线、划格法”测定。板厚大于8mm的采用ASTM A153(美国材料试验协会标准)规定的锤击法进行试验(附录E)。

3 均匀性采用《输电线路铁塔制造技术条件》GB／T 2694—2003附录B硫酸铜试验方法测定。或按《户内户外钢制电缆桥架防腐环境技术要求》GB／T 6743—1993附录B规定的试验方法。

3.7.4 本条对桥架涂层性能试验提出要求。

1 厚度采用《漆膜厚度测定法》GB／T 1764—1979的规定或按《磁性基体上非磁性覆盖层 覆盖层厚度测量 磁性法》GB／T 4956—2003测定。

2 附着力采用《色漆和清漆 漆膜的划格试验》GB／T 9286—1998的规定测定。

3 柔韧性采用《漆膜柔韧性测定法》GB／T 1731—1993的规定测定。

4 冲击强度采用《漆膜耐冲击性测定法》GB／T 1732—1993的规定。

3.7.5 托盘、梯架连接处接触电阻的测量方法系参照美国NE-MA.VE1的标准制定(附录F)。


3.8 检 验

3.8.1 产品出厂检验属于日常常规检验，在确定检验项目时，一方面要使产品主要指标受检以确保质量，另一方面又要考虑生产厂自行检测手段以及节省检验时间。因此，对于防护性检测中难度较大的耐腐蚀性、耐盐雾性以及交变湿热性、紫外线冷凝试验和荷载试验都不列入产品出厂检验项目。

1 产品外观质量、规定全检，旨在将明显的外表缺陷消除在出厂之前，对产品质量第一印象起着良好的作用。

2 桥架尺寸精度按技术要求，在工序间实施分级检验，而出厂前只需抽检即可。

3 防腐层的厚度和附着力是决定产品使用寿命的主要指标之一，也是衡量产品质量的技术指标之一，出厂时，必须检验。但若全检，不但费时，也没必要，因为在工艺相同情况下镀或涂，其分散性不会很大的，故规范规定为抽检。

4 桥架焊接部位是荷载受力的关键部位，焊接质量的好坏，直接影响使用的安全性，故本规范规定焊接表面质量为全检。

5 同本条第3款说明。

3.8.2 型式检验要求对产品质量进行全面考核，即对规范中规定的技术要求全部进行检验。本条规范提出应进行型式检验的几种情况，凡具有其中之一时，就应进行型式检验。

3.8.3 本条是对第3.8.2条规定的具体化。

3.8.4 本条对产品抽样及判定做了规定。

1 产品抽检系指产品出厂检验时的抽检和做型式检验的抽检。抽检为随机进行，以保证抽检样本与批产品的一致性。抽检数量为每批产品的2％，且不少于3件，对于供荷载试验用的样本仅做一次性试验，故规范规定抽检数量为1件。

2 本款属于检验判定规则。规定所抽检数量全部合格则判定为合格。但抽检机会可以为两次：第一次抽检中有1件不合格，可再次抽检。若第二次抽检样本不是全部合格，则判定该批产品为不合格。

3 防腐层的检验，由于受到试件尺寸规格的限制，可以随机抽样剪裁下来，但为不破坏产品，也可以用同一材料相同工艺制作的试件检验。


3.9 计价、标志、包装、贮存

3.9.1 以往，国内电缆桥架生产厂都是按单位重量计价。它存在着诸多弊端：首先，按电缆桥架单位重量计价不便对工程投资实行控制；其次，由于自重越轻其单位重量的成本就越高，因而，在客观上限制了产品的优化设计，造成材料的浪费。桥架属于电缆配电工程设备而非工程材料，因此，应改变原计价方式。

3.9.2～3.9.4 标志系根据《标准化工作导则 产品标准编写规定》GB／T 1.3—1997标准确定的。结合钢制电缆桥架实际情况，分为产品主要部件标志和外包装标志。在每批产品主要部件规定配“适当数量”标志而非全部的原因在于用户反映若每件托盘、梯架都贴上标志有碍美观。此处的“产品主要部件”系指托盘、梯架直通或弯通。

3.9.5、3.9.6 包装标准的根据同第3.9.2条。

3.9.7、3.9.8 贮存标准的根据同第3.9.2条。


4 桥架工程设计

4.1 桥架型式选择

4.1.1 有盖无孔型托盘实际是一种全封闭的金属壳体。它具有抑制外部电磁干扰，防护外部有害液体和粉尘的侵蚀作用。

4.1.2 组装托盘，也叫组合式托盘。一般用于电缆多、截面大、荷载重、又具有成片安装固定的空间条件的场所。组装托盘通常为单层，它比较普通多层的托盘、梯架更便于敷线和维护。在大型配电控制中心的地下技术夹层，为便于众多的电缆进出也常使用此类托盘。

4.1.3 节能型有孔托盘、梯架多数用于一般情况。由于通风散热良好，达到节电效果。无屏蔽要求的控制电缆也可用有孔托盘或梯架。

4.1.4 选用非标准部件时，其技术要求、试验和检验规则、计价、包装等应满足本规范的规定，旨在确保工程质量和标准的一致性。

4.1.5 户外电缆桥架的托盘，其带有盖板可遮阳、避尘灰，以保护电缆。

4.1.6 在公共通道或户外跨越道路段、底层梯架上加垫板是为防止外部机械损伤电缆。

4.1.7 用隔板分开动力电缆和控制电缆是为了防止电磁干扰，以确保控制电缆正常运行。

4.1.8 托盘、梯架所需附件和支吊架品种，可根据托盘、梯架的型号规格、长度、路径、安装方式确定。


4.2 托盘、梯架规格选择

4.2.1 托盘、梯架的宽度和高度，应按下列要求选择：

1 美国国家电气法规(NEC)第318-8(a)(2)和(c)(3)：“当所有电缆是美规4／0号以下时，所有电缆截面之和应不大于表318-8对应于电缆桥架宽度的充填面积最大允许值”。

表318-8 托盘内允许电缆充填面积(in2)
托盘内侧宽度 in | 多导线电缆充填面积最大值
 | 有通风孔型托盘 | 实底托盘
6(150mm) 12(300mm) 18(450mm) 24(600mm) 30(750mm) 36(900mm) | 7(4375mm2) 14(8750mm2) 21(13125mm2) 28(17500mm2) 35(21875mm2) 42(26250mm2) | 5.5(3438mm2) 11.0(6876mm2) 15.5(10314mm2) 22.0(13752mm2) 27.5(17190mm2) 33.0(20628mm2)

第318-8(10)和(d)：“当6in以下内侧有效深度的走线梯或有通风的走线架型和实体底盘的电缆桥架盛装控制或信号多股线电缆时，任一截面上所有电缆的截面之和不应大于电缆桥架内横截面积的50％和40％”。

从上述规定可知：美国对动力电缆在桥架上是采用“充填面积(断面积)的最大允许值，而控制电缆则采用填充横截面积的一定百分率。

据《钢铁企业车间电气线路敷设方式考察报告》(上冶、鞍钢、武钢、重钢、包钢、马钢、呼钢院考察组)称：日本规定控制电缆不得摆满梆高(边高)的2／5；德国规定控制、单芯动力、多芯动力、高压电缆依次为250％、50％、100％、50％的托盘宽度。

可见，托架填充率各国不一样。为便于选用，推荐动力电缆按45％～50％，控制电缆按50％～70％的填充率。

关于托盘、梯架的发展裕量，根据《电缆托架设计导则》(美C.J.kalupa)：“电缆托架内要为以后增加电缆或为正在设计中的托架进行扩充留出足够的备用空位。一般留10％～25％备用空位是合适的”。因此，选用托盘、梯架横截面积的公式为：

2 所选托盘、梯架的承载能力应满足工作均布荷载小于额定均布荷载。如果实际跨距不等于2m或且有附加集中荷载时，应根据4.3.1条的规定换算成等效工作均布荷载。

3 详见3.6.12条说明。

4.2.2 见第3.5.3条说明。在实际工程中，为避免现场切割伤害表面防腐层，在明确长度后，允许供需双方商定的非标长度。

4.2.3 各类弯通和附件与托盘、梯架配套系指同类型中规格尺寸相吻合，以利于安装。

4.2.4 支吊架在一定跨距条件下，应满足单(双)侧单(多)层的工作荷载和自重的承载要求。在本规范第3.6.11条已明确规定生产厂家需进行支吊架的荷载试验(见附录B)。因此，选择支吊架规格时，其承载能力一般可从厂家产品技术文件中查得。若缺这类资料，也可以自行计算验证(参见附录A)。


4.3 荷载等级选择

4.3.1 在荷载等级中规定的额定均布荷载是在2m的跨距条件下确定的，但在实际工程中往往小于或大于2m，为满足工作均布荷载小于额定均布荷载的要求，本规范给出了实际跨距下的允许工作均布荷载与额定均布荷载的换算公式；也可以从产品样本中提供的允许均布荷载与跨距的关系曲线中查得。

4.3.2 本条对工作均布荷载的确定作了规定。

4.3.3 为桥架安全运行以及人身安全而规定。

4.3.4 实际工程中，特殊荷载条件：如超重、大跨距(大于6m)的情况是经常碰到的。其支吊架、托盘、梯架型式可由设计部门提出详图，也可以委托厂方设计或计算，但都必须满足强度、刚度、稳定性的要求，其强度计算方法参见附录A。


4.4 表面防腐处理方式选择

4.4.1 本条是对选择防腐处理方式的原则要求。

4.4.2 目前国外已通过大气暴露试验，推算出在各种环境条件下，热浸镀锌的耐腐年限，而我国电缆桥架各类防腐层的大气暴露试验及耐腐年限测算工作尚未跟上，影响电缆桥架防腐方式的选用。在这种情况下，我们根据实际运行经验，并结合广州电器科学研究院环境中心对镇江万奇电器设备有限公司VCI双金属复合层进行的人工环境试验结果，推荐表面防腐处理方式选择表4.4.2。


4.5 支吊架配置

4.5.1 均布荷载与支吊架跨距的平方成反比。例如，在跨距L＝2m时，额定均布荷载为qE，如果实际桥架的跨距LG不等于2m 时，工作均布荷载qG应满足：

qG≤qE(L／LG)2

若实际跨距为3、4、5、6m时，代入上式，则得：

3m： qG≤0.44qE
4m： qG≤0.25qE
5m： qG≤0.16qE
6m： qG≤0.11qE

可见，支吊架跨距越大，托盘、梯架的承载能力越小。

在确定支吊架跨距时，除满足工作均布荷载小于或等于额定均布荷载之外，还应满足相对挠度不大于1／200。

在实际工程中，户内支吊架跨距多为1～3m之间，户外立柱间距则多为6m。武钢冷轧厂(德国引进)和1.7m热轧厂(日本引进)的桥架系统，支架跨为1.5～2m。当采用大于4m跨距时，已超出大多数厂家给定的荷载与跨距的关系曲线值，因此需经校核计算或试验验证。

4.5.2 弯通段的支吊架配置是参照美国NEMA.VE1标准制定的。

4.5.3 垂直单层、多层布置时的支架间距为实际工程常用的间距。

4.5.4 立柱应满足安装多层托盘、梯架的需要。有些槽钢立柱(吊柱)在出厂前，已经按照200、250、300、350mm的间距预留了安装孔。只是在层间距离有特殊要求时，由供需双方协商解决。

4.5.5 伸缩缝是为电缆桥架系统热胀冷缩在安装中预留的伸缩间隙，本条规定系参照美国NEMA.VE1标准(见表8)确定的，其中最高温度与最低温度差取约42℃和最大间距约52m确定。

表8 伸缩1in时膨胀连接器最大间距
温度差°F(℃) | 伸缩1in(25mm)时膨胀连接器最大间距ft(m)
25(13.9) | 512(156)
50(27.7) | 256(78)
75(41.6) | 171(52)
100(55.5) | 128(39)
125(69) | 102(31)
150(83) | 85(26)
175(97) | 73(22)


4.6 防 火

4.6.1 在要求防火的区段，所指明的是构成耐火桥架的基本要求，国内外均有应用。其功能在于防止外部火源引燃电缆，且对电力电缆一旦着火后的氧气补充可予以抑制，从而使电缆不致延燃而自熄。


4.7 接 地

4.7.1 按美国国家电气法规(NEC)第318-6(a)条：“应按250节关于导线包壳接地的规定将支承电气导线的金属电缆桥架接地”。其中第250-32条：“应将受电线和设备的金属外壳接地”。

IEC标准(IEC-364-4-41)第413.1.1.2条款：“按照分条款413.1.3至413.1.5规定的用于每种系统接地的条件，外露可导电部分必须与保护线连接”。

4.7.2 本条是根据下列标准制定的：

1 美国NEMA.VE1标准第4.3.2条：“其接头的净电阻不超过0.00033Ω”。
NEC法规第250-75条：“金属线槽、电缆铠装、电缆包皮、外壳、支架、配件和其他非载流金属部件作接地线用，需要保证电气连通和具有安全流过故障电流的载流量时，应可靠地接地连接。应将丝扣、接触点和接触面上的任何不导电涂层和类似的表层清除干净”。

根据美国电气法规(NEC)第318-6(b)条款：“当采用钢质或铝质电缆桥架作为设备接地线时，应符合下列规定：(2)电缆桥架的最小横截面，应按表318-6(b)(2)所列的数值”。

表318-6-(b)(2) 用作设备接地线的电缆桥架的金属截面积要求
桥架上电缆回路中的最大自动过电流保护的额定值或整定值(A) | 最小金属横截面积①in2
 | 钢质电缆桥架 | 铝质电缆桥架
0～6 | 0.20(129mm2) | 0.20
60～100 | 0.40(258mm2) | 0.20
101～200 | 0.70(452mm2) | 0.20
201～400 | 1.00(645mm2) | 0.40
401～600 | 1.50②(968mm2) | 0.40
601～1000 | -- | 0.60
1001～1200 | -- | 1.00
1201～1600 | -- | 1.50
1601～2000 | -- | 2.00②

注：①走线梯或走线架型电缆桥架的两个边栏的总横截面积。导槽型电缆桥架或单套构件电缆桥架中的最小金属横截面积。
②不应将钢质电缆桥架用作保护装置为600A以上的线路的设备接地线。不应将铝质电缆桥架用作保护为2000A以上线路的设备接地线。

2 NEC法规第250-77条：“应采用设备跨接件或其他专用器件来保证线槽的伸缩接头或套接段的电气通路”。

4.7.3 IEC标准(IEC-364-4-41)第413.1.1.2条款：“按照条款413.1.3至413.1.5规定的用于每种系统接地的条件，外露可导电部分必须与保护线连接”。

4.7.4 本条是为了防止因振动引起连接螺栓松动造成电气通路中断而作出的规定。


4.8 桥架工程设计文件

4.8.1、4.8.2 对桥架工程设计文件提出了具体要求。电缆桥架是电缆配电系统的重要组成部分。多年来，许多电缆桥架工程无设计图纸、无选用型号清单、无安装说明。这种‘三无’现象，充分表明电缆桥架仍然是配电系统工程的设计盲区，它无疑将给工程带来不可预计的损失。

本节的规定旨在使电缆桥架工程设计文件规范化，以有利于生产厂制造、工程安装、电缆线路的日常维护与管理，确保电缆桥架配电系统安全、稳定运行。

条文中的设计文件是指依据建设部建质(2003)84号文，关于颁发《建筑工程设计文件编制深度规定》的通知而定。