并联电容器用串联电抗器设计选择标准 CECS32∶91

众智软件 http://www.gisroad.com

中国工程建设标准化协会标准

并联电容器用串联电抗器设计选择标准

CECS32∶91

主编单位：能源部西南电力设计院

    河北省电力工业局

批准单位：中国工程建设标准化协会

批准日期：1991年12月27日


第一章 总则

第一章　总则

第1.0.1条 并联电容器用串联电抗器（以下简称电抗器）的设计选择必须执行国家的技术经济政策，并应根据安装地点的电网条件、谐波水平、自然环境等，合理地选择其技术参数，做到安全可靠、经济合理。

第1.0.2条 本标准适用于变电所和配电所中新建或扩建的6～63KV并联电容器装置中电抗器的设计选择。

第1.0.3条 本标准所指电抗器是串联于高压并联电容器回路中的电抗器，该电抗器用于限制合闸涌流，减轻电网电压波形畸变和防止发生系统谐波谐振。

第1.0.4条 电抗器的设计选择，除应符合本标准的规定外，尚应符合国家现行有关标准的规定。


第二章 环境条件

第二章　环境条件

第2.0.1条 电抗器的基本使用条件：

一、安装场所：户外或户内；

二、环境温度：－40℃～+40℃；

                －25℃～+45℃；

三、海拔：不超过1000m；

四、相对湿度：对于户内电抗器月平均相对湿度不超过90%，日平均不超过95%；

五、地震裂度：设计地震基本裂度为8度；即水平加速度0.3g，垂直加速度0.15g；

六、户外式最大风速为35m/s；

七、电抗器的外绝缘泄漏比距不应小于2.5cm/KV。对于重污秽地区可以取3.5cm/KV。

第2.0.2条 选用电抗器时，应按当地环境条件校核，当环境条件超出其基本使用条件时，应通过技术经济比较分别采取下列措施：

一、向制造厂提出补充要求，制造符合当地环境条件的产品；

二、在设计中采取相应的防护措施，如采用户内布置、水冲洗、减震装置等。


第三章 技术参数选择

第三章　技术参数选择

第一节　电抗率的选择

第3.1.1条 电抗率的选择，应使装置接入处n次谐波电压含量和电容器上n次谐波电压值均不超过有关标准规定的限值。

第3.1.2条 当仅需要限制合闸涌流时，宜选用电抗率为4.5%～6%的电抗器。

第3.1.3条 为抑制5次及以上谐波电压放大，宜选用电抗率为4.5%～6%的电抗器；抑制3次及以上谐波电压放大，宜选用电抗率为12%～13%的电抗器。

第3.1.4条 在电力系统谐波电压较大时，应由非线性用电设备所属单位负责采取限制谐波的措施，在采用交流滤波电容器装置时，电抗器应按滤波电抗器的要求选择。


第二节 额定值

第二节　额定值

第3.2.1条 电抗器的基本额定参数，应选择下列规定值：

一、额定频率：50Hz；

二、相数：1Φ或3Φ；

三、系统额定电压：6KV，10KV，35KV，63KV；

四、额定电抗率（K）：0.1%～1%，4.5%～6%，12%～13%。

第3.2.2条 电抗器的额定电流应和与其串联组合的电容器或电容器组的额定电流相等。

第3.2.3条 电抗器的额定端电压应等于与其串联组合的一相电容器额定电压的K倍，其值见表3.2.3。

第3.2.4条 电抗器的额定容量，应等于与其串联组合的电容器或电容器组额定容量的K倍。


第三节 主要技术性能

第三节　主要技术性能

第3.3.1条 电抗器在额定电流下的电抗值偏差，应在下列范围之内：

    0%～+5%（K≥4.5%）；

    0%～+10%（K<4.5%）。

对于每相电抗值的偏差，不应超过三相平均电抗值的±2%。

铁芯电抗器在工频1.8倍额定电流下，其电抗值偏差不得超过额定电抗值的－5%。

第3.3.2条 电抗器应能承受下列最大短时电流而不得出现任何热的和机械的损伤。

一、铁芯电抗器应能承受25倍额定电流持续2s；

二、空心电抗器为额定电抗率的倒数倍，但不宜超过25倍额定电流持续2s；

当电抗器流过的短时故障电流超过上述电流时，应采取措施。

第3.3.3条 电抗器应能承受下列稳态过电流；

一、电抗器应能在工频1.35倍或工频加谐波合成电流方均根值为1.2倍的额定电流下连续运行；

二、有特殊要求时，电抗器可在工频加谐波合成电流方均根值为1.3倍的额定电流下连续运行。

第3.3.4条 电抗器应能承受合闸涌流的冲击而不得产生机械损伤。

第3.3.5条 电抗器的绝缘水平，应分别符合表3.3.5－1和表3.3.5－2的要求。

电抗器的匝间绝缘应能在工频加谐波电压峰值下长期运行。

第3.3.6条 电抗器的套管出线端子间，出线端与箱壳间以及支持绝缘子带电部分对地间的净距，应符合表3.3.6的规定。

安装在地面上的电抗器的绝缘水平　　　　　　　　　　　　　　　　　　　　　　表3.3.5-1

系统额定电压(kV) | 工频耐受电压(Kv)(干、湿)1min |  | 冲击耐受电压(kV)峰值1.2/50s
 | 油浸铁芯式 | 干式空心
6 | 25 | 32 | 60
10 | 35 | 42 | 75
35 | 85 | 95 | 200
63 | 140 | 165 | 325

安装在绝缘台架上的电抗器的绝缘水平　　　　　　　　　　　　　　　　　　　 表3.3.5－2

系统额定电压(kV) | 工频耐受电压(Kv)(干、湿)1min | 冲击耐受电压(kV)峰值1.2/50s
35 | 35 | 134
63 | 63 | 233

电抗器外绝缘最小尺寸　　　　　　　　　　　　　　　　　　　　　　　　　　　表3.3.6

系统额定电压(kV) | 6 | 10 | 35 | 63
电气净距(mm) | 200 | 200 | 400 | 650

第3.3.7条 适用于第3.3.3条第一款的电抗器的温升试验电流为工频1.35倍额定电流；适用于第3.3.3条第二款的电抗器的温升试验电流应与厂家商定。其温升限值分别不超过表3.3.7－1和表3.3.7－2的规定。

油浸铁芯电抗器温升限值　　　　　　　　　　　　　　　　　　　　　　　　　　　表3.3.7－1

测量部位 | 绕组(电组法) | 没面(温度计法)
温升限值(K°) | 55 | 50

干式空心电抗器绕组温升限值　　　　　　　　　　　　　　　　　　　　　　　　　表3.3.7－2

绝缘等级 | A | E | B | F | H | C
浊升限值(K°)(电阻法) | 50 | 65 | 70 | 90 | 115 | 140

第3.3.8条 在工频额定电流下，电抗器的损耗值不宜大于表3.3.8的规定值。

电抗器损耗限值　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表3.3.8

电抗器额容量(Kvat) | 损耗值(W/vat)
 | 油浸铁芯式 | 干式空心
100及以下 | 0.015 | 0.03
100～300 | 0.012 | 0.024
301～500 | 0.010 | 0.02
501～1000 | 0.008 | 0.016
1000以上 | 0.006 | 0.012

第3.3.9条 在工频额定电流下，电抗器的声级水平不得超过表3.3.9的规定。

电抗器声级水平　　　　　　　　　　　　　　　　　　　　　　　　　　　　 　表3.3.9

民抗器额容量(Kvat) | 声级水平(dB)
200及以下 | 50
201～500 | 55
501～1000 | 60
1000以上 | 65

第3.3.10条 设计选择电抗器时，厂家应提供下列技术参数：

一、电抗器名称；

二、型号；

三、系统额定电压（kV）；

四、额定频率（50Hz）；

五、额定端电压（kV）；

六、额定容量（kvar）；

七、额定电抗（Ω/Φ）；

八、额定电流（A）；

九、损耗值（W/var）；

十、相数；

十一、总重（kg）；

十二、油重（kg）；

十三、外形尺寸及安装尺寸；

十四、最大短时电流（kA）；

十五、声级水平（dB）。


附录一 名词术语

附录一　名词术语

1 额定频率：设计电抗器时所采用的频率，取50Hz。

2 系统额定电压（Usn）：电抗器与并联电容器相串联的回路接入电力系统处电网的额定电压。

3 额定端电压（Un）：设计电抗器时，一相绕组两端所采用的工频电压有效值。

4 额定容量（Sn）：电抗器在额定端电压和额定电流下运行时的无功功率。

5 额定电流（In）：设计电抗器时所采用的工频电流有效值。

6 额定电抗（Xn）：工频额定电流下的电抗值。

7 额定电抗率（K）：电抗器额定电抗对串联组合的电容器组额定电抗的百分比值。

8 短时电流：在规定时间内，通过电抗器的短时电流稳态分量的方均根值。

9 油浸铁芯电抗器：铁芯和线圈均浸在绝缘油中的电抗器。

10 干式空心电抗器：线圈不浸在绝缘油中且无铁芯的电抗器。


附录二 计算公式

附录二　计算公式

一、电抗器额定电流：

二、电抗器额定端电压：

三、电抗器额定容量：

四、电抗器额定电抗：

五、装置接入系统后电抗器的n次谐波电流：

六、电容器上n次谐波电压：

七、装置接入系统后，在装置接入处的n次谐波电压：

八、装置接入系统后，在装置接入处的n次谐波电压含量率：

九、系统谐振谐波次数：


条文说明

中国工程建设标准化协会标准

并联电容器用串联电抗器设计选择标准

CECS 32:91

条文说明

主编单位：能源部西南电力设计院
河北省电力工业局


第一章 总 则

第一章 总 则

第1．0．1条 本条阐述本标准的指导思想及主要设计原则。
一、首先强调设计选择必须执行国家的技术经济政策。
二、设计原则中，除应考虑电网条件、 自然环境特点与方便运行和检修要求外,还强调考虑谐波水平。因为随着电力系统的不断扩大，谐波源的日渐增多，并联电容器装置的大量投入，如并联电容器用串联电抗器(以下简称电抗器)的选择不当，将造成谐波放大，甚至谐波谐振现象，从而加剧谐波污染或危及设备与系统的安全。因此，电抗器的设计选择谐波的影响很大，应慎重对待。
三、在总的设计选择的指导思想上突出了安全可靠。由于并联电容器装置的使用可获得重大的社会经济效益(较之装设调相机)，但并联电容器一旦发生爆裂与火灾事故将引起巨大的经济损失，且电抗器占整个无功补偿装置总投资的比例较小，因此，必须把安全可靠摆在首位，强调保证产品的质量和技术条件，使装置安全运行。

第1．0．2条 本条中心内容是阐明标准的适用范围。鉴于63kV以上电压等级的并联到容器装置国内尚未出现，故不列入本标准。

第1．0．3条 本条着重阐明电抗器的装设目的、用途，据此能准确地提出其技术参数和性能要求。

第1．0．4条 本条主要阐明本标准与相关标准、规范、规程之间的关系。
电抗器的设计选择，除应符合本标准的规定外，还应符合现行有关标准，如《并联电容器装置设计技术规程》(DJ 25-85)等的规定。本标准与待批颁发的行业标准《高压并联电容器用串联电抗器订货技术条件》的区别在于：后者内容侧重于运行使用要求，而本标准侧重于设计时设备的选用方面，即着重提出选用电抗器应遵循的技术条件。


第二章 环境条件

第二章 环境条件

本章主要是规定被选用的电抗器应符合其安装地点周围的环境条件。工程设计中选用的电抗器应当地环境条件校核。超出基本使用条件时，或向制造厂提出特殊要求，或采取适当的措施。

第2. 0．1条 本条所规定的基本使用条件，既参考了有关标准，还考虑了一般电气设备的通用环境条件，并结合我国制造水平而提出。
说明以下两点：
一、海拔。本标准在征求意见时， 曾有提出将海拔不超过1000m改为1500m或2500m，理由是我国部分地区的海拔高度已超过1000m。但是考虑到我国绝大部分地区海拔高度低于1000m，如果按1500m或2500m要求将所有电抗器产品的外绝缘强度提高，势必
造成产品造价的增大，既浪费又不必要，且其它电气产品的外绝缘性能也与此不配套。故本标准仍维持1000m海拔高度不变，与国标《并联电容器》及其它电气产品的要求相一致。

二、污秽。国标《高压电力设备外绝缘污秽等级》正在修订中，现电抗器外绝缘泄漏比距仍采用2．5cm／kV；重污秽地区采用3．5cm／kV。
按《发电厂、变电所污秽分级标准》规定：中性点非直接接地系统泄漏比距： 1级为2.0cm/kV；2级为3．0cm／kV；3级为4．0cm／kV。经研讨确定按国标规定取值，且运行中尚未发现有不妥之处，待今后逐步总结完善。

第2. 0．2条 设计选择电抗器，如当地环境条件与第2．0．1条规定的基本使用条件不符时，应与厂家协商解决。或提高绝缘等级，或制订防震措施，或设计中采取相应的防护措施。如采用户内布置，加强清扫或设计上考虑设置水冲洗装置，涂用硅脂、有机硅油类涂料措施等，以加强其防污性能。


第一节 电抗率的选择

第三章 技术参数选择

本章包括电抗器的全部技术条件。重点内容分三部分：电抗率的选择、额定值和主要技术性能。

第一节 电抗率的选择

我国地域辽阔，各大区电网的情况和运行经验差异较大。对电抗率要定出一个统一的参数相当困难，只能规定一个范围，给设计人员以灵活选用的余地。
电抗率的选择由系统谐波电压设计确定。电容器投运前后，变电所各级电压的各次谐波电压均不应超过《电力系统谐波管理暂行规定》SD 126-84的允许值。

第3．1．1条 本条规定了电抗率确定的原则，具体设计计 算可按附录二所列公式进行。计算得的谐波电压应符合《电力系统谐波管理暂行规定》SD 126-84的规定，

第3．1．2条、第3．1．3条 具体推荐了谐波电压情况不同时的电抗率选择。如当系统中高次谐波电压含量较小，电抗器主要用于限制合闸涌流时，可选用电抗率K等于0.1%~1%的阻尼电抗器，但应当注意电容器接人系统时对各次谐波电压的放大。
对于主要用于抑制5次及以上的高次谐波电压时，宜选用电抗率K等于4，5%~6%电抗器。但要注意电容器接人系统时对3次谐波电压的放大。
如为抑制3次及以上高次谐波电压时，则宜选择电抗率K等于12％一13％的电抗器。
在谐波电压放大后仍不超过规定值、电容器谐波电压在允许范围内的条件下，宜选择较小电抗率的电抗器，以减小无功容量的损失，并可减少其对低次谐波电压放大程度。

第3．1．4条 对于谐波较大的地点，除了按《电力系统谐波管理暂行规定》SDl26-84的有关规定，要求有关用户采取有效的限制谐波电压的措施外，也可集中装设交流滤波电容器装置。对于该装置中的电抗器，由于其运行条件不同于并联电容器装置中的串联电抗器，故不得按本标准选用。


第二节 额定值

第二节 额定值

第3．2．1条 本条规定了电抗器的四个基本额定参数。

第3．2．2条一第3．2．4条 在实际装置中，电抗器与并联电容器直接串联连接，流过电流亦为同一电流，其配套组合的关系由电抗率所确定。根据额定电抗率的定义，规定电抗器的额定电流与并联电容器组的额定电流相同，而其额定端电压及额定容量则为并联电容器组的额定相电压及额定容量乘以额定电抗率K。

考虑到电抗器接人将引起电容器端电压升高，应当注意选用相应的较高额定电压的电容器。不同额定电抗率时，电抗器的额定端电压与并联电容器额定相电压、系统额定电压之间的关系可以从本标准表3．2．3中得到。对于其它的额定电抗率，其电抗器额定端电压可按表中数值用线性插值法计算得到。

选择与本标准表3．2．3中所列数值不一致的电容器额定相电压时，则应当按实际的电抗值计算其电抗率及电抗器的端电压。

若电抗器额定电流不等于电容器组额定电流时，也应按实际电抗计算其电抗率及电抗器的端电压。这些，在设计选择时应特别注意。同样，对电抗器的容量亦如此考息


第三节 主要技术性能

第三节 主要技术性能

第3．3．1条 为了保证电抗器在各种工况下均能满足电抗率的要求，同时又能为制造厂所接受，规定了较为严格的电抗值偏差范围。
对于油浸铁芯电抗器，还规定了较高的线性度要求，在1.8In时，电抗值与额定值之差不超过-5％。这一点是为了控制设计电抗器时选取合理的磁通密度，它是一个综合指标，以确保损耗、噪声等性能均符合标准要求。

第3．3．2条 本条主要为满足电抗器的动、热稳定而规定的最大短时电流要求。

第3．3．3条、第3．3．7条 考虑到实际在接人电抗器后，合成电流通常不超过1.2In（我国与日本的情况均如此)，而目前生产的电抗器亦均按此考虑，故在条文中作为一种情况的稳态过电流规定为1．2In)的合成电流。经验表明，它的发热相当于1．35In的工频电流，因此在温升试验时即按此电流进行。

另一种情况的稳态过电流规定为1．3In的合成电流，这与并联电容器的稳态过电流能力相一致，对于阻尼电抗器及某些设计要求时可选用此种规格，其相对应的等价工频电流倍数尚需进一步做工作确定之，对这类电抗器进行温升试验时的试验电流可与制造厂商定。

第3. 3．4条 对涌流的承受能力是用于并联电容器装置的串联电抗器所必须具备的技术性能。对于阻尼电抗器，由于电抗小，涌流倍数较高，应予以重视。至于4．5％及以上的电抗器，其承受涌流能力的要求实际上较最大短路电流的承受要求要低，一般不会有什么问题。

第3. 3．5条 安装在地面上的电抗器，其涌流水平应考虑中性点不接地系统的因素，故按《高压输变电设备的绝缘配合高电压试验技术》GB 311-64规定的接人系统额定电压来选取。

第3．3. 6条 本条文规定的有关电气净距，是根据《高压配电装置规程》SDJ 5-85的规定。

第3. 3. 8条 电抗器的损耗虽说比与之串联的电容器组的损耗小得多，但是在足够大容量的装置中，这一损耗仍是可观的。且其损耗引起的发热对设备亦不利。因此，对照参考电力变压器的情况，对电抗器的损耗值，提出一定的要求是必要的。这一要求在制造厂方面亦是可以接受的。

第3．3．9条 噪声除了从环保角度要求控制外，对电抗器也是反映其产品质量水平的一个重要指标。因此，在设计选择时，应当重视其声级水平的指标。

第3. 0. 10条 从设计要求出发，厂家应当提供所列的主要技术指标，以便于设计人员选择使用。