并联电容器装置的电压、容量系列选择标准 CECSS 33∶91

众智软件 http://www.gisroad.com

中国工程建设标准化协会标准

并联电容器装置的

电压、容量系列选择标准

CECSS 33∶91

主编单位：能源部西南电力设计院

    河北省电力工业局

批准单位：中国工程建设标准化协会

批准日期：1991年12月27日


第一章 总则

第一章　总则

第1.0.1条 并联电容器装置（包括断路器、并联电容器、串联电抗器及其配套设备等三相组合体，以下简称装置）的选择必须执行国家的技术经济政策，并应合理选择其电压和容量，保证电压质量和安全、经济运行。

第1.0.2条 本标准适用于变电所和配电所中Y型接线装置，其额定电压为6～63kV和额定容量为0.3～60Mvar新建或扩建的工程设计。

第1.0.3条 装置的电压、容量的选择，除应符合本标准的规定外，尚应符合国家现行有关标准的规定。


第二章 电压

第二章　电压

第2.0.1条 装置的额定电压应为装置接入电网的额定电压。

第2.0.2条 装置内每相电容器的额定电压标准值选择，应符合表2.0.2的规定。对其他电压等级可按公式2.0.2进行计算。

每相电容器额定电压标准值　　　　　　　　　　　　　　　　　表2.0.2

式中 Usn——接入电网的额定电压(kV)；

     Ucn——每相电容器的额定电压(kV)；

     K——装置的额定电抗率；

              K＝X1/Xc

      X1——每相电抗器的额定感抗(Ω/Φ)；

      Xc——每相电容器的额定容抗(Ω/Φ)；

第2.0.3条 每台电容器的额定电压应等于电容器组额定相电压除以电容器的串联台数。


第三章 容量

第三章　容量

第3.0.1条 装置的额定容量应以装置内三相电容器的总额定容量标志，可按表3.0.1标准规定值选用。

装置的额定容量　 表3.0.1

级差容量Mvat | 装置的额定容量Mvat
0.15 | 0.3 | 0.45 | 0.6 | 0.75 |  |  |  |
0.3 |  |  | 0.9 | 1.2 | 1.5 | 1.8 |  |
0.6 | 2.4 | 3.0 | 3.6 | 4.2 | 4.8(5.0) |  | 5.4 |
1.2 | 7.2 | 8.4 | 9.6 |  |  |  |  |
2.0 | 2.0 | 4.0 | 6.0 | 8.0 | 10 | 12 |  |
4.0 | 16 | 20 |  |  |  |  |  |
6.0 | 18 | 24 | 30 | 36 | 42 | 48 | 54 | 60

注：单台电容器容量为334Kvar时，其三台组合容量可按1000kvar整数计算。

第3.0.2条 装置额定输出容量应等于装置的额定容量减去相应电抗器的额定容量。


条文说明

中国工程建设标准化协会标准

并联电容器装置的电压、容量系列选择标准

CECS 33：91

条文说明

主编单位：能源部西南电力设计院
河北省电力工业局


第一章 总 则

第一章 总 则

第1．0．1条 本条阐述本标准的指导思想和主要设计原则，同时对并联电容器装置(以下简称装置)作出定义。

首先强调装置的设计选择必须执行国家的技术经济政策，如能源政策、《电力系统电压和无功电力技术导则》等。其指导思想是合理选择装置的电压和容量系列，以达到保证电压质量和安全、经济运行的目标要求。

第1．0．2条 本条阐明本标准的适用范围。首先，规定本标准只适用于Y型接线装置，这是因为有关标准已明确规定新建或扩建的装置必须采用Y型接线，也就决定了该接线方式是制定装置电压系列的前提；其次，本条规定装置的额定容量为0．3—60Mvar，基本上包罗了国内现有装置容量的范围，而规定装置额定电压为6—63kV，系基于国内现有装置的最高电压等级为63kV。至于应用110kV及以上电压等级的装置正在探讨中。

第1．0．3条 本条主要规定本标准与相关标准、规范、规程之间的关系。

装置的电压、容量设计选择，除应符合本标准的规定以外，尚应符合现行有关标准，如《并联电容器装置设计技术规程》SDJ 25-85、《变电所设计技术规程》SDJ 2-89、《高压配电装置设计技术规程》SDJ 5-85等的有关规定。


第二章 电 压

第二章 电 压

第2．0．1条 鉴于装置是包括断路器、并联电容器、串联电抗器(以下简称电抗器)及其配套设备等的三相组合体，装置作为一个整体，其额定电压应与装置接人电网的额定电压相一致． 从而规定了装置的绝缘水平等要求与相荐的电网相一致。

第2．0．2条 根据《电力系统电压和无功电力技术导则》第8．3条规定，降压变压器低压侧额定电压宜选1．05倍系统额定电压，故在每相电容器的额定电压计算公式中，考虑装置接入处电网的运行电压按电网额定电压的1．05倍取值。当电容器组串联电抗器后，其端电压将高于接人处电网电压，其升高的电压与电抗器的电抗率大小有关。为了保证电容器的安全、经济运行，并尽量简化电容器额定电压的系列，按电抗率的大小把电容器额定电压划分为4档：

第2．0．3条 当电容器组中各相由2台及以上电容器串联而成时，则每台电容器的额定电压等于电容器组额定相电压除以串联电容器的串联台数。


第三章 容 量

第三章 容 量

第3．0．1条 制定装置的额定容量系列，充分考虑了不同级差容量系列的兼容性，以及电容器单台容量与级差容量的对应性。对于9．6Mvar及以下的装置的额定容量系列，是以电容器单台容量为50、100、200kvar分别可以兼容的级差容量0．15、0．3、0．6、1．2Mvar确定其容量系列，但装置容量为2、4、5Mvar者例外。对于8．0Mvar及以上的装置的额定容量系列，主要以电容器单台容量为334kvar可兼容的级差容量为2．0、4．0、6．0Mvar确定其容量系列。

第3．0．2条 装置内由于有电抗器，使装置的输出无功功率不等于装置内电容器原有的额定容量，因为电抗器消耗了部分无功功率。因此，装置额定输出容量应等于装置的额定容量（即装置内三相电容器的总额定容量)减去相应电抗器的额定容量。