工业企业调度电话和会议电话工程设计规范 CECS36∶91

众智软件 http://www.gisroad.com

中国工程建设标准化协会标准

工业企业调度电话和会议电话工程设计规范

CECS36∶91

主编单位：邮电部北京设计院

    冶金部北京钢铁设计研究总院

审查单位：全国通信工程标准技术委员会

批准单位：中国工程建设标准化协会

批准时间：1991年12月27日


第一章 总则

第一章　总则

第1.0.1条 本规范适用于工业企业或其他需要设置调度电话或会议电话的新建或扩建工程的设计。

第1.0.2条 调度电话和会议电话的规划设计应与本企业发展规划相适应，符合生产工艺和企业管理的要求，结合工业企业的特点和规模综合考虑，并符合下列规定：

一、调度业务量繁忙或时间要求较迫切的工业企业，宜单独设置调度电话系统；

二、召开电话会议次数频繁、会议时间较长、汇接用户较多，且同时需要进行生产指挥调度的工业企业，除设置调度电话系统外，宜单独设置会议电话系统；

三、调度业务量较小的工业企业，宜利用具有调度电话功能的程控用户电话交换机进行指挥调度，不单独设置调度电话系统；

四、召开电话会议次数较少、会议规模较小、时间较短的工业企业，宜利用具有会议电话功能的调度电话总机或程控用户电话交换机进行电话会议，不单独设置会议电话系统。

第1.0.3条 调度电话或会议电话工程设计除应按本规范执行外，尚应符合国家现行的《工业企业通信设计规范》（GBJ42－81）、《工业企业通信接地设计规范》（GBJ79－85）和《邮电通信设备安装抗震设计暂行规定》的相关规定。


第二章 调度电话

第二章 调度电话

第2.0.1条 调度电话的设置和分级，应根据工业企业的生产规模、生产调度组织系统及生产联系的实际需要确定。

如工业企业的生产调度组织系统按多级管理且生产流程比较复杂，或虽不复杂，但车间较多，且各单位间联系密切，则应设置与生产组织系统相适应的各级调度电话。例如：总调度、分调度、车间调度和专业调度。

第2.0.2条 下级调度电话总机应有中继线连至上级调度电话总机。各级调度电话总机宜有中继线至电话站。调度室和重要调度用户还应装设厂（矿）区电话，作为调度电话的备用。

第2.0.3条 调度电话的选型，应根据生产特点，并经技术经济比较后，选用辐射式、选号式或程控调度电话等相应的设备，并应符合下列要求：

一、调度电话兼作会议电话时，一般选用能扩音、开会用的调度电话总机；

二、专业调度，当被调度的用户采用的话机制式不一（例如，有共电式、也有磁石式）且需要扩音和组呼时，宜采用满足这些要求的调度电话总机；

三、电力调度或其他专业调度有需要时可选用录音的调度电话总机，如需要多路同时录音时，宜选配多轨迹录音设备；

四、井下调度应采用矿用调度电话总机；

五、如需同时进行调度和电话通信时，应选用程控调度电话总机，该机应具有调度员优先呼叫用户和插入功能、各个用户的操作呼叫键及用户忙闲状态显示信号；

六、用户线路网呈面状分布时，宜采用辐射式调度电话总机，用户线路呈线状分布时，宜采用音频选号式调度电话总机；

七、部分流动的调度用户，宜选带有无线或指令通信接口的调度电话总机；

八、如要求现场实况监视时，可选用有视频接口的调度电话总机；

九、调度电话分机，应按总机的功能要求分别选用会议电话和电话两用分机、自动话机、共电话机、磁石话机或带扩音的话机。

第2.0.4条 调度电话总机容量应满足远期发展规划的需要。如发展规划不易确定时，可根据近期用户数，结合同类厂矿发展特点，留有10%～30%的备用量。

第2.0.5条 调度电话站宜设置具有过压过流保护的配线箱或配线架。如调度电话站与电话站在同一建筑物内时，可合用一个配线架。

第2.0.6条 调度电话站宜设在相应各级的生产调度室附近。车间和专业调度电话站可设在车间办公室、值班室或控制室。

40门及以上的调度电话站，宜设调度室、调度机械室和电池室（如选用带封闭电池的综合电源柜，可不要此室）。配电和整流设备装于调度机械室内。

邻近的几个调度站、电话站或其他通信设备，可合用一个机房；电压等级一致的，可合用蓄电池。

第2.0.7条 调度桌、柜的正面与墙的净距，不应小于1200mm；桌、柜的背面如需维护时，背面与墙的净距不应小于800mm；侧面与墙或其他设备的净距，主要走道不应小于1500mm，次要走道不应小于800mm。

第2.0.8条 设备间电缆和导线的敷设，应尽量采用地下线槽或暗管的敷设方式。

第2.0.9条 交流供电在按二级负荷供电的情况下，容量较小或允许中断通信的调度电话总机，可采用由整流设备直接供电方式：容量较大或不允许中断通信的调度电话总机（如总调度或电力调度等），应采用浮充供电方式。

第2.0.10条 调度电话和会议电话的通信设备和电源设备的金属外壳、电缆引入的避雷器及电缆金属护套等，应采用接地保护。如交流设备的金属外壳不与通信设备的金属外壳在电气上连通时，应采用接零保护。

调度电话总机、会议电话汇接机和厂（矿）区电话交换机处在同一建筑物内时，可合用通信接地装置，但必须分别用导线引至接地汇流排。


第三章 会议电话

第三章　会议电话

第3.0.1条 会议电话网的组成，应根据行政管理系统、生产调度系统和通信网的设置确定。一般企业设置一级汇接，大型企业设置两级汇接。

第3.0.2第 条会议电话设备的选型应符合下列规定：

一、要求召开高质量的电话会议时，应选用四线汇接机和四线会议电话分机；

二、要求召开一般质量的电话会议，汇接用户较多时，宜选用具有会议功能的调度电话总机兼容，如汇接用户较少时，也可选用具有会议功能的程控用户电话交换机兼容；

三、会议电话终端设备应按不同的要求选用四线会议电话分机、会议电话和电话两用分机、带扩音的电话机和普通电话机。

第3.0.3条 会议电话设备的电源，应尽量利用其他电信站的电源；如受条件限制，可参照第2.0.9条的规定单独设置电源。

第3.0.4条 会议电话设备的配置，应符合下列要求：

一、会议电话汇接机的容量，应满足远期发展规划的需要，如发展规划不易确定时，可根据近期用户数，结合同类厂矿发展特点，留有10%～30%的备用量；

二、主会议电话室应有一部备用的会议电话分机；

三、会议室面积小于20㎡时，不宜外接扬声器；

四、会议室内的外接扬声器，宜选用低频扬声器，每个功率不宜大于1W；

五、传声器宜选用优质、方向性较强的产品。

第3.0.5条 会议电话的设备布置应符合下列要求：

一、传声器和扬声器的布置应尽量使传声器置于各扬声器的辐射角之外，两者之间反馈防卫度不应小于12dB。扬声器宜分散布置，会场各点声压级偏差应小于5dB；

二、会议电话汇接机的机面与墙的净距不应小于1200mm，机背和机侧与墙的净距不应小于800mm。

第3.0.6条 传声器的传输线应采用双芯或四芯屏蔽线。

第3.0.7条 会议电话室应尽量与其他通信设施合用保安配线箱或保安配线架。

第3.0.8条 设备间电缆和导线的敷设应尽量采用地下线槽或暗管的敷设方式，且应避免传声器和扬声器的传输线平行敷设。

第3.0.9条 会议电话的通信和电源设备的接地保护，应符合第2.0.10条的规定。


第四章 传输线路和接口

第四章　传输线路和接口

第4.0.1条 调度电话应根据总机与分机之间的距离远近选择传输线路。在满足信号电阻限值时，可采用音频实线通路；如远距离用户超出信号电阻限值时，应采用PCM或载波通路。当采用PCM或载波通路时，应在调度电话总机和分机处分别加装信号接口设备。

第4.0.2条 调度电话应选用两线制通路；会议电话应选用四线制通路；具有会议功能的调度电话宜选用四线制通路，若条件限制，或对会议质量要求不高时，也可采用两线制通路。同时设置调度电话和会议电话两套系统时，宜分别设置通路。

第4.0.3条 会议电话和具有会议功能的调度电话通路的接口电平、特性阻抗应符合下列要求：

一、四线PCM或载波通路。

传输频谱：300～3400Hz

相对功率电平（当衰减器的数值为零时）：

发信：－14dBr

收信：+4dBr

PCM输入功率电平：

较佳值：－10dBmo

允许值：0dBmo

阻抗：600Ω平衡

见图4.0.3－1、图4.0.3－2。

二、两线PCM或载波通路。

传输频谱：300～3400Hz输入功率电平：

较佳值：－10dBm0

允许值：0dBm0

相对电平：

发信（输入电平）0～－5dBr0.5dB分级

收信（输出电平）－2～－7.5dBr0.5dB分级

实际相对电平的偏差：±0.4dB阻抗：600Ω平衡见图4.0.3－2。

终端平衡反射损耗TBRL应符合图4.0.3－3的要求。

三、音频实线通路。

传输频谱：300～3400Hz

相对功率电平：

发信：0dBr（电缆线路）

0～+4.3dBr（明线线路）

收信：－12.2dBr（电缆或明线线路）

阻抗：600Ω平衡（电缆、铜质明线）

    1400Ω平衡（钢质明线）

第4.0.4条 会议电话和具有会议功能的调度电话线路应符合下列要求：

一、四线制通路的收信回路和发信回路，应尽量避免置于同一条电缆中。如受条件限制，需在同一电缆内时，应选择近端串音衰减值大于99.9dB的线对；

二、主会议电话室的会议电话分机与会议电话汇接机间用户电缆的衰减频率特性，在300～3400Hz范围内对于800Hz的偏差不应超过表4.0.4的要求。超过表4.0.4的要求时，应在收信回路的输入端或会议电话汇接设备的收、发信回路设置均衡器。

  衰减频率特性　　 表4.0.4

频率范围（Hz） | 正偏差（dB） | 负偏差（dB）
300～400 | 3.5 | 1.0
400～600 | 1.7 | 1.0
600～2400 | 1.0 | 1.0
2400～3000 | 1.7 | 1.0
3000～3400 | 3.5 | 1.0

第4.0.5条 传输线路内有架空明线或虽无架空明线但有与电力线路碰触或遭到雷击的可能时，线路的两端均应装设保安器。

第4.0.6条 调度电话和会议电话的传输线路宜与电话线路网统一设计，除应符合调度电话和会议电话的特殊要求外，尚应符合电话线路网的各项指标。


第五章 建筑

第五章　建筑

第5.0.1条 调度电话站、会议电话室的位置，应选择在防止泄密、便利生产指挥和噪声小的地点，并应尽量避免设在有腐蚀性气体厂房最大频率风向的下风侧。如与产生噪声较大的房间（如空调机室、通风机室、充气维护室、油机室等）邻近时，应采取隔音消音措施，设备基础应根据振动力的大小采取相应的减振措施。

第5.0.2条 会议室或调度室的噪声级不应大于50dB（A）。当房间容积在200m3以下时，混响时间宜为0.3～0.5s。

第5.0.3条 调度电话站和会议电话室应采取防尘措施，室内表面材料不应起灰。室内温湿度应符合所装设备的要求，并根据环境条件设置采暖、通风、空调设施。各生产房间的建筑及结构要求应符合表5.0.3的规定。

  建筑及结构要求表　　　　表5.0.3

序号 | 房间名称 | 室内最低净高(m) | 楼、地面等效均布活荷载(N/m) | 地面类别 | 室内表面处理 |  | 窗地面积比(窗油面积/地面面积) | 门 | 外窗
 |  |  |  |  | 墙面 | 顶棚
1 | 调度室 | 2.60 | 2000 | 塑料水磨石 | 1.50m以上涂水胶粉，1.50m以下涂浅色无光油漆 | 表面涂水胶 粉 | 1/6 | 单扇门， 宽度不小 于1.0m | 一般防尘
2 | 调 度 电 话 机械室 | 2.60 | 3000 |  | 水泥石灰砂浆粉，表面1.50m以下涂浅色油漆，1.50m以上涂白色无光油漆 | 水泥石灰砂 浆粉，表面涂 白色无光油漆 | 1/6 |  | 良好防尘
3 | 会议电话机械室 | 2.60 | 3000 |  |  |  | 1/6
4 | 会议室 | 2.60 | 2000 | 水 磨 石 | 结合吸声材料选用和布置 | 结合吸声材 料选用和布置 | 1/6 | 满足隔 声要求 | 满足隔 声要求

注：①表内窗地面积比是最低要求，系以钢窗一层玻璃，开启扇一层纱窗为准（直接采光的外窗）。如不符合上述条件时，应适当改变。

    ②外窗栏注有“良好防尘”者，系指该房间防尘要求较高，在一般地区可设双层玻璃窗，开启缝隙处加填垫物。注有“一般防尘”者系指该房间有防尘要求，在一般地区可设单层玻璃窗，开启缝隙处加填垫物。

    ③序号1调度室的地面，在潮湿地区，对采用表内所列地面确有困难者，本着因地制宜就地取材的原则，亦可适当采用木地板地面；也可在调度桌下设木台座。

    ④表中规定的楼、地面等效均布活荷载适用于楼面的刚度按整体共同工作的情况，与此不符时，应按实际情况计算取值。

    ⑤会议电话室的吸声问题，可通过墙壁、吊顶和室内陈设来解决。

    ⑥当选用的设备宽度大于1m时，门宽应作适当调整。

    ⑦当采用程控调度电话总机时，塑料地面应防静电。

第5.0.4条 不允许中断通信的调度室宜设事故照明。

调度室、调度电话机械室、会议室和会议电话机械室等房间的室内正常照明光源，宜采用荧光灯，工作而上的最低照度值应符合表5.0.4的规定。

工作面上的最低照度值　　　　　　　　　表5.0.4

序 号 | 名 称 | 最低照度的工作面 | 工作面计算距地高度(m) | 最低照义(lx)
1 | 调度台室、会议室 | 水平面 | 0.8 | 75
2 | 调度电话机械室、会议电话机械室 | 垂直面 | 1.2 | 30


附录一 名词解释

附录一　名词解释

名词 | 说明
dBmo | 取一毫瓦作基准值，相对于零相对电平点，以分贝表示的信号绝对功率电平。0是零相对电平点的代号，m是毫瓦的代号
dBr | 相对于所选定的传输参考点，以分贝表示的相对电平。r是相对电平的代号
TBRL | Terminal balance return loss终端平衡回程损耗或称终端平衡反射损耗


条文说明

中国工程建设标准化协会标准

工业企业调度电话和会议电话工程设计规范

CECS 36：91

条文说明

主编单位：邮电部北京设计院
冶金部北京钢铁设计研究总院


第一章 总 则

第一章 总 则

第1．0．2条 调度电话和会议电话是工业企业的重要通信手段，组织生产操作，进行企业管理离不开它。条文中明确规定，其规划设计应与本企业发展规划相适应，逐步形成符合生产工艺和企业管理要求的通信系统。

调度电话系统和会议电话系统，在发展过程中，要结合工业企业的特点和生产规模的分期建设综合考虑。可由小到大，由简单到复杂，由单功能到多功能。与工业企业用户交换机相比，由于其系统较小，更可以有计划、分步骤地逐步形成完整的通信系统。

调度电话是大、中型工业企业中生产指挥调度工作重要的辅助工具。条文中规定调度业务量繁忙或时间要求较迫切的工业企业应单独设置调度电话系统。调度电话有公司总调度、厂调度、车间调度及专业性调度等，这些等级随各工业企业规模和生产特点不同而不同。如冶金系统按企业的钢铁产量划分等级，60万吨以上设三级调度电话系统，10—60万吨设二级调度电话系统，10万吨以下设一级调度电话系统。化工系统按工业企业生产组织系统划分等级。有的部规定按生产人数来定等级。在规范条文中没有作出具体规定。有些单位曾一度拆除了调度电话总机，但后果是使生产调度工作不及时，影响正常生产指挥工作，大部又恢复使用。通过调查资料分析，不装设调度电话或拆除了调度电话未恢复使用的工厂，大多数为厂区面积不大，工厂企业各工段的衔接配合上无严格要求的工厂。这类工厂属于可以用厂(矿)区电话作调度的某些中小工厂(如轻工、建工、机械加工、民用仪表等)。条文中规定调度业务量较小的工业企业宜利用具有调度电话功能的程控用户电话交换机进行指挥调度，不单独设置调度电话系统。

在这里，必须着重指出的是，技术发展到今天，已有不少工厂生产程控调度电话总机的产品，对于用户来说需要针对不同的使用场合来进行选择。在主要用作调度业务，也即调度业务量繁忙或时间要求较迫切的工业企业，必须单独设置调度电话总机，才能确保其调度功能的实现。对于程控调度电话总机来说，即使有交换功能，也只选用具有基本的交换功能即不要因添加交换的新业务功能，影响调度员的主要任务，给正常调度工作带来麻烦。选备时应该注意到在添加的交换功能发生故障时，也要保证调度功能的实现。在主要用作业务，即调度业务量较小的工业企业，才适合选用具有调度电话功能的程控用户电话交换机进行指挥调度，不单独设置调度电话系统。为此，规范中规定了设与不设调度电话的场合。

条文中规定，召开电话会议次数频繁、会议时间较长、汇接用户较多，且同时需要进行生产指挥调度的工业企业，除设置调度电话系统外，宜单独设置会议电话系统。

工业企业的会议电话， 目前使用的有厂(矿)区会议电话和长途会议电话。前者是在厂（矿）区范围较小的企业，利用音频线路进行地区会议电话汇接；后者是在厂(矿)区范围较大的企业，利用载波或PCM线路进行长距离会议电话汇接。

电话会议大都是党政组织系统和生产调度系统召开的。所以会议电话的组织，应根据党政组织系统和生产调度系统的需要，结合其他通信网设置情况，采用分级汇接。一般企业设置一级汇接，由主会议电话室的汇接设备直接汇接。对于某些大企业，其组织机构有总厂或矿务局、分厂或矿、车间或队三级管理。分厂和矿一级，除组织下属基层单位参加上级召开会议外，还经常召开本范围内电话会议。这样就需要设置中间汇接(即二级汇接)装置。如果基层单位都一一由主会议电话室直接汇接，则占用线路(或通路)较多，不经济。故为了网路组织合理和节约投资，宜在适当地点设置二级汇接。

电话会议电话组成示意图，见图1．0．2。

一般企业的电话会议不是每天都召开的。为了提高通路利用率和节省投资，一般企业的会议电话由调度电话总机来兼管。即平时作调度通信，需要时倒换作会议电话使用。过去的调度电话设备，会议功能较差，使用单位普遍反映不满意。希望工厂注意改进，生产出真正能像会议电话汇接机一样开好会议的调度、会议两用总机，以满足用户的需要。

第十一届亚运会组织委员会为了能迅速、及时地组织好这次盛会，专门设置了指挥调度系统。根据现有产品的功能及实际使用状况，一般都反映调度电话总机的会议功能较差，召开电话会议不理想。因此，设计采用同时设置调度电话和会议电话两套系统的方案，调度电话可用于单呼、组呼、集呼等联络和指挥调度，会议电话专用于每天几次定时汇报及布置工作会议。从几次实地演习的使用状况看，使用单位表示十分满意。

国内较典型的会议电话汇接机有杭州通信设备厂生产的JHJ-04-H81型12路、JHJ-02-H82型24路、JHJ-03-H81型48路会议电话汇接机设备。

根据上述情况，条文规定，对于一些厂(矿)区范围较大，下属生产单位较多，调度电话间断，会议电话平均每天1—2h以上的企业，一般要求专用的会议电话汇接设备和专用通路；召开电话会议次数较少，会议规模较小，时间较短的工业企业，宜利用具有会议功能的调度电话总机或程控用户电话交换机进行电话会议，不单独设置会议电话系统。

第1．0．3条 原《工业企业通信设计规范》GBJ42-81中包括有调度电话和会议电话的内容。近年来有关技术内容有较大变化，除单一调度电话、会议电话功能外，有的加上录音功能，有的加上文件传真功能，还有的加上电视、无线电话功能。从制造厂来讲，有多功能调度、程控调度、新型会议终端机等新的品种产生。原定规范内容已有某些部分不能适应当前工作需要，必须进行增补或修改。根据中国工程建设标准化协会(89)建标委字第19号文件决定对《工业企业通信设计规范》GBJ42-81采用分册增补修订的办法进行更新，为此编制了本《工业企业调度电话和会议电话工程设计规范》。


第二章 调度电话

第二章 调度电话

第2．0．1条．调度电话的设置和分级可参见第1．0．2条说明。

第2．0．2条 调度室和重要调度用户还应装设厂(矿)区电话，作为调度电话的备用。这是为了一旦调度电话总机失灵，还可使用厂(矿)区电话进行调度电话业务联系，指挥生产。

第2．0．3条 调度电话总机的选用原则已在规范中加以阐述。 目前我国已定型生产的调度电话总机，一种是辐射式，另一种是选号式。

选号式分机属同线用户。凡各工段间生产工序有一定连贯性，生产流水线按一个方向排列，各工段间相隔距离较远，为节省通信线路投资，可考虑选用选号式。例如，运输、林区、矿山等专业性调度。选号式调度电话总机型号为YG-1型，分机也需配套使用。

一般生产调度皆选用辐射式调度电话总机。生产总调度一级(包括公司总调度、分厂调度）有每天定时召开会议的需要，因此宜选用具有会议电话性能的调度电话总机。目前可批量供应的有镇江有线电厂生产的40／80-DDH-4型调度会议总机，容量分为40门、80门和120门。锦州通讯设备厂生产的40门一120门-DFH-1型调度会议总机。杭州邮电部522厂生产的JH401型三用电话总机，容量40门。苏州东风通讯器械厂生产的DT-40Q、80Q、100Q、120Q型企业调度会议总机。专业性调度需要扩音、组呼和局部用户同时通话的性能时，可选用四川资中铁道通信工厂生产的CZH型车站电话总机、阜新无线电器材厂生产的YDK-30型产品和哈尔滨共乐继电器厂生产的DHD调度电话总机。电力调度和其他专业性调度需要录音性能的调度电话总机，可选用苏州东风通讯器械厂的DT-20或DT-40型调度电话总机、DT-D多功能电话总机，以及上海继电器厂的XDT-67型调度电话总机。

远距离调度用户线采用载波通路时，也可选用杭州邮电部522厂生产的JH401型调度电话总机或选用苏州东风通讯器械厂DT型调度电话总机。

井下调度电话总机应能防潮、防雷、防爆，故应选用密封式调度电话总机。原有上海自动电话厂生产的DCK密封式调度电话总机，如今已停产，应根据需要提出订货要求，请有关部门指定工厂根据要求继续供应。

自动化流程程度较高的单位，生产操作人员是巡回的，宜选用扩音呼叫性能的调度电话总机。738厂曾作过试制，现已停产，转由镇江有线电厂生产，型号为JZK型，容量为30门。该机主要用于扩音选呼，而调度员有专用台，可与30个用户中的任一用户进行调度指令通信。DJ-1型也是这种类型，是晶体管电路组成的选择性生产扩音，在噪声大的车间可构成调度电话总机使用。

目前国内程控调度电话总机的生产厂，有苏州东风通讯器械厂生产DCQ-100型程控调度电话总机；杭州通信设备厂生产JHD02型程控调度指挥机；厦门华昌电子通讯器材厂生产ZKD系列程控调度电话系统20、40、60、80、100、120、160、200门，PJ-101系列程控调度电话系统普及型产品20—200门系列产品；以及镇江有线电厂生产的程控调度电话总机等种类。选用时要按照主要用于调度还是电话通讯来分别使用。在用作调度电话总机时，要保证其调度功能实施。在故障状态，如电话交换功能不能实施了，也要保持调度功能。在主要用作交换功能时，是一机多用，兼有调度电话功能，但这只在调度业务不繁忙处使用。

第2．0．4条 调度电话总机容量的确定。调查中发现，调度电话总机在有专职人员维护时，使用寿命较长。如有的是解放初期装设的，如今仍在继续使用。调度电话总机的更换往往是因总机容量不敷应用而造成。在目前厂矿设计中，调度电话总机容量往往按一次建成考虑，故规范规定了调度电话总机容量应满足主体工程远期发展规划的需要，尽量减少今后更换调度电话总机的可能，以节省投资费用。但在远期发展规划不易确定时，调度电话总机便应留适当备用量。一是考虑到不可预见用户数的发展，另一方面也考虑到总机局部元件损坏，需要迅速倒换电路以保证调度电话的畅通。备用量因各工业企业发展特点而不同，可在10%-30%间自行确定。冶金部规范中规定的是20％，煤炭部规定的人工交换调度台的备用量为30％。

第2．0．5条 为保证维护人员人身及设备的安全，调度电话站宜设置具有过压、过流保护的配线箱或配线架。配线箱或配线架设备上的接线部件原为焊接端子，现已发展到采用小型绕接或夹接部件。目前，夹接部件只能过压保护，过流保护尚未解决，在易遭强电流危害的场合，选用设备时应特别注意。

第2．0．6条 重要调度及40门及以上的调度电话站宜设电池备用，当选用全封闭式或碱性蓄电池组成的综合电源柜时，可不单设电池室。

“电压等级一致可合用蓄电池”的含义，主要是强调蓄电池不抽头使用，如果采用直—直变换器后，不同电压等级也可合用蓄电池，详见图2．0．6所示。

第2．0．10条 交直流两用的调度电话总机或会议电话总机，其整流器盘与设备机壳往往在结构上连在一起，电气上相通，所以采用接地保护。这种设备的交流容量一般较小，车间内不便设置接地装置时，可利用就近的厂房金属构架、 自来水管、消防水管等接地。


第三章 会议电话

第三章 会议电话

第3．0．1条 会议电话网的组成，参见第1．0．2条说明。

第3．0．5条 会议电话的设备布置应使传声器和扬声器的布置合理。应尽量使传声器置于各扬声器的辐射角之外。两者之间声反馈防卫度，不少于12dB。扬声器宜分散布置，会场座席各点声压级偏差应小于5dB。这是因为，总的说来会议室的声场分布，要求各点声级尽量均匀，使会议室的各个位置收听到的音量没有太大的差别。反之，从尽量减少声回授的要求来看，希望找到声级最弱一点来安置传声器。邮电部设计院曾对一些会议室进行过声场分布测试。从测试结果分析，采用集中悬挂式的扬声器，其声场分布比较均匀；采用桌上分散式扬声器时，其声场分布偏差较大。因此，从减少声回授来说，采用多个小功率扬声器(0.5—1.0W)分散式安装较好。

布置传声器和扬声器时，应使传声器置于各扬声器的辐射角之外，两者之间声反馈防卫度不少于12dB，以免声音直接进入传声器，引起振鸣。

对于会议室回授较大时，应尽量采用带有音量控制措施的会议电话分机，这对提高会议电话回损是有好处的。

第3．0．7条 为了机线和人身安全，也要求会议电话所有中继及用户线路装设保安设备，保安设备也应采用过压过流保安设备。一般应在厂(矿)区电话线路设计时统一考虑解决。若厂(矿)区电话线路设计确有困难，可在会议电话室适当位置装设保安设备(见第2.0.5条说明)。


第四章 传输线路和接口

第四章 传输线路和接口

第4．0．2条 对于经常召开电话会议且汇接用户较多、调度电话通信业务不能间断的企业，应设置专用的会议电话汇接设备和专用通路。如大庆油田，下属指挥部、工厂等20多个单位。由于油田范围很大，联系频繁， 目前设有调度电话和会议电话。两者各有专用设备，但其通路是共用的。平时作调度通信，需要开会时，倒换给会议电话使用。由于大庆油田经常召开电话会议，每天早晨安排布置任务，下午听取汇报和交流情况，平均每天开会时间为2-3h。在召开电话会议期间，调度电话业务仅靠一般厂(矿)区电话进行联系。由于石油开发和输送离不开生产调度电话系统，如果中断，会影响安全生产，因此调度电话和会议需要分开设置，应单独设置会议电话专用通路。

又如平顶山矿务局，下有生产矿、基建矿、基建公司以及工厂等20多个单位，设有调度电话设备和会议电话终端机，其通路是共用的，维护和使用单位都反映很不方便，会议电话质量也不好。该局生产调度很频繁，同时矿区范围大，电话会议也较多，平均一星期开会2-3次，每次开会时间2—3h，一开会则调度工作无法进行。该局打算在现有调度线路上开放单路载波，解决调度电话和会议电话各自专用通路，这样方便使用，节省线路，提高通话质量。

第4．0．3条 对接口电平与阻抗的规定是为了保证整个电话通信质量良好，除应注意选用质量较好的通路外，同时要满足会议电话的质量标准。

用于会议电话的音频通路有二线制和四线制两种。四线制的稳定度比二线制通路为高，故有条件的话，应尽量选用四线制通路，尤其是长途会议电话通路。

长途会议电话通路，与载波机的接口电平与阻抗应符合载波机的要求。目前我国波载设备的音频通路电平与阻抗为：发信—13dBr(—1．5奈)／600Ω，收信+4．3dBr(十0．5奈)／600Ω。国家标准发信电平应为-14dBr，为了充分利用现有设备，也允许采用发信电平为一13dBr的设备。

厂(矿)区会议电话通路，一般采用音频电缆，也有用明线线路的。其音频实线电平，邮电部规定：发信0一+4．3dBr(+0．5奈)，收信-5．2dBr(一0．6奈)～一12．2dBr(一1．4奈）。

会议电话的用户线或中继线，一般都是利用厂(矿)区电话电缆，而电话通路的发送电平为0dBmo。为此，厂(矿)区会议电话通路，对电缆线路的发送电平规定为0dBmo，明线线路的发送电平可适当提高，但不应高于+4．3dBr。对收信电平的确定，应根据厂矿实际情况和参考我国现行的电话传输标准等考虑确定。根据对部分厂矿调查，尤其是厂矿区范围较大的企业，不少用户点分布离主会议电话室的距离约为3—5km，也有少数用户为10km。这相当于0．5mm线径的市话电缆的衰耗3．99—13．4dB(0．46一1．54奈)。我国现行长途电话传输衰减规定：全程衰减为30dB(3．4奈)，其中长途通路衰减为12．2dB(1，4奈)。因此，规定收信电平不应小于-12．2dB(—1．4奈)。

音频实线的阻抗：钢线线路为1400Ω，音频电缆线路可视为600Ω。

本文规定涉及四线PCM和两线PCM通路的接口电平、特性阻抗等内容，系参考国际电报电话咨询委员会(CCITT)红皮书卷Ⅲ．3《数字网路一传输系统和复用设备》一书中，建议G．712PCM信道音频四线接口间的性能特征和建议G．713PCM信道音频两线接口间的性能特征而编写的。现将有关内容摘要如下。

建议G．712PCM信道音频四线接口：
频谱：300—3400Hz。标称基准频率：1000Hz。
输人电平：在输入功率电平为一10dBmo(较佳值)时，应满足绝对群时延不应超过600μs，和随频率的群时延失真的要求。作为一种替代，可用0dBmo的电平。

音频口标称阻抗：四线音频输人和输出口的阻抗应是平衡的600Ω。

输入端和输出端的相对电平各项规定应当符合CCITT红皮书卷Ⅲ．2《国际模拟载波系统》一书中，建议G．232§11传输媒介特性中的相关建设。该项建议与国家标准《模拟载波通信系统网路接口参数》GB3384-82是一致的。国家标准中规定，传输电话信号的音频四线点接口相对功率电平，在图4．0．3-1中衰减器的数值为零时，其相对功率电平应为：
发信：-14dBr(现有设备允许-13dBr)；
收信：+4dBr

建议：G．713PCM信道音频两线接口。
频谱：300—3400Hz。
标称基准频率：1000Hz。
输入电平：在输入功率电平为一10dBmo(较佳值)时应满足绝对群时延(不应超过750μs)和随频率的群时延失真的要求。作为一种替代，可用0dBmo的电平。

音频口标称阻抗未推荐单一的阻抗值。在两线音频输入和输出口最广泛使用的标称阻抗值是600Ω(平衡)。有些主管部门采用600Ω+2．16μF或900Ω+2．16μF，有一个主管部门使用900Ω纯电阻，900Ω代表适用于加感和非加感电缆的一个折衷值。

输入端和输出端的相对电平：由于网络传输规划和设备利用上的不同，各主管部门对需提供的相对电平范围有不同的要求，下列范围能够包括大多数主管部门的要求：
发送电平(输入电平)：0至-5dBr，以0．5dB分级。
接收电平(输出电平)：-2至-7．5dBr，以0．5dB分级。
大家认识到要求一种设备的特定的设计能够运行在整个范围内并不一定是合适的。

终端平衡反射损耗(TBRL)这个量表征为满足建议G．122在回波方面的网路性能指标而要求的设备性能。TBRL被定义为相对于平衡测试网络而测得的平衡反射损耗。它与“半环路损耗”HLL，即从数字测试输入点Ti至数字测试输出点To之间的损耗(见图4．0．3-2)有如下关系：
HLL=Ti至To损耗=Pi+Po+TBRL

式中，Pi和Po是图4．0．3-2的等效电路的损耗测量值，它们代表在测试频率上从数字测试点至两线点之间，或者从两线点到数字测试点之间的全部损耗。

TBRL应按图4．0．3-2的安排使用正弦测试信号来测量，其频率覆盖为300—3400Hz带宽的电话频带。
标称平衡阻抗的值以及这个阻抗相对于标称值的最大偏差，随主管部门的不同而不同。正常运用时呈现在两线口的阻抗的范围也有相当大的差异，各主管部门将需考虑国内或国际传输规划而确定他们自己的TBRL的要求。作为最低要求， 当两线口以平衡测试网络为终端时，应满足图4．0．3-3所示的TBRL极限。

上述的平衡测试网络在许多与PCM复分器相连的两线中继线上，在讲话条件下所期望的阻抗情况具有代表性，这些极限是暂定的。

参考上述建议，在规范中作了相应规定。这一规定，在亚运会通信工程设计中得到了验证。通过实际应用，证明是可行的。用于会议电话的PCM四线TNE的输入和输出相对电平均采用-4dBr是合适的，这完全符合输入电平0~-5dBr和输出电平-2~-7．5dBr范围之内的规定，而且有利于各种电话电路的倒换使用，无需调整电平。

对于利用话路开放非话业务，例如数据传输，则相对功率电平应为-13dBmo。

第4．0．4条 目前工业企业中有些会议电话汇接机与分机不在同一建筑物内，这时会议电话汇接机与分机间的中继线应按外线方式考虑。其中继线的收信回路和发信回路电平差，因中继线长度不同而有所差异，有的可达13—17．4dB(1．5—2．0奈)。为了保证通信质量，收发信回路间的串音衰减应大于99．9dB(11．5奈)。

为了解市话电缆线对间对800Hz的串音衰减值，我们曾对北京市话局电缆厂生产的50对0．5mm线径市话铅包纸隔对绞电缆进行测试，测试数据见表4．0．4-1。

从表4．0．4-1中可看出，有些线对间的串音衰减达不到99．9dB(11．5奈)的要求。因此，会议电话汇接机与分机间的收信回路和发信回路中继线应尽量避免置于同一电缆内。如果因中继电缆条件限制，收信回路和发信回路只能置于同一电缆内时，必须进行电缆线对的挑选， 以保证收信回路和发信回路间对于800Hz的近端串音衰减值大于99．9dB(11．5奈)的要求。

当中继电缆超过一定长度时，应根据电缆程式和长度考虑均衡特性。第4．0．4条条文规定，主会议电话室的会议电话分机与会议电话汇接机间用户电缆的衰减频率特性，在300～3400Hz范围内对于800Hz的偏差超过表4．0．4的要求时，应在汇接机和分机的收信支路输入端没置电缆均衡器，其示意图见图4．0．4-1。

设置电缆均衡器应从全程全网和厂矿实际情况综合考虑确定。工业企业的会议电话主要在企业内部使用，有时也参加上级召开的全国性的会议电话。因此，工业企业的会议电话衰减频率特性应符合长途电话衰减频率特性的要求。目前，我国长途电话的衰减频率特性采用国际电报电话咨询委员会(CCITT)建议的标准。

根据初步调查，现有企业内部一般采用一级汇接，也有少数是二级汇接，这样有三段中继线，见图4．0．4-2。

每段按全程1／√5CCITT建议的限额分配，余下的作为需要参加邮电网汇接的备用指标。

l／√5CCITT建议的限额近似于2／√5CCITT建议的限额，其通路衰减频率特性要求见规范表4．0．4。表中偏差值，指电话电路有效传输频带内所有各个频率的净衰减与800Hz的净衰减相比较的差值。超过800Hz净衰减的差值称为正偏差，低于800Hz，净衰减的差值称为负偏差。

从该表看出，在600～2400Hz频率范围内对于800Hz净衰减的正负偏差应不大于0.9dB(0．1奈)。此值相当于市话电缆多少长度，应根据所采用的电缆程式和特性计算确定。

关于市话电缆的音频频率特性， 目前我们尚缺乏具体资料，对于按上述要求可允许不加装电缆均衡器的电缆长度，提不出具体意见。但为了说明问题方便，参考国际上与我国市话电缆特性比较相近的国家有关资料(目前有关工厂研制有关设备也暂采用此电缆特性)，列表4．0．4-2。表中数据仅供参考，不能作为依据。

为了提高均衡效果和信号在线路上的信号杂音比，电缆均衡器应尽量装在会议电话分机和汇接机的收信支路输入端，如图4．0．4-1所示。如果因条件限制，对于中继电缆不是太长的，可在会议电话汇接机的收发信支路装设电缆均衡器。

第4．0．5条 这是为了保证人身及设备安全必须设置保安器。

第4．0．6条 有关电话线路网的各项指标可参见《工业企业通信设计规范》GBJ42-81的相关规定。


第五章 建 筑

第五章 建 筑

第5．0．1条 会议室的声学考虑。
电话会议室简称会议室。会议室的土建建筑声学优劣对会议电话的质量关系很大。对会议室的要求应满足环境安静、室内混响时间适当、光线充足、通风良好等条件。

在隔音方面，如与产生噪声较大的房间(如空调机室、通风机室、充气维护室、油机室等)临近时，应采取隔音消音措施，设备基础应根据振动力的大小采取相应的减振措施。

第5．0．2条 会议室的周围环境噪声干扰和防止泄密，是很重要的问题。工业企业的各种噪声很多，尤其是气压机、鼓风机、破碎机、锻压机等产生的噪声，强度很高，声压级分布在80～130dB，其频谱范围也很宽。这些噪声传至会议室，会严重影响会议电话质量，故选择环境安静是首先应考虑的问题。同时应考虑必要的隔音措施。根据测试，环境的噪声强度如表5.0.2。

根据表5．0．2，会议室的噪声级不应大于50dB(A)。所谓(A)级系指噪声评价的表示方法。A声级是一个单一的数值，它是噪声的所有频率成分的综合反映。A声级容易直接测定，并且A计权网络是完全确定的，便于对不同的测量结果进行比较，因此把A声级作为粗略的评价噪声标准是合适的。

混响时间的确定。声音向前传播，一部分直接传到人耳，另一部分经过室内各种反射物引起多项反射后传到人耳，这样使声音在人听觉上觉得没有马上停止，这种现象称为混响。反射声传到传声器，构成闭合环路，使会议电话通路产生回输失真，甚至产生振鸣。衡量会议室吸音好坏，常用混响时间表示。所谓混响时间是声源停止发声之后，声强级衰减60dB所需的时间。声音质量最好、可懂度最高的混响时间称为最佳混响时间。混响时间适当时，声音听起来就比较悦耳。如果混响时间过短，则使人感到声音短促不舒服。如果时间过长，则就使人感到有“隆隆”的声音，含糊不清。根据测试，最佳混响时间与会议室的容积大小有关。其关系如图5．0．2所示。

由图5．0．2可见，当会议室容积为200m3以下时，最佳混响时间为0．3～0．5s。

第5．0．4条 事故照明有两种，一种是直流事故照明灯，其电源由调度电话站的蓄电池供给；另一种可设置自动应急照明灯。 自动应急照明灯是一种在交流电源停止供电的情况下，能自动地由电池提供照明的设备。交流电正常时，对电池充电；交流电中断时，电池对灯泡供电。交流电恢复时，又自动改为对电池充电。