工业企业通信工程设计图形及文字符号标准 CECS37∶91

众智软件 http://www.gisroad.com

中国工程建设标准化协会标准

工业企业通信工程设计图形及文字符号标准

CECS37∶91

主编单位：邮电部北京设计院、北京有色冶金设计研究总院

审查单位：全国通信工程标准技术委员会

批准单位：中国工程建设标准化协会

批准日期：1991年12月27日


第一章 图形符号

第一章　图形符号

第一节 电信局(站)


第二节 交换系统

第二节 交换系统


第三节 机房设施

第三节 机房设施


第四节 电话机

第四节　电话机


第五节 电报、数据、传真设备

第五节 电报、数据、传真设备


第六节 换能器、记录机、播放机

第六节 换能器、记录机、播放机


第七节 无线电和广播设备

第七节　无线电和广播设备


第八节 放大器、二端和多端网络

第八节　放大器、二端和多端网络


第九节 载波和数字通信

第九节　载波和数字通信


第十节 微波通信及特高频

第十节 微波通信及特高频


第十一节 电缆电视系统

第十一节 电缆电视系统


第十二节 光纤通信

第十二节　光纤通信


第十三节 电钟、报警设备

第十三节　电钟、报警设备


第十四节分线设备

第十四节 分线设备


第十五节 电杆和杆上设备

第十五节　电杆和杆上设备


第十六节 电信线路

第十六节 电信线路


第十七节 电信室内配线

第十七节 电信室内配线


第十八节 地下电缆线路

第十八节 地下电缆线路


第二章 文字符号

第二章　文字符号

第一节　通信设备常用文字符号

项目种类字母代码 | 文字符号 | 中文名称 | 英文名称
A | A | 激光器 | Laser
 | A | 分离元件放大器 | Amplifier using discrete Components
 | AB | 电 桥 | Bridge
 | AD | 晶体管大器 | Transistor amplfier
 | AG | 群放大器 | Integrated circuit amplifieer
 | AJ | 集成电路放大器 | Integrated circuit amplifier
 | AL | 线路放大器 | Line amplifier
 | AM | 磁放大器 | Magnetic amplifier
 | AN | 调谐放大器 | Tuned amplifier
 | AP | 印制电路板 | Printed circit board
 | AR | 支架盘 | Rack
 | AT | 抽屈柜 | Drawer
 | AU | 音频放大器 | Audio frequency amplifier
 | AV | 电子管放大器 | Valve amplifier
B | BA | 模－数变换器 | Analog-to-digital converter
 | BD | 数－模变换器 | Digital-to-analog converter
 | BE | 耳 机 | Earphone
 | BL | 扬声器 | Loudspeaker
 | BM | 微音器，话筒 | Microphone
 | BN | 送话器 | Transmitter
 | BP | 压力变换器 | Pressure transducer

项目种类字母代码 | 文字符号 | 中文名称 | 英文名称
B | BQ | 位置变换器 | Position transducer
 | BR | 旋转变换器 | Rotation transducer
 | BS | 自整角机 | Synchro
 | BT | 温度变换器 | Temperature transducer
 | BV | 速度变换器 | Belocity transducer
C | C | 电容器 | Capacitor
 | CC | 电容耦合 | Capacitor coupling
 | CF | 电容滤波 | Vaniable filtering
 | CV | 可变电容 | Vaniable capacitor
D | DB | 双稳态元件 | Bistable element
 | DC | 二进制单元 | Binary cell
 | DG | 寄存器，记发器 | Register
 | DH | 录音头，录相头 | recording head
 | DN | 数字控制 | N.C(Numerical control)
 | DR | 录音机，录相机，记录器 | Recorder
 | DS | 双稳态电路 | Scalar
 | DT | 数字数据传输 | Digital transmission
 | DV | 磁带录相机 | Video tape recorder
E | EH | 热线圈 | Heat coil
 | EM | 热送话器 | Themal microphone
 | EO | 光电晶体管 | Optoetectronic trasistor
 | EP | 光度计 | Photometer
 | ER | 光 栅 | Raster
 | ET | 热保安器 | Themal protector

项目种类字母代码 | 文字符号 | 中文名称 | 英文名称
F | FA | 避雷器 | Arrester
 | FC | 炭精避雷器 | Carbon arrester
 | FC | 陶瓷避雷器 | Ceramic arrester
 | FE | 排流器 | Etectric drainager
 | FG | 充气避雷器 | Gas-filled arrester
 | FL | 避雷针 | Lightning rod
 | FP | 保安器 | Protector
 | FP | 保护管 | Protector tube
 | FP | 保安器组 | Protector block
 | FT | 阴极保护设备 | Cathode protection equipment
 | FU | 熔断器 | Fuse
G | GB | 蓄电池 | Battery
 | GC | 晶体振荡器 | Crystal oscillator
 | GH | 谐波发生器 | Haronic generator
 | GO | 振荡器 | Oscillator
 | GR | 铃流发生器 | Ringing generator
 | GS | 信号发生器 | Signal generator
 | GW | 白噪声发生器 | White noise generator
H | HA | 电 铃 | Electric bell
 | HA | 蜂鸣器 | Buzzer
 | HB | 蓝 灯 | Blue lamp
 | HC | 电动气笛 | Electromotive steam whistle
 | HE | 电警笛 | Electric alarm whistle
 | HG | 绿 灯 | Green lamp
 | HH | 电喇叭 | Electric home
 | HL | 指示灯 | Indicator lamp

项目种类字母代码 | 文字符号 | 中文名称 | 英文名称
H | `HR | 红 灯 | Red lamp
 | HS | 信号灯 | Signal lamp
 | HT | 透明灯 | Transparent lamp
 | HW | 白 灯 | White lamp
 | HY | 黄 灯 | yellow lamp
K | KA | 交流继电器 | Altemating relay
 | KD | 直流继电器 | Direct relay
 | KE | 接地继电器 | Earth-fault relay
 | KL | 双稳态继电器 | Bistalbe relay
 | KP | 极化继电器 | Polanized relay
 | KR | 笛簧继电器 | Reed relay
 | KS | 监视继电器 | Supervisory relay
 | KS | 信号继电器 | Signal relay
 | KT | 时间继电器 | 时间继电器
L | LC | 加感电缆 | Loaded cable
 | LC | 加感线圈 | Lading coil
 | LD | 加感盘 | Loading disc
 | LL | 集总加感 | Lumped loading
 | LL | 加感线路 | Loaded line
 | LP | 加感节距 | Loading coil spacing
 | LS | 加感套管 | Laoding splic sleeve
M | M | 交流电动机 | A.C.motor
 | M | 直流电动机 | D.C.motor
 | MS | 同步电动机 | Synchronous motor
 | MT | 步进电动机 | Stp by step motor

项目种类字母代码 | 文字符号 | 中文名称 | 英文名称
N | N | 运算放大器 | Qperational amplifier
 | NA | 自动模拟呼叫器 | Automatic call simulator
 | NO | 差分放大器 | Differential amplifier
 | NS | 模拟器 | Simulator
P | PA | 电流表 | Ammeter
 | PC | 计数器 | Counter
 | PD | 拔号盘测试仪 | Dial test set
 | PE | 场强仪 | Field intensity indicator
 | PF | 频率表 | Frequency meter
 | PG | 接地电阻测量仪 | Ground resistance mesuring set
 | PL | 链路测试器 | Link routine tester
 | PM | 微波网路分析仪 | Microwave network analyzer
 | PN | 微波噪声系数测试仪 | Noise figure measuring set for microwave equipment
 | PR | 反射计 | Reflector
 | PS | 电平记录仪 | Level recorder
 | PT | 电 钟 | Electric clock
 | PT | 子 钟 | Secondary clock
 | PT | 母 钟 | Primary clock
 | PV | 电压表 | Voltmeter
 | PV | 音量表 | Volume indicator
 | PW | 抖晃仪 | wow-fluter meter
Q | QC | 开关电路 | Switching circuit
 | QD | 开关二极管 | Switching diode

项目种类字母代码 | 文字符号 | 中文名称 | 英文名称
R | R | 电阻器 | Resistor
 | R | 可变电阻器 | Rheostat
 | RB | 电阻电桥 | Resistance bridge
 | RF | 频敏电阻 | Frequency sensitive Rheostat
 | RL | 光敏电阻 | Light sensitive resistor
 | RP | 电位器 | Potentiometer
 | RS | 分路器 | shunt
 | RV | 压敏电阻器 | Resistor with inherent variability dependent on the voltage
 | RT | 热敏电阻器 | Resistor with inherent veriability dependent on temperature
S | SA | 控制开关 | Control switch
 | SA | 选择开关 | Selector switch
 | SB | 按扭开关 | Push-button switch
 | SL | 液体标高传感器 | Liquid level sensor
 | SP | 压力传感器 | pressure sensor
 | SQ | 位置传感器 | Position sensor
 | SQ | 邻近探测器 | Proximity detector
 | SQ | 移动探测器 | Travel detector
 | SR | 转数传感器 | Rotation sensor
 | ST | 温度传感器 | Temperature sensor
 | ST | 温度探测器 | temperature detector

项目种类字母代码 | 文字符号 | 中文名称 | 英文名称
T | T | 变压器 | Transformer
 | TC | 控制电路电源用 变压器 | Transfomer for control Circuit supply
 | TD | 鉴频变压器 | Discriminator transformer
 | TN | 中和变压器 | Neutralizing transformer
 | TR | 屏蔽变压器 | Reduction transformer
U | U | 整流器 | Rectifier
 | U | 变流器 | Converter
 | U | 逆变器 | Inverter
 | UC | 编码器 | Coder
 | UD | 鉴频器 | Discriminator
 | UE | 检波器 | Detector
 | UF | 变频器 | Frequency changer
 | UL | 电报译码器 | Telegraph translator
 | UM | 混频器 | Mixer
 | UT | 译码器 | Coder translator
V | V | 晶体管 | Transistor
 | V | 二极管 | Diode
 | V | 三极管 | Triode
 | V | 晶闸管 | Thyristor
 | V | 光电二极管 | Photodiode
 | VC | 控制电路用电源的整流器 | Rectifier for control Circuit supply
 | VE | 电子管 | Electronic tube
 | VP | 光敏三极管 | Phototransistor

项目种类字母代码 | 文字符号 | 中文名称 | 英文名称
W | W | 波 导 | Wavequide
 | W | 波导定向偶合器 | Wavequide directional coupler
 | WA | 天 线 | Atenna
 | WB | 母 线 | Bus ber
 | WB | 插接式母线 | Bus duct
 | WC | 导 线 | Conductor
 | WC | 电 缆 | Cable
 | WD | 偶极天线 | Dipole antenna
 | WF | 鱼骨形天线 | Fish-bone antenna
 | WM | 中波天线 | Medium wave antenna
 | WP | 抛物天线 | Parbolic aerial
 | WR | 菱形天线 | Rhombic antenna
 | WT | 滑触线 | Trolley
 | WY | 八木天线 | Yagi antenna
X | XB | 连通的连接片 | Link(on)
 | XB | 断开的连接片 | Link(off)
 | XJ | 测试插孔 | Test jack
 | XJ | 插孔(插口) | Jack
 | XJ | 插孔排 | Jack strip
 | XS | 插 座 | Socket
 | XP | 插头(插塞) | Plug
 | XT | 端子板 | Terminal block
Y | YA | 电磁铁 | Electromagnet
 | YD | 驱动器 | Driver
 | YF | 终接器 | Final Selector
 | YG | 选组器 | Group selector
 | YL | 链路(继电器) 驱动器 | Link(relay)driver

项目种类字母代码 | 文字符号 | 中文名称 | 英文名称
Z | ZC | 晶体滤波器 | Crystal
 | ZD | 解扰器(反扰码器) | Descrambler
 | ZE | 地球站(地面站) | Earth station
 | ZF | 滤波器 | Filter
 | ZH | 高通滤波器 | High-pass filter
 | ZL | 低通滤波器 | Low-pass filter
 | ZM | 限幅器 | Limiter
 | ZQ | 均衡器 | Equalizer
 | ZS | 扰码器 | Scrambler


第二节 通信常用术语文字符号

第二节　通信常用术语文字符号

序 号 | 文字符号 | 中文名称 | 英文名称 | 与CCITT相比
1 | AA | 自动应答 | Automatle answering |
2 | ACE | 自动呼叫设备 | Automatic calling eguipment | =
3 | BC | 广播通信 | Broadeast communication |
4 | BH | 忙 时 | Busy hour |
5 | BT | 忙 音 | Busy tone |
6 | BWT | 双向中继线 | Both-way trunk |
7 | CRG | 计费 | Charging | =
8 | CS | 通信卫星 | Commn tion satellite | =
9 | DTMF | 双音多频 | Dual tone multi-frequency | =
10 | ECG | 交换机(局) | Exchange |
11 | FT | 传真终端(传真机) | Facsimile terminal |
12 | GOS | 服务等级 | Grade of service | =
13 | HF | 高 频 | High frequency | =
14 | IC | 呼 入 | Incoming call | =
15 | ICC | 入局中继电路 | Incoming truk cireuit | =
16 | IDN | 综合数字网 | Integrated digital networks | =
17 | ISDN | 综合业务数字网 | Integrated services digital network | =
18 | LE | 市话局本地交换局 | Local exchange | =
19 | LLN | 市内线路网 | Local line network |
20 | LTS | 市内电话系统 | Local telephone system | =
21 | MF | 多 频 | Multi-frequency | =
22 | MF | 中 频 | Medium frequency | =
23 | MDF | 总配线架 | Main distrbution frame | =

序 号 | 文字符号 | 中文名称 | 英文名称 | 与CCITT相比
24 | OGC | 出中继电路 | Outgoing | =
25 | PABX | 专用自动小交换机 | Private automatic branch exchange | =
26 | PBX | 专用小交换机 | Private branch exchange | =
27 | PCM | 脉冲编码调制 | Pulse Code modulation | =
28 | PSTN | 公用电话交换网 | Public switched telephone network | =
29 | PTN | 专用电话网 | Private telephone netework |
30 | RR | 无线电中继系统 | Radio-retay system | =
31 | SD | 空(间)分(割) | Space division |
32 | SDS | 空(间)分(割)交换 | Space division switching |
33 | SE | 支 局 | Satelite exchange | =
34 | SL | 用户线路 | Subscriber's line | =
35 | SN | 用户号码 | Subscriber's number | =
36 | SPC | 存储程序控制 | Stored program Controlled | =
37 | TD | 时(间)分(割) | Time division |
38 | TDS | 时分交换 | Time division switching |
39 | TLC | 电 信 | Telecommunication |
40 | TN | 电信网 | telecommunication network |
41 | TS | 时 隙 | time slot | =
42 | TV | 电 视 | Television | =
43 | VD | 视频通信 | videcgraphy |


第三节 通信常用辅助文字符号

第三节 通信常用辅助文字符号

符号 | 文字符号 | 中文名称 | 英文名称 | 与CCITT相比
1 | A | 电流 | Current |
2 | A | 模拟 | Analog |
3 | A,AUT | 自动 | Automatic | =
4 | AC | 交流 | Altemating current |
5 | ACC | 加速 | Accelerating |
6 | ADD | 附加 | Add |
7 | ADJ | 可调 | adjustability |
8 | AF | 音频(声频) | Amplitude frequency |
9 | AM | 调幅 | Amplitude modulation | =
10 | ASY | 异步 | Asynchronizing |
11 | AUX | 辅助 | Auxiliary |
12 | B,BRK | 制动 | Braking |
13 | Bd | 波特 | Baud | =
14 | BF | 缓冲 | Buffer |
15 | BIT | 比特 | Bit | =
16 | BK | 黑 | black |
17 | BK | 阻塞 | Blocking |
18 | BL | 蓝 | Blue |
19 | BP | 带通 | Band-pass |
20 | BT | 忙音 | Blue tone | =
21 | BW | 向后 | Backward |
22 | C | 控制 | Control |
23 | CA | 同轴 | coaxial |
24 | CCW | 逆时针 | counter clock wise |
25 | CK | 喀音 | Click |
26 | CL | 耦合 | coupling |
27 | CN | 通道(通路) | channel | =
28 | CP | 补偿 | Compensation |
29 | CR | 载波 | Carrier |
30 | CS | 纵横制 | Crossbar system |
31 | CT | 反差 | Contrast | =
32 | CW | 顺时针 | Clockwise |
33 | D | 延时(延迟) | Delay |
34 | D | 差动 | Diferential |
35 | D | 数字 | Digital |
36 | D | 降 | Down,lower |
37 | dB | 分贝 | Decibel(dB) |
38 | DC | 直流 | direct current |
39 | DCD | 解码 | Decode |
40 | DEC | 减 | Decrease |
41 | DMD | 解调 | Demodulation |
42 | DO | 双工 | Duplex operation |
43 | DP | 调度 | Dispatch |
44 | DR | 方向 | Direction |
45 | DT | 失真(畸变) | distortion,defomation |
46 | DTC | 检波 | Detection |
47 | E | 接地 | Earthing |
48 | EC | 编码 | Encoding | =
49 | EM | 紧急 | Emergency |
50 | EMS | 发射 | Emission |
51 | F | 快速 | Fast |
52 | FB | 反馈 | Feedback |
53 | FBO | 频段 | Frequency band |
54 | PC | 频道 | Frequency channel |
55 | PM | 调频 | Frequency modulation | =


第四节 标注安装方式的文字符号

第四节　标注安装方式的文字符号

第2.4.1条 导线敷设方式的标注

序 号 | 文字符号 | 中文名称 | 英文名称
1 | K | 瓷瓶或瓷珠敷设 | Wiring on porcelain knob or isolator
2 | PR | 塑料线槽敷设 | Installed in P.V.C.wireways
3 | MR | 金属线槽敷设 | Installed in metallic wireways
4 | SC | 穿焊接钢管敷设 | Run in welded steel conduit
5 | MT | 穿电线管敷设 | Run in electrical metallic tubing
6 | PC | 穿硬聚氯乙烯管敷设 | Run in rigid P.V.C.conduit
7 | FPC | 穿阻燃半硬聚氯乙烯管敷设 | Run in flame-retardant semiflexible P.V.C.conduit
8 | CT | 用电缆桥架敷设 | Installed in cable tray
9 | PL | 用瓷夹敷设 | Laying by porcelain clip
10 | PCL | 用塑料夹敷设 | Laying by P.V.C. clip
11 | FMC | 穿蛇皮管敷设 | Run in Flexible metal conduit
12 | DB | 直接埋设 | Direct burial

第2.4.2条 敷设部位的标注

序 号 | 文字符号 | 中文名称 | 英文名称
1 | M | 用钢索敷设 | Supported by messenger wire
2 | AB | 沿梁或跨梁敷设 | Along or across beam
3 | AC | 沿柱或跨柱敷设 | Along or across column
4 | WS | 沿墙面敷设 | On wallsurface
5 | CE | 沿天棚面或顶板面敷设 | Along ceiling or slab surface
6 | SCE | 吊顶内敷设 | Exposed laying in hollow spaces of ceiling
7 | BC | 暗敷设在梁内 | Concealed in beam
8 | CLC | 暗敷设在柱内 | concealed in column
9 | W | 墙内敷设 | In wall
10 | FR | 地板或地面下敷设 | In floor or ground
11 | CC | 暗敷设在屋面或顶板内 | Concealed in ceiling or slab

第2.4.3条 安装方式的标注

序 号 | 文字符号 | 中文名称 | 英文名称
1 | W | 壁装式 | Wallmounted type
2 | C | 吸顶式 | Ceiling mounted type
3 | FB | 嵌入式 | Flush bonding
4 | DS | 管吊式 | Conduit suspension type