地下建筑照明设计标准 CECS45∶92

众智软件 http://www.gisroad.com

中国工程建设标准化协会标准

地下建筑照明设计标准

CECS45∶92

主编单位：中国建筑科学研究院

批准单位：中国工程建设标准化协会

批准日期：1992年12月1日


1 总则

1 总则

1.0.1 为使地下建筑照明设计能够满足长期使用的视觉功效、保证技术先进、使用安全、维护方便，特制订本标准。

1.0.2 本标准适用于新建、改建和扩建的地下商场、旅馆、医院和停车场的照明设计。

1.0.3 地下商场、旅馆、医院和停车场的照明设计除遵守本标准外，并应符合国家现行有关标准和规范的规定。人防工程应执行人防工程的现行规定。


2 名词、术语

2　名词、术语

2.0.1 过渡照明 为减少建筑物内部与外界过大的亮度差而设置的使亮度可逐次变化的照明。

2.0.2 散射照度 全阴天时室外水平面的照度。

2.0.3 年平均散射照度 日出后半小时到日落前半小时，每小时测得的散射照度的年平均值。


3 照度标准

3　照度标准

3.1 一般规定

3.1.1 地下建筑照明照度值按以下系列分级：0.5、1、2、3、5、10、15、20、30、50、75、100、150、200、300和500Lx。

3.1.2 照度标准值是指工作、活动或生活场所参考平面上的平均照度值。

3.1.3 照度标准值为维护照度值，维护系数应符合表3.1.3的规定。

维护系数　　　　　　　　表3.1.3

环境污染特性 | 工作房间或场所举例 | 维护系数
清洁 | 办公室、病房、客房 | 0.75
一般 | 商场营业厅 | 0.70
污染严重 | 厨房 | 0.60

注：①对特别清洁的房间如手术室可取0.80；

    ②本表适用于荧光灯、高强度气体放电灯，当采用卤钨灯、白炽灯时，维护系数可提高0.05。

3.1.4 各类建筑物的不同活动或作业类别，照度标准值规定高、中、低三个值。一般情况下取中值，可根据建筑规模、使用情况、所处地区等因素，从中选出适当的照度值。


3.2 照度标准

3.2　照度标准

3.2.1 地下商场照明的照度标准值应符合表3.2.1的规定。

地下商场照度标准值　　　　　　　　　表3.2.1

类 别 |  | 参考平面 | 照度标准值(lx)
 |  |  | 低 | 中 | 高
商场营业厅 | 通道区 | 距地0.75m水平面 | 75 | 100 | 150
 | 柜 台 | 柜台水平面 | 100 | 150 | 200
 | 货 架 | 距地1.5m处垂直平面 | 100 | 150 | 200
 | 陈列柜和橱窗 | 货物所处平面 | 150 | 200 | 300
上款处 |  | 收款台水平面 | 150 | 200 | 300
库 房 |  | 距地0.75m水平面 | 30 | 50 | 75

3.2.2 地下旅馆照明的照度标准值应符合表3.2.2的规定。

地下旅馆照明的照度标准值　　　　　　　表3.2.2

类 别 | 参考平面 | 照度标准值(lx)
 |  | 低 | 中 | 高
客 房 | 距地0.75m水平面 | 30 | 50 | 75
餐 厅 | 距地0.75m水平面 | 50 | 75 | 100
小件寄存处 | 距地0.75m水平面 | 30 | 50 | 75
服务台登记处 | 距地0.75m水平面 | 75 | 100 | 150
配餐、食品加工、厨房 | 距地0.75m水平面 | 100 | 150 | 200
游艺室 | 距地0.75m水平面 | 75 | 100 | 150

3.2.3 地下医院照明的照度标准值应符合表3.2.3的规定。

地下医院照明的照度标准值　　　　　　　表3.2.3

类 别 | 参考平面 | 照度标准值(lx)
 |  | 低 | 中 | 高
病房、监护病房 | 距地0.75水平面 | 30 | 50 | 75
候诊室、放射科、诊断室、理疗室 | 距地0.75水平面 | 50 | 75 | 100
诊查室、检验室、配方室、治疗室 | 距地0.75水平面 | 75 | 100 | 150
药房药品柜 | 距地1.5m处垂直平面 | 75 | 100 | 150
手术室、放射科治疗室、医护办公室 | 距地0.75水平面 | 100 | 150 | 200
分类厅 | 距地0.75水平面 | 50 | 75 | 100

注：不包括手术台无影灯照明

3.2.4 地下停车场照明的照度标准值应符合表3.2.4的规定。

地下停车场照明的照度标准值　　　　　 表3.2.4

类 别 | 参考平面 | 照度标准值(lx)
 |  | 低 | 中 | 高
车 道 | 地 面 | 30 | 50 | 75
停车位 | 地 面 | 20 | 30 | 50

3.2.5 设备房间照明的照度标准值应符合表3.2.5的规定。

设备房间照明的照度标准值　　　　　　　表3.2.5

类 别 | 参考平面 | 照度标准值(lx)
 |  | 低 | 中 | 高
计算机室 | 距地0.75m水平面 | 150 | 200 | 300
风机房、水泵房、变压器室 | 地平面 | 20 | 30 | 50
变配电室 | 地平面 | 50 | 75 | 100
控制室、总机室、广播室 | 距地0.75m水平面 | 100 | 150 | 200
柴油机房、空调机房 | 地平面 | 30 | 50 | 75

3.2.6 通用房间照明的照度标准值应符合表3.2.6的规定。

通用房间照明的照度标准值　　　　　　　表3.2.1

类 别 | 参考平面 | 照度标准值(lx)
 |  | 低 | 中 | 高
办公室 | 距地0.75m水平面 | 100 | 150 | 200
前厅、门厅 | 地平面 | 50 | 75 | 100
值班室 | 地平面 | 50 | 75 | 100
厕 所 | 地平面 | 20 | 30 | 50
盥洗室 | 距地0.75m水平面 | 20 | 30 | 50
浴 室 | 地平面 | 20 | 30 | 50
开水房 | 地平面 | 20 | 30 | 50
贮藏室 | 距地0.75m水平面 | 20 | 30 | 50
楼梯间 | 地平面 | 30 | 50 | 75
过 道 | 地平面 | 30 | 50 | 75
走 廊 | 地平面 | 20 | 30 | 50

* 指附建地下室过道。


4 照明质量

4　照明质量

4.1 照度均匀度

4.1.1 工作房间一般照明的照度均匀度按最低照度和平均照度之比确定，其数值不宜小于0.7。

4.1.2 直接连通的相邻房间的平均照度之差不宜超过5∶1。


4.2 反射比与照度比

4.2 反射比与照度比

4.2.1 长时间连续工作、生活或活动场所，其反射比宜按表4.2.1选取。

工作房间表面反射比　　　　　　　　　　　　　　　　　表4.2.1

表面名称 | 反射比
顶 棚 | 0.7-0.8
墙面、隔断 | 0.5-0.7
地 面 | 0.2-0.4

4.2.2 长时间连续工作使用的地方，其照度比宜按表4.2.2选取。

工作房间照度比　　　　　　　　　　　　　　　　　　　表4.2.2

表面名称 | 反射比
顶 棚 | 0.25-0.90
墙面、隔断 | 0.40-0.80
地 面 | 0.70-1.00


4.3 眩光限制

4.3 眩光限制

4.3.1 直接眩光质量等级可按眩光程度分为三级，其眩光程度和应用场所宜符合表4.3.1的规定。

直接眩光质量等级　　　　　　　　　　　表4.3.1

质量等级 | 眩光程度 | 适用场所举例
Ⅰ | 无眩光感 | 照明质量要求较高的房间，如手术室、计算机房等
Ⅱ | 有轻微眩光感 | 照明质量要求一般的房间，如办公室、商场等
Ⅲ | 有眩光感 | 照明质量要求不高的房间，如仓库等

4.3.2 室内一般照明的直接眩光应根据灯具亮度限制曲线进行限制.限制方法应符合《民用建筑照明设计标准》GBJ133-90附录二的规定。

4.3.3 需要时，应从灯具造型、布置和室内装修等方面控制房间内的反射眩光。


4.4 光源的颜色

4.4 光源的颜色

4.4.1 室内光源的色表可根据其相关色温按表4.4.1分为三组。

光源的色表　　　　　　　　　　　　　　　　表4.4.1

色表分组 | 色表特征 | 相关色温(K) | 适用场所举例
Ⅰ | 暖 | <3300 | 餐厅等
Ⅱ | 中间 | 3300～5300 | 办公室等
Ⅲ | 冷 | >5300 | 冷饮部等

4.4.2 光源的一般显色指数可按表4.4.2分为四组。

光源的一般显色指数　　　　　　　　　　　　　表4.4.2

显色指数分组 | 一般显色指数(Ra) | 光源举例 | 适用场所
Ⅰ | Ra≥80 | 白炽灯、小型卤钨灯、三基色荧光灯 | 商场营业厅中对颜色识别要求较高的地方
Ⅱ | 60≤Ra<80 | 荧光灯 | 办公室、会议室等场所
Ⅲ | 40≤Ra<60 | 高压汞灯 | 机 房
Ⅳ | Ra<40 | 高压钠灯 | 仓 库


5 照明设计

5 照明设计

5.1 一般规定

5.1.1 地下建筑各类房间和活动场所均应设置一般照明，手术台、收款台、登记处等工作部位宜增设局部照明，营业厅货架、办公室、客房、检验室等，必要时可设置局部照明。

5.1.2 地下建筑应设置正常照明、应急照明、值班照明和过渡照明。应急照明包括备用照明、疏散照明和安全照明。

5.1.3 值班照明宜利用备用照明或疏散照明中能单独控制的一部分或全部。

5.1.4 地下建筑应采用高光效的光源，如荧光灯、高强度气体放电灯；需连续调光、防止电磁波干扰、频繁启闭或特殊需要的场所可选用白炽灯或卤钨灯。

5.1.5 地下建筑应采用高效率、配光合理的灯具，灯具造型和布置应与建筑相协调。

5.1.6 照明线路应选用铜芯导线，进入地下建筑的外部线路应埋设电缆。

5.1.7 照明配电系统的接地形式应采用TN-S或TN－C－S接地系统。

5.1.8 照明装置和配电箱应选用可靠耐用、节能高效和防潮性能好的产品，潮湿场所应选用防潮防霉型产品。

5.1.9 灯与插座、房间照明与通道照明宜分别接自不同回路。照明系统中每一单相回路不宜超过16A,单独回路的灯具数量不宜超过25个，插座数量不宜超过10个（组）。


5.2 设计要求

5.2 设计要求

5.2.1 地下商场照明

5.2.1.1 货架的垂直照度可以用一般照明或局部照明实现。

5.2.1.2 营业厅照明装置的布置位置宜具有灵活性。

5.2.1.3 局部照明宜采用荧光灯，灯具的长轴方向应与柜台的走向平行。

5.2.1.4 采用荧光灯时，宜用开启式灯具。

5.2.1.5 对显色性要求高的场所，宜选用显色指数较高的光源。

5.2.1.6 必要时可对某些商品设置重点照明。

5.2.2 地下医院照明

5.2.2.1 病房的一般照明不应对仰卧病人产生直接眩光。

5.2.2.2 病床应设置单独开关的床头灯。

5.2.2.3 医护人员和病人活动区应设值班照明，地面水平照度值宜为0.5Lx。

5.2.2.4 通道照明灯具和安装位置应有利于减少对病人产生直接眩光。

5.2.2.5 手术室的一般照明不应对患者产生直接眩光。

5.2.3 地下停车场照明

5.2.3.1 通道灯具的长轴方向应和车辆进出方向相一致。

5.2.3.2 停车场仅有一个进出口时，应设置车辆进出的显示信号。

5.2.3.3 停车位应设车位灯。


5.3 应急照明

5.3 应急照明

5.3.1 疏散照明应由安全出口标志灯和疏散标志灯组成。

5.3.1.1 安全出口标志灯的设置应符合下列要求：

（1）地下建筑各厅、室出口、出入口等应设置安全出口标志灯；

（2）地面水平照度不宜低于0.5Lx。

（3）安全出口标志灯宜安装在疏散出口和楼梯口里侧上方，距地高度不宜低于2m；

5.3.1.2 疏散标志灯的设置应符合下列要求：

（1）疏散通道及其交叉口、拐弯处、安全出口和楼梯间等处应设置疏散标志灯；

（2）疏散标志灯应设置在安全出口的顶部，楼梯间、疏散通道及其转角处应设置在距地面高度为1.0～1.2m的墙面上，不易安装的部位可安装在顶部，疏散通道上的标志灯间距不宜大于10m。

（3）地面水平照度不应小于0.5Lx。

5.3.2 备用照明应符合下列要求：

（1）营业厅,餐厅、急诊室、值班室、消防控制室、变配电室、柴油电站、消防水泵房、排烟机房、电话总机房、计算机室、楼梯间等应设置备用照明；

（2）消防控制室、变配电室、柴油电站、消防水泵房、排烟机房等工作部位的备用照明应保持正常照明的照度,其它场所不应低于正常照明的1/10，但最低不应小于5Lx。

5.3.3 手术室、急救室等房间应设置安全照明。

5.3.4 应急照明光源应符合下列要求：

（1）疏散照明宜采用荧光灯或白炽灯；

（2）安全照明宜采用卤钨灯，也可采用瞬时可靠点燃的荧光灯。

5.3.5 应急照明电源应符合供电方式、转换时间和持续工作时间的要求。

5.3.5.1 应急照明电源除正常电源外宜选用下列供电方式之一或适宜的组合：

（1）另一个正常电源或另一路供电线路；

（2）独立于正常电源的柴油发电机组；

（3）蓄电池组；

（4）自带电源型应急灯。

5.3.5.2 正常电源故障后应急照明投入的转换时间应符合下列要求。

（1）疏散照明不应大于15s，商场营业厅等人员集中场所不应大于5s；

（2）安全照明不应大于0.5s；

（3）备用照明不应大于15s，的持续工作时间不应少于30min，与消防有关的房间其备用照明的持续时间不应少于120min。

5.3.6 应急照明控制应符合下列要求：

（1）备用照明为正常照明的一部分同时使用时，应分别设置配电线路和控制开关,备用照明仅在事故状态使用时，正常照明熄灭后备用照明应自动投入工作；

（2）平时不使用的疏散照明应在控制室、配电室或值班室集中控制或自动控制，不允许就地关闭；

（3）应急照明回路上不应设置插座；

（4）蓄电池为应急照明电源时，应具有自动充电功能；

（5）应急照明严禁使用调光装置。

5.3.7 应急照明线路应符合下列要求：

（1）每个防火分区应有独立的应急照明回路，穿越不同防火分区的线路应有防火措施；

（2）疏散照明线路宜采用耐火电线、电缆明敷，或电线电缆穿阻燃性硬质管明敷,或在非燃烧体内用电线、电缆穿硬质管暗敷，其保护层厚度不应小于3cm。


5.4 过渡照明

5.4 过渡照明

5.4.1 各类地下建筑出入口部分均应设计过渡照明。

5.4.2 过渡照明设计中宜优先采用自然光过渡，当自然光过渡不能满足要求时，应增加人工照明过渡。

5.4.3 过渡照明的计算应符合下列要求：

（1）白天入口处亮度变化宜按10∶1到15∶1取值，夜间室内外亮度变化宜按2∶1到4∶1取值。

（2）出入口的人行速度宜按2.5km/h取值，车行速度按5km/h取值。

（3）亮度一时间曲线如附图A所示。

（4）各地室外年平均散射照度宜按附录B取值。


附录A 过渡照明计算

附录A　过渡照明计算

对于地下建筑，为使人们进出时眼晴对周围的亮充处于适应状态，应该考虑过渡照明的设计。

人们周围的亮度发生变化后，人眼为了适应变化后的亮度，需要有一定的适应时间。亮度和适应时间的关系如附图A所示。

过渡照明的设计应考虑四个问题：（1）室外亮度或照度；（2）室内表面亮度；（3）根据室内外亮度差确定适应时间；（4）根据适应时间、人行速度确定所需距离的长度。

以下是供计算用的参考数据：

（1）全国各地室外散射照度列入附录B；

（2）入口处室内外亮度变化可按10∶1～15∶1考虑；

（3）亮度—时间曲线如附图A所示；

（4）清洁程度一般的水泥地面反射系数为15％；水磨石为60%。

（5）人行速度为2.5km/h；

（6）漫反射表面的亮度、照度和反射系数的关系如下：

式中 L——地面亮度（cd/㎡）；

     ρ——地面的反射系数；

      E——地面的照度（Lx）。

过渡照明计算示例：

北京地区某附建式人防旅馆，从入口门厅到地下室过道入口处需行走15s，计算地下室过道入口处及楼梯拐弯处所需的照度。计算步骤：

a由附录B可查出北京地区室外散射照度为11000Lx，设室内外地面均为水泥材料，又按室内外亮度变化可为15∶1，所以按照度计算，室内门厅照度为11000/15＝733Lx

b由下式计算出室内入口处的亮度

c从亮度—时间曲线可知，从亮度35cd/㎡经15a后的适应亮度约1.3cd/㎡。此即地下室过道入口处的亮度。

d由公式计算出地下室走道所需的照度值

e行人到楼梯拐弯处约需7.5s，由亮度—时间曲线上查出此处的亮度约为5cd/㎡，则地面照度为：

说明：考虑亮度时应考虑人们主视线方向的亮度，对于附建式建筑如旅馆、医院，人们需经楼梯进入地下室，此时人们视线的主要方向是楼梯台阶面及地下室入口处地面，而对于单建式建筑如地下商场，人们进门后主要视线是室内空间，所以对计算的亮度宜具体分析。


附录B 全国各地年平均散射照度

附录B　全国各地年平均散射照度


条文说明

中国工程建设标准化协会标准

地下建筑照明设计标准

CECS 45：92

条文说明

主编单位：中国建筑科学研究院


l 总 则

l 总 则

1．0．1 制订本《标准》的目的。

1．0．2 本《标准》的适用范围。

1．0．3 本《标准》和其它标准、规范的关系。


2 名词、术语

2 名词、术语

本章所列3条名词术语是根据照明手册和教科书的有关内容编写的。


3 照度标准

3 照度标准

3．1 一般规定

3．1．1 照度分级引自(民用建筑照明设计标准)GBJ 133—90，为使照明设计中照度取值规范化，特列本条文。

3．1．2 取平均照度值为照度标准值，可以更准确、更全面地表征一个场所的照度水平。以便于计算。目前国际上绝大多数国家均采用这一规定。3．1．1、3．1．2中的平均照度值指的是照明装置运行期间维护周期末工作面上的平均照度。

表3．1．3中的维护系数是根据地下建筑照明设计人员的经验并参考GBJ 133—90确定的。本《标准》编制组所进行的现场实验证明这一推荐值是可行的。

3．1．4 我国地域辽阔，不同地区、不同场所的情况差别很大，为使设计人员可根据不同情况进行选择，并体现节能精神，将照度值规定为高、中、低三个值， 目前国外也流行这种作法。


3．2 照度标准

3．2 照度标准

本节从3．2．1—3．2．6所列照度值是根据对国际上最新资料的分析、我国最近的科研成果、现场实测结果、调查意见、本《标准》(征求意见稿)回函意见，并参照《民用建筑照明设计标准》GBJ 133—90、《工业企业照明设计标准》(送审稿，1990年)以及《综合医院建筑设计规范》(JGJ 79—88，试行)综合平衡后确定的。现分述如下。
(1)国外研究情况
1) 国际照明委员会(CIE)《室内照明指南》第一版(1975)在“无窗房间”一节中有如下叙述：
“无窗房间”的电气照明设计可以严格地遵守本指南前面几章中的建议。这样的房间要比有窗的房间容易形成良好的亮度比。根据两点理由，选择照度需要特殊考虑：
a．为了弥补天然采光房间所具备的那种生动效果，设计水平可能要比适合于有关作业的数字大些。
b. 为了增强由自然光下面进入房间里的人的适应性，并且使房间对那些适应了自然光水平的人看起来有充分的吸引力。
对无窗的工作区推荐的最低照度应当比表中相应的数字(CIE《室内照明指南》第一版（1975）中表1—2对室内各种类型的活动推荐的照度值——引者注)高一级，而且在任何情况下均不低于5001x。

1986年公布的CIE《室内照明指南》第二版对“无窗房间”的叙述中删去了“提高一级，而且在任何情况下均不低于5001x"的提法。

我们认为，对无窗房间的照度要加以“特殊考虑”的原因是为了“易于适应”和“具有吸引力”，而这两个方面都属于改善视觉舒适感和心理反应。而不是为了视功能水平。

2) 根据资料，美国密苏里大学心理系的约瑟夫和罗伯特于1984年在他们对地下工作环境心理反应的研究报告中提到：“研究指出，对于大多数作业来说，4001x已经足够”。

美国菲利普·C，休斯博士在其题为“模拟自然光在地下掩蔽环境设计中的应用”一文中，引用了上述关于照度标准的提法，并且指出，4001x相当于黎明时太阳完全在地平线以下，即太阳高度角等于—0．8°时室外自然光的照度。

资料表明，4001x正是欧美国家地面建筑大多数视觉作业人工照明的照度300～5001x这一水平。

(2)中国建筑科学院建筑物理研究所在《平时长期使用的防空地下室照明设计标准的研究》工作中，进行了一项“防空地下室照明现场试验”，通过该项实验，得出了三点结论：
1) 在相同的人工照明条件下，在地面有窗房间和地下无窗房间中，若进行的视觉作业相同，则其效果是相同的。(甚至在地下工作环境中的工作效率还有略高于地面有窗房间中工作效率的趋势)；
2) 从生理量的测量来看，室内有窗和无窗、地上或地下等因素对被试人员的心率和脉率没有影响；
3) 从心理反应来看，88％的被试者认为地上有窗房间和地下无窗房间工作环境对工作效率没有影响，甚至有的人虽在地下工作环境中工作，却还没有注意到房间是有窗或无窗。(这种反映是和英国斯坦利·L·莱昂斯的调查结果一致的)。另有11％的被试者明确表示地下环境有利于工作。

该项研究在分析了各种资料之后认为：
a．对于相同的视觉作业，地面有窗房间和地下无窗房间人工照明的照度水平是相同的，即在平时长期使用的防空地下室的照明设计中，原则上遵守(民用建筑照明设计标准)关于照度值的规定。
b．在具体取值时，鉴于平时长期使用的防空地下室比同类地面建筑用电量大以及我国目前的经济条件，应该适当调整。在经济条件许可时可适当提高照度标准。

(3)对本标准中涉及的几类建筑的照明进行的现场调查结果如下：
1)商场
照度值 设计人员及使用人员意见
①150—2501x 普遍感到满意
②2001x 根据已建工程的使用情况取该值为初始照度
③130—1401x 认为可以
④100～2001x 根据经验，维护照度应不低于1001x，不高于2001x
⑤1651x(柜台) 业主普遍感到满意
⑥2001x以上 反映不大
⑦2001x 从电力考虑可以满足要求
⑧200～3001x 就设计商场不算高。
我们对8个商场柜台实测照度的加权平均值为1561x。
根据对以上数据的分析，我们将商场柜台照度定为100—150—2001x。

2)医院
由表3．2可知，所调查医院各个场所照度水平均在地面医院所规定的照度范围内且能满足使用要求(除病房外)，因此，按地面综合医院照度标准取值。病房的照度是根据调查并与《综合医院设计规范》的编制人员交换意见后确定的。
“分类厅”的照度是参照其它视觉作业确定的。

3)旅馆
根据调查结果，旅馆客房一般照明照度实测值加权平均值为401x，根据“回函意见”，定为30—50～751x。其余场所参照GBJ 133—90确定。

4)停车场
该表中所列“内外车道”及“停车区”的照度均按“回函意见”确定。

3．2．5、3．2．6 根据“回函意见”并参照DBJ 133—90确定。


4 照明质量

4 照明质量

本章内容是参照GBJ 133—90并根据“回函意见”确定的。


5 照明设计

5 照明设计

5．1 一般规定

5. 1．1 地下建筑照明方式应以一般照明为主，照度要求较高的工作部位宜增设局部照明，如手术室的无影灯等，对于营业厅货架、检验室药柜等一般照明达不到垂直照度要求时以及办公桌、客房床头等部位必要时可设置局部照明。

5. 1. 2 按地下建筑照明的实际情况，照明种类主要有正常照明、应急照明、值班照明和过渡照明等四类。根据国际照明委员会(CIE)第49号出版物，应急照明包括备用照明、疏散照明和安全照明。

5. 1. 3 由于地下建筑值班照明的重要性，确定不宜从工作照明中引接，主要应利用部分或全部疏散通道的疏散标志灯或房间与场所的部分备用照明。

5. 1．4 为节能或减少经常性电费开支，无特殊要求的场所应采用发光效率高的新光源，对于有具体要求和特殊需要的场所不适宜采用荧光灯、高强度气体放电灯等高光效光源时，采用白炽灯或卤钨灯比较适宜。

5. 1．6 根据地下建筑环境条件较地面建筑条件为差，铝芯导线受潮后氧化严重，国家对使用有色金属不再提“以铝代铜”的要求，因此，规定照明线路应采用铜芯导线；地下建筑进户线不使用架空线而用地下电缆有利于安全，并能与周围环境相协调。

5. 1．7 地下建筑采用电源中性线(N)和保护零线(PE)分开，有利于人身安全，从当前大量地下建筑的实际情况基本上也是这样使用的。

5．1．8 潮湿场所采用防潮防霉型电气照明装置和配电箱以保护安全可靠运行。

5．1．9 为使灯与插座、房间照明与通道照明互不影响，规定宜由不同回路供电，以防止故障后影响面不致太广而限制一定的负荷以及灯与插座的数量，并与1991年《民用建筑电气设计规范》(报批稿)的规定相一致。


5．2 设计要求

5．2 设计要求

5．2．1．1 这样规定使设计人员可根据具体情况有选择的余地。

5．2．1．2 地下商场营业厅柜台的位置与地面商场不同，往往是不固定的，因此灯具的安装位置应考虑变化的可能性。

5．2．1．3 目的是为了重点保证柜台和货架的照度。

5．2．1．4 为了提高灯具效率、空间照度，也是为了便于维护。

5．2．1．5 商店出售的商品种类繁多，有些对显色性没有太大要求，有些则不然，因此应区别对待。

5．2．1．6 突出重点，显示展品的外形和质地，也有吸引顾客的作用。

5．2．2．1 病房的一般照明是必要的，但应避免对仰卧病人产生直接眩光，以利病人休息。

5．2．2．2 床头设局部照明并单设开关，既可满足病人看书等活动的需要，又不影响别人。

5．2．2．3 值班照明是为了便于病人的夜间活动，但照度不能太高，以免影响别人。

5．2．2．4 避免对手术车上仰卧病人产生眩光。

5．2．2．5 为了避免对接受手术的人产生直接眩光，手术室的一般照明应根据手术台的位置和方向合理布置。

5．2．3．1 这种布灯方式一是照度分布比较均匀，一是能降低眩光。

5．2．3．2、5．2．3．3 均出于安全考虑。


5．3 应急照明

5．3 应急照明

5．3．1．1 安全出口标志灯的要求参照北京市标准计量局颁发的《应急灯安全技术要求和检测方法》(DBll00A7001—90)的有关规定和地下建筑实际情况制订的。

5．3．1．2 疏散标志灯的疏散要求与《人民防空工程设计防火规范》GBJ 98—87第7．2．3条和第7．2．4条基本一致；疏散照明地面水平照度不宜低于0．51x，主要考虑安全通行，这较CIE要求最小为1lx为低，但按不小于0．21x可以避免人员碰撞障物的要求，考虑我国地下建筑的实际情况，取不宜低于0．51x较适宜，并与《高层民用建筑设计防火规范》GBJ 45—82及(建筑设计防火规范)GBJ 16—87相一致。

5．3．2 备用照明的设置场所主要按正常照明熄灭后需要继续和暂时继续工作或活动的房间和场所确定的，主要由人员密集场所、重要房间和与消防有关的房间等三部分组成。消防控制室等与消防有关的房间由于在火灾初期需紧张工作，需保持正常照明的照度，考虑到地下建筑内与消防有关房间数量较多，大中型工程面积可达几百至上千平方米，为节省备用照明的费用，主要是采用自带电源型应急灯时更为明显，但又要保证工作需要，因此规定在工作部位需保持正常照明的照度；其它房间的备用照明照度与正常照明照度的百分比与CIE标准相一致。

5. 3. 3 手术室急救室等房间在正常照明发生故障后会使危急病人处于危险状态，因此必需设置安全照明。

5. 3. 4 应急照明光源的选用主要考虑在满足转换时间的基础上节能的要求，采用光效高的光源。

5. 3. 5 应急照明的四种电源是当前地下建筑中最常用、并能有效地保证应急照明供电可靠性的供电方式，可根据工程实际选用；在设置自备柴油发电机组的地下建筑，为满足部分应急照明投入的转换时间为5s及以下时，宜同时设置蓄电池组或自带蓄电池的应急灯，但蓄电池的持续供电时间可适当减少。

5. 3. 6 应急照明的控制要求，主要以线路、开关、附属设施等方面的控制作出具体规定，以满足应急照明对可靠性的要求。

5. 3. 7 为保证应急照明的可靠性，每个防火分区应有独立的应急照明线路和穿越防火分区应采用与疏散照明线路要求相同的防火措施，即按第5．3．7条(2)的规定，不致因某防火分区发生火灾时影响其它部位应急照明的正常工作。

根据国内生产导线和电缆的实际情况和地下建筑的实践经验，规定对疏散照明线路的要求，并与《人民防空工程设计防火规范》GBJ 98—87第7．1．6条的规定基本一致，按近几年国内部分工厂已生产耐火电缆、电线的实际情况，增加了线路直接明敷的内容，如苏州电缆厂生产的NH—VV型聚氯乙烯耐火电缆和NH—BV型聚氯乙烯耐火电线，其耐火性能符合IEC331的规定，在750—800℃火焰中燃烧3h后，在额定电压下不击穿的要求；北京市东风电缆厂生产的BTT型矿物绝缘电缆又称防火电缆，裸电缆长期使用温度为250℃，短时或非常时期可接近1083℃，由于价格较聚氯乙烯绝缘电缆贵7～10倍，需控制使用范围，所以未予推荐使用。穿管明敷要求采用阻燃性硬质管主要按近年来国内已生产阻燃型硬质塑料管(PVC)较使用金属管外涂防火漆可节省钢材、费用、且施工方便等优点；暗敷可采用硬质管，不强调用金属管。


5．4 过渡照明

5．4 过渡照明

5. 4. 1 地下建筑工作场所的照度和地面室外照度相差很大。人们的视觉从明适应到暗适应有个时间过程，而这个时间的长短又与明视场和暗视场的亮度差有关。因此，人们从室外环境到地下环境的过程中视场亮度的变化应符合人眼的适应速度，否则人眼会感到不适甚至会发生事故。

5. 4. 2 采用自然光过渡能节约用电。

5. 4. 3 本节所列数据是参照菲利浦电器究究研的实验报告，中国建筑科学研究院物理所的究究报告“中国光气候研究”和本《标准》“征求意见稿”回函意见等资料提出的。


附表A 单位面积用电量推荐值

附表A 单位面积用电量推荐值