无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


城市给水工程规划规范 GB 50282—98

众智软件 http://www.gisroad.com

中华人民共和国国家标准

城市给水工程规划规范

Code for Urban Water Supply
Engineering Planning

GB 50282—98

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：1999年2月1日

关于发布国家标准《城市给水工程规划规范》的通知

建标〔１９９8〕14号

根据原国家计委计综合（1992）490号文附件二“1992年工程建设标准制订修订计划”的要求，由我部会同有关部门共同制订的《城市给水工程规划规范》已经有关部门会审，现批准《城市给水工程规划规范》GB 50282－98为强制性国家标准，自一九九九年二月一日起施行。

本标准由我部负责管理，由浙江省城乡规划设计研究院负责具体解释工作，本规范由建设部标准定额研究所组织中国建筑工业出版社发行。

中华人民共和国建设部
一九九八年八月二十日

前 言

本规范是根据原国家计委计综合[1992]490号文的要求，由建设部负责编制而成。经建设部1998年8月20日以建标[1998]14号文批准发布。

在本规范编制过程中，规范编制组在总结实践经验和科研成果的基础上，主要对城市水资源及城市用水量、给水范围和规模、给水水质和水压、水源、给水系统、水厂和输配水等方面作了规定，并广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

在本规范执行过程中，希望各有关单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交浙江省城乡规划设计研究院（通讯地址：杭州保叔路224号，邮政编码310007），以供今后修订时参考。

主编单位：浙江省城乡规划设计研究院
参编单位：杭州市规划设计院，大连市规划设计院，陕西省城乡规划设计研究院
主要起草人：王 杉、张宛梅、周胜昔、吴兆申、肖玲群、曹世法、付文清、张华、韩文斌、张明生


1 总 则

1 总 则

1.0.1 为在城市给水工程规划中贯彻执行《城市规划法》、《水法》、《环境保护法》、提高城市给水工程规划编制质量，制定本规范。

1.0.2 本规范适用于城市总体规划的给水工程规划。

1.0.3 城市给水工程规划的主要内容应包括：预测城市用水量，并进行水资源与城市用水量之间的供需平衡分析；选择城市给予水水源并提出相应的给水系统布局框架；确定给水枢纽工程的位置和用地；提出水资源保护以及开源节流的要求和措施。

1.0.4 城市给水工程规划期限应与城市总体规划期限一致。

1.0.5 城市给水工程规划应重视近期建设规划，且应适应城市远景发展的需要。

1.0.6 在规划水源地、地表水水厂或地下水水厂、加压泵站等工程设施用地时，应节约用地，保护耕地。

1.0.7 城市给水工程规划应与城市排水工程规划协调。

1.0.8 城市给水工程规划除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 城市水资源及城市用水量

2 城市水资源及城市用水量

2.1 城市水资源

2.1.1 城市水资源应包括符合各种用水的水源水质标准的淡水（地表水和地下水）、海水及经过处理后符合各种用水水质要求的淡水（地表水和地下水）、海水、再生水等。

2.1.2 城市水资源和城市用水量之间应保持平衡，以确保城市可持续发展。在几个城市共享同一水源或水源在城市规划区以外时，应进行市域或区域、流域范围的水资源供需平衡分析。

2.1.3 根据水资源的供需平衡分析，应提出保持平衡的对策，包括合理确定城市规模和产业结构，并应提出水资源保护的措施。水资源匮乏的城市应限制发展用水量大的企业，并应发展节水农业。针对水资源不足的原因，应提出开源节流和水污染防治等相应措施。


2.2 城市用水量

2.2 城市用水量

2.2.1 城市用水量应由下列两部分组成：
第一部分应为规划期内由城市给水工程统一供给的居民生活用水、工业用水、公共设施用水及其他用水水量的总和。
第二部分应为城市给水工程统一供给以外的所有用水水量的总和。其中应包括：工业和公共设施自备水源供给的用水、河湖环境用水和航道用水、农业灌溉和养殖及畜牧业用水、农村居民和乡镇企业用水等。

2 .2.2 城市给水工程统一供给的用水量应根据城市的地理位置、水资源状况、城市性质和规模、产业结构、国民经济发展和居民生活水平、工业回用水率等因素确定。

2.2.3 城市给水工程统一供给的用水量预测宜采用表2.2.3-1和表2.2.3-2中的指标。
表2.2.3-1 城市单位人口综合用水量指标(万m3/(万人·d))

区 域 | 城 市 规 模
 | 特大城市 | 大城市 | 中等城市 | 小城市
一区 | 0.8-1.2 | 0.7-1.1 | 0.6-1.0 | 0.4-0.8
二区 | 0.6-1.0 | 0.5-0.8 | 0.35-0.7 | 0.3-0.6
三区 | 0.5-0.8 | 0.4-0.7 | 0.3-0.6 | 0.25-0.5

注：1、特大城市指市区和近郊区非农业人口100万及以上的城市；大城市指市区和近郊区非农业人口50万及以上不满100万的城市；中等城市指市区和近郊区非农业人口20万及以上不满50万的城市；小城市指市区和近郊区非农业人口不满20万的城市。
2、一区包括：贵州、四川、湖北、湖南、江西、浙江、福建、广东、广西、海南、上海、云南、江苏、安徽、重庆；
二区包括：黑龙江、吉林、辽宁、北京、天津、河北、山西、河南、山东、宁夏、陕西、内蒙古河套以东和甘肃黄河以东的地区；
三区包括：新疆、青海、西藏、内蒙古河套以西和甘肃黄河以西的地区。
3、经济特区及其他有特殊情况的城市，应根据用水实际情况，用水指标可酌情增减（下同）。
4、用水人口为城市总体规划确定的规划人口数（下同）。
5、本表指标为规划期最高日用水量指标（下同）。
6、本表指标已包括管网漏失水量。
表2.2.3-2 城市单位建设用地综合用水量指标(万m3(km2·d))

区 域 | 城 市 规 模
 | 特大城市 | 大城市 | 中等城市 | 小城市
一区 | 1.0-1.6 | 0.8-1.4 | 0.6-1.0 | 0.4-0.8
二区 | 0.8-1.2 | 0.6-1.0 | 0.4-0.7 | 0.3-0.6
三区 | 0.6-1.0 | 0.5-0.8 | 0.3-0.6 | 0.25-0.5

注：本表指标已包括管网漏失水量。

2.2.4 城市给水工程统一供给的综合生活用水量的预测，应根据城市特点、居民生活水平等因素确定。人均综合生活用水量宜采用表2.2.4中的指标。
表2.2.4 人均综合生活用水量指标[L/(人·d)]

区 域 | 城 市 规 模
 | 特大城市 | 大城市 | 中等城市 | 小城市
一区 | 300-540 | 290-530 | 280-520 | 240-450
二区 | 230-400 | 210-380 | 190-360 | 190-350
三区 | 190-330 | 180-320 | 170-310 | 170-300

注：综合生活用水为城市居民日常生活用水和公共建筑用水之和，不包括浇洒道路、绿地、市政用水和管网漏失水量。

2.2.5 在城市总体规划阶段，估算城市给水工程统一供水的给水干管管径或预测分区的用水量时，可按照下列不同性质用地用水量指标确定。
1 城市居住用地用水量应根据城市特点、居民生活水平等因素确定。单位居住用地和水量可彩表2.2.5-1中的指标。
表2.2.5-1 单位居住用地用水量指标(万m3(km2·d))

用地代号 | 区 域 | 城 市 规 模
 |  | 特大城市 | 大城市 | 中等城市 | 小城市
R | 一区 | 1.70-2.50 | 1.50-2.30 | 1.30-2.10 | 1.10-1.90
 | 二区 | 1.40-2.10 | 1.25-1.90 | 1.10-1.70 | 0.95-1.50
 | 三区 | 1.25-1.80 | 1.10-1.60 | 0.95-1.40 | 0.80-1.30

注：1.本表指标已包括管网漏失水量。
2.用地代号引用现行国家标准《城市用地分类与规划建设用地标准》（GBJ137）（下同）。
2 城市公共设施用地用水量应根据城市规模、经济发展状况和商贸繁荣程度以及公共设施的类别、规模等因素确定。单位公共设施用地用水量可采用表2.2.5-2中的指标。
3 城市工业用地用水量应根据产业结构、主体产业、生产规模及技术先进程度等因素确定。单位工业用地用水量可采用表2.2.5-3中的指标。
表2.2.5-2 单位公共设施用地用水量指标(万m3(km2·d))

用地代号 | 用地名称 | 用水量指标C
C | 行政办公用地 商贸金融用地 体育、文化娱乐用地 旅馆、服务业用地 教育用地 医疗、修疗养用地 其他公共设施用地 | 0.50-1.00 0.50-1.00 0.50-1.00 1.00-1.50 1.00-1.50 1.00-1.50 1.00-1.50

注：本表指标已包括管网漏失水量
表2.2.5-3 单位工业用地用水量指标(万m3(km2·d))

用地代号 | 工业用地类型 | 用水量指标 | 用地代号 | 工业用地类型 | 用水量指标
M1 | 一类工业用地 | 1.20-2.00 | M3 | 三类工业用地 | 3.00-5.00
M2 | 二类工业用地 | 2.00-3.50 |  |  |

注：本表指标包括了工业用地中职工生活用水及管网漏失水量。
4 城市其他用地用水量可采用表2.2.5-4中的指标。

表2.2.5-4 单位其他用地用水量指标(万m3(km2·d)

用地代号 | 工业用地类型 | 用水量指标 | 用地代号 | 工业用地类型 | 用水量指标
W | 仓储用地 | 0.20-0.50 | U | 市政公用设施用地 | 0.25-0.50
T | 对外交通用地 | 0.30-0.60 | C | 绿地 | 0.10-0.30
S | 道路广场用地 | 0.20-0.30 | D | 特殊用地 | 0.50-0.90

注：本表指标已包括管网漏失水量。

2.2.6 进行城市水资源供需平衡分析时，城市给水工程统一供水部分所要求的水资源供水量为城市最高日用水量除以日变化系数再乘上供水天数。各类城市的日变化系数可采用表2.2.6中的数值。
表2.2.6 日变化系数

特大城市 | 大城市 | 中等城市 | 小城市
1.1-1.3 | 1.2-1.4 | 1.3-1.5 | 1.4-1.8

2.2.7 自备水源供水的工矿企业和公共设施的用水量应纳入城市用水量中，由城市给水工程进行统一规划。

2.2.8 城市河湖环境用水和航道用水、农业灌溉和养殖及畜牧业用水、农村居民和乡镇企业用水等的水量应根据用关部门的相应规划纳入城市用水量中。


3 给水范围和规模

3 给水范围和规模

3.0.1 城市给水工程规划范围应和城市总体规划范围一致。

3.0.2 当城市给水水源地在城市规划区以外时，水源地和输水管线应纳入城市给水工程规划范围。当输水管线途经的城镇需由同一水源供水时，应进行统一规划。

3.0.3 给水规模应根据城市给水工程统一供给的城市最高日用水量确定。

3.0.4 城市中用水量大且水质要求低于现行国家标准《生活饮用水卫生标准》（GB5749）的工业和公共设施，应根据城市供水现状、发展趋势、水资源状况等因素进行综合研究，确定由城市给水工程统一供水或自备水源供水。


4 给水水质和水压

4 给水水质和水压

4.0.1 城市统一供给的或自备水源供给的生活饮用水水质应符合现行国家标准《生活饮用水卫生标准》（ＧＢ５７４９）的规定。

4.0.2 最高日供水量超过１００万ｍ３，同时是直辖市、对外开放城市、重点旅游城市，且由城市统一供给的生活饮用水供水水质，宜符合本规范附录Ａ中表Ａ．０．１-１的规定。

4.0.3 最高日供水量超过５０万ｍ３不到１００万ｍ３的其他城市，由城市统一供给的生活饮用水供水水质，宜符合本规范附录Ａ中表Ａ．０．１-２的规定。

4.0.4 城市统一供给的其他用水水质应符合相应的水质标准。

4.0.5 城市配水管网的供水水压宜满足用户接管点处服务水头２８ｍ的要求。


5 水源选择

5 水源选择

5.0.1 选择城市给水水源应以水资源勘察或分析研究报告和区域、流域水资源规划及城市供水水源开发利用规划为依据，并应满足各规划区城市用水量和水质等方面的要求。

5.0.2 选用地表水为城市给水水源时，城市给水水源的枯水流量保证率应根据城市性质和规模确定，可采用90%~97%。建制镇给水水源的估水流量保证率应符合现行国家标准《村镇规划标准》（GB50188）的有关规定。当水源的枯水流量不能满足上述要求时，应采取多水源调节或调蓄等措施。

5.0.3 选用地表水为城市给水水源时，城市生活饮用水给水水源的卫生标准应符合现行国家标准《生活饮用水卫生标准》（GB5749）以及国家现行标准《生活饮用水水源水质标准》（CJ3020）的规定。当城市水源不符合上述各类标准，且限于条件必需加以利用时，应采取预处理或深度处理等有效措施。

5.0.4 符合现行国家标准《生活饮用水卫生标准》（GB5749）的地下水宜优先作为城市居民生活饮用水水源。开采地下水应以水文地质勘察报告为依据，其取水量应小于允许开采量。

5.0.5 低于生活饮用水水源水质要求的水源，可作为水质要求低的其它用水的水源。

5.0.6 水资源不足的城市宜将城市污水再生处理后用作工业用水、生活杂用水及河湖环境用水、农业灌溉用水等，其水质应符合相应标准的规定。

5.0.7 缺乏淡水资源的沿海或海鸟城市宜将海水直接或经处理后作为城市水源，其水质应符合相应标准的规定。


6 给水系统

6 给水系统

6.1 给水系统布局

6.1.1 城市给水系统应满足城市的水量、水质、水压及城市消防、安全给水的要求，并应按城市地形、规划布局、技术经济等因素经综合评价后确定。

6.1.2 规划城市给水系统时，应合理利用城市已建给予水工程设施，并进行统一规划。

6.1.3 城市地形起伏大或规划给水范围广时，可采用分区或分压给水系统。

6.1.4 根据城市水源状况、总体规划布局和用户对水质的要求，可采用水质给水系统。

6.1.5 大、中城市用多个水源可供利用时，宜采用多水源给水系统。

6.1.6 城市用地形可供利用时，宜采用重力输配水系统。


6.2 给水系统的安全性

6.2 给水系统的安全性

6.2.1 给水系统中的工程设施不应设置在易发生滑坡、泥石流、塌陷等不良地质地区及洪水淹没和内涝低洼地区。地表水取水构筑物应设置在河岸及河床稳定的地段。工程设施的防洪及排涝等级不应低于是所在城市设防的相应等级。

6.2.2 规划长距离输水管线时，输水管不宜少于两根。当其中一根发生事故时，另一根管线的事故给水量不应小于正常给水量的70%。当城市为多水源给水或具备应急水源、安全水池等条件时，亦可采用单管输水。

6.2.3 市区的配水管网应布置成环状。

6.2.4 给水系统主要工程设施供电等级应为一级负荷。

6.2.5 给水系统中的调蓄水量宜为给水规模的10%~20%。

6.2.6 给水系统的抗震要求应按国家现行标准《室外给水排水和煤气热力工程抗震设计规范》（TJ32）及现行国家标准《室外给水排水工程设施抗震鉴定标准》（GBJ43）执行。


7 水源地

7 水源地

7.0.1 水源地应设在水量、水质有保证和易于实施水源环境保护的地段。

7.0.2 选用地表水为水源时，水源地应位于水体功能区划规定的取水段或水质符合相应标准的河段。饮用水水源地应位于城镇和工业区的上游。饮用水水源地一级保护区应符合现行国家标准《地面水环境质量标准》（GB3838）规定的II类标准。

7.0.3 选用地下水水源时，水源地应设在不易受污染的富水地段。

7.0.4 当水源为高浊度江河时，水源地区选在浊度相对较低的河段或有条件设置避砂峰调蓄设施的河段，并应符合国家现行标准《高浊度给水设计规范》（CJJ40）的规定。

7.0.5 当水源为感潮江河时，水源地区应选在氯离子含量符合有关标准规定的河段或有条件设置避咸潮调蓄设施的河段。

7.0.6 水源为湖泊或水库时，水源地应选在藻类含量较低、水位较深和水域开阔的位置，并应符合国家现行标准《含藻水给水处理设计规范》（CJJ32）的规定。

7.0.7 水源地的用地应根据给水规模和水源特性、取水方式、调节设施大小等因素确定。并应同时提出水源卫生防护要求和措施。


8 水 厂

8 水 厂

8.0.1 地表水厂的位置应根据给水系统的布局确定。宜选择在交通便捷以及供电安全可靠和水厂废水处置方便的地方。

8.0.2 地表水水厂应根据水源水质和用户对水质的要求采取相应的处理工艺，同时应对水厂的生产废水进行处理。

8.0.3 水源为含藻水、高浊度或受到不定期污染时，应设置预处理设施。

8.0.4 地下水水厂的位置根据水源地的地点和不同的取水方式确定，宜选择在取水构筑物附近。

8.0.5 地下水中铁、锰、氟等无机盐类超过规定标准时，应设置处理设施。

8.0.6 水厂用地应按规划期给水规模确定，用地控制指标应按表8.0.6采用。水厂厂区周围应设置宽度不小于10m的绿化地带。
表8.0.6 水厂用地控制指标

建设规模（万m3/d） | 地表水水厂（m2·d/m3） | 地下水水厂 （m2·d/m3） | 建设规模（万m3/d) | 地表水水厂（m2·d/m3） | 地下水水厂 （m2d/m3）
5-10 | 0.7-0.50 | 0.40-0.30 | 30-50 | 0.30-0.10 | 0.20-0.08
10-30 | 0.50-0.30 | 0.30-0.20 |  |  |

注：1建设规模大的取下限，建设规模小的取上限。

2地表水水厂建设用地按常规处理工艺进行，厂内设置预处理或深度处理构筑物以及污泥处理设施时，可根据需要增加用地。
3地下水水厂建设用地按消毒工艺进行，厂内设置特殊水质处理工艺时，可根据需要增加用地。
4本表指标未包括厂区周围绿化地带用地。


9 输配水

9 输配水

9.0.1 城市应采用管道或暗渠输送原水，当采用明渠时，应采取保护水质和防止水量流失的措施。

9.0.2 输水管（渠）的根数及管径（尺寸）应满足规划给水规模和近期建设的要求，宜沿现有或规划道路铺设，并应缩短线路长度，减少跨越障碍次数。

9.0.3 城市配水干管的设置及管径应根据城市规划布局、规划期给水规模并结合近期建设确定。其走向应沿现有或规划道路布置，并宜避开城市交通主干道。管线在城市道路中的埋设位置应符合现行国家标准《城市工程管线综合规划规范》的规定。

9.0.4 输水管和配水干管穿越铁路、高速公路、河流、山体时，应选择经济合理线路。

9.0.5 当配水系统中需设置加压泵站时，其位置宜用水集中地区。泵站用地应按规划期给水规模确定，其用地控制指标应按表9.0.5采用。泵站周围应设置宽度不小于10m的绿化地带，并宜与城市绿化用地相结合。

表9.0.5 泵站用地控制指标

建设规模（万m3/d） | 用地指标（m2·d/m3） | 建设规模（万m3/d） | 用地指标（m2·d/m3）
5-10 10-30 | 0.25-0.20 0.20-0.10 | 30-50 | 0.10-0.03

注：1建设规模大的取下限，建设规模小的取上限。
2加压泵站设有大容量的调节水池时，可根据需要增加用地。
3本指标未包括站区周围绿化带用地。


附录Ａ 生活饮用水水质指标

附录Ａ 生活饮用水水质指标


规范用词用语说明

规范用词用语说明

1、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。
1、表示很严格，非这样作不可的用词：
正面词采用“必须”；反面词采用“严禁”。
2、表示严格，在正常情况下均应这样作的：
正面词采用“应”；反面词采用“不应”或“不得”。
3、表示允许稍有选择，在条件许可时，首先应这样作的：
正面词采用“宜”或“可”；反面词采用“不宜”。
4、表示有选择,在一定条件下可以这样做的,采用“可”。

2、条文中指明应按其他有关标准执行的写法为：
“应按……执行”或“应符合……要求或规定”。


城市给水工程规划规范 GB 50282-98 条文说明

中华人民共和国国家标准

城市给水工程规划规范

Code for Urban Water Supply Engineering Planning

GB 50282-98

条文说明


1 总 则

1 总 则

1.0.1 阐明编制本规范的宗旨。城市规划事业在近十几年来有了很大的发展，但是在城市规划各项法规、标准制定上明显落后于发展的需要。给水工程是城市基础设施的重要组成部分，是城市发展的重要保证，但在城市给水规划中，由于没有相应的国家标准可以参考，因此全国各地规划设计单位所做的给水工程规划内容和深度各不相同。这种情况，不利于城市给水工程规划水平的提高，不利于城市给水工程规划的统一评定和检查，同时也影响了城市给水工程规划作为城市发展政策性法规和后阶段设计工作指导性文件的严肃性。
随着《城市规划法》、《水法》、《环境保护法》、《水污染防治法》等一系列法规的颁布和《地面水环境质量标准》、《生活饮用水卫生标准》、《污水综合排放标准》等一系列标准的实施，人们的法制观念日渐加强，深感需要有城市给水工程规划方面的法规，以便在编制城市给水工程规划时有法可依，有章可循。
同时，本规范具体体现了国家在给水工程中的技术经济政策，保证了城市给水工程规划的先进性、合理性、可行性及经济性，是我国城市规划规范体系日益完善的表现。

1.0.2 规定本规范的适用范围。明确指出本规范适用于城市总体规划中的给水工程规划。
根据规划法，城市规划分为总体规划、详细规划两阶段。大中城市在总体规划基础上应编制分区规划。鉴于现行的各类给水规范其适用对象大都为具体工程设计，内容虽然详尽，但缺少宏观决策、总体布局等方面的内容。为此本规范的条文设置尽量避免与其他给水规范内容重复，为总体规划（含分区规划）的城市给水工程规划服务，编制城市给水工程详细规划时，可依照本规范和其他给水规范。
按照国家有关划分城乡标准的规定，设市城市和建制镇同属于城市的范畴 ，所以建制镇总体规划中的给水工程规划可按本规范执行。
由于农村给水的条件和要求与城市存在较大差异，因此无法归纳在同一规范中。

1.0.3 规定城市给水工程规划的主要任务和规划内容.
城市给水工程规划的内容是根据《城市规划编制办法实施细则》的有关要求确定的,同时又强调了水资源保护及开源节流的措施。
水是不可替代资源，对国计民生有着十分重要的作用。根据《饮用水水源保护区污染防治管理规定》和《生活饮用水水源水质标准》（CJ3020）的规定，饮用水水源保护区的设置和污染防治应纳入当地的社会经济发展规划和水污染防治规划。水源的水质和给水工程紧密相关，因此对水源的卫生保护必须在给水工程规划中予以体现。
我国是一个水资源匮乏的国家，城市水资源不足以成为全国性问题，在一些水资源严重不足的城市已影响到社会的安定。针对水资源不足的城市，我们应从两方面采取措施解决，一方面是“开源”，积极寻找可供利用的水源（包括城市污水的再生利用），以满足城市发展的需要；另一方面是“节流”，贯彻节约用水的原则，采取各种行政、技术和经济的手段来节约用水，避免水的浪费。

1.0.4 城市总体规划的规划期限一般为20年 。本条明确城市给水工程的规划期限应与城市总体规划的期限相一致。作为城市基础设施重要组成部分的给水工程关系着城市的可持续发展，城市的文明、安全和居民的生活质量，是创造良好投资环境的基石 。因此，城市给水工程规划应有长期的时效以符合城市的要求 。

1.0.5 本条对城市总体规划的给水工程规划处理好近期建设和远景发展的关系作了明确规定。编制城市总体规划的给水工程规划是和总体规划一致的，但近期建设规划往往是马上要实施的。因此，近期建设规划应受到足够的重视，且应具有可行性和可操作性。由于给水工程是一个系统工程，为此应处理好城市给水工程规划和近期建设规划的关系及二者的衔接，否则将会影响给水工程系统技术上的优化决策，并会造成城市给水工程不断建设，重复建设的被动局面 。
在城市给水工程规划中，宜对城市远景的给水规模及城市远景采用的给水水源进行分析。一则可对城市远景的给水水源尽早的进行控制和保护，二则对工业的产业结构起到导向作用。所以城市给水工程规划应适应城市远景发展的给水工程的要求。

1.0.6 明确规划给水工程用地的原则。由于城市不断发展，城市用水量议会大幅度增加，随之各类给水工程设施的的用地面积也必然增加。但基于我国人口多 ，可耕地面积少等国情，节约用地是我国的基本国策。在规划中节约用地是十分必要的。强调应做到节约用地，可以利用荒地的，不占用耕地，可以利用劣地的，不占用好地。

1.0.7 城市给水工程规划除应符合总体规划的要求外,尚应与其他各项规划相协调。由于与城市排水工程规划之间联系紧密，因此和城市排水工程规划的协调尤为重要 。协调的内容包括城市用水量和城市排水量、水源地和城市排水受纳体、水厂和污水处理厂厂址、给水管道和排水管道的管位等方面。

1.0.8 提出给水工程规划，除执行《城市规划法》、《水法》、《环境保护法》、《水污染防治法》及本法规外，还需同时执行相关的标准、规范和规定。目前主要的有以下这些标准和规范：《生活饮用水卫生标准》、《生活杂用水水质标准》、《地面水环境质量标准》、《生活饮用水水源水质标准》、《饮用水水源保护区污染防治管理规定》、《供水水文地质勘探规范》、《室外给水设计规范》、《高浊度水给水设计规范》、《含藻水给水处理设计规范》、《饮用水除氟设计规程》、《建筑中水设计规范》、《污水综合排放标准》、《城市污水回用设计规范》等。


2 城市水资源及城市用水量

2 城市水资源及城市用水量

2.1 城市水资源

2.1.1 阐明城市水资源的内涵。凡是可用作城市各种用途的水均为城市水资源。包括符合各种用水水源水质标准的地表和地下淡水 ；水源水质不符合用水水源水质标准，但经处理可符合各种用水水质要求的地表和地下淡水 ；淡化或不淡化的海水以及将城市污水经过处理 达到各种用水相应水质标准的再生水等。

2.1.2 城市水资源和城市用水量之间的平衡是指水质符合各项用水要求的水量之间的平衡。
根据中华人民共和国国务院令第158号《城市供水条例》第十条：“编制城市供水水源开发利用规划，应当从城市发展的需要出发，并与水资源统筹规划和水长期供求规划相协调”。因此，当城市采用市域内本身的水资源时，应编制水资源统筹和利用规划，达到城市用水的供需平衡。
当城市本身水资源贫乏时，可以考虑外域引水。可以一个城市单独引水，也可几个城市联合引水。根据《水法》第二十一条：“兴建跨流域引水工程 ，必须进行全面规划和科学论证，统筹兼顾引出和引入流域的用水需求，防止对生态环境的不利影响”。因此，当城市采用外域水源或几个城市公用一个水源时，应进行区域或流域范围的水资源综合规划和专项规划，并与国土规划相协调，以满足整个区域或流域的城市用水供需平衡 。

2.1.3 本条指明应在水资源供需平衡的基础上合理确定城市规模和城市产业结构.由于水是一种资源,是城市赖以生存的生命线 ,因此应采取确保水资源不受破坏和污染的措施。水资源供需不平衡的城市应分析其原因并制定相应的对策。
造成城市水资源不足有多种原因，诸如：属于工程的原因、属于污染的原因 、属于水资源匮乏的原因 或属于综合性的原因等，可针对各种不同的原因采取相应措施 。如建造水利设施拦蓄和收集地表径流；建造给水工程设施，扩大城市供水能力；强化对城市水资源的保护，完善城市排污系统，建设污水处理设施；采取分质供水、循环用水、重复用水、回用再生水、限制发展用水量大的产业及采用先进的农业节水灌溉技术等，在有条件时也可以从外域引水等。


2 城市水资源及城市用水量

2.2 城市用水量

2.2.1 说明城市用水量的组成。
城市的第一部分用水量指由城市给水工程统一供给的水量 。包括以下内容：
居民生活用水量：城镇居民日常生活所需的用水量。
工业用水量：工业企业生产过程所需的用水量。
公共设施用水量：宾馆、饭店、医院、科研机构 、学校、机关、办公楼、商业、娱乐场所、公共浴室等用水量。
其他用水量：交通设施用水、仓储用水、市政设施用水、浇洒道路用水、绿化用水、消防用水、特殊用水（均应、军事设施、监狱等）等水量。
城市的第二部分用水量指不由城市给水工程统一供给的水量。包括工矿企业和大型公共设施的自备水，河湖为保护环境需要的各种用水，保证航运要求的用水，农业灌溉和水产养殖业、畜牧业用水，农村居民生活用水和乡镇企业的工业用水等水量。

2.2.2 说明预测城市用水量适应考虑的相关因素。用水量应结合城市的具体情况和本条文中的各项因素确定，并使预测的用水量尽量结合实际。一般的说，年均气温较高、居民生活水平较高、工业和经济比较发达的城市用水量较高 。而水资源匮乏、工业和经济欠发达或年均气温较低的城市用水量较低。城市的流动和暂住人口对城市用水量也有一定影响，特别是风景旅游城市、交通枢纽城市和商贸城市，这部分人口的用水量更不可忽视。

2.2.3 提出城市用水量预测宜采用综合指标法,并提出了城市单位人口和单位建设用地综合用水量指标(见表2.2.3-1、2.2.3-2)。该两项指标主要根据1991—1994年《城市建设统计年报》中经选择的175个典型城市用水量（包括9885万用水人口，156亿m3年供水量，约占全国用水人口的68%和全国供水总量的73%，具有一定的代表性）分析整理得出。此外，还对全国部分城市进行了函调，并将函调资料作为分析时的参考。
由于城市用水量与城市规模、所在地区气候、居民生活习惯有着不同程度的关系。按国家《城市规划法》，将城市规模分成特大城市、大城市 、中等城市和小城市。同时为了和《室外给水规范》中城市用水量定额的区域划分一致，故将该定额划分的三个区域用来作为本规范的城市综合用水量指标区域划分（见表2.2.3-1注)。
在选用本综合指标时有以下几点应加以说明：
（1）自备水源是城市用水量的重要组成部分，但分析《城市建设统计年报》中包括自备水源在内的统计数据时，各相似城市的用水量出入极大，没有规律，无法得出共性指标，因此只能在综合指标中舍去自备水源这一因素。故在确定城市用水量，进行城市水资源平衡时，应根据城市具体情况对自备水源的水量进行合理预测。
（2）综合指标是预测城市给水工程统一供给的用水量和确定给水工程规模的依据 ，它的适用年限延伸至2015年。制定本表时 ，已将至2015年城市用水的增长率考虑在指标内，为此近期建设规划采用的指标可酌情减少。若城市规划年限超过2015年 ，用水量指标可酌情增加。用水量年增长率一般为1.5%-3%大城市趋于低值，小城市趋于高值。
（3《城市建设统计年报》中所提供的用水人口为包括流动人员及暂住人口 ，反映在样本值中单位人口用水量就偏高。故在选用本指标时，要认真加以分析研究 。
（4）由于我国城市情况十分复杂，对城市用水量的影响很大。故在分析整理数据时已将特殊情况删除，从而本综合指标只适用于一般性质的城市 。对于那些特殊的城市 ，诸如：经济特区 、纯旅游城市、水资源紧缺城市、一个城市就是一个大企业的城市（如：鞍钢、大庆）等，都需要按实际情况将综合指标予以修正采用。
采用综合指标法预测城市用水量后，可采用用水量递增法和相关比例法等预测方法对城市用水量进行复核，以确保水量预测的准确性。

2.2.4 本条规定了人均综合生活用水量指标，并提出了影响指标选择的因素。人均综合生活用水量系指城市居民生活用水和公共设施用水量部分的总水量。不包括工业用水、消防用水、市政用水、浇洒道路和绿化用水 、管网漏水等水量。
表 2.2.4系根据《室外给水设计规范》修订过程中“综合生活用水定额建议值”的成果推算,其年限延伸至2015年。在应用时应结合当地自然条件、城市规模、公共设施水平、居住水平和居民生活水平来选择指标值。
城市给水工程统一供给的用水量中工业用水所占比重较大。而工业用水量因工业的产业结构、规模 、工艺的先进程度等因素，各城市不尽相同。但同一城市的用水量与人均综合生活用水量之间往往有相对稳定的比例 ，因此可采用“人均综合生活用水量指标”结合两者之间的比例预测城市用水量。

2.2.5 总体规划阶段城市给水工程规划估算给水干管管径或预测分区的用水量时,宜采用表2.2.5-1-2.2.5-4中所列出的不同性质用地用水量指标.不同性质用地用水量指标为规划期内最高日用水量指标,指标值使用年限， 延伸至2015年.近期建设规划采用该指标时可酌情减少。
1 城市单位居住地用水量指标（表2.2.5-1)是根据《室外给水设计规范》修订过程中“居民生活用水定额”的成果,并结合《城市居住区规划设计规范》(GB50180)中有关规定推算确定的。
居住用地用水量包括了居民生活用水及居住区内的区级公共设施用水、居住区内道路浇洒用水和绿化用水等用水量的总和。
由于在城市总体规划阶段对居住用地内的建筑层数和容积率等指标制作原则规定,故确定居住用地用水量是在假设居住区内的建筑以多层住宅为主的情况下进行的。选用本指标时，应根据居住地实际情况,对指标加以调整。
2 城市公共设适用地用水量不仅与城市规模、经济发展和商贸繁荣程度等因素密切相关，而且公共设施随着类别规模、容积率不同，用水量差异很大。在总体规划阶段，公共设施用地只分到大类或中类,故其用水量只能进行匡算。调查资料表明公共设施用地规划其最高日用水量指标一般采用0.50-1.50万m3(km2·d)。公共设施用地用水量可按不同的公共设施在表2.2.2-5中选用。
3 城市工业用地用水量不仅与城市性质、产业结构、经济发展程度等因素密切相关。同时，工业用地用水量随着主体工业、生产规模、技术先进程度不同，也存在很大差别。城市总体规划中工业用地以污染程度划分为一、二、三类，而污染程度与用水量多少之间对应关系不强。
为此，城市工业用水量以根据城市的主体产业结构，现有工业用水量和其他类似城市的情况综合分析后确定 。当地无资料又无类似城市可参考时可采用表2.2.5-3确定工业用地用水量。
4 根据调查，不同城市的仓储用地、对外交通、道路广场、市政用地、绿化及特殊用地等用水量变化幅度不大,而且随着规划年限的延伸增长幅度有限。在选用指标时,特大城市、大城市及南方沿海经济开放城市等可取上限值，北方城市及中小城市可取下限值。指标值见表2.2.5-4。
在使用不同性质用地用水量指标时，有以下几点说明
(1)“不同性质用地用水量指标”适用与城市总体规划阶段。在总体规划中，城市建设用地分类一般只到大类，各类用地中各种细致分类或用地中具体功能还未规定 ，这与城市详细规划有明显差别。根据《城市规划法》的规定，城市详细规划应当在城市总体规划或分区规划的基础上，对城市近期建设区域的各项建设做出具体规划。在详细规划中，城市建设用地分类至中、小类，而且由于在建设用地中的人口密度和建筑密度不同以及建设项目不同都会导致用水量指标有较大差异。因此，详细规划阶段预测用水量时不宜采用本规范的“不同性质用地用水量指标”，而应根据实际情况和要求并结合已经落实的建设项目进行研究，选择合理的用水量指标进行计算。
(2)“不同性质用地用水量指标”是通用性指标。《城市给水工程规划规范》是一本通用规范。我国幅员辽阔，城市众多，由于城市性质、规模、地理位置、经济发达程度、居民生活习惯等因素影响，各城市的用水量指标差异很大。为使“不同性质用地用水量指标”成为全国通用性指标，我们首先将调查资料中特大及特小值舍去，在推荐用水量指标时都给于一定的范围，并给出选用原则。对于具有特殊情况或特殊需求的城市，应根据本规范提出的原则，结合城市的具体条件对用水量指标做出适当的调整。
(3)“不同性质用地用水量指标”是规划指标，不是工程设计指标。在使用本指标时，应根据各自城市的情况进行综合分析，从指标范围中选择比较适宜的值。且随着时间的推移，规划的不断修改（编)，指标也应不断的修正，从而对规划实施起到指导作用。

2.2.6 城市水资源平衡系指所能提供的符合水质要求的水量和城市年用水总量之间的平衡。城市年用水总量为城市平均日用水量乘以年供水天数而得。城市给水工程规划所得的城市用水量为最高日用水量，最高日用水量和平均日用水量的比值称日变化系数，日变化系数随着城市规模的扩大而递减。表2.2.6中的数值是参照《室外给水设计规范》修编中大量的调查统计资料推算得出。在选择日变化系数时可结合城市性质、城市规模、工业水平、居民生活水平及气候等因素进行确定。

2.2.7 工矿企业和公共设施的自备水源用水是城市用水量的一部分,虽然不由城市给水工程统一供给,但对城市水资源的供需平衡有一定的影响。因此，城市给水工程规划应对自备水源的取水水源、取水量等统一规划，提出明确的意见。
规划期内未经明确同意采用自备水源的企业应从严控制兴建自备水源。

2.2.8 除自备水源外的城市第二部分用水量应根据有关部门的相应规划纳入城市用水量，统一进行水资源平衡。
农村居民生活用水和乡镇工业用水一般属于城市第二部分用水，但有些城市周围的农村由于水源污染或水资源缺乏，无法自行解决生活、工业用水、在有关部门统一安排下可纳入城市统一供水范围。


3 给水范围和规模

3 给水范围和规模

3.0.1 按《城市规划法》规定：城市规划区是在总体规划中划定的。城市给水工程规划将城市建设用地范围作为工作重点，规划的主要内容应符合本规范1.0.3条的要求。对城市规划区内的其他地区，可提出水源选择，给水规模预测等方面的意见。

3.0.2 城市给水水源地距离城市较远且不在城市规划区范围内时,应把水源地及输水管划入给水工程规划范围内.当超出本市辖区范围时,应和有关部门进行协调。输水管线沿线的城镇、工业区、开发区等需统一供水时，经与有关部门协调后可一并列入给水工程规划范围，但一般只考虑增加取水和输水工程的规模，不考虑沿线用户的水厂设置。

3.0.3 明确给水规模由城市给水工程统一供给的城市最高用水量确定。根据给水规模可进行给水系统中各组成部分的规划设计。但给水规模中未包括水厂的自用水量和原输水管线的漏失水量 ，因此取输水工程的规模应增加上述两部分水量，净水工程应增加水厂自用水量。
城市给水工程规划的给水规模按规划期末城市所需要的最高用水量确定，，是规划期末城市供水设施应具备的生产能力。规划给水规模和给水工程建设规模含义不同。建设规模可根据规划给水规模的要求，在建设时间和建设周期上分期安排和实施。给水工程的建设规模应有一定的超前性。给水工程建成投产后，应能满足延续一个时段的城市发展的需求，避免刚建成投产又出现城市用水供不应求的情况发生。

3.0.4 一般情况下工业用水和公共设施用水应由城市给水工程统一供给。绝大多数城市给水工程统一供给的水的水质符合现行国家标准《生活饮用水卫生标准》(GB5749)的要求。但对于城市中用水量特别大，同时水质要求有低于现行国家标准《生活饮用水卫生标准》（GB5749)的工矿企业和公共设施用水，应根据城市水资源的供水系统等的具体条件明确这部分水是纳入城市统一供水的范畴还是要求这些企业自备水源供水。如由城市统一供水，则应明确是供给城市给水工程同一水质的水，还是根据企业的水质要求分支供水。一般来说，当这些企业自成格局且附近有水质水量均符合要求的水源时，可自建自备水源；当城市水资源并不丰富，而城市给水工程设施有能力时，宜统一供水。
当自备水源的水质低于现行国家标准《生活饮用水卫生标准》时，企业职工的生活饮用水应纳入城市给水工程统一供水的范围。
当企业位置虽在城市规划建设用地范围内，目前城区未扩展到那里且距水厂较远，近期不可能为该单位单独铺设给水管时，也可建自备水源，但宜在规划中明确对该企业今后供水的安排。


4 给水水质和水压

4 给水水质和水压

4.0.1 《生活饮用水卫生标准》（GB5749）是国家制定的关于生活饮用水水质的强制性法规。由城市统一供给和自备水源供给的生活饮用水水质均应符合该标准。
1996年7月9日建设部、卫生部第53号令《生活饮用水卫生监督管理办法》指出集中式供水、二次供水单位供应的生活饮用水必须符合国家《生活饮用水卫生标准》，并强调二次供水设施应保证不使生活饮用水水质受到污染，并有利于清洗和消毒。
由于我国的生活饮用水水质标准已逐渐与国际接轨，因此现行国家标准《生活饮用水卫生标准》是生活饮用水水质的最低标准。

4.0.2~4.0.3 生活饮用水水质标准在一定程度上代表了一个国家或地区的经济发展和文明卫生水平，为此对一些重要城市提高了生活饮用水水质标准。一般认为：欧洲共同体饮用水水质指令及美国安全用水法可作为国际先进水平；世界卫生组织执行的水质准则可理解为国际水平。
本规范附录A中列出了生活饮用水水质的一级指标和二级指标。二级指标参考世界卫生组织拟订的水质标准和我国国家环保局确定的“水中优先控制污染物黑名单”（14类68种），根据需要和可能增加16项水质目标；一级指标参考欧共体水质指令，并根据1991年底参加欧共体经济自由贸易协会国家的供水联合体提出的对欧共体水质标准修改的“建议书”以及我国“水中优先控制污染物黑名单”，按需要和可能增加水质目标38项。进行城市给水工程规划时，城市统一供给的生活饮用水水质，应按现行国家标准《生活饮用水卫生标准》执行。特大城市和大城市根据条文要求的城市统一供水的水量和城市性质，分别执行一级指标或二级指标。
4.0.4 本条所指城市统一供给的其他用水为非生活饮用水，这些用水的水质应符合相应的用水水质标准。

4.0.5 提出城市给水工程的供水水压目标。满足用户接管点处服务水头28m的要求，相当于将水送至6层建筑物所需的最小水头。用户接管点系配水管网上用户接点处。目前大部分城市的配水管网为生活、生产、消防合一的管网，供水水压为低压制，不少城市的多层建筑屋顶上设置水箱，对昼夜用水量的不均匀情况进行调节，以达到较低压力的条件下也能满足白天供水目的。但屋顶水箱普遍存在着水质二次污染、影响城市和建筑景观以及不经济等缺点，为此本规范要求适当提高供水水压，以达到六层建筑由城市水厂直接供水或由管网中加压泵站加压供水，不再在多层建筑上设置水箱的目的。高层建筑所需的水压不宜作为城市的供水水压目标，仍需自设加压泵房供水，避免导致投资和运行费用的浪费。


5 水源选择

5 水源选择

5.0.1 水源选择是给水工程规划的关键。在进行总体规划时应对水资源作充分的调查研究和现有资料的收集工作，以便尽可能使规划符合实际。若没有水源可靠性的综合评价，将会造成给水工程的失误。确保水源水量和水质符合要求是水源选择的首要条件。因此必须有可靠的水资源勘察或分析研究报告作依据，为防止对后续的规划设计工作和城市发展产生误导作用，应进行必要的水资源补充勘察。
根据《中华人民共和国水法》：“水资源属于国家所有，即全民所有”。“开发利用水资源和防治水害，应当全面规划、统筹兼顾、综合利用、讲求效益，发挥水资源的综合功能”。因此，城市给水水源的选择应以区域或流域水资源规划及城市供水水源开发利用规划为依据，达到统筹兼顾、综合利用的目的。缺水地区，水质符合饮用水水源要求的水体往往是多个城市的供水水源。而各城市由于城市的发展而导致的用水量增加又会产生相互间的矛盾。因此，规划城市用水量的需求应与区域或流域水资源规划相吻合，应协调好与周围城市和地区的用水量平衡，各项用水应统一规划、合理分配、综合利用。
城市给水水源在水质和水量上应满足城市发展的需求，给水工程规划应紧扣城市总体规划中各个发展阶段的需水量，安排城市给水水源，若水源不足应提出解决办法。

5.0.2 明确选用地表水作为城市给水水源时，对水源水量的要求。
城市给水水源的枯水流量保证率可采用90%~97%，水资源较丰富地区及大中城市的枯水流量保证率宜取上限，干旱地区、山区（河流枯水季节径流量很小）及小城镇的枯水流量保证率宜取下限。当选择的水源枯水流量不能满足保证率要求时，应采取选择多个水源，增加水源调蓄设施，市域外引水等措施来保证满足供水要求。

5.0.3 明确选用地表水作为城市给水水源时，城市给水水源的卫生标准应符合现行国家标准《生活饮用水卫生标准》（GB5749）中有关水源方面的规定和《生活饮用水水源水质标准》（CJ3020）的规定。若水源水质不符合上述标准的要求，同时无其他水源可选时，在水厂的常规净水工艺前或后应设置预处理或深度处理设施，确保水厂的出水水质符合本规范第4.0.1，4.0.2，4.0.3条的规定。

5.0.4 贯彻优水优用的原则，符合《生活饮用水卫生标准》（GB5749）的地下水应优先作为城市生活饮用水水源。为防止由于地下水超采造成地面沉陷和地下水水源枯竭，强调取水量应小于允许开采量或采用回灌等措施。

5.0.5 本条强调水资源的利用。低于生活饮用水水源水质标准的原水，一般可作为城市第二部分用水（除农村居民生活用水外）的水源，原水水质应与各种用途的水质标准相符合。

5.0.6 提出水资源不足，但经济实力较强、技术管理水平较高的城市，宜设置城市回用水系统。城市回用水水质应符合《城市污水回用设计规范》（CECS61：94）、《生活杂用水水质标准》（CJ25.1）等法规和标准，用作相应和各种用水。

5.0.7 由于我国沿海和海岛城市往往淡水资源十分紧缺，为此提出可将海水经处理用于工业冷却和生活杂用水（有条件的城市可将海水淡化作居民饮用），以解决沿海城市和海岛城市缺乏淡水资源的困难。海水用于城市各项用水，其水质应符合各项用水相应的水质标准。


6 给水系统

6 给水系统

6.1 给水系统布局

6.1.1 为满足城市供水的要求，给水系统应在水质、水量、水压三方面满足城市的需求。给水系统应结合城市具体情况合理布局。
城市给水系统一般由水源地、输配水管网、净（配）水厂及增压泵站等几部分组成，在满足城市用水各项要求的前提下，合理的给水系统布局对降低基建造价、减少运行费用、提高供水安全性、提高城市抗灾能力等方面是极为重要的。规划中应十分重视结合城市的实际情况，充分利用有利的条件进行给水系统合理的布局。

6.1.2 城市总体规划往往是在城市现状基础上进行的，给水工程规划必须对城市现有水源的状况、给水设施能力、工艺流程、管网布置以及现有给水设施有否扩建可能等情况有充分了解。给水工程规划应充分发挥现有给水系统的能力，注意使新老给水系统形成一个整体，做到既安全供水，又节约投资。

6.1.3 提出了在城市地形起伏大或规划范围广时可采用分区、分压给水系统。一般情况下供水区地形高差大且界线明确宜于分区时，可采用并联分压系统；供水区呈狭长带形，宜采用串联分压系统；大、中城市宜采用分区加压系统；在高层建筑密集区，有条件时宜采用集中局部加压系统。

6.1.4 提出了城市在一定条件下可采用分质给水系统。包括：将原水分别经过不同处理后供给对水质要求不同的用户；分设城市生活饮用水和污不回用系统，将处理后达到水质要求的再生水供给相应的用户；也可采用将不同的水源分别处理后供给相应用户。

6.1.5 大、中城市由于地域范围较广，其输配水管网投资所占的比重较大，当有多个水源可供利用时，多点向城市供水可减少配水管网投资，降低水厂水压，同时能提高供水安全性，因此宜采用多水源给水系统。

6.1.6 水厂的取、送水泵房的耗电量较大，要节约给水工程的能耗，往往首先从取、送水泵房着手。当城市有可供利用的地形时，可考虑重力输配水系统，以便充分利用水源势能，达到节约输配水能耗，减少管网投资，降低水厂运行成本的目的。


6.2 给水系统的安全性

6.2 给水系统的安全性

6.2.1 提出了给水系统中工程设施的地质和防洪排涝要求。
给水系统的工程设施所在地的地质要求良好，如设置在地质条件不良地区（滑坡、泥石流、塌陷等），既影响设施的安全性，直接关系到整个城市的生产活动和生活秩序，又增加建设时的地基处理费用和基建投资。在选择地表水取水构筑物的设置地点时，应将取水构筑物设在河岸、河床稳定的地段，不宜设在冲刷、尤其是淤积严重的地段，还应避开漂浮物多，冰凌多的地段，以保证取水构筑物的安全。
给水工程为城市中的重要基础设施，在城市发生洪涝灾害时为减少损失，为避免疫情发生以及为救灾的需要，首先应恢复城市给水系统和供电系统，以保障人民生活，恢复生产。按照《城市防洪工程设计规范》（CJJ50），给水系统主要工程设施的防洪排涝等级应不低于城市设防的相应等级。

6.2.2 提出了长距离输水管线的规划原则要求。同时可参照现行国家标准《室外给水设计规范》（GBJ13）。

6.2.3 提出了市区配水管网布置的要求。为了配合城市和道路的逐步发展，管网工程可以分期实施，近期可先建成枝状，城市边远区或新开发区的配水管近期也可为枝状，但远期均应连接成环状网。

6.2.4 提出了主要给水工程设施的供电要求。

6.2.5 提出了给水系统中调蓄设施的容量要求。

6.2.6 提出了给水系统中的抗震要求和设防标准。


7 水源地

7 水源地

7.0.1 提出水源地必须设置在能满足取水的水量、水质要求的地段，并易于实施环境保护。对于那些虽然可以作为水源地，但环保措施实施困难，或需大量投资才能达到目的的地段，应慎重考虑。

7.0.2 地表水水体具有作为城市给水水源、城市排水受纳体和泄洪、通航、水产养殖等多种功能。环保部门为有利于地表水水体的环境保护，发挥其多种功能的作用，协调水体上下游城市的关系，对地表水水体进行合理的功能区划，并报省、市、自治区人民政府批准颁布施行。当选用地表水作为城市给水水源时，水源地应位于水体功能区划规定的取水段。为防止水源地受城市污水和工业废水的污染，水源地的位置应选择在城镇和工业区的上游。
按现行的《生活饮用水卫生标准》（GB5749）规定“生活饮用水的不源，必须设置卫生防护地带”。水源地一级保护区的环境质量标准应符合现行国家标准《地面水环境质量标准》（GB3838）中规定的II类标准。

7.0.3 提出地下水水源地的选择原则。

7.0.4 提出水源为高浊度江河时，水源地选择原则。同时应符合国家现行标准《高浊度水给水设计规范》（CJJ40）的规定。

7.0.5 提出感潮江河作水源时，水源地的选择原则。

7.0.6 提出湖泊、水库作水源时，水源地的选择原则。同是符合《含藻水给水处理设计规范》（CJJ32）的要规定。

7.0.7 本条提出了确定水源地用地的原则和应考虑的因素。水源地的用地因水源的种类（地表水、地下水、水库水等）、取水方式（岸边式、缆车式、浮船式、管井、大口井、渗渠等）、输水方式（重力式、压力式）、给水规模大小以及是否有专用设施（避砂峰、咸潮的调蓄设施）和是否有净水预处理构筑物等有关，需根据水源实际情况确定用地。同时应遵循本规范1.0.7条规定。
确定水源地的同时应提出水源地的卫生防护要求和采取的具体措施。
按《饮用水水源保护区污染防治管理规定》，饮用水水源保护区一般划分为一级保护区和二级保护区，必要时可增设准保护区。
饮用水地表水水源保护区包括一定的水域陆域，其范围应按照不同水域特点进行水质定量预测，并考虑当地具体条件加以确定，保证在规划设计的水文条件和污染负荷下，当供应规划水量时，保护区的水质能达到相应的标准。饮用水地表水水源的一级和二级保护区的水质标准不得低于《地面水环境质量标准》（GB3838）II类和III类标准。
饮用水地下水水源保护区应根据饮用水水源地所处地理位置、水文地质条件、供水量、开采方式和污染源的分布划定。一、二级保护区的水质均应达到《生活饮用水卫生标准》（GB5749）的要求。


8 水厂

8 水厂

8.0.1 提出对地表水水厂位置选择的原则要求。
水厂的位置应根据给水系统的布局确定。但水厂位置是否恰当则涉及给水系统布局的合理性，同时对工程投资、常年运行费用将产生直接的影响。为此，应对水厂位置的确定作多方面的比较，并考虑厂址所在地应不受洪水威胁，有良好的工程地质条件，交通便捷，供电安全可靠，生产废水处置方便，卫生环境好，利于设立防护带，少占良田等因素。

8.0.2 提出对地表水水厂净水工艺选择的规划原则要求。符合《生活饮用水水源水质标准》（CJ3020）中规定的一级水源水，只需经简易净水工艺（如过滤），消毒后即可供生活饮用。符合《生活饮用水水源水质标准》（CJ3020）中规定的二级水源水，说明水质受轻度污染，可以采用常规净水工艺（如絮凝、沉淀、过滤、消毒等）进行处理；水质比二级水源水差的水，不宜作为生活饮用水的水源。若限于条件需利用时，在毒理性指标没超过二级水源水标准的情况下，应采用相应的净化工艺进行处理（如在常规净水工艺前或后增加预处理或深度处理）。地表水水厂均宜考虑生产废水的处理和污泥的处置，防止对水体的二次污染。

8.0.3 提出了特殊原水应接连加相应的处理设施。如含藻水和高浊度水可根据相应规范的要求增设预处理设施；原水存在不定期污染情况时，宜在常规处理前增加预处理设施或在常规处理后增加深度处理设施，以保证水厂的出水水质。

8.0.4 提出地下水水厂位置选择的原则要求。

8.0.5 提出当地下水中铁、锰、氟等无机盐类超过规定标准时应考虑除铁、除锰和除氟的处理设施。
8.0.6 提出地表水、地下水水厂的控制用地指标。此指标系《城市给水工程项目建设标准》中规定的净配水厂用地控制指标。
水厂周围设绿化带用利于水厂的卫生防护和降低水厂的噪声对周围的影响。


9 输配水

9 输配水

9.0.1 提出城市给水系统原水输水管（渠）的规划原则。由于原水在明渠中易受周围环境污染，又存在渗漏和水量不易保证等问题，所以不提倡用明渠输送城市给水系统的原水。

9.0.2~9.0.3 提出确定城市输配水管管径和走向的原则。因输、配水管均为地下隐蔽工程，施工难度和影响面大，因此，宜按规划期限要求一次建成。为结合近期建设，节省近期投资，有些输、配水管可考虑双管或多管，以便分期实施。给水工程中输水管道所占投资比重较大，因此城市输水管道应缩短长度，并沿现有或规划道路铺设以减少投资，同时也便于维修管理。
城市配水干管沿规划或现有道路布置既方便用户接管，又可以方便维修管理。但宜避开城市交通主干道，以免维修时影响交通。

9.0.4 输水管和配水干管穿越铁路、高速公路、河流、山体等障碍物时，选位要合理，应在方便操作维修的基础上考虑经济性。规划时可参照《室外给水设计规范》（GBJ13）有关条文。

9.0.5 本条规定了泵站位置选择原则和用地控制指标。
城市配水管网中的加压泵占靠近用水集中地区设置，可以节省能源，保证供水水压。但泵站的调节水池一般占地面积较大，且泵站在运行中可能对周围造成噪声干扰，因此宜和绿地结合。若无绿地可利用时，应在泵站周围设绿化带，既用利于泵站的卫生防护，又可降低泵站的噪声对周围环境的影响。
用地指标系《城市给水工程项目建设标准》中规定的泵站用地控制指标。