无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


公园设计规范 CJJ 48—92

众智软件 http://www.gisroad.com

中华人民共和国行业标准

公园设计规范

CJJ 48—92

主编单位：北京市园林局
批准部门：中华人民共和国建设部
施行日期：1993年1月1日

关于发布行业标准《公园设计规范》的通知

建标[1992]384号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：
根据建设部建标[1991]413号文的要求，由北京市园林局主编的《公园设计规范》，业经审查，现批准为行业标准，编号CJJ 48—92，自一九九三年一月一日起施行。

本标准由建设部城镇建设标准技术归口单位建设部城市建设研究院归口管理，由北京市园林局负责解释，由建设部标准定额研究所组织出版。

中华人民共和国建设部
1992年6月18日


第一章 总则

第一章 总则

第1.0.1条 为全面地发挥公园的游憩功能和改善环境的作用，确保设计质量，制定本规范。
第1.0.2条 本规范适用于全国新建、扩建、改建和修复的各类公园设计。居住用地、公共设施用地和特殊用地中的附属绿地设计可参照执行。
第1.0.3条 公园设计应在批准的城市总体规划和绿地系统规划的基础上进行。应正确处理公园与城市建设之间，公园的社会效益、环境效益与经济效益之间以及近期建设与远期建设之间的关系。
第1.0.4条 公园内各种建筑物、构筑物和市政设施等设计除执行本规范外，尚应符合现行有关标准的规定。


第二章 一般规定

第二章 一般规定

第一节 与城市规划的关系

第2.1.1条 公园的用地范围和性质，应以批准的城市总体规划和绿地系统规划为依据。
第2.1.2条 市、区级公园的范围线应与城市道路红线重合，条件不允许时，必须设通道使主要出入口与城市道路衔接。
第2.1.3条 公园沿城市道路部分的地面标高应与该道路路面标高相适应，并采取措施，避免地面迳流冲刷、污染城市道路和公园绿地。
第2.1.4条 沿城市主、次干道的市、区级公园主要出入口的位置，必须与城市交通和游人走向、流量相适应，根据规划和交通的需要设置游人集散广场。
第2.1.5条 公园沿城市道路、水系部分的景观，应与该地段城市风貌相协调。
第2.1.6条 城市高压输配电架空线通道内的用地不应按公园设计。公园用地与高压输配电架空线通道相邻处，应有明显界限。
第2.1.7条 城市高压输配电架空线以外的其他架空线和市政管线不宜通过公园，特殊情况时过境应符合下列规定：
一、选线符合公园总体设计要求；
二、通过乔、灌木种植区的地下管线与树木的水平距离符合附录二的规定；
三、管线从乔、灌木设计位置下部通过，其埋深大于1.5m，从现状大树下部通过，地面不得开槽且埋深大于3m。根据上部荷载，对管线采取必要的保护措施；
四、通过乔木林的架空线，提出保证树木正常生长的措施。


第二节 内容和规模

第二节 内容和规模

第2.2.1条 公园设计必须以创造优美的绿色自然环境为基本任务，并根据公园类型确定其特有的内容。
第2.2.2条 综合性公园的内容应包括多种文化娱乐设施、儿童游戏场和安静休憩区，也可设游戏型体育设施。在已有动物园的城市，其综合性公园内不宜设大型或猛兽类动物展区。全园面积不宜小于10hm2。
第2.2.3条 儿童公园应有儿童科普教育内容和游戏设施，全园面积宜大于2hm2。
第2.2.4条 动物园应有适合动物生活的环境；游人参观、休息、科普的设施；安全、卫生隔离的设施和绿带；饲料加工场以及兽医院。检疫站、隔离场和饲料基地不宜设在园内。全园面积宜大于2hm2。
专类动物园应以展出具有地区或类型特点的动物为主要内容。全园面积宜在5～20hm2。
第2.2.5条 植物园应创造适于多种植物生长的立地环境，应有体现本园特点的科普展览区和相应的科研实验区。全园面积宜大于40hm2。
专类植物园应以展出具有明显特征或重要意义的植物为主要内容，全园面积宜大于2hm2。
盆景园应以展出各种盆景为主要内容。独立的盆景园面积宜大于2hm2。
第2.2.6条 风景名胜公园应在保护好自然和人文景观的基础上，设置适量游览路、休憩、服务和公用等设施。
第2.2.7条 历史名园修复设计必须符合《中华人民共和国文物保护法》的规定。为保护或参观使用而设置防火设施、值班室、厕所及水电等工程管线，也不得改变文物原状。
第2.2.8条 其他专类公园，应有名副其实的主题内容。全园面积宜大于2hm2。
第2.2.9条 居住区公园和居住小区游园，必须设置儿童游戏设施，同时应照顾老人的游憩需要。居住区公园陆地面积随居住区人口数量而定，宜在5～10hm2之间。居住小区游园面积宜大于0.5hm2。
第2.2.10条 带状公园，应具有隔离、装饰街道和供短暂休憩的作用。园内应设置简单的休憩设施，植物配置应考虑与城市环境的关系及园外行人、乘车人对公园外貌的观赏效果。
第2.2.11条 街旁游园，应以配置精美的园林植物为主，讲究街景的艺术效果并应设有供短暂休憩的设施。


第三节 园内主要用地比例

第三节 园内主要用地比例

第2.3.1条 公园内部用地比例应根据公园类型和陆地面积确定。其绿化、建筑、园路及铺装场地等用地的比例应符合表2.3.1的规定。

第2.3.2条 表2.3.1中Ⅰ、Ⅱ、Ⅲ三项上限与Ⅳ下限之和不足100%，剩余用地应供以下情况使用：
一、一般情况增加绿化用地的面积或设置各种活动用的铺装场地、院落、棚架、花架、假山等构筑物；
二、公园陆地形状或地貌出现特殊情况时园路及铺装场地的增值。
第2.3.3条 公园内园路及铺装场地用地，可在符合下列条件之一时按表2.3.1规定值适当增大，但增值不得超过公园总面积的5%。
一、公园平面长宽比值大于3；
二、公园面积一半以上的地形坡度超过50%；
三、水体岸线总长度大于公园周边长度。


第四节 常规设施

第四节 常规设施

第2.4.1条 常规设施项目的设置，应符合表2.4.1的规定。

第2.4.2条 公园内不得修建与其性质无关的、单纯以营利为目的的餐厅、旅馆和舞厅等建筑。公园中方便游人使用的餐厅、小卖店等服务设施的规模应与游人容量相适应。
第2.4.3条 游人使用的厕所面积大于10hm2的公园，应按游人容量的2%设置厕所蹲位（包括小便斗位数），小于10hm2者按游人容量的1.5%设置；男女蹲位比例为1～1.5∶1；厕所的服务半径不宜超过250m；各厕所内的蹲位数应与公园内的游人分布密度相适应；在儿童游戏场附近，应设置方便儿童使用的厕所；公园宜设方便残疾人使用的厕所。
第2.4.4条 公用的条凳、坐椅、美人靠（包括一切游览建筑和构筑物中的在内）等，其数量应按游人容量的20%～30%设置，但平均每1hm2陆地面积上的座位数最低不得少于20，最高不得超过150。分布应合理。
第2.4.5条 停车场和自行车存车处的位置应设于各游人出入口附近，不得占用出入口内外广场，其用地面积应根据公园性质和游人使用的交通工具确定。
第2.4.6条 园路、园桥、铺装场地、出入口及游览服务建筑周围的照明标准，可参照有关标准执行。


第三章 总体设计

第三章 总体设计

第一节 容量计算

第3.1.1条 公园设计必须确定公园的游人容量，作为计算各种设施的容量、个数、用地面积以及进行公园管理的依据。
第3.1.2条 公园游人容量应按下式计算：

    C＝A/Am 　　　　　　　　　　　　　　（3.1.2）

    式中C——公园游人容量（人）

        A——公园总面积（m2）

        Am——公园游人人均占有面积（m2/人）

第3.1.3条 市、区级公园游人人均占有公园面积以60m2为宜，居住区公园、带状公园和居住小区游园以30m2为宜；近期公共绿地人均指标低的城市,游人人均占有公园面积可酌情降低，但最低游人人均占有公园的陆地面积不得低于15m2。风景名胜公园游人人均占有公园面积宜大于100m2。

第3.1.4条 水面和坡度大于50%的陡坡山地面积之和超过总面积的50%的公园，游人人均占有公园面积应适当增加，其指标应符合表3.1.4的规定。


第二节 布局

第二节 布局

第3.2.1条 公园的总体设计应根据批准的设计任务书，结合现状条件对功能或景区划分、景观构想、景点设置、出入口位置、竖向及地貌、园路系统、河湖水系、植物布局以及建筑物和构筑物的位置、规模、造型及各专业工程管线系统等作出综合设计。
第3.2.2条 功能或景区划分，应根据公园性质和现状条件，确定各分区的规模及特色。
第3.2.3条 出入口设计，应根据城市规划和公园内部布局要求，确定游人主、次和专用出入口的位置；需要设置出入口内外集散广场、停车场、自行车存车处者，应确定其规模要求。
第3.2.4条 园路系统设计，应根据公园的规模、各分区的活动内容、游人容量和管理需要，确定园路的路线、分类分级和园桥、铺装场地的位置和特色要求。
第3.2.5条 园路的路网密度，宜在200～380m/hm2之间；动物园的路网宽度宜在160～300m/hm2之间。
第3.2.6条 主要园路应具有引导游览的作用，易于识别方向。游人大量集中地区的园路要做到明显、通畅、便于集散。通行养护管理机械的园路宽度应与机具、车辆相适应。通向建筑集中地区的园路应有环行路或回车场地。生产管理专用路不宜与主要游览路交叉。
第3.2.7条 河湖水系设计，应根据水源和现状地形等条件，确定园中河湖水系的水量、水位、流向；水闸或水井、泵房的位置；各类水体的形状和使用要求。游船水面应按船的类型提出水深要求和码头位置；游泳水面应划定不同水深的范围；观赏水面应确定各种水生植物的种植范围和不同的水深要求。
第3.2.8条 全园的植物组群类型及分布，应根据当地的气候状况、园外的环境特征、园内的立地条件，结合景观构想、防护功能要求和当地居民游赏习惯确定，应做到充分绿化和满足多种游憩及审美的要求。
第3.2.9条 建筑布局，应根据功能和景观要求及市政设施条件等，确定各类建筑物的位置、高度和空间关系，并提出平面形式和出入口位置。
第3.2.10条 公园管理设施及厕所等建筑物的位置，应隐蔽又方便使用。
第3.2.11条 需要采暖的各种建筑物或动物馆舍，宜采用集中供热。
第3.2.12条 公园内水、电、燃气等线路布置，不得破坏景观，同时应符合安全、卫生、节约和便于维修的要求。电气、上下水工程的配套设施、垃圾存放场及处理设施应设在隐蔽地带。
第3.2.13条 公园内不宜设置架空线路，必须设置时，应符合下列规定：
一、避开主要景点和游人密集活动区；
二、不得影响原有树木的生长，对计划新栽的树木，应提出解决树木和架空线路矛盾的措施。
第3.2.14条 公园内景观最佳地段，不得设置餐厅及集中的服务设施。


第三节 竖向控制

第三节 竖向控制

第3.3.1条 竖向控制应根据公园四周城市道路规划标高和园内主要内容，充分利用原有地形地貌，提出主要景物的高程及对其周围地形的要求，地形标高还必须适应拟保留的现状物和地表水的排放。
第3.3.2条 竖向控制应包括下列内容：山顶；最高水位、常水位、最低水位；水底；驳岸顶部；园路主要转折点、交叉点和变坡点；主要建筑的底层和室外地坪；各出入口内、外地面；地下工程管线及地下构筑物的埋深；园内外佳景的相互因借观赏点的地面高程。


第四节 现状处理

第四节 现状处理

第3.4.1条 公园范围内的现状地形、水体、建筑物、构筑物、植物、地上或地下管线和工程设施，必须进行调查，作出评价，提出处理意见。
第3.4.2条 在保留的地下管线和工程设施附近进行各种工程或种植设计时，应提出对原有物的保护措施和施工要求。
第3.4.3条 园内古树名木严禁砍伐或移植，并应采取保护措施。
第3.4.4条 古树名木的保护必须符合下列规定：
一、古树名木保护范围的划定必须符合下列要求：
1、成林地带外缘树树冠垂直投影以外5.0m所围合的范围；
2、单株树同时满足树冠垂直投影及其外侧5.0m宽和距树干基部外缘水平距离为胸径20倍以内；
二、保护范围内，不得损坏表土层和改变地表高程，除保护及加固设施外，不得设置建筑物、构筑物及架（埋）设各种过境管线，不得栽植缠绕古树名木的藤本植物；
三、保护范围附近，不得设置造成古树名木处于阴影下的高大物体和排泄危及古树名木的有害水、气的设施；
四、采取有效的工程技术措施和创造良好的生态环境，维护其正常生长。
第3.4.5条 原有健壮的乔木、灌木、藤本和多年生草本植物应保留利用。在乔木附近设置建筑物、构筑物和工程管线，必须符合下列规定：
一、水平距离符合附录二、三的规定；
二、在上款规定的距离内不得改变地表高程；
三、不得造成积水。
第3.4.6条 有文物价值和纪念意义的建筑物、构筑物，应保留并结合到园内景观之中。


第四章 地形设计

第四章 地形设计

第一节 一般规定

第4.1.1条 地形设计应以总体设计所确定的各控制点的高程为依据。
第4.1.2条 土方调配设计应提出利用原表层栽植土的措施。
第4.1.3条 栽植地段的栽植土层厚度应符合附录四的规定。
第4.1.4条 人力剪草机修剪的草坪坡度不应大于25%。
第4.1.5条 大高差或大面积填方地段的设计标高，应计入当地土壤的自然沉降系数。
第4.1.6条 改造的地形坡度超过土壤的自然安息角时，应采取护坡、固土或防冲刷的工程措施。
第4.1.7条 在无法利用自然排水的低洼地段，应设计地下排水管沟。
第4.1.8条 地形改造后的原有各种管线的覆土深度，应符合有关标准的规定。


第二节 地表排水

第二节 地表排水

第4.2.1条 创造地形应同时考虑园林景观和地表水的排放，各类地表的排水坡度宜符合表4.2.1的规定。

第4.2.2条 公园内的河、湖最高水位，必须保证重要的建筑物、构筑物和动物笼舍不被水淹。


第三节 水体外缘

第三节 水体外缘

第4.3.1条 水工建筑物、构筑物应符合下列规定：
一、水体的进水口、排水口和溢水口及闸门的标高，应保证适宜的水位和泄洪、清淤的需要；
二、下游标高较高至使排水不畅时，应提出解决的措施；
三、非观赏型水工设施应结合造景采取隐蔽措施。
第4.3.2条 硬底人工水体的近岸2.0m范围内的水深，不得大于0.7m，达不到此要求的应设护栏。无护栏的园桥、汀步附近2.0m范围以内的水深不得大于0.5m。
第4.3.3条 溢水口的口径应考虑常年降水资料中的一次性最高降水量。
第4.3.4条 护岸顶与常水位的高差，应兼顾景观、安全、游人近水心理和防止岸体冲刷。


第五章 园路及铺装场地设计

第五章 园路及铺装场地设计

第一节 园路

第5.1.1条 各级园路应以总体设计为依据，确定路宽、平曲线和竖曲线的线形以及路面结构。
第5.1.2条 园路宽度宜符合表5.1.2的规定。

第5.1.3条 园路线形设计应符合下列规定：
一、与地形、水体、植物、建筑物、铺装场地及其它设施结合，形成完整的风景构图；
二、创造连续展示园林景观的空间或欣赏前方景物的透视线；
三、路的转折、衔接通顺，符合游人的行为规律。
第5.1.4条 主路纵坡宜小于8%，横坡宜小于3%，粒料路面横坡宜小于4%，纵、横坡不得同时无坡度。山地公园的园路纵坡应小于12%，超过12%应作防滑处理。主园路不宜设梯道，必须设梯道时，纵坡宜小于36%。
第5.1.5条 支路和小路，纵坡宜小于18%。纵坡超过15%路段，路面应作防滑处理；纵坡超过18%，宜按台阶、梯道设计，台阶踏步数不得少于2级，坡度大于58%的梯道应作防滑处理，宜设置护拦设施。
第5.1.6条 经常通行机动车的园路宽度应大于4m，转弯半径不得小于12m。
第5.1.7条 园路在地形险要的地段应设置安全防护设施。
第5.1.8条 通往孤岛、山顶等卡口的路段，宜设通行复线；必须沿原路返回的，宜适当放宽路面。应根据路段行程及通行难易程度，适当设置供游人短暂休憩的场所及护拦设施。
第5.1.9条 园路及铺装场地应根据不同功能要求确定其结构和饰面。面层材料应与公园风格相协调，并宜与城市车行路有所区别。
第5.1.10条 公园出入口及主要园路宜便于通过残疾人使用的轮椅，其宽度及坡度的设计应符合《方便残疾人使用的城市道路和建筑物设计规范》（JGJ 50）中的有关规定。
第5.1.11条 公园游人出入口宽度应符合下列规定：
一、总宽度符合表5.1.11的规定；

二、单个出入口最小宽度1.5m；
三、举行大规模活动的公园，应另设安全门。


第二节 铺装场地

第二节 铺装场地

第5.2.1条 根据公园总体设计的布局要求，确定各种铺装场地的面积。铺装场地应根据集散、活动、演出、赏景、休憩等使用功能要求作出不同设计。
第5.2.2条 内容丰富的售票公园游人出入口外集散场地的面积下限指标以公园游人容量为依据，宜按500m2/万人计算。
第5.2.3条 安静休憩场地应利用地形或植物与喧闹区隔离。
第5.2.4条 演出场地应有方便观赏的适宜坡度和观众席位。


第三节 园桥

第三节 园桥

第5.3.1条 园桥应根据公园总体设计确定通行、通航所需尺度并提出造景、观景等项具体要求。
第5.3.2条 通过管线的园桥，应同时考虑管道的隐蔽、安全、维修等问题。
第5.3.3条 通行车辆的园桥在正常情况下，汽车荷载等级可按汽车—10级计算。
第5.3.4条 非通行车辆的园桥应有阻止车辆通过的措施，桥面人群荷载按3.5kN/m2计算。
第5.3.5条 作用在园桥栏杆扶手上的竖向力和栏杆顶部水平荷载均按1.0kN/m计算。


第六章 种植设计

第六章 种植设计

第一节 一般规定

第6.1.1条 公园的绿化用地应全部用绿色植物覆盖。建筑物的墙体、构筑物可布置垂直绿化。
第6.1.2条 种植设计应以公园总体设计对植物组群类型及分布的要求为根据。
第6.1.3条 植物种类的选择，应符合下列规定：
一、适应栽植地段立地条件的当地适生种类；
二、林下植物应具有耐阴性，其根系发展不得影响乔木根系的生长；
三、垂直绿化的攀缘植物依照墙体附着情况确定；
四、具有相应抗性的种类；
五、适应栽植地养护管理条件；
六、改善栽植地条件后可以正常生长的、具有特殊意义的种类。
第6.1.4条 绿化用地的栽植土壤应符合下列规定：
一、栽植土层厚度符合附录四的数值，且无大面积不透水层；
二、废弃物污染程度不致影响植物的正常生长；
三、酸碱度适宜；
四、物理性质符合表6.1.4的规定；

五、凡栽植土壤不符合以上各款规定者必须进行土壤改良。

第6.1.5条 铺装场地内的树木其成年期的根系伸展范围，应采用透气性铺装。
第6.1.6条 公园的灌溉设施应根据气候特点、地形、土质、植物配置和管理条件设置。
第6.1.7条 乔木、灌木与各种建筑物、构筑物及各种地下管线的距离，应符合附录二、三的规定。
第6.1.8条 苗木控制应符合下列规定：
一、规定苗木的种名、规格和质量；
二、根据苗木生长速度提出近、远期不同的景观要求，重要地段应兼顾近、远期景观，并提出过渡的措施；
三、预测疏伐或间移的时期。
第6.1.9条 树木的景观控制应符合下列规定：
一、郁闭度
1、风景林地应符合表6.1.9的规定；

2、风景林中各观赏单元应另行计算，丛植、群植近期郁闭度应大于0.5；带植近期郁闭度宜大于0.6。
二、观赏特征
1、孤植树、树丛：选择观赏特征突出的树种，并确定其规格、分枝点高度、姿态等要求；与周围环境或树木之间应留有明显的空间；提出有特殊要求的养护管理方法。
2、树群：群内各层应能显露出其特征部分。
三、视距
1、孤立树、树丛和树群至少有一处欣赏点，视距为观赏面宽度的1.5倍和高度的2倍；
2、成片树林的观赏林缘线视距为林高的2倍以上。
第6.1.10条 单行整形绿篱的地上生长空间尺度应符合表6.1.10的规定。双行种植时，其宽度按表6.1.10规定的值增加0.3～0.5m。


第二节 游人集中场所

第二节 游人集中场所

第6.2.1条 游人集中场所的植物选用应符合下列规定：
一、在游人活动范围内宜选用大规格苗木；
二、严禁选用危及游人生命安全的有毒植物；
三、不应选用在游人正常活动范围内枝叶有硬刺或枝叶形状呈尖硬剑、刺状以及有浆果或分泌物坠地的种类；
四、不宜选用挥发物或花粉能引起明显过敏反应的种类。
第6.2.2条 集散场地种植设计的布置方式，应考虑交通安全视距和人流通行，场地内的树木枝下净空应大于2.2m。
第6.2.3条 儿童游戏场的植物选用应符合下列规定：
一、乔木宜选用高大荫浓的种类，夏季庇荫面积应大于游戏活动范围的50%；
二、活动范围内灌木宜选用萌发力强、直立生长的中高型种类，树木枝下净空应大于1.8m。
第6.2.4条 露天演出场观众席范围内不应布置阻碍视线的植物，观众席铺栽草坪应选用耐践踏的种类。
第6.2.5条 停车场的种植应符合下列规定：
一、树木间距应满足车位、通道、转弯、回车半径的要求；
二、庇荫乔木枝下净空的标准：
1、大、中型汽车停车场：大于4.0m；
2、小汽车停车场：大于2.5m；
3、自行车停车场：大于2.2m。
三、场内种植池宽度应大于1.5m，并应设置保护设施。
第6.2.6条 成人活动场的种植应符合下列规定：
一、宜选用高大乔木，枝下净空不低于2.2m；
二、夏季乔木庇荫面积宜大于活动范围的50%。
第6.2.7条 园路两侧的植物种植
一、通行机动车辆的园路，车辆通行范围内不得有低于4.0m高度的枝条；
二、方便残疾人使用的园路边缘种植应符合下列规定：
1、不宜选用硬质叶片的丛生型植物；
2、路面范围内，乔、灌木枝下净空不得低于2.2m；
3、乔木种植点距路缘应大于0.5m。


第三节 动物展览区

第三节 动物展览区

第6.3.1条 动物展览区的种植设计，应符合下列规定：
一、有利于创造动物的良好生活环境；
二、不致造成动物逃逸；
三、创造有特色植物景观和游人参观休憩的良好环境；
四、有利于卫生防护隔离。
第6.3.2条 动物展览区的植物种类选择应符合下列规定：
一、有利于模拟动物原产区的自然景观；
二、动物运动范围内应种植对动物无毒、无刺、萌发力强、病虫害少的中慢长种类。
第6.3.3条 在笼舍、动物运动场内种植植物，应同时提出保护植物的措施。


第四节 植物园展览区

第四节 植物园展览区

第6.4.1条 植物园展览区的种植设计应将各类植物展览区的主题内容和植物引种驯化成果、科普教育、园林艺术相结合。
第6.4.2条 展览区展示植物的种类选择应符合下列规定：
一、对科普、科研具有重要价值；
二、在城市绿化、美化功能等方面有特殊意义。
第6.4.3条 展览区配合植物的种类选择应符合下列规定：
一、能为展示种类提供局部良好生态环境；
二、能衬托展示种类的观赏特征或弥补其不足；
三、具有满足游览需要的其他功能。
第6.4.4条 展览区引入植物的种类，应是本园繁育成功或在原始材料圃内生长时间较长、基本适应本地区环境条件者。


第七章 建筑物及其他设施设计

第七章 建筑物及其他设施设计

第一节 建筑物

第7.1.1条 建筑物的位置、朝向、高度、体量、空间组合、造型、材料、色彩及其使用功能，应符合公园总体设计的要求。
第7.1.2条 游览、休憩、服务性建筑物设计应符合下列规定：
一、与地形、地貌、山石、水体、植物等其他造园要素统一协调；
二、层数以一层为宜，起主题和点景作用的建筑高度和层数服从景观需要；
三、游人通行量较多的建筑室外台阶宽度不宜小于1.5m；踏步宽度不宜小于30cm，踏步高度不宜大于16cm；台阶踏步数不少于2级；侧方高差大于1.0m的台阶，设护拦设施；
四、建筑内部和外缘，凡游人正常活动范围边缘临空高差大于1.0m处，均设护拦设施，其高度应大于1.05m；高差较大处可适当提高，但不宜大于1.2m；护拦设施必须坚固耐久且采用不易攀登的构造，其竖向力和水平荷载应符合本规范第5.3.5条的规定；
五、有吊顶的亭、廊、敞厅，吊顶采用防潮材料；
六、亭、廊、花架、敞厅等供游人坐憩之处，不采用粗糙饰面材料，也不采用易刮伤肌肤和衣物的构造。
第7.1.3条 游览、休憩建筑的室内净高不应小于2.0m；亭、廊、花架、敞厅等的楣子高度应考虑游人通过或赏景的要求。
第7.1.4条 管理设施和服务建筑的附属设施，其体量和烟囱高度应按不破坏景观和环境的原则严格控制；管理建筑不宜超过2层。
第7.1.5条 “三废”处理必须与建筑同时设计，不得影响环境卫生和景观。
第7.1.6条 残疾人使用的建筑设施，应符合《方便残疾人使用的城市道路和建筑物设计规范》（JGJ 50）的规定。


第二节 驳岸与山石

第二节 驳岸与山石

第7.2.1条 河湖水池必须建造驳岸并根据公园总体设计中规定的平面线形、竖向控制点、水位和流速进行设计。岸边的安全防护应符合本规范第7.1.2条第三款、第四款的规定。
第7.2.2条 素土驳岸
一、岸顶至水底坡度小于100%者应采用植被覆盖；坡度大于100%者应有固土和防冲刷的技术措施；
二、地表迳流的排放及驳岸水下部分处理应符合有关标准的规定。
第7.2.3条 人工砌筑或混凝土浇注的驳岸应符合下列规定：
一、寒冷地区的驳岸基础应设置在冰冻线以下，并考虑水体及驳岸外侧土体结冻后产生的冻胀对驳岸的影响，需要采取的管理措施在设计文件中注明；
二、驳岸地基基础设计应符合《建筑地基基础设计规范》（GBJ 7）的规定。
第7.2.4条 采取工程措施加固驳岸，其外形和所用材料的质地、色彩均应与环境协调。
第7.2.5条 堆叠假山和置石，体量、形式和高度必须与周围环境协调，假山的石料应提出色彩、质地、纹理等要求，置石的石料还应提出大小和形状。
第7.2.6条 叠山、置石和利用山石的各种造景，必须统一考虑安全、护坡、登高、隔离等各种功能要求。
第7.2.7条 叠山、置石以及山石梯道的基础设计应符合《建筑地基基础设计规范》（GBJ 7）的规定。
第7.2.8条 游人进出的山洞，其结构必须稳固，应有采光、通风、排水的措施，并应保证通行安全。
第7.2.9条 叠石必须保持本身的整体性和稳定性。山石衔接以及悬挑、山洞部分的山石之间、叠石与其它建筑设施相接部分的结构必须牢固，确保安全。山石勾缝作法可在设计文件中注明。


第三节 电气与防雷

第三节 电气与防雷

第7.3.1条 园内照明宜采用分线路、分区域控制。
第7.3.2条 电力线路及主园路的照明线路宜埋地敷设，架空线必须采用绝缘线，线路敷设应符合本规范第3.2.13条的规定。
第7.3.3条 动物园和晚间开展大型游园活动、装置电动游乐设施、有开放性地下岩洞或架空索道的公园，应按两路电源供电设计，并应设自投装置；有特殊需要的应设自备发电装置。
第7.3.4条 公共场所的配电箱应加锁，并宜设在非游览地段。园灯接线盒外罩应考虑防护措施。
第7.3.5条 园林建筑、配电设施的防雷装置应按有关标准执行。园内游乐设备、制高点的护栏等应装置防雷设备或提出相应的管理措施。


第四节 给水排水

第四节 给水排水

第7.4.1条 根据植物灌溉、喷泉水景、人畜饮用、卫生和消防等需要进行供水管网布置和配套工程设计。
第7.4.2条 使用城市供水系统以外的水源作为人畜饮用水和天然游泳场用水，水质应符合国家相应的卫生标准。
第7.4.3条 人工水体应防止渗漏，瀑布、喷泉的水应重复利用；喷泉设计可参照《建筑给水排水设计规范》（GBJ 15）的规定。
第7.4.4条 养护园林植物用的灌溉系统应与种植设计配合，喷灌或滴灌设施应分段控制。喷灌设计应符合《喷灌工程技术规范》（GBJ 85）的规定。
第7.4.5条 公园排放的污水应接入城市污水系统，不得在地表排放，不得直接排入河湖水体或渗入地下。


第五节 护栏

第五节 护栏

第7.5.1条 公园内的示意性护栏高度不宜超过0.4m。
第7.5.2条 各种游人集中场所容易发生跌落、淹溺等人身事故的地段，应设置安全防护性护栏；设计要求可参照本规范第7.1.2条的规定。
第7.5.3条 各种装饰性、示意性和安全防护性护栏的构造作法，严禁采用锐角、利刺等形式。
第7.5.4条 电力设施、猛兽类动物展区以及其他专用防范性护栏，应根据实际需要另行设计和制作。


第六节 儿童游戏场

第六节 儿童游戏场

第7.6.1条 公园内的儿童游戏场与安静休憩区、游人密集区及城市干道之间，应用园林植物或自然地形等构成隔离地带。
第7.6.2条 幼儿和学龄儿童使用的器械，应分别设置。
第7.6.3条 游戏内容应保证安全、卫生和适合儿童特点，有利于开发智力，增强体质。不宜选用强刺激性、高能耗的器械。
第7.6.4条 游戏设施的设计应符合下列规定：
一、儿童游戏场内的建筑物、构筑物及设施的要求：
1、室内外的各种使用设施、游戏器械和设备应结构坚固、耐用，并避免构造上的硬棱角；
2、尺度应与儿童的人体尺度相适应；
3、造型、色彩应符合儿童的心理特点；
4、根据条件和需要设置游戏的管理监护设施。
二、机动游乐设施及游艺机，应符合《游艺机和游乐设施安全标准》（GB 8408）的规定；
三、戏水池最深处的水深不得超过0.35m，池壁装饰材料应平整、光滑且不易脱落，池底应有防滑措施；
四、儿童游戏场内应设置坐凳及避雨、庇荫等休憩设施；
五、宜设置饮水器、洗手池。
第7.6.5条 游戏场地面
一、场内园路应平整，路缘不得采用锐利的边石；
二、地表高差应采用缓坡过渡，不宜采用山石和挡土墙；
三、游戏器械下的场地地面宜采用耐磨、有柔性、不扬尘的材料铺装。


附录一 本规范术语解释

附录一 本规范术语解释


附录二 公园树木与地下管线最小水平距离

附录二 公园树木与地下管线最小水平距离


附录三 公园树木与地面建筑物、构筑物外缘最小水平距离

附录三 公园树木与地面建筑物、构筑物外缘最小水平距离


附录四 栽植土层厚度

附录四 栽植土层厚度


附录五 本规范用词说明

附录五 本规范用词说明

一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
1、表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。
2、表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
3、表示允许稍有选择，在条件许可时，首先应这样作的：
正面词采用“宜”或“可”；
反面词采用“不宜”。
二、条文中指明必须按其他有关标准执行的写法为，“应按……执行”或“应符合……要求（或规定）”。非必须按所指定的标准执行的写法为，“可参照……的要求（或规定）”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：北京市园林局

参加单位：
北京市园林设计研究院
中国城市规划设计研究院
广州市园林建筑规划设计院
天津市园林管理局设计处
杭州园林设计院
上海市园林设计院
重庆市园林设计研究所
大连市市政园林设计院
包头市城市规划管理处
苏州园林设计所
华南农业大学

主要起草人：刘少宗 潘家莹 徐德权 洛芬林 高薇 周琳洁 黎永惠 林福昌 周在春 姚鼎初 周治衡 王璲 匡振鶠 王闿文


无标题文档

中华人民共和国行业标准

公园设计规范

CJJ 48—92

条文说明

主编单位：北京市园林局

前言

根据建标[1991]413号文的要求，由北京市园林局主编，北京市园林设计研究院、中国城市规划设计研究院等十一个单位共同编制的《公园设计规范》（CJJ 48—92），经建设部一九九二年六月十八日以建标[1992]384号文批准，业已发布，

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《公园设计规范》编制组按章、节、条顺序，编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有欠妥之处，请将意见函寄北京市园林局。

本《条文说明》由建设部标准定额研究所组织出版发行，仅供国内使用、不得外传和翻印。


第一章 总 则

第一章 总 则

第1.0.1条 公园是完善城市四项基本职能中的游憩职能的重要基础，又是健全城市生态的重要组成部分。目前我国公园发展迅速，为使建设公园的土地和经费能充分发挥其应有的效益，首先应从设计工作着手，故制定本规范。

第1.0.2条 规定本规范的适用范围。居住用地、公共设施用地和特殊用地上的附属绿地的设计原则和居住区公园或街旁游园等类型基本一致，所以可以参考使用。居住用地、公共设施用地和特殊用地的名称引自《城市用地分类与规划建设用地标准》（GBJ 137）。

第1.0.3条 公园用地属于城市建设用地，在城市规划中占有重要的位置，是绿地系统的有机组成部分，按《城市规划法》要求，各项建设必须符合城市规划，服从规划管理。公园的游憩功能是直接为城市居民生活服务的、不可缺少的社会公益事业，即具有社会效益；绿色植物是健全城市生态的物质基础，起到改善环境减轻污染的作用，具有环境效益；公园又有门票和从服务性商业取得合法利润等直接经济效益。三种效益的综合即可增进居民身心健康，提高工作效率，促进城市发展良性循环。各种效益之间的关系设计上必须正确掌握，不可偏废。大型公园不能一次建成，必须处理好近、远期建设关系，做到公园与周围环境的协调和内部的整体统一。

第1.0.4条 规定了公园设计中各专业设计应遵循的有关技术规定。


第二章 一般规定

第二章 一般规定

第一节 与城市规划的关系

第2.1.1条 进行公园设计，首先要确保城市绿地按规划所要求的面积实现，公园的用地范围既不能超过规划范围线，更不得被任何非公园设施占用或者变相占用，缩小用地范围。其次要明确公园的性质，服务范围：即为全市，区或居住区范围服务；服务对象：市外旅游者、本市居民或居民中的儿童、老人、盲人等。然后确定公园的内容，做到符合整体需要，满足居民各种爱好和不同闲暇时间的游憩要求。所以必须以城市规划为依据。如没有已经批准的城市规划或绿地系统规划，应与相应部门协商确定。

第2.1.2条 为方便广大游人使用和美化市容，市、区级公园应沿城市主、次干路或支路的红线设置，条件不允许时，应设通道解决主要出入口的交通。主要出入口指游人流量大的出入口。

第2.1.3条 用工程措施处理好公园与城市道路规划标高的关系，避免因有不适当的高差而造成地表径流污染或影响城市道路和公园的景观。

第2.1.4条 市、区级公园各个方向出入口的游人流量与附近公交车设站点位置、附近人口密度及城市道路的客流量密切相关，所以公园出入口位置的确定需要考虑这些条件。主要出入口前设置集散广场，是为了避免大股游人出入时，影响城市道路交通，并确保游人安全。

第2.1.5条 公园内沿城市道路或水系部分的土山高度及形状、植物配置、园林建筑、围墙或栏杆、园门等的高度、体量、色彩等都应与所在地段城市风貌协调。

第2.1.6条 为保证游人和架空线的安全，在城市高压输配电架空线通道内不应设计供居民游憩的公园。公园与通道相邻可设标志或栏杆与其分开。

第2.1.7条 在公园用地上已有城市架空或地下管线（除高压输配电以外），可参照第三章第四节有关条款处理。管线与公园同时建设的配合，按本条规定，由于城市市政管线的管径一般都大于公园内部的管线管径，对位于树木下部的管线，为避免影响树木正常生长，埋深必须在树根分布区以下。保护性措施是要求各种管线不得经常返修和渗入灌溉水。


第二节 内容和规模

第二节 内容和规模

第2.2.1条 公园类型是指：综合性公园、儿童公园、植物园、动物园或街旁游园等等。其内容应与类型一致。无论哪中类型的公园都应有足够的绿化，否则不能称为公园。

第2.2.2条 一般城市都有一个到几个综合性公园，内容丰富但公园内不应设置专业性体育设施，以免变成体育用地，混淆城市用地性质，减少城市绿地面地；公园内驯养大型动物和猛兽类动物需要较多的卫生、安全防护设施，开支也大。在已设有动物园的城市，综合性公园内不得设这类动物展区。根据经验，鸟类、金鱼类或兔、猴等展区是可以在综合性公园内选择一个角落布置的。

综合性公园内容多，各种设施会占去较大的园地面积，为确保公园良好的自然环境，公园规模不宜小于10hm2。原苏联的文化休息公园和我国的综合性公园相类似，他们提出这类公园的文化娱乐设施用地约需1.5hm2，其占地面积不应超过公园面积的5%，所以规定市级公园面积不应少于30hm2，特殊情况，设施占地不得超过10%，即公园的最小规模不得小于15hm2。日本综合公园标准规模为10-50hm2，最低为10hm2。考虑我国国情，下限定为10hm2。按近期公共绿地指标为3-5m2/人，一个10万人的小城市就有30-50hm2的公共绿地面积，建一个10hm2以上的综合性公园是完全可能的。

第2.2.3条 儿童公园既要有丰富的内容，又因儿童体力有限，面积不宜太大，设施布置必须紧凑，要有良好的自然环境。我国现状儿童公园面积都不大，38个儿童公园的平均面积为4hm2，最大的23hm2，最小的0.2hm2。

第2.2.4条 动物园中由于笼舍、动物活动场、游人参观场等占地较多，同时还需要有较大的绿化用地面积，才能满足卫生、安全防护隔离和创造优美环境的要求，所以动物园应有较大规模。综合性动物园宜大于20hm2，专类动物园5-20hm2为宜。全国现有综合性动物园约50个，质量好、完整的动物园面积均在20hm2以上。本条指的是城市范围内的笼养式动物园，不包括天然动物园。

第2.2.5条 植物园需要有多种生态环境，如设较宽的绿化带与园外隔离，创造各种地形和水体，以便为多种多样的植物提供适宜的环境。植物园用地面积较大，规模宜大于40hm2。现状综合性植物园面积在20-1000hm2范围，平均为130hm2。专类植物园如月季园、杜鹃园等，其规模可根据内容多少确定，但不宜小于2hm2。独立的盆景园一般以大于2hm2为宜，附属与其他公园内的盆景园面积不受此标准限制。

第2.2.6条 风景名胜公园指随着城市用地的发展，把近郊风景区划入市区，起着城市公园作用，也有称为郊野公园的。

第2.2.7条 历史名园，指由各级政府核定为文物保护单位的历史名园，在修缮时必须按《中华人民共和国文物保护法》的规定执行。供游人参观、人员看守和设置防火防盗的设施，增加少量建筑和工程管线是必要的，但不能有损于古迹或破坏原貌。

第2.2.8条 随着人民生活水平的提高，文化事业的发展，今后还会建设各种专类公园。这类公园应有其特定的主题内容，如雕塑公园、交通公园等。

第2.2.9条 《城市用地分类与规划建设用地标准》（GBJ137）中第4.2.1条的条文说明表明，居住区公园人均指标为2m2，一般居住区人口为3-5万人，居住区公园面积宜为5-10hm2。从生态环境和游憩效果考虑，绿地面积应尽量集中，所以每个居住区最好集中设一个居住区公园。日本居住区公园标准规模为4hm2，其小区公园的标准规模为2hm2，最小为1hm2。我国居住小区的游憩绿地按每个居民1m2计，一个小区人口约为1万人，小区游园面积即为1hm2。小区游园也应尽量集中，其规模不宜小于0.5hm2。

第2.2.10条 带状绿地指沿城市主次干道、河流、旧城基等的狭长形绿地。

第2.2.11条 街旁游园，指位于城市主、次干路和支路附近街道红线以外的游园。面积有时虽小，对城市景观影响很大。设计时除考虑内部布局，满足短暂休息之需外，更要注意沿街部分的艺术效果。


第三节 园内主要用地比例

第三节 园内主要用地比例

第2.3.1条-第2.3.2条 公园的陆地面积，指供游览及与之相适应的管理用地去除水面后的全部陆地面积。不包括已改变性质的用地。

绿化用地，指公园内用以栽植乔木、灌木、花卉和草地的用地。

建筑，指公园内各种休息、游览、服务、公用、管理建筑。

建筑占地，指各种建筑基底所占面积。

园路及铺装场地，指公园内供通行的各级园路和集散场地。不包括活动场地。

公园内的水面大小差别很大，有的没有水面，又的水面占总面积的3/4以上，且公园内的绿化、建筑和园路铺装等都建于陆地上，其比例只能与路地面积相比，无法与总面积相比，所以采用随陆地面积大小确定比例。水中森林和水上建筑数量极少，其用地列入陆地中计算。表2.3.2中规定的各种用地比例的总和都小于100%，留处余地一般可扩大绿化用地或供设置各种活动用的铺装场地、园林小品等。

表2.3.1是根据全国142个质量较好的公园的调查资料并参考日本、苏联、英国、台湾省等有关规定制定的。

第2.3.3条 公园的外形、内部地形和水体形式都影响园路的用地面积。但不得过分强调以上因素而过多地加大园路铺装场的用地面积，减少绿化用地，为此特规定本条。


第四节 常规设施

第四节 常规设施

第2.4.1条 公园中的常规设施，指所有公园通常都应具备的、保证游人活动和管理使用的基本设施，属于公园中的共性设施。至于各种类型的公园，都有其特色，与之相适应的丰富多彩的游憩设施和服务设施，不作具体的规定。

表2.4.1中的成人活动场系指辟出一定场地供拳术、气功等活动用，以避免踩踏草地，造成局部地面裸露。在有条件的公园中，可适当增设供锻炼身体用的设施。

第2.4.2条 我国城市人均公共绿地水平较低，很难满足居民日益增长的游憩需要，为避免目前存在某些城市公共设施变相侵占公园用地的现象，明确规定不准设置与公园性质无关的设施。

第2.4.3条-第2.4.5条 厕所和园椅、园凳的设置数量，应与公园的游人量相适应。过少，影响使用或游憩效果，过多，既浪费设备，又有碍观瞻。经对全国一百多个公园进行普查和北京、上海公园的重点调查，并参考城市其他公共设施的是设置指标而制定本条。

厕所

大型公园因游人停留时间长，各种饮食服务设施全，游人去厕所的频率高于小型公园，调查结果分别为2%和1.5%左右。这两个指标较《民用建筑设计指标》中规定的医院门诊公用厕所指标2.9-3.6%和车站旅客厕所2.3%为低，与其中的电影院厕所1.4-3.6%近似。与《建筑设计资料集（2）》（建筑工程部北京工业建筑设计院编）中对体育辅助设施制定的厕所参考指标0.5-0.6%为高。男女蹲位比是根据实地调查，现状旅游性公园和小型公园中男游客多于女游客，比数为1.5-1，大型公园男女比较接近。今后发展趋势是逐步持平，所以采用男：女蹲位为1-1.5：1的指标。

园椅、园凳

一般大型公园游人停留时间长，对坐憩要求高于小型公园，但许多大型公园有山石、大片草坪可供坐憩，而小型公园缺乏这类设施和场地；活动量大的公园，游人需休息的要求也高于其他公园，所以对园椅、园凳的指标定为20%-30%。

各个公园因所在城市中的位置、交通条件和公园性质等因素的影响，游人量多寡不同。园椅、园凳指标如按游人量比例确定，当每个游人占有公园的陆地面积为15m2时，园椅、园凳数多达220位/hm2，影响观瞻。因此限定园椅、园凳数量取游人量的22.5%的接近下限指标，即每1hm2陆地面积150位。对每个游人占游的陆地面积在100m2以上的公园，又会发生游人长距离找不到坐憩处的弊病。因而规定每1hm2陆地面积上园椅、园凳的下限为20位，即平均每两个座位的园椅、园凳的服务半径为16m。

游人用停车场和自行车存车处

游人用停车场和自行车存车处的位置既要方便游人使用，又要防止车辆拥塞游人出入口广场和影响园门景观。所以规定不得占用出入口广场，而应设于出入口附近。游人用停车场和自行车存车处的面积，因各市居民利用交通工具差别很大，许多中小城市居民出游以徒步为主，不需停车场或存放处；一些地形起伏陡峭的山城很少利用自行车；在同一城市中因公园的服务对象不同，距离市中心远近不同，游人使用的交通工具也大不相同，因此不能作统一的指标规定。设计者应根据实际调查资料确定面积。为避免城市停车场变相占用公园用地，本条明确规定停车场只考虑停放本园游人用的汽车和自行车


第三章 总体设计

第三章 总体设计

第一节 容量计算

第3.1.1条 公园游人容量是确定内部各种设施数量或规模的依据，也是今后管理上控制游人量的依据，避免公园因超容量接纳游人，造成人身伤亡和园林设施的损坏等事故。并为城市规划部门验证绿地系统规划的合理程度提供依据。

第3.1.2条 公园的游人量随季节、假日与平日、一日之中的高峰与低谷时而变化。节日最多，游览旺季星期日次之，旺季平日和淡季星期日较少，淡季平日最少，一日之中又有峰谷之分。确定公园游人容量以游览旺季星期日高峰时为标准，这是公园发挥作用的主要时间。如用节日的游人量，定额会偏高，造成浪费，用淡季或平日的游人量又会使标准太低，造成公园内过分拥挤。国外也是采用旺季星期日游人量为标准的。

第3.1.3条 本条指标是根据我国现状居民出游率高，公共绿地人均指标低的实际情况提出的。每个游人占有公园面积60m2是比较符合游园舒适度要求的。一般市、区级公园的可进入活动面积约占三分之一，其余三分之二为不可进入或容量极小的水面、陡坡山地、树林、花坛等，起视域作用的。以往苏联规定的文化休息公园采用60m2/人。1985年的《苏联建筑规范》已提高为100m2/人。考虑我国国情，仍用60m2/人标准，对小型公园降为每个游人30m2的标准，因小型公园的道路铺装场地面积比重较大，相对来说单位面积上可容游人多些，又因为内容简单，游人活动时间短，可降低一些标准。这个标准已为1991年实施的《城市用地分类与规划建设用地标准》（GBJ137）采纳。对近期公共绿地人均指标低的城市还可酌情降低一些标准。确定游人人均占有公园面积的下限为陆地面积15m2，即活动面积缩小到每人5m2。如果15m2中还包含水面，那么可活动面积势必更小，难免发生事故，失掉游园意义。

第3.1.4条 当公园内只能作为视域面积的水面、陡坡山地（如喀斯特地貌的山地）等占地超过50%时，游人可利用的活动面积很小，为保持游人在园中的一定舒适度和安全，应加大游人占有公园面积的指标。


第二节 布 局

第二节 布 局

第3.2.1条 公园的总体设计是全部设计工作中一个重要环节，是决定一个公园的实用价值（游憩和环境效益）和艺术效果的关键所在。所以必须认真地在统一的指导思想下按照有关依据，作出全面的综合设计。

第3.2.4条 园路分类系指游览路或是生产管理用路，分级系指主园路、支路或小路。

第3.2.5条 园路路网密度是单位公园陆地面积上园路的路长。其值的大小影响园路的交通功能、游览效果、景点分布和道路级铺装场地的用地率。路网密度过高，会使公园分割过于细碎，影响总体布局的效果，并使园路用地率升高，减少绿化用地；路网密度过低，则交通不便，造成游人穿踏绿地。根据80个质量较好的公园的统计数据和对40余个综合性公园、居住区公园路网密度的重点分析，园路路网密度集中在200-380m/hm2之间，平均285m/hm2。由于各个公园的内容、地形条件不同，园路路网密度的限制只给出一个范围。

动物园一般面积较大，园路简捷地引导游人直达动物展点，在展点附近园路又多转化为参观场地。因此动物园的路网密度均值较综合性公园低，为225m/hm2。按调查集中分布在160-300m/hm2之间。

第3.2.6条 通向建筑集中地区的园路有环形路或设回车场地是为了满足消防交通的要求。

第3.2.7条 公园中的水系设计，首先要掌握水源条件，可能供应的水量，然后作系统布局。划船水面的水深限制应对桥下、码头和最深处等给出不同的深度的限制，游泳区要分出深水区和浅水区，观赏水面中水生植物种植区应分出深水、浅水和浮生等习性植物的种植范围，并提出相应的水深。

第3.2.8条 在总体设计阶段，应确定各景区植物景观上的效果和功能作用。我国地区差别很大，要根据条文中的各项原则充分绿化并能满足多种游憩及审美的要求。

第3.2.9条 景观要求是指创造园内外景观和本身的观赏效果。设置大型游乐设施、电子游艺室、餐厅等能耗多的建筑时，必须查清是否具备连接城市供电、供水、供气和排水等管线的可能性。

第3.2.14条 为充分发挥最佳景观地段的游赏效果，限制在改地段设置人流繁杂的服务设施和避免少数就餐者长时间占用。


第三节 竖向控制

第三节 竖向控制

第3.3.1条 竖向和平面布局是总体设计阶段至关重要的内容，所以在对园内主要景物布局的同时应对其高程和周围地形作出控制规定。

第3.3.2条 条文中列举的各部位地标高必须相互配合一致，所定标高即为以后局部或专项设计的依据。高程除地下埋深外均指地表标高。园内外佳景因借点的地面高程，系指为眺望和俯瞰园内美景或引入园外佳景，园内管景点所需要的适宜地面高程。


第四节 现状处理

第四节 现状处理

第3.4.1条 调查评价的内容包括建筑物、构筑物的结构、基础的坚固程度、文物历史价值、艺术水平和植物的生长状况、珍稀程度、树龄等。处理意见包括保留、迁移或移植、拆除或伐除等。

第3.4.2条 原有地下物的位置和体量不易发现，必须在设计图上注明，以免在施工时发生损坏或安全事故。

第3.4.3条 古树名木是珍贵文物，又可成为园中的主要景点，应与有文物价值的古建筑同等对待。古树名木是活的文物，需要一定的生长条件，故需要采取积极的措施保证古树名木的健壮生长。

第3.4.4条 保护范围是参照《北京市古树名木保护管理暂行办法》（1986年）以及《广州市城市规划管理办法实施细则》穗（1987）85号第106条（二）中的具体规定制定的。根据各地的保护经验，本条文规定了保护内容。


第四章 地形设计

第四章 地形设计

第一节 一般规定

第4.1.2条 本条规定是为了保护拟建公园地界中的土壤，包括自然形成或农田耕作层中的土壤。各专项设计都可能造成对表土的破坏，因为地形设计是对公园地表的全面处理，所以在本章内提出对地表土保护的规定。充分利用原表层土壤、对公园植物景观的快速形成和园林植物的后期养护都极为有利。

第4.1.3条 地形设计如遇地下岩层、公园地下构筑物以及其他非土壤物质时，须考虑栽植土层的厚度，为植物的生长创造最基本的条件。

第4.1.4条 使用机械进行修建的草坪，在地形设计时应考虑坡度限制。坡度小于25%，可以适应利用人力推行的各类剪草机械。

第4.1.5条 设计时要考虑当地土壤的自然成沉降系数，以避免土壤沉降后达不到预定要求的标高。

第4.1.6条 如果堆土超过土壤的自然安息角将出现自然滑坡。不同土壤有不同的自然安息角。护坡的措施有砌挡土墙、种地被植物及堆叠自然山石等。

第4.1.8条 对原有管线的覆土不能加高过多，否则造成探井加深，给检修和翻修带累更大困难。过多降低原管线的覆土标高，会造成地面压力将管线破坏，在寒冷地区容易将自来水管和污水管冻坏。


第二节 地表排水

第二节 地表排水

第4.2.1条 表4.2.1中关于草地、运动草地、栽植地表的资料援引《园林工程》（南京林业大学编）。铺装场地坡度数值援引《统一技术措施》总图部分（建设部建筑设计院）。


第三节 水体外缘

第三节 水体外缘

第4.3.1条 本条为确保公园内水位的可调剂和维护园林景观，结合造景的隐蔽措施一般采用结合地形、假山、园桥或栽植植物等手段对非观赏型水工设施加以遮掩。

第4.3.2条 7岁小孩的平均肩高0.90m，7岁以上儿童落水只要站立均可使胸部以上露出水面，7岁以下儿童一般均在家长的带领下游园，因此规定近岸2m范围内的水深不得大于0.7m。设置汀步的地方应时水浅的地方，根据人体平均上身高度（不包括头部）为0.56m至0.60m，因此规定水深不得超过0.50m，即落水成人坐在水底，头部也可露出地面。人体尺度资料援引《建筑设计资料集（1）》（建筑工程部北京工业建筑设计院编）。水深超过0.50m时，应在汀步石走向两侧加高池底以保证老人和儿童通过时的安全。


第五章 园路及铺装场地设计

第五章 园路及铺装场地设计

第一节 园 路

第5.1.1条 园路设计应根据总体设计的选线（路由）、控制标高和特色要求具体确定园路的宽度、平曲线和竖曲线的线形以及路面结构。

第5.1.2条 表5.1.2是根据对40多个公园和8个动物园所作的统计分析而提出的。园路分为主路、支路和小路三级。一些由于非交通功能需要而宽度较大的园路、交通功能不强的步石和只能由单人通过的狭窄园路在园路系统中所占比例极小，在此不作规定。园路宽度有一些幅度，是适应不同性质和不同游人容量的公园需要。

园路最低宽度为0.9m，以便两人相遇时有一人侧身尚能交错通过。

2.0m宽度可供人通行；2-3.5m的宽度可通行小型车辆；3.5-5m地园路可满足多股人流通行，也可满足运输机具的通行要求。

第5.1.4条 主路 为方便不同年龄和坐轮椅的游人通行，所以坡度不宜过大。我国的建筑规范中一般规定步道坡度8%以上宜按台阶设计；国际康复协会规定，残疾人使用的坡道最大纵坡8.33%，因此，主路纵坡上限为8%。通过对实际情况的调查，山地公园主路纵坡应小于12%。主路不宜设梯道，是考虑坐轮椅和行走有困难的游人通行方便，同时便于养护机具通行。

第5.1.5条 支路和小路 日本资料，园路最大纵坡15%，自然探胜路17.6%，郊游路33.3%，实况调查，17.6%的坡道，人行较为舒适；18.9%的坡道，下行时有不同程度的负担，普遍感到稍累。所以规定纵坡宜小于18%。

原苏联建筑建筑类规范中规定步行路台阶的高为12cm，宽38cm，其纵坡为31.5%，我国目前建筑上常用的室外台阶比较舒适的高度为12cm，宽度为30cm，其纵坡为40%，调查资料表明：纵坡为36.49%的梯道上下行还不感到累，但心理上有负担，坡度达39%时，老年人上下行均感到稍累，精神上有些紧张。因此为照顾全体游人交通的需要，主路上梯道的纵坡度宜小于36%。关于支路和小路上的梯道，日本的资料中要求梯道的最大纵坡57.7%。目前我国使用的楼梯坡度一般在36.4%-100%之间，适宜的为66.7%，但楼梯一般位于室内且有扶手栏杆。因此对于公园中支路和小路的纵坡度大于58%的梯道应作防滑处理，宜设扶手栏杆。

第5.1.6条 经常通行机动车的园路，根据交通部门的有关规定，道路宽度应大于4m，转弯半径不得小于12m。

第5.1.8条 通往孤岛、山顶的路段，容易形成卡口，游人上岛、登山往返都用一条道路时，如果人流量较大，容易造成通行不畅，地形陡峭更易发生危险。为避免游览中走回头路和形成景观序列的需要，规定孤岛和山顶的园路宜设复线。在地形复杂，高差较大、坡度较陡的地方设供人作短暂休息的场地，是为了使游人恢复体力和在人流较多时作临时的避让，以免过于拥挤，发生危险。

第5.1.9条 园路由于功能不同，有些需要通行大量人流或机动车，有些则只作为少量人流通行之用，荷载不同需有不同的结构和面层材料。公园中的路面面层材料的选择同时又受公园总体风格的制约，因此与城市车行道路的路面要有所区别。

第5.1.10条 考虑到残疾人游园需要，公园可局部供残疾人使用，也可以有几条园路为残疾人使用。明确为残疾人使用的就要求符合《方便残疾人使用的城市道路和建筑物设计规范》（JGJ50）。

第5.1.11条 根据实地调查，游人进园高峰小时内的人数与游人在园高峰小时内的人数有一个相关规律：即游人平均在园停留时间4小时以上者，最高近园游人数与最高在园游人数之比接近0.5；平均在园停留2小时左右者，比值接近1；平均在园1小时以内者，比值接近1.5，该比值即转换系数。根据公园的性质、内容丰富程度，可预测游人在园停留时间。公园最高在园游人数/小时，即公园的游人容量，详见本规范条文3.1.2和术语解释。

收门票公园，游人通过出入口时有瞬时停留，影响速度，按每分钟通过15人计；不收门票的公园，按每分钟通过25人计，相当于影剧院散场速度。

综合以上因素，即可计算出入口总宽度的最低标准，即：公园游人容量（万人）、转换系数和1.5m的乘积被单股游人高峰小时通过量（即售票公园为0.09万人，不售票公园为0.15万人）除。当游人平均在园停留时间为4小时时系数取0.5，得数为8.3m；停留时间为2小时时系数取1，得数为25m。不售票公园进园速度为售票公园的1.67倍，相应的出入口总宽度的下限标准可降低2/5，即为售票公园的60%。

单股游人通过宽度取0.75m，是根据人体自由行进时的所需宽度，由于公园出入口的游人同时有进有出，所以单个出入口（一股进，一股出）最小宽度为1.5m。


第二节 铺装场地

第二节 铺装场地

第5.2.2条 公园出入口外集散地人均使用面积参考我国有关集散广场的资料，采用每个游人1m2的标准。

一般内容丰富的售票公园，如动物园、综合性公园、儿童公园，游人量较大，在入口处要排队买票，有些游人要相互等候或拍照，因此有必要设集散场地。这类公园游人一般平均在园停留时间较长，按4小时以上计算，最高进园游人数量与最高在园游人数的转换系数为0.5，（关于转换系数详见本条文说明第5.1.11条）可预计当公园容量为10000人时，游人最高进园小时中进入公园的人数为5000人，按每人在门外停留时间3分钟考虑，高峰进园小时中每分钟门前到达约84万人，需广场面积250m2。加上当时出园游人所需则为500m2。

按照以上指标，对北京动物园、紫竹院公园主要出入口外集散广场进行了验证。动物园广场过小，紫竹院公园则偏大，这与实际使用情况相符。


第三节 园 桥

第三节 园 桥

第5.3.1条 园桥的功能性很强，也是重要景点，必须全面考虑。目前有些公园内的桥梁由于体量过大，过重，与周围景色不协调。有的缺乏远见，桥下不能通过画舫或游艇，造成日后水面上的游赏活动路线不合理。

第5.3.2条 有些联接孤岛的桥梁要考虑通往岛上的供水、供电、供热、污水及煤气等各种管线的位置，既不要暴露在外，影响景观和安全，又要考虑维修方便，本条也包括设计预留供将来使用的通道。

第5.3.3条 允许汽车通过的桥、即可运输货物、食品、基建器材、树木养护机具等，火警时还可能过消防车，根据《公路桥涵设计通用规范》（JTJ021-89）的规定，车辆最低计算荷载等级为汽车-10级。

第5.3.4条-第5.3.5条 人群荷载，作用在扶手上的竖向力的指标引自《公路桥涵设计通用规范》（JTJ021-89）第2.3.4条。栏杆顶部水平荷载根据《建筑结构荷载规范》（GBJ9-87）第3.5.2条第二款。


第六章 种植设计

第六章 种植设计

第一节 一般规定

第6.1.1条 公园中的绿化用地不应有未种任何植物的裸露地面。树林下游条件可设法种植灌木、草皮或其他矮生植物以增加绿量充分发挥绿色植物改善环境、气候的功能，在北方也可以防止二次扬尘。为了使公园的景色丰富多彩，一些建筑物和构筑物上也可以用藤蔓类植物攀缠。

第6.1.3条 植物种类选择的要求：

一、当地适生种类包括乡土树种以及经人工引进、已在本地长期“安家落户”能适应本地区的气候条件、生长发育良好并已得到广泛应用的绿化树种。为了防止本地气候变化，致使大量树种死亡，造成损失，外来植物种类未经长期驯化不应作为公园的主要园林植物。

二、林下地被植物的根系生长不能与乔木的根系在同一土层内争夺养分。一般要选择浅根性的草种、灌木或选用根系有固氮作用的其他林下种类。

三、垂直绿化用的园林植物其附着器官的性状各不相同，选择适应既定墙体或构筑物饰面的种类，如：墙体饰面光滑，选用吸附力强的攀缘植物种类。

四、位于污染地区的公园，建立防护林，选择相适应的抗性种类。例如空气中的二氧化硫的污染，华北地区就可以选择椿树、构树等抗性强于其他树种的种类。

五、对植物的管理，实质上也是植物生存的因素之一。管理的投入情况、管理所能提供的植物生长环境的质量都是选择植物的制约条件。例如：水源不充足的公园，就应选择比较耐干旱的种类。在地形复杂、不宜通行打药车的地段，应选择病虫害少火病虫害发生前后易于控制的种类。限于管理条件满足不了的种类不应种植。

六、对于某些非当地适生种类，在总体设计中经特殊选定、有特殊意义并经采取一定技术措施即能够满足其正常生长的，也属于可选的范围。

第6.1.4条 一般植物类型的选择应根据用地内植物地下生存空间大小来确定。按选择的类型，土壤厚度不符合条件的，应在地形设计中预先予以考虑。

一、园林植物的形态类型细分为草皮植物、一年生花卉、多年生宿根花卉、本木地被、小灌木、大灌木、小乔木、大乔木（包括浅根大乔木、深根大乔木）。按这一地上部分生长类型的分法，应分为9项，但是植物地下部分的根系垂直分布所需要的地下空间与地上部分不容易一一对应，并有交叉现象。因此，附录四中的草坪植物包括一年生、多年生花卉与草皮类植物；小灌木包括木本地被；大灌木包括小乔木。附录四系参照各地经验和一些研究单位的研究成果制定。

大面积的不透水层中的“大面积”是指植株在壮年期根系发展以后，仍然不能超出的范围。“不透水层”：指混凝土板块、石板、灰土层、礓石层及抵制非常坚硬致使根系无法伸入者。在“不透水层”上的土壤改良包括设置由沙、砾石或碎石组成的排水层，排水层的厚度为20-40cm。排水层下有可用管道将水排出，“不透水层”有自然的倾斜度水可以自然排出者，可不埋设管道。

二、本条规定了公园绿化用地土壤的基本条件。城市公园用地的土壤非常复杂，可能有建筑垃圾、矿渣、生活垃圾或由于受污水地面径流的影响，土壤内含有对植物有害的物质等等。为了保证公园的土壤符合植物生长的需要，使之能发挥长远的绿化作用，特规定本条。

三、城市中有时局部土壤，由于长期积水造成土壤酸、盐成分偏高。

四、表6.1.4中土壤物理性质指标的制定，是依据落叶树，常绿树和古松柏三种类型树木的生长情况资料，择其保守值而定的。

1.关于落叶树

根据北京市园林科研所《毛白杨生长与城市土壤条件浅析》（1985年)资料：“土壤硬度大约在16kg/cm3以上或土壤质量密度（原文为容量，以下同）在1.63kg/cm3以上的土壤里，毛白杨根系基本没有分布。一般认为，毛白杨在土壤质量密度〉1.70kg/cm3，总孔隙度大约在35%以下时，根系生长受到抑制。”

根据南京林产工业学院土壤教研组资料：“杂交杨生长在土壤质量密度在1.18-1.43g/cm3之间者，植株生长良好；质量密度在1.51-1.64g/cm3之间者，生长状况中等。南京附近麻栎林地的粘质黄棕土壤，其50-60cm处的土壤质量密度为1.6g/cm3左右，林分生长良好，而质量密度达1.8g/cm3以上时，林分生长较差。

2.关于场绿树：

根据南京林产工业学院土壤教研组资料：“江西的粘质山地杉木林地上的红壤，30-50cm处的土壤质量密度为1.40-1.45g/cm3，林分生长良好，而质量密度大于1.68g/cm3，杉木根群穿不过去，林分生长差，有时部分枯萎。”

根据北京市园林局《城市油松生长不良的土壤因素》：“适于油松生长的土壤质量密度一般不超过1.45g/cm3，总孔隙度在45%以上；而不适宜的土壤质量密度都在1.5g/cm3以上，总孔隙度则都在42%以下。”

在《北京市内园林树木和地被植物的研究及示范区试验》中：“雪松据于二里沟绿地、陶然亭公园、景山公园等地测定，在土壤质量密度1.30-1.45g/cm3的土壤上，枝叶浓绿生长健壮，枝条年生长量在20cm以上。”

3.关于古树：

根据北京市园林科研所1983年资料《北京市公园古松柏生长衰弱原因及复壮措施的研究》中提供的调查数据分析，古松柏生长势好的土壤情况：上层质量密度为1.21g/cm3，下层（30-60cm）范围内土壤质量密度在1.42-1.485g/cm3之间；总孔隙度在43-52%之间；非毛管孔隙度在10.7%以上。古松柏生长势弱的土壤情况：上层质量密度为1.59-1.8g/cm3，下层（30-60cm）质量密度在1.49-1.6g/cm3之间；总孔隙度在42%以下；非毛管孔隙度在10%以下。

条文中表6.1.4所取的值是根据以上资料中对土壤条件要求较严格即适应性较差的类型如：古树、常绿树的生长收抑制的极限值确定的。对于适应性较差者能够维持其生长。

五、土壤改良的范围和进行何种性质的土壤改良要经过设计者的调查分析确定。

第6.1.5条 根系伸展范围已成年树所需为定，现行采用的透气性辅装有透气性辅装块，有孔洞的预制混凝土砖及干砌材料等。

第6.1.7条 本条文是参照我国现行有关标准及资料规定了在供园内执行的标准。

第6.1.8条 鉴于园林植物从设计定植到长成预想的效果需要较长的时间，在景观及功能上不同规格、质量的苗木发挥的作用差别很大。为了近期的园林景观效果和使园林植物能正常生长达发挥预计作用，设计应作出对苗木规格、质量和后期控制的规定，提出景观过渡的措施及其实施的时期要求，作为养护管理的依据。

第6.1.9条 风景林郁闭度的开放当年标准，是公园开始接待游人的当年，各类风景林不够成年期标准，但为了初步给游人以该类风景林的感觉而规定的起始标准。

第6.1.10条 为保证整形绿篱正常生长需要和不影响游人活动作此规定。


第二节 游人集中场所

第二节 游人集中场所

第6.2.1条 游人集中场所指公园内各种在设计上允许游人进入的区域，如出入口内、外铺装场地、儿童游戏场、各类园林建筑附属集散铺装场地、露天演出场、停车场、成人锻炼场、安静休息场及各级园路等场所。为在这些场所避免由于树种选择不当带来不利影响，本条对于某些植物作了限制。

第6.2.2条 2.2m的值是根据《建筑设计资料集（1）》提供的人体尺度的平均高度加臂长。

第6.2.3条 儿童游戏场

一、乔木选用高大荫浓的树种，目的为减少儿童攀爬机会和加强绿化效果。夏季有50%以上的庇荫，为儿童的户外活动提供卫生、凉爽的环境。

二、灌木要求选用萌发力强、直立生长的中高型树种，主要是考虑儿童的活动对于灌木的生长有破坏性，萌发力弱、蔓生或匍匐型、矮小的种类在儿童游戏场内，如不加保护措施，难于正常生长；矮型灌木向外侧生长的枝条大都在儿童身高范围内，儿童在互相追赶、奔跑嬉戏时，易造成枝折人伤。萌发力强、直立生长的中高型灌木，生存能力强，枝条分布多在儿童身高以上，儿童与树互不妨碍，场地又能得到良好的庇荫。

某些分枝低的乔木，能引诱儿童打悠、攀爬、既容易造成人身跌伤事故，又容易遭破坏。根据《建筑设计资料集（1）》提供的小学生身高及各部尺度的数据算得，13岁以下的儿童平均摸高不大于1.80m，由此定出大乔木分枝点不宜低于1.8m。

第6.2.5条 停车场庇荫乔木枝下净空高度标准，依据中华人民共和国公安部、建设部[88]公（交管）字90号文中印发的《停车场规划设计规则（试行）》第20条规定的“停车场（库）设计车型外廓尺寸和换算系数表”中“总高”一栏。

二、1-2.依据上述规则第20条中大轿车高度而定。大轿车于小卧车混放的也依据本规定。

3. 枝下净空达到2.2m以上者可以存放自行车，三轮车等，根据人体尺度的平均高度加臂长求得。

三、保证树木基本生长所需土壤和保护树木不被车碰撞和碾压，保护设施一般选用栅栏杆或地面上设路缘石（高道牙）或设置种植（池）台。

第6.2.7条 园路两侧

一、《建筑设计资料集（1）》消防车库一节提供的消防车车库门高尺寸为30000mm。以次为依据，保证园路的消防通行。

二、方便残疾人使用的园路边缘种植

1.一些丛生型植物，叶质坚硬，其叶形如剑，直向上方，这类植物种于园路边，游人不慎跌倒，极易发生危险。

2.枝下净空2.2m以上，是为了照顾视力残疾人。限高数值依据《方便残疾人使用的城市道路和建筑物设计规范》（JGJ 50）。

3.在通行轮椅的园路边上，为避免当轮椅靠近路边时乔木的树干、枝条碰伤残疾人或防止乔灌木被轮椅撞伤而规定此值。参照《方便残疾人使用的城市道路和建筑物设计规范》（JGJ 50）。提供的数据，轮椅坐面前沿垂线至前脚踏板中心距离0.20m，参照室内柜橱设计，柜橱下部0.30m高度以下应向内凹进0.20m，则轮椅坐面前沿垂线至柜橱下部橱壁为0.40m。参照日本《都市公园技术标准解说书》关于露田桌的规定，轮椅坐面前沿垂线至桌子中心支撑物距离为0.45m以上。因此，乔木种植点宜距路边0.50m以上。


第三节 动物展览区

第三节 动物展览区

第6.3.1条 动物展览区环境包括动物笼舍、动物运动场、参观看台、场地及其周围地带。

一、良好的生活环境如遮荫、防风砂、隔离不同动物间的视线等。

二、如在攀缘能力较强的动物运动场内植树，要防止动物缘树木攀登逃跑。

三、如创造原动物生长地的植物景观和为游人欣赏动物创造良好的视线、背景、遮荫条件等。

四、隔离某些动物发出的噪音和异味，以免影响附近环境。

第6.3.2条 植物种类选择，有其不同于一般公园的特殊要求。

一、本款规定的目的是使展出动物的同时，再现该动物原产地环境的缩影，以增加展出的真实感和科学性。动物来源于世界各地，生活于不同的气候带、不同的地理环境，在不同自然环境中的植物也千差万别，为了形成各地域不同的植物景观，在创造原产地的生态环境，满足动物和其环境植物生长要求的条件不具备时，可以使植物群体景观及个体形态相似于原产地植物。如：北京动物园采取代用树种的办法，用适应于北京地区生长的合欢，大体中国南部的凤凰木，用青桐来代替产于热带的梧桐科苹婆属植物。

二、有些植物虽有较高的观赏价值，往往由于含某种有毒物质，对动物能引起毒害作用。北京动物园就发生过熊猫误食国槐种子而引起腹泄的事故。因此在配置植物时应有所选择，其他植物如：茄科的蔓陀萝、天南星科的海芋、夹竹桃科的夹竹桃均含对动物能其毒害作用的物质。一般说，野生动物本能地具有识别有毒植物的能力，但如混入饲草内被吞食，就有中毒的危险。


第四节 植物园展览区

第四节 植物园展览区

第6.4.1条 植物园展览区的种植设计，将不同分区的主题内容、植物引种驯化成果、植物科学知识普及和园林艺术相结合，目的是为创造同时具备公园面貌和科学内容的植物园。

第6.4.2条 植物园展览区对定植种类有较严的要求，一般在分区方案中就确定了该区展示的植物种类，但在种植设计中仍需从进一步选择重点种类及确定具体品种。

第6.4.3条 展览种类以外的起配合作用的种类，具有满足游览需要的其他功能是指游步道、庭园、休息场地等场所的庇荫等功能。


第七章 建筑物及其他设施设计

第七章 建筑物及其他设施设计

第一节 建筑物

第7.1.1条-第7.1.2条 为了实现公园的使用功能和整体风景构图的完美，要求单体建筑设计与周围环境中的地形、地貌、山石、水体、植物等造园要素密切配合，保证游人安全、舒适和克服设计中单独突出建筑的倾向。

三、园林建筑的室外台阶很多与自然地形相结合，形式复杂但为了游人的安全和赏景的需要作出下限规定。踏步宽采用《民用建筑设计通则》（JGJ 37）第4.2.1条和表4.2.1中最低宽度限制。每处台阶踏步数不应少于2级是为避免行人不低头则不易发现有台阶而有被绊倒的危险。

四、护栏设施是泛指园林中能够起到栏杆作用的设施，可以是栏杆、矮墙或花台（池）等。设置护栏设施的起始高差1m，系参照《民用建筑设计通则》第4.2.2条第二款。建筑物的护栏高度规定采用该规范第4.2.4条规定的数值。

第7.1.4条 在欧美、日本等国家公园中，服务、管理及附属建筑比较少。考虑到我国目前游人的习惯以及服务的社会化，机械化程度不高等因素，仍需要适当设置这类建筑物。为了少占用绿化用地和避免影响景观，要尽量减少这类建筑物的面积。压缩体量。管理设施指本规范第2.4.1条中所确定的常规设施中的管理部分。服务建筑的附属设施包括：餐厅的厨房、冷冻间、锅炉房、车库等。


第二节 驳岸与山石

第二节 驳岸与山石

第7.2.1条 公园中的水体外缘建造驳岸，是为了避免河湖淤积。

第7.2.2条 一般土筑的驳岸坡度超过100%时，为了保持稳定，可以用各种形状的预制混凝土块、料石和天然山石铺漫，铺漫的形式可以有各种花纹，也可以留出种植孔穴，种植各类花草。坡度在100%以下时，可以用草皮或各种藤蔓类植物覆盖。

驳岸顶部一般都较附近稍高，使地表水向河湖的反方向排水，然后集中排入河内。排水设施有的用水簸箕有的用管沟，这主要是防止对驳岸的冲刷。如果地表水需要进行防污、防沙处理则不在此例。

第7.2.3条 我国冬季土层冻结的寒冷地区，水体驳岸极易受冻胀的破坏。一种情况是基础受冻胀后使整个驳岸断裂，所以整个基础必须设在冰冻线以下；另一种情况是基础以上及其附近部分发生冻胀后使驳岸向水体方向挤胀，造成断裂，所以驳岸的铺漫砌筑不能用吸水性强的材料，铺漫砌筑的后方也需要填垫滤水的粒料如砂石、焦碴等；再有一种情况是水体表面结冰后发生冻胀，可以使驳岸向水体外侧胀裂，特别是垂直的驳岸更易发生。解决的办法是加厚驳岸，以增加抗水平荷载，或者驳岸设计成斜坡，冻胀时冰面能顺坡上滑。为了避免水体表面冻结对垂直形式驳岸的冻胀威胁，北京有的公园采取破冰的方式，即隔一定时间，将靠近驳岸的冰面打碎，形成约一米左右宽的沟，使冰面离开驳岸，这只是一种简而易行的管理措施，还有用水体的循环水不断浇洒在靠近驳岸部分，使在一段距离内不结冰或只结薄冰。在严寒地区常采用冬季放掉池水的措施。所以设计文件中许注明管理措施。

第7.2.4条 驳岸的形式很多，对园林景观影响很大。设计时应着眼于园林特点，与园林环境协调，有别于一般的水库或其他水工构筑物。

第7.2.5条 有些艺术家把假山或立置石比作园林中的雕塑，我国传统园林中有很多艺术性很高的假山，因此堆叠山石既要考虑与周围环境、空间的关系，又要设计好本身的造型、选好石料。所用的各种石料和所设计的山形、山势、欣赏的角度、范围、与附近的建筑、道路、水体、植物都有密切的关系。例如有人主张在水边选用玲珑剔透的青绿色石料比较协调；也有人主张在水体上堆叠石桥用比较方整的暖色石料可以与水面形成对比，比较醒目。在大的环境中用料一般偏大，但也有时要在小的空间环境中选用几块大石料以为标志，诸如此类都要设计者详加选定。

第7.2.6条 在我国园林中很多处都是用山石护坡、砌花台、挡土墙、驳岸，也有叠成围墙状以形成一定的空间，遮掩一些败景，也有用来作梯道、台阶或石桌石凳的。在满足这些实际功能需要的同时还应该有美的形式和安全保证。

第7.2.8条 假山、山洞的结构可以采用梁柱式或拱券式，可以用钢筋混凝土做内部结构，外表饰以山石，也可以用天然石料直接堆筑。无论哪一种形式都要经过设计，或者设计人与施工部门共同商定，山石之间的加固措施也要同时确定。山洞曲折，深邃、内部较黑暗的要有采光。采光的方式可以用人工照明，也可以留出孔洞引入自然光。山洞内要有排水坡度是为了外界的地表水流入后能排出，内部结露滴下的水能排出，内部清扫冲刷时能将水排出。

第7.2.9条 用自然山石堆叠假山除了在艺术上要有完整性外，在结构上也要有整体性，其重心应稳定以防局部塌落。悬挑和山洞口的山石，为了防止塌落常在山石间埋设铁件，以山石作建筑物的梯道或在墙作壁山都在其间采用拉结措施，以防不均匀沉降或地震时发生问题。


第三节 电气与防雷

第三节 电气与防雷

第7.3.1条 分线路、分区域控制照明是为了节约用电。

第7.3.2条 在有本条文所列内容的公园中，为防止特殊情况的断电发生危险，需有两个电源供给。

第7.3.4条 本条文从安全和景观的需要出发，规定变（配）电所位置、配电箱位置选择原则。庭园灯接线盒外罩防护，指一般人不用专门工具无法打开的措施，防止少年儿童好奇打开造成触电事故。

第7.3.5条 公园的防雷范围包括：建筑物、供电设施和游览活动设施。建筑物的防雷应按《建筑防雷设计规范》（GBJ57）执行，供电设施应按《工业与民用电力装置的过电压保护设计规范》（GBJ64)和《工业与民用电力装置的接地设计规范》(GBJ65)执行。园内有了设备如观览车、架空索道等以及通往山顶的山路金属护栏的防雷，要根据不同地区、不同设施具体解决，或是在雷雨天停止开放以防发生雷击伤人事件。


第四节 给水排水

第四节 给水排水

第7.4.2条 城市供水系统以外的水源，系指利用自然水系、地下水或处理过的其他水源。


第五节 护 栏

第五节 护 栏

第7.5.1条 公园中的示意性护栏，指公园中带有一定装饰性，以示意的方式保护雕塑、花坛等不具备安全保护作用的护栏设施。


第六节 儿童游戏场

第六节 儿童游戏场

第7.6.4条 儿童游戏场戏水池深度的规定是为了确保安全和符合儿童的特点，所规定的最大水深0.35m是根据《建筑设计资料集（1）》（幼儿园、托儿所）中提供的儿童尺度推算（3-4岁儿童的坐高减去头部高）得出，确保儿童坐在水中不致喝水。

第7.6.5条 儿童的自我平衡能力不高，又喜爱奔跑和攀爬，本条的制定是为了保证儿童在场地内活动时的安全，在儿童偶然摔倒后也不致被其他物体伤害，同时减少扬尘，提高环境质量。