无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


城市电力规划规范GB 50293-1999

众智软件 http://www.gisroad.com

中华人民共和国国家标准

城市电力规划规范

Code for Urban Electric Power Planning

GB 50293-1999

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：1999年10月1日

关于发布国家标准《城市电力规划规范》的通知

建标[1999] 149 号

国务院各有关部门，各省、自治区、直辖市建委（建设厅)，有关计委，计划单列市建委，新疆生产建设兵团，：
根据国家计委《一九九二年工程建设标准制订修订计划》（计综合[1992]490号附件二)的要求，由建设部会同有关部门共同制订的《城市电力规划规范》，经有关部门会审，批准为强制性国家标准，编号GB 50293-1999，自1999年10月1日起施行。

本规范由建设部负责管理，中国城市规划设计研究所负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

1999年6月10日


1 总 则

1 总 则

第1.0.1条 为使城市规划中的电力规划(以下简称城市电力规划)编制工作更好地贯彻执行国家城市规划、电力能源的有关法规和方针政策，提高城市电力规划的科学性、经济性和合理性，确保规划编制质量，制定本规范。

第1.0.2条 本规范适用于设市城市的城市电力规划编制工作。

第1.0.3条 城市电力规划的编制内容，应符合现行《城市规划编制办法》的有关规定。

第1.0.4条 应根据所在城市的性质、规模、国民经济、社会发展、地区动力资源的分布、能源结构和电力供应现状等条件，按照社会主义市场经济的规律和城市可持续发展的方针，因地制宜地编制城市电力规划。

第1.0.5条 布置、预留城市规划区内发电厂、变电所、开关站和电力线路等电力设施的地上、地下空间位置和用地时，应贯彻合理用地、节约用地的原则。

第1.0.6条 城市电力规划的编制，除应符合本规范的规定外，尚应符合国家现行的有关标准、规范的规定。


2 术 语

2 术 语

第2.0.1条 城市用电负荷 urban customrs' load
在城市内或城市局部片区内，所有用电户在某一时刻实际耗用的有功功率之总和。

第2.0.2条 城市供电电源 urban power supply sources
为城市提供电能来源的发电厂和接受市域外电力系统电能的电源变电所总称。

第2.0.3条 城市发电厂 urban power plant
在市域范围内规划建设的各类发电厂。

第2.0.4条 城市主力发电厂 urban main forces power plant
能提供城网基本负荷电能的发电厂。

第2.0.5条 城市电网(简称城网) urban electric power network
为城市送电和配电的各级电压电力网的总称。

第2.0.6条 城市变电所 urban substation
城网中起变换电压，并起集中电力和分配电力作用的供电设施。

第2.0.7条 开关站(开闭所) switching station
城网中起接受电力并分配电力作用的配电设施。

第2.0.8条 高压深入供电方式 high voltege deepingtypes of electric power supply
城网中66KV及以上电压的电源送电线路及变电所深入市中心高负荷密度区布置，就近供应电能的方式。

第2.0.9条 高压线走廊(高压架空线路走廊) high-tension line corri-dor
在计算导线最大风偏和安全距离情况下，35KV及以上高压架空电力线路两边导线向外侧延伸一定距离所形成的两条平行线之间的专用通道。


3 城市电力规划编制基本要求

3 城市电力规划编制基本要求

3.1 一般规定

第3.1.1条 编制城市电力规划应遵循下列原则：

第3.1.1.1条 应符合城市规划和地区电力系统规划总体要求；

第3.1.1.2条 城市电力规划编制阶段和期限的划分，应与城市规划相一致；

第3.1.1.3条 近、远期相结合，正确处理近期建设和远期发展的关系；

第3.1.1.4条 应充分考虑规划新建的电力设施运行噪声、电磁干扰及废水、废气、废渣三废排放对周围环境的干扰和影响；并应按国家环境保护方面的法律、法规有关规定，提出切实可行的防治措施；

第3.1.1.5条 规划新建的电力设施应切实贯彻安全第一、预防为主、防消结合的方针，满足防火、防爆、防洪、抗震等安全设防要求；

第3.1.1.6条 应从城市全局出发，充分考虑社会、经济、环境的综合效益。

第3.1.2条 城市总体规划阶段，应以规划人口、用地布局、社会经济发展为依据，结合所在地区电力部门制订的电力发展行业规划及其重大电力设施工程项目近期建设的进度安排，由城市规划、电力两部门通过协商，密切合作进行城市总体规划中电力规划的编制。

第3.1.3条 城市电力规划编制过程中，应与道路交通规划、绿化规划以及城市供水、排水、供热、燃气、邮电通信等市政公用工程规划相协调，统筹安排，妥善处理相互间影响和矛盾。


3.2 编制内容

3.2 编制内容

第3.2.1条 城市电力规划的编制，应在调查研究、收集分析有关基础资料的基础上进行。规划编制的阶段不同，调研、收集的基础资料宜符合下列要求：

第3.2.1.1条 城市总体规划阶段中的电力规划(以下简称城市电力总体规划阶段)需调研、收集以下资料：地区动力资源分布、储量、开采程度资料；城市综合资料，包括：区域经济、城市人口、土地面积、国内生产总值、产业结构及国民经济各产业或各行业产值、产量及大型工业企业产值、产量的近5年或10年的历史及规划综合资料；城市电源、电网资料，包括：地区电力系统地理接线图，城市供电电源种类、装机容量及发电厂位置，城网供电电压等级、电网结构、各级电压变电所容量、数量、位置及用地，高压架空线路路径、走廊宽度等现状资料及城市电力部门制订的城市电力网行业规划资料；城市用电负荷资料，包括：近5年或10年的全市及市区(市中心区)最大供电负荷、年总用电量、用电构成、电力弹性系数、城市年最大综合利用小时数、按行业用电分类或产业用电分类的各类负荷年用电量、城乡居民生活用电量等历史、现状资料；其它资料，包括：城市水文、地质、气象、自然地理资料和城市地形图，总体规划图及城市分区土地利用图等。

第3.2.1.2条 城市详细规划阶段中的电力规划(以下简称城市电力详细规划阶段)需调研、收集以下资料：城市各类建筑单位建筑面积负荷指标(归算至10KV电源侧处)的现状资料或地方现行采用的标准或经验数据；详细规划范围内的人口、土地面积、各类建筑用地面积，容积率(或建筑面积)及大型工业企业或公共建筑群的用地面积，容积率(或建筑面积)现状及规划资料；工业企业生产规模、主要产品产量、产值等现状及规划资料；详细规划区道路网、各类设施分布的现状及规划资料；详细规划图等。

第3.2.2条 城市电力总体规划阶段编制内容，宜符合下列要求：

第3.2.2.1条 编制城市电力总体规划纲要，内容宜包括：
(1)预测城市规划目标年的用电负荷水平；
(2)确定城市电源、电网布局方案和规划原则；
(3)绘制市域和市区(或市中心区)电力总体规划布局示意图。编写城市总体规划纲要中的电力专项规划要点。

第3.2.2.2条 应在城市电力总体规划纲要的基础上，编制城市电力总体规划，内容宜包括：
(1)预测市域和市区(或市中心区)规划用电负荷；
(2)电力平衡；
(3)确定城市供电电源种类和布局；
(4)确定城网供电电压等级和层次；
(5)确定城网中的主网布局及其变电所容量、数量；
(6)确定35KV及以上高压送、配电线路走向及其防护范围；
(7)提出城市规划区内的重大电力设施近期建设项目及进度安排；
(8)绘制市域和市区(或市中心区)电力总体规划图。编写电力总体规划说明书。

第3.2.3条 大、中城市可在城市电力总体规划的基础上，编制电力分区规划，内容宜包括：
(1)预测分区规划用电负荷；
(2)落实分区规划中供电电源的容量、数量及位置、用地；
(3)布置分区规划内高压配电网或高、中压配电网；
(4)确定分区规划高、中压电力线路的路径，敷设方式及高压线走廊(或地下电缆通)宽度；
(5)绘制电力分区规划图。编写电力分区规划说明书。

第3.2.4条 应在电力分区规划或电力总体规划的基础上，编制城市详细规划阶段中的电力规划，其编制内容宜符合下列要求：

第3.2.4.1条 编制电力控制性详细规划，内容宜包括：
(1)确定详细规划区中各类建筑的规划用电指标，并进行负荷预测；
(2)确定详细规划区供电电源的容量、数量及其位置、用地；
(3)布置详细规划区内中压配电网或中、高压配电网，确定其变电所、开关站的容量、数量、结构型式及位置、用地；
(5)绘制电力控制性详细规划图。编写电力控制性详细规划说明书。

第3.2.4.2条 在城市开发、修建地区，应与城市修建性详细规划配套编制电力修建性详细规划，其内容宜包括：
(1)估算详细规划区用电负荷；
(2)确定详细规划区供电电源点的数量、容量及位置、用地面积(或建筑面积)；
(3)布置详细规划区的中、低压配电网及其开关站、10KV公用配电所的容量、数量、结构型式及位置、用地面积(或建筑面积)；
(4)确定详细规划区的中、低压配电线路的路径、敷设方式及线路导线截面；
(5)投资估算；
(6)绘制电力修建性详细规划图。编写电力修建性详细规划说明书


4 城市用电负荷

4 城市用电负荷

4.1 城市用电负荷分类

第4.1.1条 按城市全社会用电分类，城市用电负荷宜分为下列八类：农、林、牧、副、渔、水利业用电，工业用电，地质普查和勘探业用电，建筑业用电，交通运输、邮电通信业用电，商业、公共饮食、物资供销和金融业用电，其它事业用电，城乡居民生活用电。
也可分为以下四类：第一产业用电，第二产业用电，第三产业用电，城乡居民生活用电。

第4.1.2条 城市建设用地用电负荷分类，应符合表4.1.2规定。

城市建设用地用电负荷分类和代码表 表4.1.2

大类 | 小类 | 适应范围
居住用地 用电 (Rd) | 一类居住(Rd1) | 以低层住宅为主的用地用电
 | 二类居住(Rd2) | 以多、中、高层住宅为主的用地用电
 | 三类居住(Rd3) | 住宅与工业用地有混合交叉的用地用电
公共设施 用地用电 (Cd) | 行政办公(Cd1) | 行政、党派和团体等机构办公的用地用电
 | 金融贸易(Cd2) | 金融、保险、贸易、咨询、信息和商社等机构的用地用电
 | 商业、服务业(Cd3) | 百货商店、超级市场、饮食、旅馆、招待所、商贸市场等的用地用电
 | 文化娱乐(Cd4) | 文化娱乐设施的用地用电
 | 体育(Cd5) | 体育场馆和体育训练基地等的用地用电
 | 医疗卫生(Cd6) | 医疗、保健、卫生、防疫和急救等设施的用地用电
 | 教育科研设施(Cd7) | 高等学校、中等专业学校、科学研究和勘测设计机构等设施的用地用电
 | 其它(Cdn) | 不包括以上设施的其它设施的用地用电
工业用地 用电 (Md) | 一类工业(Md1) | 对居住和公共设施等的环境基本无干扰和污染的工业用地用电
 | 二类工业(Md2) | 对居住和公共设施等的环境有一定干扰和污染的工业用地用电
 | 三类工业(Md3) | 对居住和公共设施等的环境有严重干扰和污染的工业用地用电
仓储用地用电(Wd) |  | 仓储业的仓库房、堆场、加工车间及其附属设施等用地用电
对外交通 用地用电 (Td) | 铁路(Td1) | 铁路站场等用地用电
 | 港口(Td4) | 海港和河港的陆地部分，包括码头作业区、辅助生产区及客运站用地用电
 | 机场(Td5) | 民用及军民合用机场的飞行区(不含净空区)、航站区和服务区等用地用电
市政公用设施用地用电(Ud) |  | 供水、供电、燃气、供热、公共交通、邮电通信及排水等设施用地用电
其它事业用地用电(Y) |  | 除以上各大类用地之外的用地用电

第4.1.3条 城市建筑用电负荷分类，应符合表4.1.3的规定。

城市建筑用电负荷分类表 表4.1.3

大类 | 小类
居住建筑 用电 | 普通住宅
 | 高级住宅
 | 别墅
公共建筑用电 | 行政办公楼
 | 综合商住楼
 | 银行
 | 商场
 | 高级宾馆、饭店
 | 一般旅馆
 | 图书馆
 | 影剧院
 | 中、小学
 | 托幼园所
 | 大专院校
 | 科研设计单位
 | 体育场馆
 | 医院
 | 疗养院
 | 其它
工业建筑用电 | 一类工业标准厂房
 | 二类工业标准厂房
 | 三类工业标准厂房
仓储建筑 用电 | 一般仓库
 | 冷冻仓库、危险品仓库
对外交通设施用电 | 火车站场、市内、长途公路客运站、海港、河港码头作业区、客运站、民用 及军民合用机场港区、服务区等
市政公用设施用电 | 水厂及其附属构筑物、变电所、储气站、调压站、大型锅炉房等
其它建筑用电 | 上述建筑以外的其它建筑

第4.1.4条 按城市用电负荷分布特点，可分为一般负荷(均布负荷)和点负荷两类


4.2 城市用电负荷预测

4.2 城市用电负荷预测

第4.2.1条 城市用电负荷预测(以下简称负荷预测)内容宜符合下列要求：

第4.2.1.1条 城市电力总体规划负荷预测内容宜包括：
(1)全市及市区(或市中心区)规划最大负荷；
(2)全市及市区(或市中心区)规划年总用电量；
(3)全市及市区(或市中心区)居民生活及第一、二、三产业各分项规划年用电量；
(4)市区及其各分区规划负荷密度。

第4.2.1.2条 电力分区规划负荷预测内容宜包括：
(1)分区规划最大负荷；
(2)分区规划年用电量。

第4.2.1.3条 城市电力详细规划负荷预测内容宜包括：
(1)详细规划区内各类建筑的规划单位建筑面积负荷指标；
(2)详细规划区规划最大负荷；
(3)详细规划区规划年用电量。

第4.2.2条 负荷预测应符合下列要求：

第4.2.2.1条 预测应建立在经常性收集、积累负荷预测所需资料的基础上，从调查研究入手，了解所在城市的人口及国民经济、社会发展规划，分析、研究影响城市用电负荷增长的各种因素；

第4.2.2.2条 应根据不同规划阶段预测内容的具体要求，对所掌握的基础资料进行整理、分析、校核后，选择有代表性的资料、数据作为预测的基础；

第4.2.2.3条 应选择和确定主要的预测方法进行预测，并用其它预测方法进行补充、校核；

第4.2.2.4条 应在用电现状水平的基础上进行分期预测。负荷预测期限及各期限年份的划分，应与城市规划相一致；

第4.2.2.5条 预测所得的规划用电负荷，在向供电电源侧归算时，应逐级乘以负荷同时率；

第4.2.2.6条 负荷同时率的大小，应根据各地区电网负荷具体情况确定，但均应小于1。

第4.2.3条 预测方法的选择宜符合下列原则：

第4.2.3.1条 城市电力总体规划阶段负荷预测方法，宜选用电力弹性系数法、回归分析法、增长率法、人均用电指标法、横向比较法、负荷密度法、单耗法等；

第4.2.3.2条 城市电力详细规划阶段的负荷预测方法宜选用：
(1)一般负荷宜选用单位建筑面积负荷指标法等；
(2)点负荷宜选用单耗法，或由有关专业部门、设计单位提供负荷、电量资料。


4.3 规划用电指标

4.3 规划用电指标

第4.3.1条 当编制或修订各规划阶段中的电力规划时，应以本规范制定的各项规划用电指标作为预测或校核远期规划负荷预测值的控制标准。本规范规定的规划用电指标包括：规划人均综合用电量指标、规划人均居民生活用电量指标、规划单位建设用地负荷指标和规划单位建筑面积负荷指标四部分。

第4.3.2条 城市总体规划阶段，当采用人均用电指标法或横向比较法预测或校核某城市的城市总用电量(不含市辖市、县)时，其规划人均综合用电量指标的选取，应根据所在城市的性质、人口规模、地理位置、社会经济发展、国内生产总值、产业结构，地区动力资源和能源消费结构、电力供应条件、居民生活水平及节能措施等因素，以该城市的人均综合用电量现状水平为基础，对照表4.3.2中相应指标分级内的规划人均综合用电量幅值范围，进行综合研究分析、比较后，因地制宜选定。

规划人均综合用电量指标 (不含市辖市、县) 表4.3.2

指标分级 | 城市用电水平分类 | 人均综合用电量(kWh/(人.a))
 |  | 现状 | 规划
Ⅰ | 用电水平较高城市 | 3500-2501 | 8000-6001
Ⅱ | 用电水平中上城市 | 2500-1501 | 6000-4001
Ⅲ | 用电水平中等城市 | 1500-701 | 4000-2501
Ⅳ | 用电水平较低城市 | 700-250 | 2500-1000

注：当不含市辖市、县的城市人均综合用电量现状水平高于或低于表中规定的现状指标最高或最低限值的城市。其规划人均综合用电量指标的选取，应视其城市具体情况因地制宜确定。

第4.3.3条 城市总体规划阶段，当采用人均用电指标法或横向比较法，预测或校核某城市的城乡居民生活用电量(不含市辖市、县)时，其规划人均居民生活用电量指标的选取，应结合所在城市的地理位置、人口规模、居民收入、居民家庭生活消费水平、居住条件、家庭能源消费构成、气候条件、生活习惯、能源供应政策及节能措施等因素进行综合分析、比较后，以该城市的现状人均居民生活用电量水平为基础，对照表4.3.3中相应指标分级中的规划人均居民生活用电量指标幅值范围，因地制宜选定。

规划人均居民生活用电量指标 (不含市辖市、县) 表4.3.3

指标分级 | 城市用电水平分类 | 人均综合用电量(kWh/(人.a))
 |  | 现状 | 规划
Ⅰ | 用电水平较高城市 | 400-201 | 2500-1501
Ⅱ | 用电水平中上城市 | 20-101 | 1500-801
Ⅲ | 用电水平中等城市 | 100-51 | 800-401
Ⅳ | 用电水平较低城市 | 50-20 | 400-250

注：当不含市辖市、县的城市人均居民生活用电量现状水平高于或低于表中规定的现状指标最高或最低限值的城市，其规划人均居民生活用电量指标的选取，应视其城市的具体情况，因地制宜确定。

第4.3.4条 城市电力总体规划或电力分区规划，当采用负荷密度法进行负荷预测时，其居住、公共设施、工业三大类建设用地的规划单位建设用地负荷指标的选取，应根据三大类建设用地中所包含的建设用地小类类别、数量、负荷特征，并结合所在城市三大类建设用地的单位建设用地用电现状水平和表4.3.4规定，经综合分析比较后选定。

规划单位建设用地负荷指标 表4.3.4

城市建设用地 用电类别 | 单位建设用地 负荷指标(kW/ha) | 城市建设用地 用电类别 | 单位建设用地 负荷指标(kW/ha)
居住用地用电 | 100-400 | 工业用地用电 | 200-800
公共设施用地用电 | 300-1200 |  |

注：1.城市建设用地包括：居住用地、公共设施用地、工业用地、仓储用地、对外交通用地、道路广场用地、市政公用设施用地、绿化用地和特殊用地八大类。不包括水域和其它用地；
2.超出表中三大类建设用地以外的其它各类建设用地的规划单位建设用地负荷指标的选取，可根据所在城市的具体情况确定。

第4.3.5条 城市电力详细规划阶段的负荷预测，当采用单位建筑面积负荷指标法时，其居住建筑、公共建筑、工业建筑三大类建筑的规划单位建筑面积负荷指标的选取，应根据三大类建筑中所包含的建筑小类类别、数量、建筑面积(或用地面积、容积率)、建筑标准、功能及各类建筑用电设备配置的品种、数量、设施水平等因素，结合当地各类建筑单位建筑面积负荷现状水平和表4.3.5规定，经综合分析比较后选定。

规划单位建筑面积负荷指标 表4.3.5

建筑用电类别 | 单位建筑面积 负荷指标(W/m2) | 建筑用电类别 | 单位建筑面积 负荷指标(W/m2)
居住建筑用电 | 20-60W/m2 (1.4-4kW/户) | 工业建筑用电 | 20-80
公共建筑用电 | 30-120 |  |

注：超出表中三大类建筑以外的其它各类建筑的规划单位建筑面积负荷指标的选取，可结合当地实际情况和规划要求，因地制宜确定。


5 城市供电电源

5 城市供电电源

5.1 城市供电电源种类和选择

第5.1.1条 城市供电电源可分为城市发电厂和接受市域外电力系统电能的电源变电所两类。

第5.1.2条 城市供电电源的选择，除应遵守国家能源政策外，尚应符合下列原则：

第5.1.2.1条 综合研究所在地区的能源资源状况和可开发利用条件，进行统筹规划，经济合理地确定城市供电电源；

第5.1.2.2条 以系统受电或以水电供电力主的城市，应规划建设适当容量的火电厂，作为城市保安、补充电源，以保证城市用电需要；

第5.1.2.3条 有足够稳定热负荷的城市，电源建设宜与热源建设相结合，贯彻以热定电的原则，规划建设适当容量的热电联产火电厂。


5.2 电力平衡与电源布局

5.2 电力平衡与电源布局

第5.2.1条 应根据城市总体规划和地区电力系统中长期规划，在负荷预测的基础上，考虑合理的备用容量进行电力平衡，以确定不同规划期限内的城市电力余缺额度，确定在市域范围内需要规划新建、扩建城市发电厂的规模及装机进度；同时应提出地区电力系统需要提供该城市的电能总容量。

第5.2.2条 应根据所在城市的性质、人口规模和用地布局，合理确定城市电源点的数量和布局，大、中城市应组成多电源供电系统。

第5.2.3条 应根据负荷分布和城网与地区电力系统的连接方式，合理配置城市电源点，协调好电源布点与城市港口、国防设施和其它工程设施之间的关系和影响。


5.3 城市发电厂规划设计原则

5.3 城市发电厂规划设计原则

第5.3.1条 布置城市发电厂，应符合下列原则：

第5.3.1.1条 应满足发电厂对地形、地貌、水文地质、气象、防洪、抗震、可靠水源等建厂条件要求；

第5.3.1.2条 发电厂的厂址宜选用城市非耕地或安排在国家现行标准《城市用地分类和规划建设用地标准》中规定的三类工业用地内；

第5.3.1.3条 应有方便的交通运输条件。大、中型火电厂应接近铁路、公路或港口等城市交通干线布置；

第5.3.1.4条 火电厂应布置在城市主导风向的下风向。电厂与居民区之间距离，应满足国家现行的安全防护及卫生标准的有关规定；

第5.3.1.5条 热电厂宜靠近热负荷中心。

第5.3.2条 燃煤电厂应考虑灰渣的综合利用，在规划厂址的同时，规划贮灰场和水灰管线等。贮灰场宜利用荒、滩地或山谷。

第5.3.3条 应根据发电厂与城网的连接方式，规划出线走廊。

第5.3.4条 条件许可的大城市，宜规划一定容量的主力发电厂。

第5.3.5条 燃煤电厂排放的粉尘、废水、废气、灰渣、噪声等污染物对周围环境的影响，应符合现行国家标准的有关规定；严禁将灰渣排入江、河、湖、海。


5.4 城市电源变电所布置原则

5.4 城市电源变电所布置原则

第5.4.1条 应根据城市总体规划布局、负荷分布及其与地区电力系统的连接方式、交通运输条件、水文地质、环境影响和防洪、抗震要求等因素进行技术经济比较后，合理确定变电所的位置。

第5.4.2条 对用电量很大，负荷高度集中的市中心高负荷密度区，经技术经济比较论证后，可采用220KV及以上电源变电所深入负荷中心布置。

第5.4.3条 除本规范第5.4.2条情况外，规划新建的110KV以上电源变电所应布置在市区边缘或郊区、县。

第5.4.4条 规划新建的电源变电所，不得布置在国家重点保护的文化遗址或有重要开采价值的矿藏上，除此之外，应征得有关部门的书面协议。


6 城市电网

6 城市电网

6.1 城市电网电压等级和层次

第6.1.1条 城市电网电压等级应符合国家电压标准的下列规定：500,330,220,110,66,35,10KV和380/220V。

第6.1.2条 城市电网应简化电压等级、减少变压层次，优化网络结构；大、中城市的城市电网电压等级宜为4-5级、四个变压层次；小城市宜为3-4级、三个变压层次。

第6.1.3条 城市电网中的最高一级电压，应根据城市电网远期的规划负荷量和城市电网与地区电力系统的连接方式确定。

第6.1.4条 对现有城市电网存在的非标准电压等级，应采取限制发展、合理利用、逐步改造的原则。


6.2 城市电网规划原则

6.2 城市电网规划原则

第6.2.1条 根据城市的人口规划、社会经济发展目标，用地布局和地区电力系统中长期规划，结合城市供电部门制定的城市电网建设发展规划要求，通过协商和综合协调后，从城市全局出发，将电力设施的位置和用地落实到城市总体规划的用地布局图上。

第6.2.2条 城市电网规划应贯彻分层分区原则，各分层分区应有明确的供电范围，避免重叠、交错。

第6.2.3条 城市电网规模应与城市电源同步配套规划建设，达到电网结构合理、安全可靠、经济运行的要求，保证电能质量，满足城市用电需要。

第6.2.4条 城网中各电压层网容量之间，应按一定的变电容载比配置，各级电压网变电容载比的选取及估算公式，应符合现行《城市电力网规划设计导则》的有关规定。

第6.2.5条 城市电网的规划建设和改造，应按城市规划布局和道路综合管线的布置要求，统筹安排、合理预留城网中各级电压变电所、开关站、配电所、电力线路等供电设施和营业网点的位置和用地(或建筑面积)。


7 城市供电设施

7 城市供电设施

7.1 一般规定

第7.1.1条 规划新建或改建的城市供电设施的建设标准、结构选型，应与城市现代化建设整体水平相适应。

第7.1.2条 城市供电设施的规划选址、选路径，应充分考虑我国城市人口集中、建筑物密集、用地紧张的空间环境条件和城市用电量大、负荷密度高、电能质量和供电安全可靠性要求高的特点和要求。

第7.1.3条 规划新建的城市供电设施，应根据其所处地段的地形、地貌条件和环境要求，选择与周围环境、景观相协调的结构型式与建筑外形。

第7.1.4条 规划新建的城市供电设施用地预留和空间配置应符合本规范第1.0.5条的要求。


7.2 城市变电所

7.2 城市变电所

第7.2.1条 城市变电所按其结构型式分类，应符合表7.2.1的规定。

城市变电所结构型式分类 表7.2.1

大类 | 结构型式 | 小类 | 结构型式
1 | 户外式 | 1 2 | 全户外式 半户外式
2 | 户内式 | 3 4 | 常规户内式 小型户内式
3 | 地下式 | 5 6 | 全地下式 半地下式
4 | 移动式 | 7 8 | 箱体式 成套式

第7.2.2条 城市变电所按其一次电压等级可分为500,330,220,110,66,35KV六类变电所。

第7.2.3条 城市变电所规划选址，应符合下列要求：
(1)符合城市总体规划用地布局要求；
(2)靠近负荷中心；
(3)便于进出线；
(4)交通运输方便；
(5)应考虑对周围环境和邻近工程设施的影响和协调，如：军事设施、通讯电台、电信局、飞机场、领(导)航台、国家重点风景旅游区等，必要时，应取得有关协议或书面文件；
(6)宜避开易燃、易爆区和大气严重污秽区及严重盐雾区；
(7)应满足防洪标准要求：220-500kV变电所的所址标高，宜高于洪水频率为1%的高水位；35-110kV变电所的所址标高，宜高于洪水频率为2%的高水位；
(8)应满足抗震要求：35-500kV变电所抗震要求，应符合国家现行标准《220-500kV变电所设计规程》和《35-110kV变电所设计规范》中的有关规定；
(9)应有良好的地质条件，避开断层、滑坡、塌陷区、溶洞地带、山区风口和易发生滚石场所等不良地质构造。

第7.2.4条 规划新建城市变电所的结构型式选择，宜符合下列规定：

第7.2.4.1条 布设在市区边缘或郊区、县的变电所，可采用布置紧凑、占地较少的全户外式或半户外式结构；

第7.2.4.2条 市区内规划新建的变电所，宜采用户内式或半户外式结构；

第7.2.4.3条 市中心地区规划新建的变电所，宜采用户内式结构；

第7.2.4.4条 在大、中城市的超高层公共建筑群区、中心商务区及繁华金融、商贸街区规划新建的变电所，宜采用小型户内式结构；变电所可与其它建筑物混合建设，或建设地下变电所。

第7.2.5条 城市变电所的建筑外形，建筑风格应与周围环境、景观、市容风貌相协调。

第7.2.6条 城市变电所的运行噪声对周围环境的影响，应符合国家现行标准《城市各类区域环境保护噪声标准》的有关规定。

第7.2.7条 城市变电所的用地面积(不含生活区用地)，应按变电所最终规模规划预留；规划新建的35-500kV变电所用地面积的预留，可根据表7.2.7-1和表7.2.7-2的规定，结合所在城市的实际用地条件，因地制宜选定。

35-110kV变电所规划用地面积控制指标 表7.2.7-1

序号 | 变压等级(kV) 一次电压/ 二次电压 | 主变压器 容量 [MVA/台(组)] | 变电所结构型式及用地面积(m2)
 |  |  | 全户外式 用地面积 | 半户外式 用地面积 | 户内式 用地面积
1 | 110(66)/10 | 20-63/2-3 | 3500-5500 | 1500-3000 | 800-1500
2 | 35/10 | 5.6-31.5/2-3 | 2000-3500 | 1000-2000 | 500-1000

220-500kV变电所规划用地面积控制指标 表7.2.7-2

序号 | 变压等级(kV) 一次电压/二次电压 | 主变压器 容量 [MVA/台(组)] | 变电所 结构型式 | 用地面积 (m2)
1 | 500/220 | 750/2 | 户外式 | 90000-110000
2 | 330/220及330/110 | 90-240/2 | 户外式 | 45000-55000
3 | 330/110及330/10 | 90-240/2 | 户外式 | 40000-47000
4 | 220/110(66,35)及220/10 | 90-180/2-3 | 户外式 | 12000-30000
5 | 220/110(66,35) | 90-180/2-3 | 户外式 | 8000-20000
6 | 220/110(66,35) | 90-180/2-3 | 半户外式 | 5000-8000
7 | 220/110(66,35) | 90-180/2-3 | 户外式 | 2000-4500

第7.2.8条 城市变电所主变压器安装台(组)数宜为2-3台(组)，单台(组)主变压器容量应标准化、系列化。35-500kV变电所主变压器单台(组)容量选择，应符合附录A的规定。


7.3 开关站

7.3 开关站

第7.3.1条 当66-220kV变电所的二次侧35kV或10kV出线走廊受到限制，或者35kV或10kV配电装置间隔不足，且无扩建余地时，宜规划建设开关站。

第7.3.2条 根据负荷分布，开关站宜均匀布置。

第7.3.3条 10kV开关站宜与10kV配电所联体建设。

第7.3.4条 10kV开关站最大转供容量不宜超过15000kVA。


7.4 公用配电所

7.4 公用配电所

第7.4.1条 规划新建公用配电所(以下简称配电所)的位置，应接近负荷中心。

第7.4.2条 配电所的配电变压器安装台数宜为两台，单台配电变压器容量不宜超过1000kVA。

第7.4.3条 在负荷密度较高的市中心地区，住宅小区、高层楼群、旅游网点和对市容有特殊要求的街区及分散的大用电户，规划新建的配电所，宜采用户内型结构。

第7.4.4条 在公共建筑楼内规划新建的配电所，应有良好的通风和消防措施。

第7.4.5条 当城市用地紧张、选址困难或因环境要求需要时，规划新建配电所可采用箱体移动式结构。


7.5 城市电力线路

7.5 城市电力线路

第7.5.1条 城市电力线路分为架空线路和地下电缆线路两类。

第7.5.2条 城市架空电力线路的路径选择，应符合下列规定：

第7.5.2.1条 应根据城市地形、地貌特点和城市道路网规划，沿道路、河渠、绿化带架设。路径做到短捷、顺直，减少同道路、河流、铁路等的交叉，避免跨越建筑物；对架空电力线路跨越或接近建筑物的安全距离，应符合本规范附录B.0.1和附录B.0.2的规定；

第7.5.2.2条 35kV及以上高压架空电力线路应规划专用通道，并应加以保护；

第7.5.2.3条 规划新建的66kV及以上高压架空电力线路，不应穿越市中心地区或重要风景旅游区；

第7.5.2.4条 宜避开空气严重污秽区或有爆炸危险品的建筑物、堆场、仓库，否则应采取防护措施；

第7.5.2.5条 应满足防洪、抗震要求。

第7.5.3条 市区内35kV及以上高压架空电力线路的新建、改造、应符合下列规定：

第7.5.3.1条 市区高压架空电力线路宜采用占地较少的窄基杆塔和多回路同杆架设的紧凑型线路结构。为满足线路导线对地面和树木间的垂直距离，杆塔应适当增加高度、缩小档距，在计算导线最大弧垂情况下，架空电力线路导线与地面、街道行道树之间最小垂直距离，应符合本规范附录C.0.1和附录C.0.2的规定；

第7.5.3.2条 按国家现行有关标准、规范的规定，应注意高压架空电力线路对邻近通信设施的干扰和影响，并满足与电台、领(导)航台之间的安全距离。

第7.5.4条 市区内的中、低压架空电力线路应同杆架设，做到一杆多用。

第7.5.5条 城市高压架空电力线路走廊宽度的确定，应符合下列要求：

第7.5.5.1条 应综合考虑所在城市的气象条件、导线最大风偏、边导线与建筑物之间安全距离、导线最大弧垂、导线排列方式以及杆塔型式、杆塔档距等因素，通过技术经济比较后确定；

第7.5.5.2条 市区内单杆单回水平排列或单杆多回垂直排列的35-500kV高压架空电力线路的规划走廊宽度，应根据所在城市的地理位置、地形、地貌、水文、地质、气象等条件及当地用地条件，结合表7.5.5的规定，合理选定。
市区35-500kV高压架空电力线路规划走廊宽度 (单杆单回水平排列或单杆多回垂直排列) 表7.5.5

线路电压 等级(kV) | 高压线走 廊宽度(m) | 线路电压 等级(kV) | 高压线走 廊宽度(m)
500 | 60-75 | 66、110 | 15-25
330 | 35-45 | 35 | 12-20
220 | 30-40 |  |

第7.5.6条 市区内规划新建的35kV以上电力线路，在下列情况下，应采用地下电缆：

第7.5.6.1条 在市中心地区、高层建筑群区、市区主干道、繁华街道等；

第7.5.6.2条 重要风景旅游景区和对架空裸导线有严重腐蚀性的地区。

第7.5.7条 布设在大、中城市的市区主次干道、繁华街区、新建高层建筑群区及新建居住区的中、低压配电线路，宜逐步采用地下电缆或架空绝缘线。

第7.5.8条 敷设城市地下电缆线路应符合下列规定：

第7.5.8.1条 地下电缆线路的路径选择，除应符合国家现行《电力工程电缆设计规范》的有关规定外，尚应根据道路网规划，与道路走向相结合，并应保证地下电缆线路与城市其它市政公用工程管线间的安全距离；

第7.5.8.2条 城市地下电缆线路经技术经济比较后，合理且必要时，宜采用地下共用通道；

第7.5.8.3条 同一路段上的各级电压电缆线路，宜同沟敷设；

第7.5.8.4条 城市电力电缆线路需要通过城市桥梁时，应符合国家现行标准《电力工程电缆设计规范》中对电力电缆敷设的技术要求，并应满足城市桥梁设计、安全消防的技术标准规定。

第7.5.9条 城市地下电缆敷设方式的选择，应遵循下列原则：

第7.5.9.1条 应根据地下电缆线路的电压等级，最终敷设电缆的根数、施工条件、一次投资、资金来源等因素，经技术经济比较后确定敷设方案；

第7.5.9.2条 当同一路径电缆根数不多，且不宜超过6根时，在城市人行道下、公园绿地、建筑物的边沿地带或城市郊区等不易经常开挖的地段，宜采用直埋敷设方式。直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木等之间的安全距离，不应小于本规范附表D的规定；

第7.5.9.3条 在地下水位较高的地方和不宜直埋且无机动荷载的人行道等处，当同路径敷设电缆根数不多时，可采用浅槽敷设方式；当电缆根数较多或需要分期敷设而开挖不便时，宜采用电缆沟敷设方式；

第7.5.9.4条 地下电缆与公路、铁路、城市道路交叉处，或地下电缆需通过小型建筑物及广场区段，当电缆根数较多，且为6-20根时，宜采用排管敷设方式；

第7.5.9.5条 同一路径地下电缆数量在30根以上，经技术经济比较合理时，可采用电缆隧道敷设方式。


附录A 35-500kV变电所主变压器单台(组)容量

附录A 35-500kV变电所主变压器单台(组)容量

35-500kV变电所主变压器单台(组)容量表 附表A

变电所电压等级 | 单台(组)主变压器 容量(MVA) | 变电所电压等级 | 单台(组)主变压器 容量(MVA)
500kV | 500,750、1000,1500 | 110kV | 20,31.5、40,50,63
330kV | 90,120、150,180,240 | 66kV | 20,31.5,40,50
220kV | 90,120,150、180,240 | 35kV | 5.6,7.5,10、15,20,31.5


附录B 城市架空电力线路接近或跨越建筑物的安全距离

附录B 城市架空电力线路接近或跨越建筑物的安全距离

第附录B.0.1条 在导线最大计算弧垂情况下，1-330kV架空电力线路导线与建筑物之间垂直距离不应小于附表B.0.1的规定值。

1-330kV架空电力线路导线与建筑物之间的垂直距离 (在导线最大计算弧垂情况下) 附表B.0.1

线路电压(kV) | 1-10 | 35 | 66-110 | 220 | 330
垂直距离(m) | 3.0 | 4.0 | 5.0 | 6.0 | 7.0

第附录B.0.2条 城市架空电力线路边导线与建筑物之间，在最大计算风偏情况下的安全距离不应小于附表B.0.2的规定值。

架空电力线路边导线与建筑物之间安全距离 (在最大计算风偏情况下) 附表B.0.2

线路电压(kV) | < 1 | 1-10 | 35 | 66-110 | 220 | 330
垂直距离(m) | 3.0 | 1.5 | 3.0 | 4.0 | 5.0 | 6.0


附录C 城市架空电力线路导线与地面、街道行道树之间最小垂直距离

附录C 城市架空电力线路导线与地面、街道行道树之间最小垂直距离

第附录C.0.1条 在最大计算弧垂情况下，架空电力线路导线与地面的最小垂直距离应符合附表C.0.1的规定。

架空电力线路导线与地面间最小垂直距离(m) (在最大计算导线弧垂情况下) 附表c.0.1

线路经过地区 | 线路电压(Kv)
 | < 1 | 1-10 | 35-110 | 220 | 330
居民区 | 6.0 | 6.5 | 7.5 | 8.5 | 14.0
非居民区 | 5.0 | 5.0 | 6.0 | 6.5 | 7.5
交通困难地区 | 4.0 | 4.5 | 5.0 | 5.5 | 6.5

注：1.居民区：指工业企业地区、港口、码头、火车站、城镇、集镇等人口密集地区；
2.非居民区：指居民区以外的地区，虽然时常有人、车辆或农业机械到达，但房屋稀少的地区；
3.交通困难地区：指车辆、农业机械不能到达的地区。

第附录C.0.2条 架空电力线路与街道行道树(考虑自然生长高度)之间最小垂直距离应符合附表C.0.2的规定。

架空电力线路导线与街道行道树之间最小垂直距离 (考虑树木自然生长高度) 附表C.0.2

线路电压(kV) | < 1 | 1-10 | 35-110 | 220 | 330
最小垂直距离(m) | 1.0 | 1.5 | 3.0 | 3.5 | 4.5


附录D 直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木之间安全距离

附录D 直埋电力电缆之间及直埋电力电缆与控制电缆、

通信电缆、地下管沟、道路、建筑物、构筑物、树木之间安全距离

直埋电力电缆之间及直理电力电缆与控制电缆、通信电缆、

地下管沟、道路、建筑物、构筑物、树木之间安全距离 附表D

项目 | 安全距离(m)
 | 平行 | 交叉
建筑物、构筑物基础 | 0.50 | -
电杆基础 | 0.60 | -
乔木树主干 | 1.50 | -
灌木丛 | 0.50 | -
10kV以上电力电缆之间，以及10kV及以 下电力电缆与控制电缆之间 | 0.25(0.10) | 0.50(0.25)
通信电缆 | 0.50(0.10) | 0.50(0.25)
热力管沟 | 2.00 | (0.50)
水管、压缩空气管 | 1.00(0.25) | 0.50(0.25)
可燃气体及易燃液体管道 | 1.00 | 0.50（0.25）
铁路（平行时与轨道，交叉时与轨底，电气化铁路除外） | 3.00 | 1.00
道路（平行时与侧石，交叉时与路面） | 1.50 | 1.00
排水明沟（平行时与沟边，交叉时与沟底） | 1.00 | 0.50

注：1 表中所列安全距离，应自各种设施（包括防护外层）的外缘算起。

2 路灯电缆与道路灌木丛平行距离不限。

3 表中括号内数字，是指局部地段电缆穿管，加隔板保护或加热层保护后允许的最小安全距离。

4 电缆与水管，压缩空气管平行，电缆与管道标高差不大于0.5m时，平行安全距离可减小至0.5m。


附录E 本规范用词说明

附录E 本规范用词说明

第附录E.0.1条 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
(1)表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
(2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
(3)表示允许稍有选择，在条件许可时，首先应这样做的用
正面词采用“宜”或“可”；
反面同采用“不宜”。

第附录E.0.2条 条文中指定应按其它有关标准、规范执行时，写法为“应符合.....的规定”或“应按.....执行”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：中国城市规划设计研究院

参加单位:电力工业部安全生产监察司

国家电力调度通信中心

北京市城市规划设计研究院

北京供电局

上海市城市规划设计研究院

上海电力工业局

天津市城市规划设计研究院

主要起草人：刘学珍 朱保哲 刘玉娟 孙轩 金文龙 屠三益 武绪敏 任年荣 仝德良 吕千


城市电力规划规范 GB 50293-1999 条文说明

中华人民共和国国家标准

城市电力规划规范

GB 50293-1999

条文说明

制订说明

根据国家计委计综合[1992]490号文下达的编制任务要求，《城市电力规划规范》由中国城市规划设计研究院负责主编，会同电力工业部安全生产监察司、国家电力调度通信中心、北京市城市规划设计研究院、北京供电局、上海市城市规划设计研究院、上海电力工业局、天津市城市规划设计研究院共同编制而成。经建设部以[1999]149建标号文批准发布。

为了便于广大规划设计、管理、科研、学校等有关单位人员在使用本规范时，能正确理解和执行条文确定，编制组根据《工程建设技术标准编写要求》的统一要求，按本规范的章、节、条、款顺序，编写了条文说明，供国内有关部门和单位参考。在使用中，如发现本规范条文有欠妥之处，请将意见函寄中国城市规划设计研究院城市规划技术标准归口办公室，以供今后修订时参考。

通信地址：北京三里河路9号中国城市规划设计研究院，邮政编码：100037。

中华人民共和国建设部

1998年6月


1 总则

1 总则

1.0.1 条文中明确规定了本规范编制的目的和依据。城市电力规划是城市规划的重要组成部分，具有综合性、政策性和电力专业技术性较强的特点，贯彻执行国家城市规划、电力能源的有关法规和方针政策，可为城市电力规划的编制工作提供可靠的基础和法律保证，以确保规划的质量。城市规划、电力能源的有关国家法规，主要包括：《城市规划法》、《电力法》、《土地法》和《环境保护法》等。

1.0.2 本规范适用范围包括有两层含意：一是本规范适用于城市中的设市城市，不含建制镇。主要考虑我国建制镇数量很多，规模和发展水平差异较大，各建制镇的地理位置、资源条件以及供电管理水平和电力设施装备水平相差悬殊，难于制定统一的技术标准，但各建制镇可结合本地实际情况因地制宜地参照执行本规范。二是本规范的适用范围覆盖了《城市规划法》所规定的城市规划各规划阶段中的电力规划编制工作。

1.0.5 节约用地，十分珍惜和合理使用城市每一寸土地，是我国一项基本国策，尤其是在改革开放不断深入发展的今天更为必要。近年来，城市经济的高速发展和建设步伐的加快，加大了城市土地的开发强度，在有限的城市空间内，可利用的土地将越来越少，而伴随经济的迅速增长和建设力度的加大，城市用电量和负荷密度将急剧增加，目前，我国一般大中城市的市中心地区平均每平方公里负荷密度已达5000kW左右，有的城市市中心局部地区的负荷密度已高达上万千瓦，乃至几万千瓦的已屡见不鲜，且有继续增长的势头。高负荷密度带来高压变电所，高压电力线路深入市区负荷中心建设的数量越来越多，这给规划新建的变电所、电力线路选址、选路径带来的困难日益突出，如果这些问题在规划阶段不加以妥善解决，势必将影响电力规划实施的顺利进行，并将造成市区外围有强大的电源送不进的局面，将给城市经济造成损失，政治上带来不良影响，给社会治安增加不安定因素。执行本条文需注意的是：节约用地应在以保证供电设施安全经济运行、方便维护为前提的条件下，依靠科学进步，采用新技术、新设备、新材料、新工艺，或者通过技术革新，改造原有设备的布置方式，达到缩小用地、实现节省占地的目的，而不能不考虑供电设施必要的技术条件和功能上的要求，硬性压缩用地。


2 术语

2 术语

本章主要将本规范中所涉及到的城市电力规划基本技术用语，给以统一定义和词解；或对在其它标准、规范中尚未明确定义的专用术语，而在我国城市供用电领域中已成熟的惯用技术用语，加以肯定、纳入，以利于对本规范的正确理解和使用。


3 城市电力规划编制基本要求

3 城市电力规划编制基本要求

3.1 一般规定

3.1.1 本条文规定了编制城市电力规划应遵循的基本原则。

3.1.1.1 城市电力规划是城市规划的重要组成部分，地区电力系统是城市重要的电源，是确定城网规模、布局的依据。因此，必须以城市规划、地区电力系统规划为依据，从全局出发，考虑城市电力规划的编制工作；

3.1.1.2 城市电力规划是城市规划的配套规划，规划阶段和期限的划分，只有同城市规划相一致，才能使规划的内容、深度和实施进度做到与城市整体发展同步，使城市土地利用、环境保护及城市电力与其它工程设施之间的矛盾和影响得到有效的协调和解决，取得最佳的社会、经济、环境综合效益；

3.1.1.4 本条款对城市电能生产、供应提出符合社会、经济、环境综合效益的具体要求。电力是一种先进的和使用方便的优质能源，它是国民经济发展的物质基础，是人民生活的必需品，是现代社会生活的重要标志。城市现代化程度越高，对电能的需求量就越大，但生产电能的发电厂所排出的废水、废气、粉尘、灰渣和承担输送电能任务的高压变电所和高压送、配电线路运行时所产生的电磁辐射、场强及噪声对城市的影响如果处理不当，都将会污染城市环境。因此，在规划阶段落实城市发电厂、高压变电所的位置和高压电力线路和路径时，既要考虑满足其靠近负荷中心的电力技术要求，也要充分考虑高压变电所和高压电力线路规划建设对周围环境的影响，并提出切实可行的防治措施；

3.1.1.5 安全设防是保障城市建设、社会治安和人民生命财产安全的有效措施。由于目前我国城网中的电力设备（如：变压器、断路器、电力电缆等）多为带油设备，都潜在火灾危险性，据公安部沈阳消防科学研究所对1986年～1990年全国电气火灾现状的调研及有关资料介绍，由于电气设备、电线电缆的产品性能质量问题，电气工程的设计、安装施工及使用维修问题等方面的原因，使得电气火灾每年发生次数占全国火灾总数中的比重有逐年上升的趋势，1993年比1980年上升了两倍多，我们应吸取教训，总结经验，在市中心地区或人口集中的繁华地区，当高压变电所需要进入公共建筑楼内，高压电力电缆需要通过城市桥梁时，都必须进行充分论证和技术经济比较，树立安全第一的思想，采取有效的预防措施，消除隐患，确保安全。与此同时，还要加速对城网电气设备无油化新技术、新产品的开发和应用研究，以有效地解决因带油电气设备安全防护措施不当而给城市带来灾害的矛盾。

3.1.2 条文中提出的编制城市电力规划，尤其是编制城市总体规划阶段中的电力规划应由城市规划、电力两部门通过充分协商，密切合作进行编制的理由，主要是由城市电力规划所具有的综合协调性和电力专业技术性很强的双重性特点所决定的。在城市电力规划的编制工作中，要以城市总体规划为依据，统筹安排、综合协调各项电力设施在城市空间中的布局，为电力设施的建设提供必要的城市空间，同时城市的发展，也离不开电力能源的供应，两者之间是一种相互联系、相互制约的内涵关系。这种双重性特点在电力总体规划阶段体现的更为突出，如果在编制电力总体规划工作中，城市规划、电力两部门之间不能取得密切配合和协作，使制定的规划过分地偏重其双重性中的任何一个方面，都将不是一个全面完整的规划，也难以保证规划的质量和规划的实施。

3.1.3 城市电力、供水、排水、供热、燃气、邮电通信工程管线，均属城市市政公用工程管线，一般沿城市道路两侧的地上、地下敷设。在编制规划过程中，城市电力规划如不能与其它工程规划之间很好地协调配合，势必将造成电力线路与树木之间、电力线路与其它工程管线相互间的影响和矛盾，进而影响电力规划实施的进度，并浪费国家资金。只有相互之间密切配合、统筹规划，使电力管线在城市空间占有合理的位置，才能保证电力规划得以顺利实施。


3.2 编制内容

3.2 编制内容

3.2.1 调研、收集电力规划基础资料，是编制城市电力规划的基础工作。由于城市电力规划的双重性特点，使调研、收集的基础资料面广、内容多、工作量大，因此，各城市应根据编制不同规划阶段的内容、深度要求，有针对性地调研收集有关的基础资料。本条文的规定，是在总结建国以来全国各城市编制城市电力规划的经验和多年工作实践体会基础上制定的。

3.2.2～3.2.4 条文中规定的不同规划阶段中电力规划的编制内容要求，是在总结建国以来我国各城市编制电力规划的经验基础上制定的。条文的制定是基于确保规划编制质量，统一编制内容，深度的要求。


4 城市用电负荷

4 城市用电负荷

4.1 城市用电负荷分类

城市用电负荷分类的方法很多，从不同角度出发可以有不同的分类。本节中负荷分类的制订，主要从编制城市电力规划中的负荷预测工作需要出发，总结全国城市编制城市电力规划的负荷预测工作经验，研究、分析不同规划阶段的负荷预测内容及其负荷特征、用电性质的区别，加以分别归类。这种分类既客观地反映了不同规划阶段的用电负荷层次关系，又满足了负荷预测的要求。现分述如下：

4.1.1 条文中的行业用电分类，与国家现行《国民经济行业分类方法和代码》和电力部制定的城市用电负荷分类统计口径的规定相一致，这种分类方法有利于调研、收集城市用电负荷历史统计数据及现状资料。按产业用电分类则可以使负荷预测简便。产业用电与行业用电之间的关系：第一产业用电为农、林、牧、副、渔、水利业用电，第二产业用电为工业、建筑业用电，第三产业用电为第一、第二产业用电以外的其它产业用电，居民生活用电指住宅用电。本条文的负荷分类多用于城市电力总体规划阶段的负荷预测。

4.1.2 条文中的负荷分类，主要根据城市各类建设用地的用电性质不同加以区别，并与国家现行《城市用地分类和规划建设用地标准》中建设用地的符号、代码分类口径进行相应的规定。这种与国家用地分类相衔接划分负荷类别，在我国尚属首次，这种分类方法的主要优点是：比较直观，便于基础资料的收集，有较强的适用性和可操作性。在城市总体规划和分区规划中按各类建设用地的功能、用电性质的区别来划分负荷类别进行负荷预测，是取得比较满意预测结果的主要负荷分类方法。

4.1.3 本条文主要是根据城市各类建筑功能的区别和其用电负荷的特点进行分类的。

4.1.4 条文中的点负荷是指城市中用电量大，负荷集中的大用电户，如：大型工厂企业或大型公共建筑群。一般负荷（均布负荷）是指点负荷以外分布较分散的其它负荷。在负荷预测中，为预测简便，可将这些负荷看作是分布比较均匀的一般用电户。


4.2 城市用电负荷预测

4.2 城市用电负荷预测

4.2.2 条文中对城市电力规划中的负荷预测工作提出基本要求，具体分述如下：

4.2.2.1 负荷预测是编制城市电力规划的基础和重要内容，是合理确定城市电源、电网规模、布局的基本依据。负荷预测要有科学性、准确性，其关键应能收集、积累负荷预测所需要的基础资料和开展经常性的调研工作，掌握反映客观规律性的基础资料、数据，选用符合实际的负荷预测参数，根据基础资料，科学地预测目标年负荷水平，使之适应国民经济发展和城市现代化建设用电需要。

4.2.2.2 为了保证资料的数量和质量，需对调研、收集到的各种资料进行整理、分析、校核，并在此基础上建立资料文件及预测数据库。整理、校核资料是否连续、安全，各项指标是否准确，资料统计口径和计算是否一致，时间序列内各种数据是否可比等，对有关部门制订，提出的规划目标和设想，在使用时也应进行适当的分析研究，使预测选用的基础资料和所考虑到的影响负荷预测的各种因素，尽量做到详细全面，同时，还应考虑影响未来城市负荷发展的不可预见的因素，以提高预测的准确性和可靠性。

4.2.2.3 采用多种方法预测，并相互补充、校核，可以做到尽可能多地考虑相关因素，从而使预测结果能够比较全面地反映未来负荷的发展规律。

4.2.2.5～4.2.2.6 负荷同时率指在规定的时间（一天或一年）内，一个地区电网的综合最大负荷与各用户（或各变电所）各自的最大负荷之和的比率关系。在有几级电压的城网中，负荷同时率就是某级电压的一台主变压器最大负荷与由它供电的下一级电压的各台主变压器最大负荷的和之比，例如在有220/110/10/0.38kV四级电压的城网中，若110kV对220kV、10kV对110kV、0.38kV对10kV的负荷同时率分别为K1、K2、K3，则预测0.38kV电压网的规划总负荷归算至220kV电源侧时，就应分别乘以负荷同时率K3、K2、K1。由于一个地区电网内各类用户的负荷特征和用电性能不同，各自最大负荷的巅峰值出现的时间都不一样，故在一段规定的时间内，一个地区电网的综合最大负荷值往往是小于用户各自的最大负荷值之和的。

4.2.3 条文中推荐的几种负荷预测方法，是在总结全国各城市编制城市电力规划进行负荷预测时常用的几种预测方法的经验基础上，吸收了中国城市规划设计研究院在1987年完成的《城市二次能源消费水平预测方法研究》中的城市用电水平预测科研成果，并与电力工业部规划计划司在1995年制定的《电力需求预测工作条例》（试行）中的有关规定相协调，经分析、研究后提出的。由于每一种预测方法都是在限定的条件下建立的预测模型，所以每一种预测方法的范围都有一定的局限性，如电力弹性系数法、增长率法、回归分析法，主要根据历史统计数据，进行分析而建立的预测数学模型，多用于宏观预测城市总用电负荷或校核中远期的规划负荷预测值，以上各种方法可以同时应用，并相互进行补充校核。而负荷密度法、单耗法则适用于分项分类的局部预测，用以上方法预测的负荷可用横向比较法进行校核、补充。而在城市详细规划阶段，对地域范围较小的居住区、工业区等局部范围的负荷预测则多采用单位建筑面积负荷指标法。近年来，城市经济的高速发展、居民生活用电水平的迅速提高以及改革开放带来的第三产业快速发展，给负荷预测带来许多不确定因素。为此，还需要全国广大电力规划工作者对电力负荷预测方法进行积极研究探索，除条文中推荐的几种预测方法外，尚需不断开发研究出一些新的预测方法，以使之充实完善。


4.3 规划用电指标

4.3 规划用电指标

4.3.1 城市用电指标是反映一定历史时期内的城市电能消费水平、衡量一个城市的综合经济实力和现代化程度的重要标志之一。规划用电指标的确定，受一定规划期内的城市社会经济发展、人口规模、资源条件、人民物质文化生活水平、电力供应程度等因素的制约。条文中制定的各项规划用电指标，是以党的十四届五中全会提出的2010年我国国民经济和社会发展的远景目标为依据的，规划用电指标适用的期限与各城市制定的新一轮跨世纪城市总体规划中所确定的远期目标规划期限相一致，目的是使制定的规划用电指标有明确的适用期限，便于比较和评审，也符合国情。

4.3.2 人均综合用电量指标是衡量一个国家或城市经济发达程度的一个重要参数，也是编制城市电力总体规划时，校核城市远期用电量预测水平和宏观控制远期电力发展规模的重要指标。由于我国城市数量多，各城市之间人均综合用电量水平差异悬殊，供电条件也不尽相同，条文中制定的规划人均综合用电量指标，主要根据近10多年来全国城市用电统计资料的整理、分析和对国内50多个不同类型的大、中、小城市1994年用电现状的调查，参考国外23个城市80年代初的人均综合用电量水平，总结我国城市用电发展规律的特点而制定的。据对全国295个城市1984年～1994年的10年用电统计资料分析，人均综合用电量呈逐年上升趋势，全国城市人均综合用电量幅度，大致可分为四个层次，即用电水平较高城市、用电水平中上城市、用电水平中等城市和用电水平较低城市。通过分析还可以看出，我国用电水平较高的城市，多为以石油煤炭、化工、钢铁、原材料加工为主的重工业型、能源型城市，如：大庆、兰州、抚顺、鞍山等城市，其1994年人均综合用电量分别为9900.42kWh、6246.11kWh、4674.74kWh、4260.20kWh，其1984年～1994年平均用电增长率分别为6.29%、6.66%、6.15%、4.30%。而用电水平较低的城市，多为人口多、经济较不发达、能源资源贫乏的城市，或为电能供应条件差的边远山区，如：凭祥、保山、恩施等城市，其1994年人均综合用电量分别为177.96、179.10、217.04kWh，1984年～1994年的年均用电增长率分别为9.03%、8.49%、8.95%。但人口多、经济较发达的直辖市、省会城市及地区中心城市的人均综合用电量水平则处于全国的中等或中上等用电水平。这种受城市的性质、产业结构、人口规模、电能供应条件、经济基础等因素制约的用电发展规律，是符合我国国情和各类城市的用电特点的，这种用电增长的变化趋势在今后将会保持相当的一段时期。条文4.3.2的规划人均综合用电量指标，就是在此基础上制定的。该指标与我国未来20年的电力能源发展规划及城市的社会经济发展目标水平也是基本吻合的。据分析，除极少数用电水平过高或过低的城市外，条文4.3.2规划人均综合用电量指标可适用于全国90%以上的城市（不含市辖市、县）。

4.3.3 城市居民生活用电水平是衡量城市生活现代化程度的重要指标之一，人均居民生活用电量水平的高低，主要受城市的地理位置、人口规模、经济发展水平、居民收入、居民家庭生活消费结构及家用电器的拥有量、气候条件、生活习惯、居民生活用电量占城市总用电量的比重、电能供应政策及电源条件等诸多因素的制约。调查资料表明，改革开放以来，随着城市经济的迅速发展，我国普通居民家庭经济收入得到提高，生活消费结构发生了改变，使得居民家庭生活用电量也出现了迅速增加的趋势，见表1。

通过借鉴香港地区和国外城市的经验以及对我国70多个大、中、小城市居民生活的用电现状调查，分析从1984年～1994年的《中国城市建设统计年鉴》中城市居民生活用电量的历年统计资料可以看出，从发展来看，随着城市现代化进程步伐的加快，预计到2010年若我国城市居民生活消费水平能上一个大台阶，电力供应条件也将有较大的改善。届时，我国城市的一般居民家庭除了少量用电容量较大、不具备在一般居民家庭中普及的家用电器[如：电灶（6～8kW）、集中电采暖（10kW以上）、大容量电热水器（10kW）]外，其它中、高档家用电器[如：家用空调器、电饭煲、微波炉、组合音响、录像机、保健美容器具、文化娱乐器具、智能化家用电器等]将有不同程度的普及，人均居民生活用电量将有较大增加。条文4.3.3的规划人均居民生活用电量指标，适用于不含市辖市、县的市区范围。指标分级及其规划指标幅值，是在分析1991年全国479个城市（不含市辖县）人均居民生活用电量（见表2、表3）和国内外部分城市80年代居民生活用电水平（见表4）的基础上制定的。

4.3.4 表4.3.4规划单位建设用地负荷指标，主要适用于新兴城市或城市新建区、开发区的负荷预测。该指标的确定，是在总结了改革开放以来全国城市尤其是沿海开放城市和经济特区的新区开发建设经验，调研了全国50多个城市新建区、经济技术开发区规划实施以来的各类建设用地用电指标的实测数据，参考了部分城市的现行指标或经验数据，吸收原水电部规划小组负荷预测研究班编制的《国内外部分城市典型电力负荷调查资料》中有关城市各类用地负荷指标的调研成果，借鉴了日本、英国等国外城市和香港城区现行采用的城市各类用地的用电指标，综合分析了我国城市未来各类建设用地用电的发展趋势后制定的。选用表4.3.4规划指标时，需根据规划区中所包括的城市建设用地类别、规划内容的要求和各类建设用地的构成作适当修正，如：规划区中的居住用地，可以是高级住宅用地，也可以是普通住宅用地或别墅居住用地，还可以是几种住宅用地地块皆有。此时，各类居住用地负荷预测时所选用的规划单位居住用地负荷指标值应是不相同的，高级住宅用地地块的单位居住用地负荷指标值要高一些，普通住宅用地地块的规划单位居住用地负荷指标值则要低一些。公共设施用地的功能地块类别更加繁多、更加复杂些，其规划单位用地负荷指标值的选取应由各城市权衡确定。

4.3.5 居住建筑、公共建筑、工业建筑三大类建筑是城市建筑的主体。80年代以来，随着改革开放的不断深入开展，各城市基本建设迅速发展，住宅区、工业区、商贸金融区、行政办公区成片开发建设，各类住宅建筑、公共建筑（各种宾馆、饭店、写字办公楼、商场等），工业标准厂房拔地而起，给城市规划和建筑设计中的供电规划、设计带来许多新情况、新问题，沿用过去的规划、设计标准已不能满足需要。为此，上海、北京、天津等一些城市的供电部门、建筑设计研究单位曾多次组织有关技术人员开展全国城市建筑用电现状的调查研究，并制定了有关建筑电气单体设计用电指标作为负荷计算的依据。但在城市规划行业尚没制定过统一的规划用电指标，多年来各规划部门编制电力规划进行负荷预测时，各地采用的规划用电指标很不统一，有的对所选用的指标涵义概念不清，往往套用建筑电气单体设计的用电指标，影响负荷预测的科学性、准确性。实际上两者指标含义是有区别的，编制电力规划所选用的规划单位建筑面积负荷指标为规划区内同一类建筑用电归算至10kV电源侧的用电指标；而建筑电气设计所用指标则为其设计的某一建筑本体的单位建筑面积负荷指标。

城市建筑类别很多，各类建筑在不同城市、地区的规划内容不同，需要配置的用电设施标准和数量也有差别，要制订适用于全国城市的各类建筑规划用电指标，需要进行大量的调查研究工作和长时间的资料积累。从调矹、收集所得到的资料分析，只有居住建筑和公共建筑中的宾馆、饭店、行政办公、商贸建筑及工业建筑中的综合工业标准厂房建筑方面的负荷资料比较齐全且具有参考价值，除此之外，其它各类建筑因资料缺乏，制定用电指标的依据不足，在本规范中制订其规划单位建筑面积负荷指标的条件还不成熟，有待今后不断积累资料，充实完善。现将居住建筑、公共建筑、工业建筑的规划单位建筑面积负荷指标制定的依据分述如下：

（1）居住建筑的单位建筑面积负荷大小与建筑性质、建筑标准和其所处城市中的位置、经济发展水平、供电条件、家庭能源消费构成、居民收入及居民家庭物质文化生活消费水平、气温、生活习惯、居住条件等因素有关。据对北京、上海、天津、广州、汕头、深圳、重庆、西安、延安等50多个城市1994年已建居住小区的居住建筑用电现状典型调查及全国城市函调所得资料分析：一般经济较发达、居民家庭收入较高、气温高、热季长的南方沿海城市的普通居民家庭中的家用电器拥有量和家庭生活用电量比一般内地城市要高，单位建筑面积负荷指标值也偏大，如：珠海为20W/m2，广州为16W/m2，汕头为17W/m2；而城市经济发展较慢、居民收入和生活消费水平较低、气温较低的我国西北地区城市或经济较贫困的山区城市的普通居民家庭对家用电器的需求量比南方城市相对要少，购买家用电器能力也较差，所以居民家庭用电量也较小，单位建筑面积负荷指标值也较低，如：西宁为2.5W/m2，延安为2.3W/m2，与前者用电水平相比差距较大。本条文参考国内一些城市居住建筑现行使用的规划单位建筑面积负荷地方标准（最高为48W/m2，最低为6.5W/m2）和国外一些城市及香港地区现行采用的居住建筑用电指标，考虑我国城市未来居民生活水平的提高和电能供应条件的改善因素（届时档次较高、耗电量较大的家用电器在我国居民家庭中将有不同程度的普及，居民生活用电量将有很大提高），同时考虑了居民家庭生活能源消费的多能互补因素，进行综合分析研究后制定了居住建筑单位建筑面积负荷指标值。

（2）公共建筑单位建筑面积负荷指标值大小，主要取决于公共建筑的类别、功能、等级、规模和需要配置用电设备的完善程度，除此之外，公共建筑中的宾馆、饭店的单位建筑面积负荷值还与空调制冷型式的选用、综合性营业项目的多少（餐饮、娱乐、影剧等）有关，商贸建筑还与营业场地的大小、经营商品的档次、品种等有关。据对我国50多个城市已建公共建筑的用电现状调查分析，一般中高档宾馆、饭店的单位建筑面积负荷值约为25～40W/m2（空调为吸收式制冷）和40～80W/m2（空调为压缩式制冷）两个档次，广州、深圳个别五星级宾馆指标取用100W/m2。商场的单位建筑面积负荷值大致分为：大型商场60～100W/m2，中型商场30～50W/m2，而广州百货大楼则高达140W/m2。写字楼、行政办公楼的用电负荷比较稳定，单位建筑面积负荷值一般在40～60W/m2左右。以上调查研究所得数值和目前我国一般城市规划设计中采用的规划用电指标基本上是相吻合的，预计在今后相当长时间内，其负荷水平不会有太大变化，经上述综合分析比较后确定了表4.3.5中公共建筑规划指标值。

（3）工业建筑的规划单位建筑面积负荷指标值的确定主要根据深圳、天津、大连、汕头等50多个城市已规划实施的新建工业区和经济技术开发区中的工业标准厂房用电实测数据，参考目前香港地区和内地一些城市的地方规定或经验数据及用电现状调查，经过综合分析研究后制定的。表4.3.5中工业建筑的规划单位建筑面积负荷指标，主要适用于以电子、纺织、轻工制品等工业为主的综合工业标准厂房建筑。


5 城市供电电源

5 城市供电电源

5.1 城市供电电源种类和选择

5.1.1 城市发电厂种类主要有：火电厂、水电厂、核电厂和其它电厂，如：太阳能发电厂、风力发电厂、潮汐发电厂、地热发电厂等。目前我国城市供电电源仍以火电厂和水电厂为主，核电厂尚处于起步阶段，其它电厂占的比例很小。

电源变电所，是指位于城网主干送电网上的变电所，主要接受地区电力系统电能，并提供城市电源。它也是地区电力系统的一部分，起转送电能的枢纽变电所作用。

5.1.2 条文对城市供电电源选择作出原则规定。

5.1.2.1 我国地域辽阔，能源资源有限且分布又极不均衡，据有关资料分析，我国有90%的水力资源分布在西部，80%的煤炭资源分布在北部，而70%的能源消费都集中在我国的东部和中部地区，这些地区因动力资源较贪乏，供电电源多以系统受电为主。改革开放以来，城市经济的加速发展、建设步伐的加快和人民生活水平的迅速提高，对电力的需求量、供电质量和安全可靠性都提出了更多更高要求，而长期以来地区电力系统采用计划定量供应城市电能的办法，已不能满足需要，许多城市由于缺电，严重地制约了城市的经济发展，因此，近年来一些大、中城市不顾本地能源条件，在编制新一轮跨世纪城市总体规划中提出建设工期短、见效较快的大、中型地方火电厂作为城市主要供电电源的规划设想；也有的城市本地区有丰富的水能资源未充分开发利用，而要规划建设需要远距离运输煤炭作燃料和燃煤电厂，这些不能因地制宜进行本地电源建设的做法都是不完全符合我国现行的能源建设发展方针的。为此，本条文根据我国国情和各地能源资源状况，提出合理确定城市供电电源种类的有关规定；

5.1.2.2 以系统受电或以水电供电为主的城市，每年逢枯水期，电能供应量都将大幅度减少，遇到严重干旱缺水年份，还需实行限时、限量供应，有许多企业实行一星期供4停3，甚至供3停4，一些高耗能企业在缺电高峰期只能停产，居民生活拉闸限电，给国民经济造成很大损失，也给城乡居民带来极大不便。1997年4月7日光明日报刊登的“西北何日不再缺电”的文章中报道，西北电网因水电比重较大，水火电比例不适当，电网调峰能力差以及枯水期缺水等原因使本来就缺电的西北电网供电更为紧张。从以上报道说明，在以系统受电或以水电供电为主的城市，如结合自身条件建设适当比例的火电厂，则可以弥补因枯水期缺水造成供电紧张的局面。


5.2 电力平衡与电源布局

5.2 电力平衡与电源布局

5.2.1 电力平衡就是根据预测的规划城市总用电负荷量与城网内各类发电厂总容量进行平衡。具体表达为：

P总=P用+P送+P备+P损+P厂-P受-P自

式中 P总——城网内各类发电厂总容量；
P用——规划城市总用电负荷量；
P送——城市发电厂向系统电网送出的发电容量；
P受——城网接受系统送入的容量；
P备——城市发电厂备用容量；
P损——城网网损；
P厂——城市发电厂厂用电；
P自——城市大用电户自备电厂容量。

5.2.3 在编制城市总体规划工作中有时会发生下列情况：在规划建设发电厂时，由于在规划选址阶段对电厂与周围环境或其它工程设施间的影响和矛盾协调不够或处理不当，从而影响电厂的规划实施进度或造成不良后果。在今后的规划设计中我们应吸取教训，总结经验。


5.3 城市发电厂规划设计原则

5.3 城市发电厂规划设计原则

5.3.1 条文规定的城市发电厂布置原则，与现行的《小型火力发电厂设计规范》（GB 50049-49）及《火力发电厂设计技术规程》（DL 5000-34）中厂址选择中的建厂外部条件的要求基本一致。

5.3.4 城市发电厂是城市的重要基础设施，为了确保大城市的经济发展和人民生活用电需要，当地区电力系统对该城市的电能供应不能满足要求，且本城市又具有建设电厂的条件时，可考虑规划建设适当规模的火力发电厂。


5.4 城市电源变电所布置原则

5.4 城市电源变电所布置原则

5.4.1、5.4.4 条文中的规定与《35～110kV变电所设计规范》（GB 50059-92）和《220～500kV变电所设计技术规程》（SDJ 2-88）中的所址选择和所区布置的有关规定要求基本一致。

5.4.2、5.4.3 实践经验表明，在高负荷密度的市中心地区采用高压深入供电方式，是缓解城市用地紧张矛盾，解决市中心缺电问题，并能保证电压质量、提高供电安全可靠性的行之有效的措施，也是世界城市供电发展的必然趋势。60年代，国外一些大、中城市（如日本东京、美国纽约、法国巴黎、英国伦敦等）中已出现220kV及以上电源深入市中心供电的实例。80年代我国上海市在市中心繁华地段的人民广场建成220kV地下变电所，而沈阳、武汉、广州等市也相继在市中心地区建成220kV户内变电所。这些城市都有效地解决了市中心大负荷用电问题。由于220kV电源变电所具有超高压、强电流、大容量供电的特点，对城市环境、安全消防都有较严格的要求，加之在用地十分紧张的市中心地区建设户内式或地下式220kV电源变电所地价高、一次投资大，所以，对一个城市是否需要在市中心地区规划布置220kV电源变电所，需根据我国现阶段的国情、国力，经技术经济比较和充分论证后合理确定。


6 城市电网

6 城市电网

6.1 城市电网电压等级和层次

6.1.1 城网确定的标准电压指电网受电端的额定电压。它是根据国家标准《额定电压》（GB 156）确定的。条文所列的城网8种电压中的500kV属我国跨省大电网采用的电压，而城网所采用的电压则多为220kV及以下各级电压。近年来，由于城市规模的扩大和城市用电负荷的迅速增长，现已有少数大城市，如：上海、北京、天津等市已逐步在城市范围内建设500kV的外环网，此时，500kV电网既是地区电力系统的输电网，也是城网的电源（送电网）。但是500kV电网仍属于地区电力系统的规划与管辖范围。

6.1.2 城市电网结构主要包括：点（发电厂、变电所、开关站、配电站）、线（电力线路）布置和接线方式，它在很大程度上取决于地区的负荷水平和负荷密度。城网结构是一个整体，城网中发、输、变、配、用电之间应有计划按比例协调发展，为了适应用电负荷持续增长、减少建设投资和节能等需要，城网必须简化电压等级，减少变压层次，优化网络结构。我国自80年代以来，通过城网改造，电压等级已逐步走向标准化、规范化，大、中城市电网电压等级多已简化为4～5级，四个电压层次，即：220kV及以上高压送电网、110（66、35）kV高压配电网、10kV中压配电网、380/220V低压配电网。在用电负荷量不大的小城市，也有分为三个电压层次、3～4级电压等级的，即110（66、35）kV及以上高压送、配电网、10kV中压配电网、380/220V低压配电网。

6.1.3 我国地域辽阔，城市数量多，城市性质、规模差异大，城市用电量和城网与地区电力系统连接的电压等级（即城网最高一级电压）也不尽相同，城市规模大，用电需求量也大，城网与地区电力系统连接的电压也就高。我国一般大、中城市城网的最高一级电压多为220kV，次一级电压为110（66、35）kV。而小城市或建制镇电网的最高一级电压多为110（66、35）kV，次一级电压则为10kV；近年来我国一些特大城市（如：北京、上海、天津等）城网最高一级电压已为500kV，次一级电压为220kV。


6.2 城市电网规划原则

6.2 城市电网规划原则

6.2.1 根据我国多年从事城市电力规划工作的实践经验总结，编制城市规划中的电力规划只有依据城市用地布局规划、人口规模和社会经济发展目标，综合协调城市电力部门制订的城网建设发展规模，落实供电设施在城市空间的位置和用地，才能使城市电力规划做到科学合理，并有可操作性。在编制规划工作中，城市规划、电力两部门之间只有通过充分协商、密切配合，城市电网才能按合理的规划布局进行建设并保证城网中各项供电设施建设有适宜的用地面积标准，满足电力技术条件的要求。

6.2.2 贯彻“分层分区”原则，有利于城网安全、经济运行和合理供电。分层指按电压等级分层。分区指在分层下，按负荷和电源的地理分布特点来划分供电区。一个电压层可划分为一个供电区，也可划分为若干个供电区。

6.2.3 在以往的电力建设中，不重视城网的配套建设，存在有“重发、轻供、不管用”的问题。城市若缺电，首先关心的是建电厂，建了电厂，相应的送配电工程不能同步建设，电厂有电送不出来，造成市区外围虽有强大的电源却送不进市区的供电“卡脖子”局面。也有的城市电网可靠性不高，存在单路供电的情况，一旦发生事故将造成大面积停电。尤其是城网的中、低压配电网，全国城市普遍存在设备老旧、年久失修的问题，过负荷现象严重，不能满足日益增长的电力需求。本条文对今后的城市电源、电网应配套规划建设提出了具体要求。

6.2.4 变电容载比是反映城网供电能力的重要技术经济指标之一，是宏观控制变电总容量的指标，也是规划设计时，确定城网中某一电压层网所配置的变电总容量是否适当的一个重要指标。容载比过大，将造成电网建设早期投资增大，不经济；容载比过小，电网适应性差，造成供电“卡脖子”现象，影响电网安全供电。

6.2.5 电力供应是带有一定垄断性的社会公益性事业，电力供应设施是城市的重要基础设施之一。所以，城市供电设施的规划、建设应与城市规划建设同步配套，合理发展，做到优质服务，保证供电；同时，城市规划也应为城市电力建设创造条件，在规划阶段，根据建设需要，合理预留供电设施用地，保证其规划建设的空间环境。


7 城市供电设施

7 城市供电设施

7.1 一般规定

7.1.1 城市供电设施是城市重要的基础设施。供电设施的建设标准、结构形式的选择直接影响城市土地利用的经济合理性和城市景观及环境质量，进而影响城市现代化的过程。

7.1.2～7.1.4 条文主要是根据城市人口密集、用地紧张的建设条件及环保要求，对规划新建的城市供电设施提出原则性要求的技术规定。


7.2 城市变电所

7.2 城市变电所

7.2.3 城市变电所是联结城网中各级电压网的中间环节，主要用以升降电压、汇集和分配电力。条文中城市变电所的规划选址规定，与现行的《35～110kV变电所设计规范》（GB 50059-92）和《220～500kV变电所设计技术规程》（SDJ 2-88）中所址选择要求基本一致。

7.2.4 条文针对深入市区规划新建的城市变电所位置所处城市地段的不同情况，分别对其结构形式的选择提出要求，分述如下：

7.2.4.1、7.2.4.2 改革开放以来，随着城市用电量的急剧增加，市区负荷密度的迅速增高，66kV以上高压变电所已逐渐深入市区，且布点数量越来越多。而市区用地日趋紧张，选址困难和环保要求，使得改变变电所过去通常选用的体积大、用地多的常规户外式结构型式，减少变电所占地和加强环保措施，已成为当前迫切需要解决的问题。国内外实践经验表明，在不影响电网安全运行和供电可靠性的条件下，通过改进布置方式，简化结线和设备造型等措施，实现变电所户内化、小型化，可以达到减少占地、改善环境质量的目的。近年来，采用紧凑型布置方式的户外型、半户外型、全户内型以及与其它建筑合建的结构型式变电所在我国城市市区已得到迅速发展。变电所的建设，力求做到了与周围环境的协调，使市区变电所不仅实现了减少占地，而且还尽可能地满足城市建筑的多功能要求，使其除了作为供应电能的工业建筑外，还作为城市建筑的有机组成部分，在立面造型风格上和使用功能上，充分体现了城市未来的发展，适应城市现代化建设需要。同时，在规划建设市区变电所时还需要考虑有良好的消防设施，按照安全消防标准的有关规范规定，适当提高变电所建筑的防火等级，配置有效的安全消防装置和报警装置，妥善地解决防火、防爆、防毒气及环保等问题；

7.2.4.3～7.2.4.5 在市中心区，尤其是在大、中城市的超高层公共建筑群区、中心商务区及繁华闹市区，土地极为珍贵，地价高昂。为了用好每一寸土地，充分发挥土地的使用价值，取得良好的社会、经济、环境综合效益，国外60年代，国内80年代初，一些大、中城市已开始发展小型化全户内变电所，有的还与其它建筑结合建设，或建设地下变电所，多年来都积累有丰富的运行经验，如：日本东京都，80年代共建设有变电所440座，其中地下变电所为130座，约占30%，地面户内式变电所大多数都和其它建筑或公共建筑楼群相结合，采用全封闭组合电器成套配电设备，有先进的消防措施和隔音装置，并有防爆管，以防故障引起火灾。其建筑立面造型，甚至色彩都考虑与周围建筑的协调。我国城市（如上海、广州、武汉、重庆等）都有在市中心地区或繁华街区建设地面全户内型变电所或地下式变电所的实例，运行经验表明，不仅可行而且都取得了较显著的社会、经济、环境综合效益效果。如：我国南方某市规划新建的一座220kV变电所，位于商业繁荣、建筑密集的闹市中心，为了节约用地，防止环境污染，他们选用线路·变压器组简化结线方案，220kV侧不设断路器，除主变压器外，所有电气设备均布置安装在综合大楼内，变电所最终规模为3×180MVA，110kV出线6回，35kV出线20回，综合大楼占地面积仅为714m2，大楼主体分为四层，一层安装35kV配电装置，二层安装110kV电缆层等，三层安装110kV六氟化硫全封闭组合电器成套配电装置，四层为控制室、会议室等，建筑物立面、色彩方面还做到了与周围建筑相协调。从投产运行后的实际效果看，无论在美观、平面布置的合理性和运行的安全稳定性等方面都取得了很好的效果。再如：南方的某一山城在市中心区新建了两座110kV变电所，一个采用国产常规设备，变电所的布置巧妙地利用该区段狭窄复杂的高陡坡地形和地质条件，实现了内部空间合理布局和变电所内外交通流畅便捷。另一变电所引进国外小型电气设备，变电所采用五层重叠布置，变电所有效用地面积700m2，大大节约了用地。为了发挥该变电所地块的效益，该变电所还合建了临街六层商业楼。再如：北方某市为解决市中心区负荷增长的用电需要，决定规划新建110kV变电所，然而因征地、拆迁工作困难，短期难以解决所址用地，他们利用城墙门门洞，在城墙内建设变电所，既节约了用地，又保留原有明朝城墙的风貌。

7.2.6 随着城网的迅速发展，高压大容量变电所在市中心区的数量不断增加，而随着居民的环保意识日益加强，变电所噪声与环保矛盾也日益突出。变电所噪声，主要来自主变压器铁芯的电磁振动、冷却器风扇以及变压器室的排风机。在规划阶段如不能妥善解决，将造成不良后果，如：南方地区某城市需要在市中心地区规划新建一座110kV变电所，由于当时对噪声污染认识不足，变电所采用了普通油浸风冷式主变压器，总容量为2×31.5MVA，变压器室采用半敞式结构，与居民住宅距离仅有12m，投运后噪声达73dB，大大超过规定的噪声标准，居民反映强烈，被环保执法部门每月罚款3000元达两年之久。之后，变电所主变压器改用为自冷式、低损耗、低噪声变压器，则获得显著的降噪效果。城市环境噪声标准地值要求，可参见国家标准《城市各类区域环境保护噪声标准》（GB 3096）的规定。

7.2.7 影响变电所占地面积大小的因素很多，如主结线方式、设备选型和变电所在城市中的位置等，其中以主结线方式影响最大。主结线方式包括：变电所的电压等级、进出线回路数、母线接线形式、主变压器台数和容量等。条文中表7.2.7-1、表7.2.7-2所列35～500kV变电所规划用地面积控制指标，只考虑变电所围墙内的生产用地（含调相机用地），不包括职工生活用地。规划指标的制定，主要通过对全国30多个城市不同类型已建变电所的用地现状调查和对武汉、南京、上海、北京、唐山、重庆、汕头、深圳等城市不同类型已建成并投入运行多年的变电所用地面积的实测数据进行计算校核，经与国家工程建设用地指标的相关规范进行协调后提出的规划指标值。由于我国城市数量多，各城市的用地条件、经济基础、资金来源、供电管理技术水平不完全相同，规划时可结合本地实际情况因地制宜地选用表7.2.7-1和表7.2.7-2指标值。

7.2.8 条文中对35kV以上变电所主变压器容量和台数选择的规定，主要是从考虑电网的综合效益和技术条件出发的。主变压器单台容量小、台数少，需配置变电所的数量就要增多，占地及投资相应要增大，不经济；增加主变压器台数可提高供电可靠性，但也不宜过多，台数过多则结线复杂，发生故障时，均匀转移负荷困难；单台容量过大，会造成短路容量大和变电所出线过多，不易馈出等弊病。附录A35～500kV变电所主变压器单台（组）容量的规定，主要是通过对国内变压器生产厂家所生产的变压器规格、容量的调查了解得出的，与现行《城市电力网规划设计导则》中的有关要求也基本一致。


7.3 开关站

7.3 开关站

7.3.1 规划建设开关站是缓解城市高压变电所出线回路数多、出线困难的有效方法，可以增强配电网的运行灵活性，提高供电可靠性。

7.3.3 10kV开关站与10kV配电所联体合建，可以节省占地，减少投资，提高供电可靠性。

7.3.4 开关站转供容量大小，主要取决于供电范围和负荷密度。10kV开关站转供容量若超过15000kVA，将会造成进出线回路数过多、出线困难的局面。


7.4 公用配电所

7.4 公用配电所

7.4.1、7.4.2 条文是基于为保证各类终端负荷供电电压质量、经济运行、节省电能而提出的。

7.4.3、7.4.4 条文规定主要是基于保证在负荷密度高、市容有特殊要求地区的环境质量，又要满足安全消防、节约用地要求等因素而提出的。

7.4.5 箱式配电所，是把高压受电设备、配电变压器和低压配电屏，按一定接线方案集合成一体的工厂预制型户内外配电装置，它具有体积小、占地少、投资省、工期短等优点，近年来，在城网中应用逐渐增多，反映良好。使用中应注意的是，选用箱式配电所时需考虑箱体内的通风散热问题及防止有害物侵入问题。


7.5 城市电力线路

7.5 城市电力线路

7.5.1、7.5.2 架空线路有造价低、投资省、施工简单、建设工期短、维护方便等优点；其缺点是占地多、易受外力破坏，与市容不协调、影响景观等。今后随着科学技术的不断发展及人们对城市空间环保意识的加强，城市电力线路是采用架空线路，还是地下电缆的问题，将越来越需要在城市电力规划中作出原则性的规定。条文中根据我国国情、国力及各地城网现状，借鉴国外城市经验，对城市中规划新建的各级电压架空电力线路的路径选择作出原则性规定。分述如下：

7.5.2.1 本条款提出了城市各级电压架空电力线路路径选择的基本要求。附表B.0.1、附表B.0.2主要通过对全国70多个大、中、小城市的调研资料进行研究、分析、比较，与有关标准相协调而制定，也与现行《电力线路防护规程》中有关规定基本一致；

7.5.2.2 本条款的制定基于保障35kV及以上高压架空线路和规划实施和安全可靠的运行及维护；

7.5.2.3 本条款主要根据市中心地区人口集中、建筑物密集的特点以及用地条件、环境、供电安全可靠性要求，借鉴国内外城市经验，从我国国情、国力以及超前发展的战略思想出发，为城网的可持续发展打下基础。

7.5.3 条文对市区内35kV以上高压架空线路规划建设作出具体规定。现分述如下：

7.5.3.1 基于多年来的经验总结。附表C.0.1、附表C.0.2的规定与现行《架空送电线路设计技术规程》、《架空配电线路设计技术规程》及《电力线路防护规程》中有关规定基本一致；

7.5.3.2 当前城市电网正向高电压、大容量发展，全国不少大、中城市均以高电压或超高压进城供电，深入市区的高压架空线路与邻近通信设施之间如不保持一定的安全防护距离，将会导致电磁干扰、危险影响及事故发生。为此，我国已制定颁发了有关标准规定，如：国际《架空电力线路与调幅广播收音台、站的防护间距》（GB 7495-87）、《架空线路与监测台、站的防护间距》（GB 7495-87）、《架空电力线路、变电所对电视差转台、转播台无线电干扰防护间距标准》（GBJ 143-90）、《电信线路遭受强电线路危险影响允许值》（GB 6830-86）等。各城市在执行本规范条文规定的同时，尚须符合以上标准规范的规定。

7.5.4 本条文规定基于全国城市多年工作实践经验的总结。

7.5.5 通过对全国50多个不同类型城市已建成的各级电压架空线路的走廊宽度现状调查和一些城市现行采用的地方规定或经验数据进行分析表明，不同地区、不同规模、不同用地条件的城市高压架空线走廊宽度要求是有差别的。一般来说，东北、西北地区的城市由于气温低、风力大、导线覆冰较厚等原因而易受导线弧垂大、风偏大等因素的影响，使其高压线走廊宽度的规定比华东、中南等地区城市偏大些。大城市由于人口多，用地紧张，选择城市高压线走廊困难，其高压线走廊宽度的规定比中、小城市偏紧。山区、高原城市比一般内地城市的高压线走廊宽度的规定偏大些。表7.5.5市区35～500kV高压架空线路规划走廊宽度的确定，是在调查研究的基础上，参考一些城市的现行地方规定及经验数据，借鉴国外城市经验，通过理论计算、分析、校核后确定的。由于我国地域辽阔，条件各异，各城市可结合表7.5.5的规定和本地实际用地条件因地制宜确定。
表7.5.5的规定，只适用于单杆单回水平排列和单杆多回垂直排列的35kV及以上架空线路。

7.5.6 城市电力线路电缆化是当今世界发展的必然趋势，地下电缆线路运行安全可靠性高，受外力破坏可能性小，不受大气条件等因素的影响，还可美化城市，具有许多架空线路代替不了的优点。目前国外发达城市都已大力推广地下电缆线路，如：美国纽约有80%以上电力线路采用地下电缆，日本东京使用地下电缆也很广泛，尤其是市中心地区，据1986年统计资料，其地下电缆化率已达80.6%。近年来，我国城市采用地下电缆虽也有长足发展，但与国外相比，差距较大，7.5.6.1～7.5.6.3各条款的规定是在分析我国国情、国力及今后城网发展可能的基础上提出的。

7.5.7 条文对城市地下电缆敷设基本要求作出具体规定。

7.5.7.1、7.5.7.2 采用共用管道集中配置各类管线，比分开配置方式占用地下空间少，尤其能避免道路反复开挖，也便于巡视检查与维护，具有显著的社会、经济、环境综合效益。早在19世纪末和20世纪初，法国、日本等国的城市为合理充分地使用地下空间，避免路面开挖给城市带来的诸多不利，先后采用了综合地下管道与共同沟方式。迄今为止共同沟的发展已有160多年的历史，但在我国仍属新兴事物。共同管沟的建设，一次投资虽较高些，在近期内经济效益也不明显，但可长时间不破坏地面，将大大节省财力，同时能保持道路畅通，其社会、经济、环境效益是肯定的。合理地进行共用管道的规划建设，将有利于提高城市的投资环境，促进开发升级，以适应城市经济的飞速发展，保障良好的生产、生活秩序，保持良好的自然生态环境，为城市空间的立体化发展打下基础，采用共用管道是我国今后城市地下管线建设的发展方向；

7.5.7.4 关于电力电缆线路跨越江、河、湖、海，通过城市桥梁问题，不论过去和现在，国外城市都有实例，并在国家标准、规范中都作出过明确规定，积累有许多成功的实践经验可供借鉴，如：日本有275kV和500kV高压电力电缆过桥实例；英国伦敦、法国巴黎有400kV高压电力电缆过桥实例；美国有115kV，委内瑞拉有230kV高压电力电缆过桥实例；我国城市（如：上海、广州、武汉、长沙等市）也有35kV、110kV高压电力电缆过桥的实例。我国南方某市从1912年至今已有175座桥梁上敷设110kV及以下各种电压电力电缆共计456条，其中3/4是建国后敷设的，至今没有发生过影响桥梁结构和人身安全的问题。1991年该市需要在规划新建的大桥上预留220kV高压电力电缆通道，敷设220kV高压电力电缆，经多方协商和论证后予以肯定。通过以上实例表明，高压电力电缆过桥在技术上是可行的。70年代以来，国外一些国家，如原苏联1986年颁发的《电气设备安装规程》，美国1987年出版的《美国国家电业安全规程》，日本1990年颁发的国家标准《电气设备的技术基准》等，都对高压电力电缆可以通过桥梁作出明确规定和提出具体的技术要求（详细资料见1992年9月由华东电力科技情报所编辑出版的《上海市杨浦大桥敷设220kV电缆的可行性研究》论文集）。我国1993年颁发的《城市桥梁设计准则》，只作出允许10kV及以下电缆在桥上敷设的规定。据了解，该规定是引用原苏联60年代制定的标准，已不能适应目前我国电力电缆和桥梁技术水平发展的国情。从多方面的研究、论证分析，高压电力电缆通过桥梁时，对桥梁安全的影响与所选用的电缆电压等级关系不大，关键是对电缆种类的选择，如：采用惰性气体绝缘的高压无油电缆或交联聚乙烯电缆就比充油电缆安全可靠。同时，高压电力电缆通过桥梁与桥梁建造的长度、桥梁类型和航道的等级有关，高压电力电缆通过城市桥梁关键的问题，需要采取切实可行的安全消防措施，解决好防火、防爆、防震动等敷设技术，保证桥梁和电力电缆的安全运行、维护和满足环保要求。本条文规定的电力电缆通过城市桥梁，比现行《城市桥梁设计准则》的规定进了一步，没有对电力电缆的电压等级作出限制，也做到了与国际标准接轨。

7.5.8 本条文基于我国国情、国力和对全国30多个城市的地下电缆线路不同敷设方式的运行经验总结的基础上，推荐出几种比较成熟、可行的常用敷设方式供选择时考虑。与已颁发的《电力工程电缆设计规范》（GB 50217-94）第5.2节电缆敷设选择的有关规定要求基本一致。

7.5.8.2 直埋敷设方式，具有投资省、施工简单的显著特点，在我国现阶段仍有一定的适用价值，其缺点是易受外力机械破坏，特别是城市道路建设改造出现频繁开挖地段中，有电缆受外力破坏事故增多的趋势。附表D直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木等之间安全距离的规定与现行《建筑电气设计技术规程》等六章中第三节电缆线路中直接埋地敷设的电缆之间及各种设施的最小净距的规定基本是一致的；

7.5.8.3 浅槽敷设是一种介于直埋与电缆沟之间可供选择的敷设方式。我国南方地区城市（如广州等市）由于地下水位较高，又需要电缆线路有较高的防护外力损伤的效果，多采用浅槽敷设方式。