无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


城市居民生活用水量标准 GBT 50331-2002

众智软件 http://www.gisroad.com

中华人民共和国国家标准

城市居民生活用水量标准

The standard of water quantity for city's

residential use

GB/T 50331-2002

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2002年11月1日

中华人民共和国建设部

公 告

第60号

建设部关于发布国家标准
《城市居民生活用水量标准》的公告

    现批准《城市居民生活用水量标准》为国家标准，编号为 GB/T 50331-2002，自2002年11月1日起实施。
    本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2002年9月16日

前言

本标准是根据国发[2000]36号文件“国务院关于加强城市供水节水和水污染防治工作的通知”精神，以及建设部建标[2001]87号文件要求，建设部城市建设司委托中国城镇供水协会组织上海、天津、沈阳、武汉、成都、深圳、北京七城市供水企业共同编制的。在编制过程中，编制组采集了108个城市自来水公司近三年居民生活用水数据，筛选了87个城市的有效数据。通过对大量国内外统计数据研究和分析，以及对国内居民生活用水状况的调查分析，广泛征求各方面意见的基础上编制而成。

本标准共分三章，包括总则、术语和用水量标准。为了有效缓解水资源短缺，制定《城市居民生活用水量标准》是我国节水工作中的一项基础性建设工作，对指导城市供水价格改革工作，建立以节水用水为核心的合理水价机制，将起到重要作用。

本标准由建设部负责管理，建设部城市建设司负责具体技术内容的解释。在执行过程中，希望各地政府、行政主管部门、供水企业等相关部门注意积累资料，总结经验，并请将意见和有关资料寄建设部城市建设司（北京市三里河路9号，邮编：100835 电话：010-68393160），供以后修订时参考。

本标准主编单位、参编单位和主要起草人

主编单位：建设部城市建设司

参编单位：中国城镇供水协会 中国城镇供水协会企业管理委员会 天津市自来水集团有限公司 上海市给水管理处 上海市自来水市南有限公司营业所 深圳市自来水集团有限公司 武汉市自来水公司 沈阳市自来水总公司 成都市自来水总公司 北京市自来水集团有限责任公司

主要起草人员：陈连祥 郭得铨 宁瑞珠 郭智 郑向盈 孙立人 张嘉荣 周妙秋 李庆华 赵明华 王贤兵 刘秀英 谭明 江照辉 黄小玲 王自明


1 总则

1　总则

1.0.1　为合理利用水资源，加强城市供水管理，促进城市居民合理用水、节约用水，保障水资源的可持续利用，科学地制定居民用水价格，制定本标准。
1.0.2　本标准适用于确定城市居民生活用水量指标。各地在制定本地区的城市居民生活用水量地方标准时，应符合本标准的规定。
1.0.3　城市居民生活用水量指标的确定，除应执行本标准外，尚应符合国家现行有关标准的规定。


2 术语

2　术语

2.0.1　城市居民 city's residential
    在城市中有固定居住地、非经常流动、相对稳定地在某地居住的自然人。
2.0.2　城市居民生活用水 water for city's residential use
    指使用公共供水设施或自建供水设施供水的，城市居民家庭日常生活的用水。
2.0.3　日用水量 water quantity of per day，per person
    每个居民每日平均生活用水量的标准值。


3 用水量标准

3　用水量标准

3.0.1　城市居民生活用水量标准应符合表3.0.1的规定。

表3.0.1 城市居民生活用水量标准

地域分区 | 日用水量(L/人·d) | 适用范围
一 | 80～135 | 黑龙江、吉林、辽宁、内蒙古
二 | 85～140 | 北京、天津、河北、山东、河南、山西、陕西、宁夏、甘肃
三 | 120～180 | 上海、江苏、浙江、福建、江西、湖北、湖南、安徽
四 | 150～220 | 广西、广东、海南
五 | 100～140 | 重庆、四川、贵州、云南
六 | 75～125 | 新疆、西藏、青海
注：1表中所列日用水量是满足人们日常生活基本需要的标准值。在核定城市居民用水量时，各地应在标准值区间内直接选定。 2城市居民生活用水考核不应以日作为考核周期，日用水量指标应作为月度考核周期计算水量指标的基础值。 3指标值中的上限值是根据气温变化和用水高峰月变化参数确定的，一个年度当中对居民用水可分段考核，利用区间值进行调整使用。上限值可作为一个年度当中最高月的指标值。 4家庭用水人口的计算，由各地根据本地实际情况自行制定的管理规则或办法。 5以本标准为指导，各地视本地情况可制定地方标准或管理办法组织实施。


本标准用词用语说明

本标准用词用语说明

1 为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：
    (1)表示很严格，非这样做不可的用词：
    正面词采用“必须”；
    反面词采用“严禁”。
    (2)表示严格，在正常情况下均应这样做的用词：
    正面词采用“应”；
    反面词采用“不应”或“不得”。
    (3)表示允许稍有选择，在条件许可时，首先应这样做的用词：
    正面词采用“宜”或“可”；
    反面词采用“不宜”。
2 标准中指定应按其他有关标准、规范执行时，写法为：“应按…执行”或“应符合…的要求(或规定)”。


城市居民生活用水量标准 GBT 50331-2002 条文说明

中华人民共和国国家标准

城市居民生活用水量标准

GB/T 50331-2002

条文说明

前言

    《城市居民生活用水量标准》(GB/T 50331-2002)，建设部于2002年9月16日以第60号公告批准发布，2002年11月1日起实施。
    本标准的主编单位是建设部城市建设司，标准编写的具体组织单位是中国城镇供水协会，参加编写的单位有：
    中国城镇供水协会企业管理委员会
    天津市自来水集团有限公司
    上海市给水管理处
    上海市自来水市南有限公司营业所
    深圳市自来水集团有限公司
    武汉市自来水公司
    沈阳市自来水总公司
    成都市自来水总公司
    北京市自来水集团有限责任公司
    为便于各地自来水公司和相关部门在使用本标准时能正确理解和执行条文规定或制定本地区标准，《城市居民生活用水量标准》编写组按章、节、条顺序编制了本标准的《条文说明》，供使用者参考。使用中如发现本标准条文有不妥之处，请将意见函寄至建设部城市建设司。


1 总则

1 总则

1.0.1 本条说明了标准编制的目的，是增强城市居民节约用水意识，促进节约用水和水资源持续利用，推动水价改革。
    1 我国淡水资源日益短缺，进行合理开采、有效利用、节约控制，是今后水资源管理的重点内容。转变粗放型用水习惯，制定合理的居民用水标准，满足居民生活的基本用水需要，并建立核定与考核制度，使之不断完善，形成体系，是控制粗放型用水的基本手段，也是简单易行的有效方法。
    2 以居民生活用水量标准为基础，为逐步建立符合社会主义市场经济发展要求的水价机制，进一步理顺城市供水价格创造条件。
1.0.2　本标准适用范围确定为“确定城市居民生活用水量指标”。在执行过程中，由于各地流动人口数量变化、供水状况及管理要求等情况不同，在执行本标准时，需要结合本地区的管理，计量方式等具体情况制定地方标准或办法推动实施。
1.0.3　本条规定了各地在执行本标准时，尚应符合国家现行的有关标准的规定。GBJ13—86《室外给水设计规范》1997年(修订版)对部分条文做了修订，其中区域分类方式和定值方法做了重大调整。修订后的标准将原来的五个分区变成了三个，以城市规模的大小划分了特大城市、大城市、中小城市三档，定额值取消了时变化系数的调整方法，直接给定了平均日和最高日定额值。这个规范是用于室外给水设计的文件，与本标准用途不同。本标准的指标值是城市居民日常生活用水指标，低于设计标准。


2 术语

2 术语

2.0.1　城市居民
本标准城市居民定义为有固定居住地的自然人，其含义是指在城市中居住的所有人，不分国籍和出生地，也不分职业和户籍情况。随着城乡差别的缩小，择业就业方式和观念的变化，户籍管理方式的改革，人口流动等情况将大大地增加，作为标准为增强其科学性和可操作性及能基本适应实际的使用情况，只有这样才能确定“城市居民”的内涵和外延。人口统计和管理非常复杂，各地差异也很大。在执行本标准或制定地方标准时对城市居民的确认要结合本地具体情况来确定，本标准对城市居民只作一个定性的定义。
2.0.2　城市居民生活用水
    1 本定义是指使用公共供水设施或自建供水设计供水的，城市居民家庭日常生活使用的自来水。其具体含义为用水人是城市居民；用水地是家庭；用水性质是维持日常生活使用的自来水。
    2 在用本标准核定居民生活用水量时，对于家庭内部走亲访友流动人口可不作考虑，对户口地与居住地分离的，按居住地为准进行用水量核定或考核。
2.0.3 日用水量
    1 每人每日居民生活用水量平均指标值计算单位。标准列表中此项指标值的单位用“L/人·d”，是一个阶段日期的平均数。此指标作为计算月度考核周期对居民用水总量的基础值。
    2 以日用水量为基数，每个年度按365天计算，可按平均每个月为30.4天核算月度用水量，一年12个月中各月天数不一样，有大月和小月，如果以月度或季度作为用水量考核周期时，可用此平均天数计算，避免按实际天数核定的繁琐。


3 用水量标准

3　用水量标准

3.0.1　本条按照地域分区给出了城市居民生活用水(以下简称居民生活用水)量标准
    1 地域分区原则：我国地域辽阔，地区之间各种自然条件差异甚大。本标准在分区过程中参考了GB50178—93《建筑气候区划标准》，结合行政区划充分考虑地理环境因素，力求在同一区域内的城市经济水平、气象条件、降水多少，能够处于一个基本相同的数量级上，使分区分类具有较强的科学性和可操作性，因此划分成了六个区域。即：
    第一区：黑龙江、吉林、辽宁、内蒙古
    第二区：北京、天津、河北、山东、河南、山西、陕西、宁夏、甘肃
    第三区：湖北、湖南、江西、安徽、江苏、上海、浙江、福建
    第四区：广西、广东、海南
    第五区：重庆、四川、贵州、云南
    第六区：新疆、西藏、青海
    本标准参照“GB50178—93标准”在一级区中将全国划为7个区，其中重点是将青海、西藏、四川西部、新疆南部划出一个区，新疆东部、甘肃北部、内蒙西部又划出一个区，其他五个区范围与本标准基本吻合。
    2 标准值的确定
    (1)数据调查结果
    在数据采集过程中，分别由沈阳、天津、武汉、上海、深圳、成都六城市自来水公司作为组长单位对六个区的居民用水进行了用水情况调查。其中沈阳组负责第一区调查，天津组负责第二区调查，武汉组负责第三区(A)的湖北、湖南、江西、安徽四省的调查，上海组负责第三区(B)的上海、江苏、浙江、福建三省一市和第六区的调查，深圳组负责第四区的调查，成都组负责第五区的调查。调查工作分别用“四个调查表”采集了108个城市的1998、1999、2000年三个整年度的居民用水数据；2002年12个月的分月数据；对一些住宅小区和不同用水设施的居民用户按A、B、C三类用水情况进行了典型调查。七个组对六个区的调查数据经过加工整理后数据汇总情况见表1及表2。

表1 居民生活用水数据采集调查情况分组汇总表

分区 | 调查总水量(万m3) | 调查用水人口(万人) | 用水家庭户数(户) | 典型调查
 |  |  |  | 水量(m3) | 户数(户) | 人口(人)
一区 | 60948.80 | 1516.60 | 4550229 | 189681.20 | 17071 | 64565
二区 | 97323.25 | 2339.80 | 7183037 | 686305.75 | 53028 | 211057
三区(A) | 92955.78 | 1519.29 | 3291860 | 134116.00 | 10700 | 32672
三区(B) | 84870.16 | 1484.00 | 4692335 | 3483819.00 | 267372 | 928017
四区 | 111023.60 | 1174.01 | 3428338 | 471398.00 | 19934 | 71617
五区 | 33367.81 | 748.90 | 2333795 | 328702.00 | 32436 | 103518
六区 | 5814.54 | 165.46 | 570151 | 2588020.00 | 16090 | 860886
合计 | 486303.9 | 8948.06 | 26049745 | 7882042 | 416631 | 2272332

表2 居民生活用水人均日用水量区域分类统计表

分区 | 三年均值 | 2000年均值 | A类均值 | B类均值 | C类均值 | 总均值
一区 | 110 | 107 | 46 | 104 | 155 | 101
二区 | 113 | 114 | 66 | 98 | 187 | 117
三区 | 157 | 154 | 122 | 152 | 249 | 174
四区 | 259 | 260 | 151 | 227 | 240 | 206
五区 | 122 | 126 | 67 | 112 | 135 | 105
六区 | 96 | 106 | 101 | 158 | 212 | 146
平均值 | 143 | 145 | 92 | 142 | 196 | 142

    表2中调查的A、B、C三类用水户其定义为：A类系指室内有取水龙头，无卫生间等设施的居民用户；B类系指室内有上下水卫生设施的普通单元式住宅居民用户；C类系指室内有上下水洗浴等设施齐全的高档住宅用户。
    表2中各列数据反映了不同用水设施和条件的三种类型，以及不同时期、最近一年整体居民、典型户居民的用水状况，具有较强的代表性，既反映了历史情况又反映了当前的实际状况。
    (2)其他城市居民生活用水调查情况
    为使标准值的确定既能符合居民生活用水的实际水平，又能清楚反映与世界发达国家水平的关系。在标准编制过程中，编制组成员查阅了许多国内外有关居民生活用水的资料。从调查资料情况看，欧洲国家用水水平和我国的现状情况基本一致；台北、香港用水消耗与多数沿海和南部经济发达城市水平相当；美国多数城市用水消耗水平比较高，反映了宽裕的用水水平。如几个国家有代表性的城市用水状况见表3。

表3 典型城市居民生活用水量调查表
国别 | 城市名 | 居民生活用水量(L/人·d) | 资料年份
中国 | 台北 | 188 | 1997
 | 香港 | 213 | 1996
日本 | 东京 | 190 | 1998
德国 | 柏林 | 117 | 1999
 | 法兰克福 | 171 | 1999
美国 | 洛杉矶 | 308 | 1996
 | 费城 | 341 | 1996

    另据《城镇供水》杂志2001年第二期有关文章介绍，欧洲15个国家平均家庭生活其中包含住宅区小商业用水的水平是1980年154L/人·d；1991年161L/人·d；平均年递增0.41%。我国的居民用水水平高于比利时和西班牙，基本与芬兰、德国和匈牙利持平，略低于法国、英国和挪威，低于瑞士、奥地利、意大利、瑞典、卢森堡、荷兰、丹麦。
    (3)居民生活用水跟踪写实和用水推算情况
    为进一步掌握居民不同用水设施、居住条件的用水情况，编制组组织了有关人员对一些用水器具、洗浴频率、用水内容进行了跟踪写实调查，在此基础上进行了用水量推算，以此对统计调查的数据作进一步的印证分析。调查情况见表4。

表4 居民家庭生活人均日用水量调查统计表 (L/人·d)
分类 | 拘谨型 | (%) | 节约型 | (%) | 一般型 | (%)
冲厕 | 30 | 34.8 | 35 | 32.1 | 40 | 29.1
淋浴 | 21.8 | 25.3 | 32.4 | 29.7 | 39.6 | 28.8
洗衣 | 7.23 | 8.4 | 8.55 | 7.8 | 9.32 | 6.8
厨用 | 21.38 | 24.80 | 25 | 23 | 29.6 | 21.5
饮用 | 1.8 | 2.1 | 2 | 1.8 | 3 | 2.2
浇花 | 2 | 2.3 | 3 | 2.8 | 8 | 5.8
卫生 | 2 | 2.3 | 3 | 2.8 | 8 | 5.8
其他 |  |  |  |  |  |
合计 (L/人·d) | 86.21 | 100 | 108.95 | 100 | 137.52 | 100
m3/户·月 | 7.86 |  | 9.94 |  | 12.54 |
注：1 平均月日数：30.4天/月 2 家庭平均人口按3人/户计算

    从表4中所反映的数据是按照居民用水设施的必要的生活用水事项计算确定的，不包含实际使用过程当中的用水损耗、走亲访友在家庭内活动的用水增加等一些复杂情况的必要水量。因此，表中的水量值是一个不同生活水平的人员必不可少的水量消耗，所以调查值相对较低。表2中反映的A、B、C三种类型的各项数据是家庭生活用水的全貌，贴近生活实际。实际上跟踪调查的居民用水情况与整群抽样的典型户调查基本接近，与整年份的总体统计数据也大体吻合，说明此次数据采集的调查结果具有很好的使用价值。
    (4)标准值的确定
    综合以上数据本着节约用水，改变居民粗放型用水习惯，满足人们正常生活需要的原则，以2000年调查均值为核心采用［(2000年均值+A类典型调查均值)/2确定指标下限值，(2000年均值+B类典型调查均值)/2×1.20确定指标上限值］的计算方法，经过去零取整参考地域宽度确定了分区标准值。
    这种标准值确定的理由是：①各组调查的1998、1999、2000年的三年均值与2000年均值近似相等，采用2000年均值既与我们现在的实际居民生活用水现状相接近，又能反映各类不同用水条件、各种不同用水水平、各类不同用水情形的综合状况；②上限值的确定用各组调查的高月用水变化系数平均值“1.20”对(2000年均值+B类典型调查均值)/2进行修订，既考虑了季节变化因素，对不同月份可以在指标值区间内选用，有灵活的可操作性也客观合理，又考虑了今后人民生活水平提高、用水条件改善、用水量上升客观要求；③在典型调查中A类的调查户占10%，B类占76%，B类用水水平家庭是城市中用水人群的主体，B类典型调查均值为基点参加的上限值确定，具有较强的代表性，也是一个中等水平的用水标准。
    深圳、广州由于流动人口多，居民生活用水量也高，其调查反映的三年均值和2000年均值，由于是使用城市户籍人口数计算的，故数值高于典型调查指标。而典型调查数据反映了该区域实际居民家庭生活用水状况。故标准值采用了A类和B类的典型调查值。
    根据“征求意见稿”会议代表的意见，用北京市的调查数据2000年平均值为“127L/人·d”，B类均值为“103L/人·d”，按照上限值的生成方法，(127+103)/2×1.2=138≈140L/人·d，确定了第二区上限值。
    第六区即新疆、青海、西藏地区，这些地区由于地域广，城市少，数据源也少。而且，调查到的某些数据有些差异很大。故采用了比照的方法来确定指标值。一区的标准值，其区域分类汇总的数据和典型户分类汇总的数据以及调查汇总的数据基本反映了该地区居民的实际用水情况。所以，以第一区的A类均值“46L/人·d”和六区的三年均值“96L/人·d”以(96+46)/2=71≈75的方法确定了下限值。用第六区调查汇总的2000均值数据“106L/人·d”乘变化系数1.2取整数确定了上限值。