无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


风景名胜区规划规范 GB 50298-1999

众智软件 http://www.gisroad.com

中华人民共和国国家标准

风景名胜区规划规范

Code for Scenic area Planning

GB 50298-1999

主编单位：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2000年1月1日

关于发布国家标准《风景名胜区规划规范》的通知

建标[1999]267号

根据国家计委《一九八九年工程建设标准定额制定修订计划》（计综合[1989]30号文附件十）的要求，由建设部会同有关部门共同制定的《风景名胜区规划规范》，经有关部门会审，批准委强制性国家标准，编号委GB50298-1999,自2000年1月1日起施行。

本规范由建设部负责管理，中国城市规划设计研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

1999年11月10日

前言

本规范是根据国家计委计综合[1989]30号文的要求，由建设部城市建设司负责主编，具体由中国城市规划设计研究会同国家文物局、国家土地管理局、国家环境保护总局、建设部城市建设研究所、浙江省建设厅、安徽省建设厅、四川省城乡规划设计研究院、江西省城乡规划设计研究院等单位共同编制而成。经建设部1999年11月10日以建标（1999）267号文件批准，并会同国家质量技术监督局发布。

在本规范的编制过程中，规范编制组在总结实践经验和科研成果的基础上，主要对风景区规划的基本术语，基础资料与现状分析，风景资源评价，规划范围、性质、目标、分区与结构布局，保护规划、风景游赏、典型景观、游览设施、基础工程、居民社会调控、经济发展引导、土地利用协调等规划，规划成果与深度等方面做出了规定。并广泛征求了全国有关单位的意见，最后有我部会同有关部门审查定稿。

在本规范的执行过程中，希望各有关单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交中国城市规划设计研究院（通信地址：北京市三里河路9号，邮政编码：100037）以供今后修订时参考。

本规范主编单位：中国城市规划设计院研究院。参编单位：国家文物局、国家土地管理局、国家环境保护总局、建设部城市建设研究所、浙江省建设厅、安徽省建设厅、四川省城乡规划设计研究院、江西省城乡规划设计研究院。

主要起草人：张国强 张延惠 贾建中 朱观海 熊世尧 蔡立力 黄鹭新 郭旃 李亮 展瑰琦 陈明松 罗来平 常仲农。

中华人民共和国建设部

1999年11月10日


1 总 则

1 总 则

第1.0.1条 为了适应风景名胜区(以下简称风景区)保护、利用、管理、发展的需要，优化风景区用地布局，全面发挥风景区的功能和作用，提高风景区的规划设计水平和规范化程度，特制定本规范。

第1.0.2条 本规范适用于国务院和地方各级政府审定公布的各类风景区的规划。

第1.0.3条 风景区按用地规模可分为小型风景区(20km2以下)、中型风景区(21-100km2)、大型风景区(101-500km2)、特大型风景区(500km2以上)。

第1.0.4条 风景区规划应分为总体规划、详细规划二个阶段进行。大型而又复杂的风景区，可以增编分区规划和景点规划。一些重点建设地段，也可以增编控制性详细规划或修建性详细规划。

第1.0.5条 风景区规划必须符合我国国情，因地制宜地突出本风景区特性。并应遵循下列原则：
1.应当依据资源特征、环境条件、历史情况、现状特点以及国民经济和社会发展趋势，统筹兼顾，综合安排。
2.应严格保护自然与文化遗产，保护原有景观特征和地方特色，维护生物多样性和生态良性循环，防止污染和其他公害，充实科教审美特征，加强地被和植物景观培育。
3.应充分发挥景源的综合潜力，展现风景游览欣赏主体，配置必要的服务设施与措施，改善风景区运营管理机能，防止人工化、城市化、商业化倾向，促使风景区有度、有序、有节律地持续发展。
4.应合理权衡风景环境、社会、经济三方面的综合效益，权衡风景区自身健全发展与社会需求之间关系，创造风景优美、设施方便、社会文明、生态环境良好、景观形象和游赏魅力独特，人与自然协调发展的风景游憩境域。

第1.0.6条 风景区规划应与国土规划、区域规划、城市总体规划、土地利用总体规划及其他相关规划相互协调。

第1.0.7条 风景区规划除执行本规范外，尚应符合国家有关强制性标准与规范的规定。


2 术 语

2 术 语

第2.0.1条 风景名胜区
也称风景区，海外的国家公园相当于国家级风景区。
指风景资源集中、环境优美、具有一定规模和游览条件，可供人们游览欣赏、休憩娱乐或进行科学文化活动的地域。

第2.0.2条 风景名胜区规划
也称风景区规划。是保护培育、开发利用和经营管理风景区，并发挥其多种功能作用的统筹部署和具体安排。经相应的人民政府审查批准后的风景区规划，具有法律权威，必须严格执行。

第2.0.3条 风景资源
也称景源、景观资源、风景名胜资源、风景旅游资源。是指能引起审美与欣赏活动，可以作为风景游览对象和风景开发利用的事物与因素的总称。是构成风景环境的基本要素，是风景区产生环境效益、社会效益、经济效益的物质基础。

第2.0.4条 景物
指具有独立欣赏价值的风景素材的个体，是风景区构景的基本单元。

第2.0.5条 景观
指可以引起视觉感受的某种景象，或一定区域内具有特征的景象。

第2.0.6条 景点
由若干相互关联的景物所构成、具有相对独立性和完整性、并具有审美特征的基本境域单位。

第2.0.7条 景群
由若干相关景点所构成的景点群落或群体。

第2.0.8条 景区
在风景区规划中，根据景源类型、景观特征或游赏需求而划分的一定用地范围，包含有较多的景物和景点或若干景群，形成相对独立的分区特征。

第2.0.9条 风景线
也称景线。由一连串相关景点所构成的线性风景形态或系列。

第2.0.10条 游览线

也称游线。为游人安排的游览欣赏风景的路线。

第2.0.11条 功能区
在风景区规划中，根据主要功能发展需求而划分的一定用地范围，形成相对独立的功能分区特征。

第2.0.12条 游人容量

在保持景观稳定性，保障游人游赏质量和舒适安全，以及合理利用资源的限度内，单位时间、一定规划单元内所能容纳的游人数量。是限制某时、某地游人过量集聚的警戒值。

第2.0.13条 居民容量 在保持生态平衡与环境优美、依靠当地资源与维护风景区正常运转的前提下，一定地域范围内允许分布的常住居民数量。是限制某个地区过量发展生产或聚居人口的特殊警戒值。


3 风景名胜区规划规范

3 风景名胜区规划规范

3.1 基础资料与现状分析

第3.1.1条 基础资料应依据风景区的类型、特征和实际需要，提出相应的调查提纲和指标体系，进行统计和典型调查。

第3.1.2条 应在多学科综合考察或深入调查研究的基础上，取得完整、正确的现状和历史基础资料，并做到统计口径一致或具有可比性.

第3.1.3条 基础资料调查类别，应符合表3.1.3的规定：

基础资料调查类别表 表3.1.3

第3.1.4条 现状分析应包括：自然和历史人文特点；各种资源的类型、特征、分布及其多重性分析；资源开发利用的方向、潜力、条件与利弊；土地利用结构、布局和矛盾的分析；风景区的生态、环境、社会与区域因素等五个方面。

第3.1.5条 现状分析结果，必须明确提出风景区发展的优势与动力、矛盾与制约因素、规划对策与规划重点等三方面内容。


3.2 风景资源评价

3.2 风景资源评价

第3.2.1条 风景资源评价应包括：景源调查；景源筛选与分类；景源评分与分级；评价结论四部分。

第3.2.2条 风景资源评价原则应符合下列规定：
1.风景资源评价必须在真实资料的基础上，把现场踏查与资料分析相结合，实事求是地进行；
2.风景资源评价应采取定性概括与定量分析相结合的方法，综合评价景源的特征；
3.根据风景资源的类别及其组合特点，应选择适当的评价单元和评价指标，对独特或濒危景源，宜作单独评价。

第3.2.3条 风景资源调查内容的分类，应符合表3.2.3的规定。

风景资源分类表 表3.2.3

第3.2.4条 风景资源评价单元应以景源现状分布图为基础，根据规划范围大小和景源规模、内容、结构及其游赏方式等特征，划分若干层次的评价单元，并作出等级评价。

第3.2.5条 在省域、市域的风景区体系规划中，应对风景区、景区或景点作出等级评价。

第3.2.6条 在风景区的总体、分区、详细规划中，应对景点或景物作出等级评价。

第3.2.7条 风景资源评价应对所选评价指标进行权重分析，评价指标的选择应符合表3.2.7的规定，并应符合下列规定：
1.对风景区或部分较大景区进行评价时，宜选用综合评价层指标；
2.对景点或景群进行评价时，宜选用项目评价层指标；
3.对景物进行评价时，宜在因子评价层指标中选择。

风景资源评价指标层次表 表3.2.7

第3.2.8条 风景资源分级标准，必须符合下列规定：
1.景源评价分级必须分为特级、一级、二级、三级、四级等五级；
2.应根据景源评价单元的特征，及其不同层次的评价指标分值和吸引力范围，评出风景资源等级；
3.特级景源应具有珍贵、独特、世界遗产价值和意义，有世界奇迹般的吸引力；
4.一级景源应具有名贵、罕见、国家重点保护价值和国家代表性作用，在国内外著名和有国际吸引力；
5.二级景源应具有重要、特殊、省级重点保护价值和地方代表性作用，在省内外闻名和有省际吸引力；
6.三级景源应具有一定价值和游线辅助作用，有市县级保护价值和相关地区的吸引力；
7.四级景源应具有一般价值和构景作用，有本风景区或当地的吸引力。

第3.2.9条 风景资源评价结论应由景源等级统计表、评价分析、特征概括等三部分组成。评价分析应表明主要评价指标的特征或结果分析；特征概括应表明风景资源的级别数量、类型特征及其综合特征。


3.3 范围、性质与发展目标

3.3 范围、性质与发展目标

第3.3.1条 确定风景区规划范围及其外围保护地带，应依据以下原则：景源特征及其生态环境的完整性；历史文化与社会的连续性；地域单元的相对独立性；保护、利用、管理的必要性与可行性。

第3.3.2条 划定风景区范围的界限必须符合下列规定：
1.必须有明确的地形标志物为依托，既能在地形图上标出，又能在现场立桩标界；
2.地形图上的标界范围，应是风景区面积的计量依据；
3.规划阶段的所有面积计量，均应以同精度的地形图的投影面积为准。

第3.3.3条 风景区的性质，必须依据风景区的典型景观特征、游览欣赏特点、资源类型、区位因素，以及发展对策与功能选择来确定。

第3.3.4条 风景区的性质应明确表述风景特征、主要功能、风景区级别等三方面内容，定性用词应突出重点、准确精炼。

第3.3.5条 风景区的发展目标，应依据风景区的性质和社会需求，提出适合本风景区的自我健全目标和社会作用目标两方面的内容，并应遵循以下原则：
1.贯彻严格保护、统一管理、合理开发、永续利用的基本原则；
2.充分考虑历史、当代、未来三个阶段的关系，科学预测风景区发展的各种需求；
3.因地制宜地处理人与自然的和谐关系；
4.使资源保护和综合利用、功能安排和项目配置、人口规模和建设标准等各项主要目标，同国家与地区的社会经济技术发展水平、趋势及步调相适应。


3.4 分区、结构与布局

3.4 分区、结构与布局

第3.4.1条 风景区应依据规划对象的属性、特征及其存在环境进行合理区划，并应遵循以下原则：
1.同一区内的规划对象的特性及其存在环境应基本一致；
2.同一区内的规划原则、措施及其成效特点应基本一致；
3.规划分区应尽量保持原有的自然、人文、线状等单元界限的完整性。

第3.4.2条 根据不同需要而划分的规划分区应符合下列规定：
1.当需调节控制功能特征时，应进行功能分区；
2.当需组织景观和游赏特征时，应进行景区划分；
3.当需确定保护培育特征时，应进行保护区划分；
4.在大型或复杂的风景区中，可以几种方法协调并用。

第3.4.3条 风景区应依据规划目标和规划对象的性能、作用及其构成规律来组织整体规划结构或模型，并应遵循下列原则：
1.规划内容和项目配置应符合当地的环境承载能力、经济发展状况和社会道德规范，并能促进风景区的自我生存和有序发展；
2.有效调节控制点、线、面等结构要素的配置关系；
3.解决各枢纽或生长点、走廊或通道、片区或网格之间的本质联系和约束条件。

第3.4.4条 凡含有一个乡或镇以上的风景区，或其人口密度超过100人/km2时，应进行风景区的职能结构分析与规划，并应遵循下列原则：
1.兼顾外来游人、服务职工和当地居民三者的需求与利益；
2.风景游览欣赏职能应有独特的吸引力和承受力；
3.旅游接待服务职能应有相应的效能和发展动力；
4.居民社会管理职能应有可靠的约束力和时代活力；
5.各职能结构应自成系统并有机组成风景区的综合职能结构网络。

第3.4.5条 风景区应依据规划对象的地域分布、空间关系和内在联系进行综合部署，形成合理、完善而又有自身特点的整体布局，并应遵循下列原则：
1.正确处理局部、整体、外围三层次的关系；
2.解决规划对象的特征、作用、空间关系的有机结合问题；
3.调控布局形态对风景区有序发展的影响，为各组成要素、各组成部分能共同发挥作用创造满意条件；
4.构思新颖，体现地方和自身特色。


3.5 容量、人口及生态原则

3.5 容量、人口及生态原则

第3.5.1条 风景区游人容量应随规划期限的不同而有变化。对一定规划范围的游人容量，应综合分析并满足该地区的生态允许标准、游览心理标准、功能技术标准等因素而确定。并应符合下列规定：
1.生态允许标准应符合表3.5.1的规定；

游憩用地生态容量 表3.5.1

2.游人容量应由一次性游人容量、日游人容量、年游人容量三个层次表示。
(1)一次性游人容量(亦称瞬时容量)，单位以“人/次”表示；
(2)游人容量，单位以“人次/日”表示；
(3)游人容量，单位以“人次/年”表示。
3.游人容量的计算方法宜分别采用：线路法、卡口法、面积法、综合平衡法，并将计算结果填入表3.5.1.1：

游人容量计算一览表 表3.5.1.1

4.游人容量计算宜采用下列指标：
(1)线路法：以每个游人所占平均道路面积计，5-10m2/人。
(2)面积法：以每个游人所占平均游览面积计。其中：
主景景点：50-100m2/人(景点面积)；
一般景点：100-400m2/人(景点面积)；
浴场海域：10-20m2/人(海拔0~-2以内水面)；
浴场沙滩：5-10m2/人(海拔0~+2m以内沙滩)。
(3)卡口法：实测卡口处单位时间内通过的合理游人量。单位以“人次/单位时间”表示。
5.游人容量计算结果应与当地的淡水供水、用地、相关设施及环境质量等条件进行校核与综合平衡，以确定合理的游人容量。

第3.5.2条 风景区总人口容量测算应包括外来游人、服务职工、当地居民三类人口容量，并应符合下列规定：
1.当规划地区的居住人口密度超过50人/km2时，宜测定用地的居民容量；
2.当规划地区的居住人口密度超过100人/km2时，必须测定用地的居民容量；
3.居民容量应依据最重要的要素容量分析来确定，其常规要素应是：淡水、用地、相关设施等。

第3.5.3条 风景区人口规模的预测应符合下列规定：
1.人口发展规模应包括外来游人、服务职工、当地居民三类人口；
2.一定用地范围内的人口发展规模不应大于其总人口容量；
3.职工人口应包括直接服务人口和维护管理人口；
4.居民人口应包括当地常住居民人口。

第3.5.4条 风景区内部的人口分布应符合下列原则：
1.根据游赏需求、生境条件、设施配置等因素对各类人口进行相应的分区分期控制；
2.应有合理的疏密聚散变化，使其各得其所；
3.防止因人口过多或不适当集聚而不利于生态与环境；
4.防止因人口过少或不适当分散而不利于管理与效益。

第3.5.5条 风景区的生态原则应符合下列规定：
1.制止对自然环境的人为消极作用，控制和降低人为负荷，应分析游览时间、空间范围、游人容量、项目内容、开发强度等因素，并提出限制性规定或控制性指标；
2.保持和维护原有生物种群、结构及其功能特征，保护典型而有示范性的自然综合体；
3.提高自然环境的复苏能力，提高氧、水、生物量的再生能力与速度，提高其生态系统或自然环境对人为负荷的稳定性或承载力。

第3.5.6条 风景区的生态分区应符合下列原则：
1.应将规划用地的生态状况按四个等级分别加以标明；
2.生态分区的一般标准应符合表3.5.6的规定；

生态分区及其利用与保护措施 表3.5.6

3.按其他生态因素划分的专项生态危机区应包括热污染、噪声污染、电磁污染、放射性污染、卫生防疫条件、自然气候因素、振动影响、视觉干扰等内容；
4.生态分区应对土地使用方式、功能分区、保护分区和各项规划设计措施的配套起重要作用。

第3.5.7条 风景区规划应控制和降低各项污染程度，其环境质量标准应符合下列规定：
1.大气环境质量标准应符合GB3095-1996中规定的一级标准；
2.地面水环境质量一般应按CB3838-88中规定的第一级标准执行，游泳用水应执行GB9667-88中规定的标准，海水浴场水质标准不应低于GB3097-82中规定的二类海水水质标准，生活饮用水标准应符合GB5749-85中的规定；
3.风景区室外允许噪声级应低于CB3096-93中规定的“特别住宅区”的环境噪声标准值；
4.放射防护标准应符合GBJ8-74中规定的有关标准。


4 专项规划

4 专项规划

4.1 保护培育规划

第4.1.1条 保护培育规划应包括查清保育资源，明确保育的具体对象，划定保育范围，确定保育原则和措施等基本内容。

第4.1.2条 风景保护的分类应包括生态保护区、自然景观保护区、史迹保护区、风景恢复区、风景游览区和发展控制区等，并应符合以下规定：
1.生态保护区的划分与保护规定：
(1)对风景区内有科学研究价值或其他保存价值的生物种群及其环境，应划出一定的范围与空间作为生态保护区。
(2)在生态保护区内，可以配置必要的研究和安全防护性设施，应禁止游人进入，不得搞任何建筑设施，严禁机动交通及其设施进入。
2.自然景观保护区的划分与保护规定：
(1)对需要严格限制开发行为的特殊天然景源和景观，应划出一定的范围与空间作为自然景观保护区。
(2)在自然景观保护区内，可以配置必要的步行游览和安全防护设施，宜控制游人进入，不得安排与其无关的人为设施，严禁机动交通及其设施进入。
3.史迹保护区的划分与保护规定：
(1)在风景区内各级文物和有价值的历代史迹遗址的周围，应划出一定的范围与空间作为史迹保护区。
(2)在史迹保护区内，可以安置必要的步行游览和安全防护设施，宜控制游人进入，不得安排旅宿床位，严禁增设与其无关的人为设施，严禁机动交通及其设施进入，严禁任何不利于保护的因素进入。
4.风景恢复区的划分与保护规定：
(1)对风景区内需要重点恢复、培育、抚育、涵养、保持的对象与地区，例如森林与植被、水源与水土、浅海及水域生物、珍稀濒危生物、岩溶发育条件等，宜划出一定的范围与空间作为风景恢复区。
(2)在风景恢复区内，可以采用必要技术措施与设施；应分别限制游人和居民活动，不得安排与其无关的项目与设施，严禁对其不利的活动。
5.风景游览区的划分与保护规定：
(1)对风景区的景物、景点、景群、景区等各级风景结构单元和风景游赏对象集中地，可以划出一定的范围与空间作为风景游览区。
(2)在风景游览区内，可以进行适度的资源利用行为，适宜安排各种游览欣赏项目；应分级限制机动交通及旅游设施的配置。并分级限制居民活动进入。
6.发展控制区的划分与保护规定：
(1)在风景区范围内，对上述五类保育区以外的用地与水面及其他各项用地，均应划为发展控制区。
(2)在发展控制区内，可以准许原有土地利用方式与形态，可以安排同风景区性质与容量相一致的各项旅游设施及基地，可以安排有序的生产、经营管理等设施，应分别控制各项设施的规模与内容。

第4.1.3条 风景保护的分级应包括特级保护区、一级保护区、二级保护区和三级保护区等四级内容，并应符合以下规定：
1.特级保护区的划分与保护规定：
(1)风景区内的自然保护核心区以及其他不应进入游人的区域应划为特级保护区。
(2)特级保护区应以自然地形地物为分界线，其外围应有较好的缓冲条件，在区内不得搞任何建筑设施。
2.一级保护区的划分与保护规定：
(1)在一级景点和景物周围应划出一定范围与空间作为一级保护区，宜以一级景点的视域范围作为主要划分依据。
(2)一级保护区内可以安置必需的步行游赏道路和相关设施，严禁建设与风景无关的设施，不得安排旅宿床位，机动交通工具不得进入此区。
3.二级保护区的划分与保护规定：
(1)在景区范围内，以及景区范围之外的非一级景点和景物周围应划为二级保护区。
(2)二级保护区内可以安排少量旅宿设施，但必须限制与风景游赏无关的建设，应限制机动交通工具进入本区。
4.三级保护区的划分与保护规定：
(1)在风景区范围内，对以上各级保护区之外的地区应划为三级保护区。
(2)在三级保护区内，应有序控制各项建设与设施，并应与风景环境相协调。

第4.1.4条 保护培育规划应依据本风景区的具体情况和保护对象的级别而择优实行分类保护或分级保护，或两种方法并用，应协调处理保护培育、开发利用、经营管理的有机关系，加强引导性规划措施。


4.2 风景游赏规划

4.2 风景游赏规划

第4.2.1条 风景游览欣赏规划应包括景观特征分析与景象展示构思；游赏项目组织；风景单元组织；游线组织与游程安排；游人容量调控；风景游赏系统结构分析等基本内容。

第4.2.2条 景观特征分析和景象展示构思，应遵循景观多样化和突出自然美的原则，对景物和景观的种类、数量、特点、空间关系、意趣展示及其观览欣赏方式等进行具体分析和安排；并对欣赏点选择及其视点、视角、视距、视线、视域和层次进行分析和安排。

第4.2.3条 游赏项目组织应包括项目筛选、游赏方式、时间和空间安排、场地和游人活动等内，并遵循以下原则：
1.在与景观特色协调，与规划目标一致的基础上，组织新、奇、特、优的游赏项目；
2.权衡风景资源与环境的承受力，保护风景资源永续利用；
3.符合当地用地条件、经济状况及设施水平；
4.尊重当地文化习俗、生活方式和道德规范。

第4.2.4条 游赏项目内容可在表4.2.4中择优并演绎。

游赏项目类别表 表4.2.4

第4.2.5条 风景单元组织应把游览欣赏对象组织成景物、景点、景群、园苑、景区等不同类型的结构单元，并应遵循以下原则：
1.依据景源内容与规模、景观特征分区、构景与游赏需求等因素进行组织；
2.使游赏对象在一定的结构单元和结构整体中发挥良好作用；
3.应为各景物间和结构单元间相互因借创造有利条件。

第4.2.6条 景点组织应包括景点的构成内容、特征、范围、容量；景点的主、次、配景和游赏序列组织；景点的设施配备；景点规划一览表等四部分。

第4.2.7条 景区组织应包括：景区的构成内容、特征、范围、容量；景区的结构布局、主景、景观多样化组织；景区的游赏活动和游线组织；景区的设施和交通组织要点等四部分。

第4.2.8条 游线组织应依据景观特征、游赏方式、游人结构、游人体力与游兴规律等因素，精心组织主要游线和多种专项游线，并应包括下列内容：
1.游线的级别、类型、长度、容量和序列结构；
2.不同游线的特点差异和多种游线间的关系；
3.游线与游路及交通的关系。

第4.2.9条 游程安排应由游赏内容、游览时间、游览距离限定。游程的确定宜符合下列规定：
1.一日游：不需住宿，当日往返；
2.二日游：住宿一夜；
3.多日游：住宿二夜以上。


4.3 典型景观规划

4.3 典型景观规划

第4.3.1条 风景区应依据其主体特征景观或有特殊价值的景观进行典型景观规划。应包括典型景观的特征与作用分析；规划原则与目标；规划内容、项目、设施与组织；典型景观与风景区整体的关系等内容。

第4.3.2条 典型景观规划必须保护景观本体及其环境，保持典型景观的永续利用；应充分挖掘与合理利用典型景观的特征及价值，突出特点，组织适宜的游赏项目与活动；应妥善处理典型景观与其他景观的关系。

第4.3.3条 植物景观规划应符合以下规定：
1.维护原生种群和区系，保护古树名木和现有大树，培育地带性树种和特有植物群落；
2.因境制宜地恢复、提高植被覆盖率，以适地适树的原则扩大林地，发挥植物的多种功能优势，改善风景区的生态和环境；
3.利用和创造多种类型的植物景观或景点，重视植物的科学意义，组织专题游览环境和活动；
4.对各类植物景观的植被覆盖率、林木郁闭度、植物结构、季相变化、主要树种、地被与攀缘植物、特有植物群落、特殊意义植物等，应有明确的分区分级的控制性指标及要求；
5.植物景观分布应同其他内容的规划分区相互协调；在旅游设施和居民社会用地范围内，应保持一定比例的高绿地率或高覆盖率控制区。

第4.3.4条 建筑景观规划应符合以下规定：
1.应维护一切有价值的原有建筑及其环境，严格保护文物类建筑，保护有特点的民居、村寨和乡土建筑及其风貌；
2.风景区的各类新建筑，应服从风景环境的整体需求，不得与大自然争高低，在人工与自然协调融合的基础上，创造建筑景观和景点；
3.建筑布局与相地立基，均应因地制宜，充分顺应和利用原有地形，尽量减少对原有地物与环境的损伤或改造；
4.对风景区内各类建筑的性质与功能、内容与规模、标准与档次、位置与高度、体量与体形、色彩与风格等，均应有明确的分区分级控制措施；
5.在景点规划或景区详细规划中，对主要建筑宜提出：(1)总平面布置；(2)剖面标高；(3)立面标高总框架；(4)同自然环境和原有建筑的关系等四项控制措施。

第4.3.5条 溶洞景观规划应符合以下规定：
1.必须维护岩溶地貌、洞穴体系及其形成条件，保护溶洞的各种景物及其形成因素，保护珍稀、独特的景物及其存在环境；
2.在溶洞功能选择与游人容量控制、游赏对象确定与景象意趣展示、景点组织与景区划分、游赏方式与游线组织、导游与赏景点组织等方面，均应遵循自然与科学规律及其成景原理，兼顾洞景的欣赏、科学、历史、保健等价值，有度有序地利用与发挥洞景潜力，组织适合本溶洞特征的景观特色；
3.应统筹安排洞内与洞外景观，培育洞顶植被，禁止对溶洞自然景物滥施人工；
4.溶洞的石景与土石方工程、水景与给排水工程、交通与道桥工程、电源与电缆工程、防洪与安全设备工程等，均应服从风景整体需求，并同步规划设计；
5.对溶洞的灯光与灯具配置、导游与电器控制，以及光象、音响、卫生等因素，均应有明确的分区分级控制要求及配套措施。

第4.3.6条 竖向地形规划应符合以下规定：
1.维护原有地貌特征和地景环境，保护地质珍迹、岩石与基岩、土层与地被、水体与水系，严禁炸山采石取土、乱挖滥填盲目整平、剥离及覆盖表土，防止水土流失、土壤退化、污染环境；
2.合理利用地形要素和地景素材，应随形就势、因高就低地组织地景特色，不得大范围地改变地形或平整土地，应把未利用的废弃地、洪泛地纳入治山理水范围加以规划利用；
3.对重点建设地段，必须实行在保护中开发、在开发中保护的原则，不得套用“几通一平”的开发模式，应统筹安排地形利用、工程补救、水系修复、表土恢复、地被更新、景观创意等各项技术措施；
4.有效保护与展示大地标志物、主峰最高点、地形与测绘控制点，对海拔高度高差、坡度坡向、海河湖岸、水网密度、地表排水与地下水系、洪水潮汐淹没与浸蚀、水土流失与崩塌、滑坡与泥石流灾变等地形因素，均应有明确的分区分级控制；
5.竖向地形规划应为其他景观规划、基础工程、水体水系流域整治及其他专项规划创造有利条件，并相互协调。


4.4 游览设施规划

4.4 游览设施规划

第4.4.1条 旅行游览接待服务设施规划应包括游人与游览设施现状分析；客源分析预测与游人发展规模的选择；游览设施配备与直接服务人口估算；旅游基地组织与相关基础工程；游览设施系统及其环境分析等五部分。

第4.4.2条 游人现状分析，应包括游人的规模、结构、递增率、时间和空间分布及其消费状况。

第4.4.3条 游览设施现状分析，应表明供需状况、设施与景观及其环境的相互关系。

第4.4.4条 客源分析与游人发展规模选择应符合以下规定：
1.分析客源地的游人数量与结构、时空分布、出游规律、消费状况等；
2.分析客源市场发展方向和发展目标；
3.预测本地区游人、国内游人、海外游人递增率和旅游收入；
4.游人发展规模、结构的选择与确定，应符合表4.4.4的内容要求；
5.合理的年、日游人发展规模不得大于相应的游人容量。

游人统计与预测 表4.4.4

第4.4.5条 游览设施配备应包括旅行、游览、饮食、住宿、购物、娱乐、保健和其他等八类相关设施。应依据风景区、景区、景点的性质与功能，游人规模与结构，以及用地、淡水、环境等条件，配备相应种类、级别、规模的设施项目。
1.旅宿床位应是游览设施的调控指标，应严格限定其规模和标准，应做到定性、定量、定位、定用地范围，并按(4.4.5-1)式计算。

床位数＝平均停留天数×年住宿人数/年旅游天数×床位利用率 (4.4.5-1)

2.直接服务人员估算应以旅宿床位或饮食服务两类游览设施为主，其中，床位直接服务人员估算可按(4.4.5-2)计算：

直接服务人员＝床位数×直接服务人员与床位数比例 (4.4.5-2)
(式中，直接服务人口与床位数比例：1:2-1:10)

第4.4.6条 游览设施布局应采用相对集中与适当分散相结合的原则，应方便游人，利于发挥设施效益，便于经营管理与减少干扰。应依据设施内容、规模、等级、用地条件和景观结构等，分别组成服务部、旅游点、旅游村、旅游镇、旅游城、旅游市等六级旅游服务基地，并提出相应的基础工程原则和要求。

第4.4.7条 旅游基地选择应符合以下原则：
1.应有一定的用地规模，既应接近游览对象又应有可靠的隔离，应符合风景保护的规定，严禁将住宿、饮食、购物、娱乐、保健、机动交通等设施布置在有碍景观和影响环境质量的地段；
2.应具备相应的水、电、能源、环保、抗灾等基础工程条件，靠近交通便捷的地段，依托现有游览设施及城镇设施；
3.避开有自然灾害和不利于建设的地段。

第4.4.8条 依风景区的性质、布局和条件的不同，各项游览设施既可配置在各级旅游基地中，也可以配置在所依托的各级居民点中，其总量和级配关系应符合风景区规划的需求，应符合表4.4.8的规定。

游览设施与旅游基地分级配置表 表4.4.8


4.5 基础工程规划

4.5 基础工程规划

第4.5.1条 风景区基础工程规划，应包括交通道路、邮电通讯、给水排水和供电能源等内容，根据实际需要，还可进行防洪、防火、抗灾、环保、环卫等工程规划。

第4.5.2条 风景区基础工程规划，应符合下列规定：
1.符合风景区保护、利用、管理的要求；
2.同风景区的特征、功能、级别和分区相适应，不得损坏景源、景观和风景环境；
3.要确定合理的配套工程、发展目标和布局，并进行综合协调；
4.对需要安排的各项工程设施的选址和布局提出控制性建设要求；
5.对于大型工程或干扰性较大的工程项目及其规划，应进行专项景观论证、生态与环境敏感性分析，并提交环境影响评价报告。

第4.5.3条 风景区交通规划，应分为对外交通和内部交通两方面内容。应进行各类交通流量和设施的调查、分析、预测，提出各类交通存在的问题及其解决措施等内容。
1.对外交通应要求快速便捷，布置于风景区以外或边缘地区；
2.内部交通应具有方便可靠和适合风景区特点，并形成合理的网络系统；
3.对内部交通的水、陆、空等机动交通的种类选择、交通流量、线路走向、场站码头及其配套设施，均应提出明确而有效的控制要求和措施。

第4.5.4条 风景区道路规划，应符合以下规定：
1.合理利用地形，因地制宜地选线，同当地景观和环境相配合；
2.对景观敏感地段，应用直观透视演示法进行检验，提出相应的景观控制要求；
3.不得因追求某种道路等级标准而损伤景源与地貌，不得损坏景物和景观；
4.应避免深挖高填，因道路通过而形成的竖向创伤面的高度或竖向砌筑面的高度，均不得大于道路宽度。并应对创伤面提出恢复性补救措施。

第4.5.5条 邮电通讯规划，应提供风景区内外通讯设施的容量、线路及布局，并应符合以下规定：
1.各级风景区均应配备能与国内联系的通讯设施；
2.国家级风景区还应配备能与海外联系的现代化通讯设施；
3.在景点范围内，不得安排架空电线穿过，宜采用隐蔽工程。

第4.5.6条 风景区给水排水规划，应包括现状分析；给、排水量预测；水源地选择与配套设施；给、排水系统组织；污染源预测及污水处理措施；工程投资框算。给、排水设施布局还应符合以下规定：
1.在景点和景区范围内，不得布置暴露于地表的大体量给水和污水处理设施；
2.在旅游村镇和居民村镇宜采用集中给水、排水系统，主要给水设施和污水处理设施可安排在居民村镇及其附近。

第4.5.7条 风景区供电规划，应提供供电及能源现状分析，负荷预测，供电电源点和电网规划三项基本内容。并应符合以下规定：
1.在景点和景区内不得安排高压电缆和架空电线穿过；
2.在景点和景区内不得布置大型供电设施；
3.主要供电设施宜布置于居民村镇及其附近。

第4.5.8条 风景区内供水、供电及床位用地标准，应在表4.5.8中选用，并以下限标准为主。

供水供电及床位用地标准 表4.5.8


4.6 居民社会调控规划

4.6 居民社会调控规划

第4.6.1条 凡含有居民点的风景区，应编制居民点调控规划；凡含有一个乡或镇以上的风景区，必须编制居民社会系统规划。

第4.6.2条 居民社会调控规划应包括现状、特征与趋势分析；人口发展规模与分布；经营管理与社会组织；居民点性质、职能、动因特征和分布；用地方向与规划布局；产业和劳力发展规划等内容。

第4.6.3条 居民社会调控规划应遵循下列基本原则：
1.严格控制人口规模，建立适合风景区特点的社会运转机制；
2.建立合理的居民点或居民点系统；
3.引导淘汰型产业的劳力合理转向。

第4.6.4条 居民社会调控规划应科学预测和严格限定各种常住人口规模及其分布的控制性指标；应根据风景区需要划定无居民区、居民衰减区和居民控制区。

第4.6.5条 居民点系统规划，应与城市规划和村镇规划相互协调，对已有的城镇和村点提出调整要求，对拟建的旅游村、镇和管理基地提出控制性规划纲要。

第4.6.6条 对农村居民点应划分为搬迁型、缩小型、控制型和聚居型等四种基本类型，并分别控制其规模布局和建设管理措施。

第4.6.7条 居民社会用地规划严禁在景点和景区内安排工业项目、城镇建设和其他企事业单位用地，不得在风景区内安排有污染的工副业和有碍风景的农业生产用地，不得破坏林木而安排建设项目。


4.7 经济发展引导规划

4.7 经济发展引导规划

第4.7.1条 经济发展引导规划，应以国民经济和社会发展规划、风景与旅游发展战略为基本依据，形成独具风景区特征的经济运行条件。

第4.7.2条 经济发展引导规划应包括经济现状调查与分析；经济发展的引导方向；经济结构及其调整；空间布局及其控制；促进经济合理发展的措施等内容。

第4.7.3条 风景区经济引导方向，应以经济结构和空间布局的合理化结合为原则，提出适合风景区经济发展的模式及保障经济持续发展的步骤和措施。

第4.7.4条 经济结构的合理化应包括以下内容：
1.明确各主要产业的发展内容、资源配置、优化组合及其轻重缓急变化；
2.明确旅游经济、生态农业和工副业的合理发展途径；
3.明确经济发展应有利于风景区的保护、建设和管理。

第4.7.5条 空间布局合理化应包括以下内容：
1.应明确风景区内部经济、风景区周边经济、风景区所在地经济等三者的空间关系和内在联系；应有节律的调控区内经济、发展边缘经济、带动地区经济；
2.明确风景区内部经济的分区分级控制和引导方向；
3.明确综合农业生产分区、农业生产基地、工副业布局及其与风景保护区、风景游览地、旅游基地的关系。


4.8 土地利用协调规划

4.8 土地利用协调规划

第4.8.1条 土地利用协调规划应包括土地资源分析评估；土地利用现状分析及其平衡表；土地利用规划及其平衡表等内容。

第4.8.2条 土地资源分析评估，应包括对土地资源的特点、数量、质量与潜力进行综合评估或专项评估。

第4.8.3条 土地利用现状分析，应表明土地利用现状特征，风景用地与生产生活用地之间关系，土地资源演变、保护、利用和管理存在的问题。

第4.8.4条 土地利用规划，应在土地利用需求预测与协调平衡的基础上，表明土地利用规划分区及其用地范围。

第4.8.5条 土地利用规划应遵循下列基本原则：
1.突出风景区土地利用的重点与特点，扩大风景用地；
2.保护风景游赏地、林地、水源地和优良耕地；
3.因地制宜的合理调整土地利用，发展符合风景区特征的土地利用方式与结构。

第4.8.6条 风景区土地利用平衡应符合表4.8.6的规定，并表明规划前后土地利用方式和结构变化。

风景区用地平衡表 表4.8.6

第4.8.7条 风景区的用地分类应按土地使用的主导性质进行划分，应符合表4.8.7的规定。

风景区用地分类表 表4.8.7

第4.8.8条 在具体使用表4.8.6和表4.8.7时，可依据工作性质、内容、深度的不同要求，采用其分类的全部或部分类别，但不得增设新的类别。

第4.8.9条 土地利用规划应扩展甲类用地，控制乙类、丙类、丁类、庚类用地，缩减癸类用地。


4.9 分期发展规划

4.9 分期发展规划

第4.9.1条 风景区总体规划分期应符合以下规定：
1.第一期或近期规划：5年以内；
2.第二期或远期规划：5-20年；
3.第三期或远景规划：大于20年。

第4.9.2条 在安排每一期的发展目标与重点项目时，应兼顾风景游赏、游览设施、居民社会的协调发展，体现风景区自身发展规律与特点。

第4.9.3条 近期发展规划应提出发展目标、重点、主要内容，并应提出具体建设项目、规模、布局、投资估算和实施措施等。

第4.9.4条 远期发展规划的目标应使风景区内各项规划内容初具规模。并应提出发展期内的发展重点、主要内容、发展水平、投资框算、健全发展的步骤与措施。

第4.9.5条 远景规划的目标应提出风景区规划所能达到的最佳状态和目标。

第4.9.6条 近期规划项目与投资估算应包括风景游赏、游览设施、居民社会三个职能系统的内容以及实施保育措施所需的投资。

第4.9.7条 远期规划的投资框算应包括风景游赏、游览设施两个系统的内容。


5 规划成果与深度规定

5 规划成果与深度规定

第5.0.1条 风景区规划的成果应包括风景区规划文本、规划图纸、规划说明书、基础资料汇编等四个部分。

第5.0.2条 规划文本应以法规条文方式，直接叙述规划主要内容的规定性要求。

第5.0.3条 规划图纸应清晰准确，图文相符，图例一致，并应在图纸的明显处标明图名、图例、风玫瑰、规划期限、规划日期、规划单位及其资质图签编号等内容。

第5.0.4条 规划设计的主要图纸应符合表5.0.4的规定。

风景区总体规划图纸规定 表5.0.4

第5.0.5条 规划说明书应分析现状，论证规划意图和目标，解释和说明规划内容。


附录A 本规范用词说明

附录A 本规范用词说明

第附录A.0.1条 1.为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
(1)表示很严格，非这样做不可的用词：
正面词采用“必须”，
反面词采用“严禁”；
(2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，
反面词采用“不应”或“不得”；
(3)对表示允许稍有选择，在条件许可时首先应这样做的
正面词采用“宜”，
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

第附录A.0.2条 2.条文中指明应按其他有关标准、规范执行时，写法为“应按……执行”或“应符合……的规定”。


风景名胜区规划规范 GB 50298-1999 条文说明

中华人民共和国国家标准

风景名胜区规划规范

GB 50298-1999

条文说明


1 总则

1 总则

1.0.1 中国风景区源于古代的名山大川和邑郊游憩地，历经数千年的不断发展，荟萃了自然之美和人文之胜，成为壮丽山河的精华，为当代留下了宝贵的自然与文化遗产及其无限的信息。20世纪50年代以后，中国风景区规划建设管理又积累了大量新的经验和教训。80年代以来，中国社会经济快速进步，中外学术思想新一轮交流，更促使着风景区急速发展。当前，中国三级风景区体系面积已占国土总面积的1%，风景区已经是兼备游憩审美、科教启智、国土形象、生态防护以及带动地区发展等功能的重要地域。为使风景区健康发展，并走向法规化的道路，制订国家标准《风景名胜区规划规范》已成为社会发展的重要需求，有利于把风景区的规划建设和保护管理的相关决策纳入科学化、规范化、社会化轨道，是一项必要、可行并具有自身特点的工作。
编制本规范所涉及并依据的法规有“七法一条例”。其中，国家法律有：文物、土地、环保、森林、海洋、城市、房地产等七项，国务院公布的条例有：《风景名胜区管理暂行条例》一项。
编制本规范的目的，是在总结中国风景区发展和规划建设管理经验的基础上，吸取国内外先进经验，在风景区规划范围的有限境域里，统一规划范畴与深度、统一用词涵义统计口径等，优化风景区用地布局，确保风景区的功能和作用能全面地发挥，以提高风景区规划的科学性、适用性和先进性，实现风景、社会和经济三个方面的综合效益。

1.0.2 本规范的适用范围。首先是我国各级政府审定公布的国家重点和省级与市、县级等三级风景区的规划，这些风景区的级别、范围、资源等已经原则性框定；第二是各级政府审定的国土规划、区域规划、城市规划、风景旅游体系规划所划定的各类风景区的规划，这些风景区的资源特征、功能作用、用地范围等项内容与国务院风景区管理条例基本一致，但因某种原因尚未正式审定其级别，暂未列入三级风景区名单的各类风景旅游地。

1.0.3 风景区的分类方法很多，本条文仅规定了按用地规模的分类要求。

1.0.4 从宏观到微观，风景区规划将是分阶段进行的：有针对某个开发专题而进行的可行性分析论证，有一个省、市域的风景旅游体系规划，在某个区域的风景区域规划，有一个风景区的总体规划、分区规划、详细规划，景点规划，有某个重点建设地段的控制性详细规划和修建性详细规划等。其中，国家级风景区的总体规划需要报经国务院批准，这也是各种规划中最关键的一个规划阶段。有关各规划阶段的内容要求，将由行政法规提出。

1.0.5 本条文是编制风景区规划必须遵循的基本原则。
风景区规划必须符合我国国情。这是由于中国风景区历经数千年发展，山水优美、文物丰盛，独具民族特色。同时，人口增长速度很快，人均资源渐趋紧缺；再者，经济高速增长，需求扩展，人与自然协调发展的难度加大；此外，社会文化及生活方式不断发展，海内外交流频繁，科技日益进步，有关文化继承与创新的研究日益深入。这些基本国情都是中国风景区规划与发展的决定性因素。
风景区规划是驾驭整个风景区保护、建设、管理、发展的基本依据和手段，是在一定空间和时间范围内对各种规划要素的系统分析和统筹安排，这种综合与协调职能，涉及所在地的资源、环境、历史、现状、经济社会发展态势等广泛领域，这就需要深入调查研究，把握主要矛盾和对策，充分考虑风景、社会、经济三方面的综合效益，因地制宜地突出本风景区的特性。

1.0.6 中国风景区用地规模差异很大，面积跨度由不足10平方公里至上万平方公里，因而，常与国土规划、区域规划、城市总体规划、土地利用总体规划等项规划密切相关，甚至交错穿插或相互覆盖，这就需要在时间、空间和内容上相互关照、调整，并使之协调互补发展。在定性方面主要是资源利用的多重性所引发的课题；在定量方面主要是用地规模、人口规模、开发利用强度所带来的矛盾；在定质方面主要是相关设施等级标准在配置上的众多因素；在经营管理上主要是责、仅、利相关的土地管理权限或管理体制等难题；在政策与法规上主要是接点部位的诸多问题。上述协调因素，在不同的规划工作中有不同的重点和表现形式，而常见和有效的因素是在用地分区中相互协调。


2 术语

2 术语

2.0.1 术语是标准规范的重要组成部分。

风景区规划工作与术语，不仅有其自身特点，还涉及自然科学、社会科学和工程技术的定性、定量与规律性内容，因而，其间不断分化、交叉、综合、协调之类难点自然不少。本章内容是对规范所涉及的基本词汇给予统一用词、统一含义，或将使用成熟的词汇纳入、肯定，以利于对本规范内容的正确理解和使用。

例如，70年代中期以后，有关风景区的称呼逐渐增多，比较多见的有：自然风景区、旅游风景区、名胜风景区、山水风景区、城市风景区、近郊风景区、风景名胜区、风景游览区、风景旅游区、风景保护区、风景控制区等等，大都是在“风景”前后加一词而构成复合词，用其表达某种更具体，更特定的含义。其中，1985年国务院在有关条例中规定了“风景名胜区”的特有含义。经分析，为满足和适应风景区发展态势对技术法规的需求，“风景区”一词仍具有言简意赅的优点，有较好的历史延续性和较强的发展适应性，既可以理解为其他复合词的通称或简称，又保留了相关复合词的特定含义及其实际应用范围；反之，诸多复合词均难以替代“风景区”的意义。因此，本规范仍采用风景区一词，并对其含义给予统一规定。

又如，随着旅行游览活动的发展和人均资源紧缺矛盾的增长，风景区的容量已成为重要课题，而描述有关容纳人口数量的术语有环境容量、旅游容量、游人容量、容人量、居民容量等等。经分析，对风景区的生态和容量影响较大的是外来游人数量和当地常住居民数量，因而，本规范肯定了游人容量、居民容量两条术语，并对其词解和相关内容作了统一规定。

再如，因经济社会发展、学科交叉、中外交流和责、权、利关系调整等因素，对同一事物和现象的描述常会出现多种用语，70年代中期以来对自然和人文风景资源的词汇相继有：风景资源、风景名胜资源、景观资源、景源、自然风景资源、历史人文资源、观光旅游资源等。经分析，本词汇的使用频率很高，为减少规划执笔者的负担，本规范肯定了“风景资源”和“景源”的含义。

为便于风景区规划图纸中对规划范围内不同类别用地的标注，特规定了风景区土地利用表中各类、各项用地的名称和代号，以利于计算和统计。


3 一般规定

3 一般规定

3.1 基础资料与现状分析

3.1.1～3.1.3 编制风景区规划应当具备相关的自然与资源、人文与经济、旅游设施与基础工程、土地利用、建设与环境等方面的历史和现状基础资料，这是科学、合理地制定风景区规划的基本保证。

由于风景区的规模和条件等差异性较大，地区性特点显明，因而，基础资料的覆盖面、繁简度、可比性的选择十分重要。应根据风景区及其所处地域的实际情况和实际需要，首先拟定出调查提纲和指标体系，用它来描述规划对象的主要特征，并据此进行统计和典型调查，以获取可靠的统计数据，实事求是地采集、筛选、存储、积累、整理并汇编。

基础资料收集范围包括：文字资料、图纸资料和声像资料等。

3.1.4～3.1.5 风景区规划要实现“因地制宜地突出本风景区的特性”，两头分析将是首要的环节。由于每个风景区的自然因素很少雷同，社会生活需求和技术经济条件常有变化，因而在基础资料收集和现状分析的交错过程中，应充分重视并提取出可以构成风景区特点与个性的要素，进而分析论证诸要素在风景区规划或风景区发展中的作用与地位。

在现状分析中，风景区的特点分析、资源利用多重性分析、开发利弊分析、用地矛盾分析、生态与社会分析均是经常遇到的问题。现状分析的结果，应明确提出本风景区的主要优势和发展动力、主要矛盾和制约因素、规划对策和规划重点。

规划实践证明，凡是认真进行现状分析，并能事实求是的提取特点、正视矛盾，就能较好地把握风景区的特征，才有可能出现好的规划成果。


3.2 风景资源评价

3.2 风景资源评价

3.2.1 风景资源可以视为一种潜在风景，当它在一定的赏景条件中，给人以景感享受才成为现实风景。景源评价就是寻觅、探察、领悟、赏析、判别、筛选、研讨各类景源的潜力，并给予有效、可靠、简便、恰当的评估。因而，景源评价实质上从景源调查阶段即已开始，边调查边筛选边补充，景源评分与分级则进入正式文字图表汇总处理阶段，评价结论则是最后概括提炼阶段。景源评价既可以划分出四个阶段，需按步骤逐渐深入，同时又有朴互衔接、甚至相互穿插。

3.2.2 本条对景源评价作了三项原则性规定：

首先，评价者是景源评价的主体，评价主体既有明显的认识、理解、感受的个性差异，也有相似的社会、功能、需求的共性规律。为从共性规律中探求标准，从个性差异中提取特点，均衡而适当地反映相关人群的风景意识，所以要求评价者必须在兼顾现场休察感受和社会资料分析的基础上进行评价，把主客观评价结合起来，防止并克服在现场踏查与资料分析之间的片面性理论及其评价效果。

其二，当代对景源评价影响比较明显的有两种文化观念及其思维方法。一是经验性概括，它具有整体思维的观念，适合于综合性很强的学科，带有模糊性的特征，它有利于总体把握景源评价特征，却也容易流于深奥莫测，难以传达和普及推广；二是定量性概括，具有微观分析的精神，它脱胎于自然学科，带有明确性的特征，它有利于评价认识的深化及其普及，却也易含机械性的偏颇。显然，在景源评价中引入和渗透定量性概括是必要的，但也不可忽视风景本质及其整体性特征而生硬搬用，防止对风景规律的误解与扭曲。防止因量化分析和加权不当而产生片面性。其实，两种概括都是思维运动中的一个级别，经常是互补互促螺旋推进的。因此，规定景源评价方法应采取定性概括与定量分析相结合的办法。虽然定量分析目前尚有许多难点，但不少技术成果已说明两者结合的必要性与可行性。在具体操作中，要重在把握景源的特色。

其三，景源的种类十分丰富，其组合特点、数量和规模也异常复杂，在景源评价中，为了实事求是的反映景源的价值、特征和级别，就要针对该风景区的评价对象和具体状况，探讨并选择适当的评价单元和相应的评价指标，有时，还需经过试评和调整，才能最后确定。对于独特景源，因需要从全球角度比较，所以宜作单独评价。

3.2.3 为了做好景源调查，就需要一种以景源调查为目的的应用性景源分类。景源分类既应遵循科学分类的通用原则，又应遵循风景学科分类或相关学科分类的专门原则，适应基础资料可以共用和通用与互用的社会需求。景源分类的具体原则是：①性状分类原则，强调区分景源的性质和状态；②指标控制原则，特征指标一致的景源，可以归为同一类型；③包容性原则，即类型之间有较明显的排他性，少数情况有从属关系；④约定俗成原则，社会和学术界或相关学科已成习俗的类型，虽不尽然合理而又不失原则尚可以意会的则保留其类型。

这里所列的景源调查内容分类有三层结构，即大类、中类、小类。其中，大类按习俗分为自然和人文两类；中类基本上属景源的种类层，分为8个中类，在同一中类内部，或其自然属性相对一致、同在一个自然单元中，或其功能属性大致相同、同是一个人工建设单元和人类活动方式及活动结果。小类基本上属景源的形态层，是景源调查的具体对象，分为74个小类。当然，还可以进一步划分出数以百计的子类。

3.2.4～3.2.6 作为评价对象，景源系统的构成是多层次的，每层次含有不同的景物成分和构景规律，不同层次不同类别的景源之间，难以简单的相互类比。关于景源的层次，至少可以分成三层，各层举例如表3.2.4:

从景源层次中可以看出，如果任选不同层次的景源放在一起评价，将会产生难以评说或令人啼笑皆非的效果。基于这类不成功的规划实践，本规范规定应在同层次或同类型的景源之间进行评价。

通常，在规划大纲.、总体规划、分区规划阶段，经常在景源结构层选择评价对象和评价单元。在各种详细规划或景点规划阶段，经常在景源种类层和形态层中选择评价对象和评价单元。例如：“桂林山水甲天下，桂林山水在漓江，漓江山水在兴坪”就包含着不同规划阶段，对桂林风景区域，漓江风景区、兴坪景区第三层景源单元评价结果的一种概括性说法。再如：“泰山天下雄”、“黄山天下奇”、“华山天下险”、“峨眉天下秀”、“青城天下幽”等是对相同景源单元的景观特征的概括。又如：“天下第一山”、“天下第一泉”等就是对某种景源种类的等级概括。这些都是程度不等的反映着对不同层次景源评价的概括性说法。

3.2.7 作为评价标准，这是一个更为复杂的层次系统，内含庞杂的评价因素和评价指标，如果没有一定的层次和秩序以及相应的使用方法，是难以同景源系统层次相对类比的。这里，至少可以分成四个层级，各层举例如表3.2.7。
上述评价指标中，目前使用频率较高和引用较多的是综合评价层的4个指标与项目评价层的17个指标，因子评价层的近50个指标也常被部分选用，指数评价层的数以百计的指标尚处在分解提取筛选之中，其中有部分指标被广泛用于某种景物评价之中。因而，本规范仅提出前三层次的指标，以供评分需要和根据实际情况有选择的使用。
在景源评价时，评价指标的具体选择及其权重分析，是依据评价对象的特征和评价目标的需求而决定的。
在对风景区或景区评价时，经常使用综合评价层的4个指标，其中，景源价值当是首要指标，其重要度的量化值——权重系数必然会高。有时，仅有综合评价结果尚不足以表达出参评风景区或景区的特征及其差异，这就需要依据评价目标的需求，在景源价值、环境水平、利用条件、规模范围等四个指标中选择其中某个项目评价层指标为补充评价指标。例如，为反映自然山水特征与差异时，可以选择欣赏价值；为强调文物胜迹特征与差异时，可以选择历史价值；为突出规模效益特征与差异时，可以补充容量指标等等。
在对景点或景群评价时，经常在项目评价层的17个指标中选择使用。这时若仍用综合评价层的4个指标，就会显得过分概略或粗糙，虽有可能评出级差，但难以反映其特征，不利于评价结果的描述和表达。景点评价在风景区规划中应用最多，评价指标的选择及其权重分析的可行性方案也较多，重要的是针对评价目标来选择能反映其特征的相关要素指标。
在对景物评价时，经常在因子评价层的近50个指标中选择使用，由于评价目标和景物特征的差异较大，实际中选和使用的指标相对于50个而言仅占较少数量，因人因物而异的灵活性也就越大。

3.2.8 景源评价中所涉及的自然美虽然是客观存在的，而认识它的能力则是人类历史发展的结果，因而自然美的主观观念总是相对的，这就使得景源评价难以有一个绝对的衡量标准和尺度。所以景源评价标准只能是相对的、比较的和各有特点的。
就国土而言，景源评价可以为有计划的保护和管理景源、制定全国或省、市风景旅游发展计划提供依据；就一个风景区而言，景源评价是分类分级、选点区划、确定性质功能规模、制定规划设计方案的基础。这就需要对景源评价结果有一个相对统一的等级划分标准。
本条所列的景源等级划分标准，主要根据景源价值和构景作用及其吸引力范围来确定。其中，一、二、三级景源标准可以与国家多项法规相接或相互协调，四级景源可以适应风景区的结构与布局需要，特级景源可以适应国际习惯及世界遗产保护需求。因而，把景源划分为五级有着广泛的适应、可比性和统一性。

3.2.9 景源评价分析是在景源评分与等级划分的基础上进行的结果性分析，既可以显示中选的主要评价指标在评价中的作用与结果，显示景源的分项优势、劣势、潜力状态，也可以反向检验评价指标选择及其权重分析的准确度。在分析中如果发现有漏项或不符合实际的权重现象，应该随机调整、补充，甚至重新评分与分级。
景源特征概括是在景源的级别、数量、类型等排列的基础上，提取各类各级景源的个性特征，进而概括出整个风景区景源的若干项综合特征。这些特征是风景区定性、发展对策、规划布局的重要依据。


3.3 范围、性质与发展目标

3.3 范围、性质与发展目标

3.3.1 确定风景区范围是风景区规划的重要内容，并时常成为难题。其主要原因是人均资源渐趋紧缺和资源利用的多重性规律，以及它所涉及的责权利关系调控等因素在起作用。
正由于规划确定的风景区范围，就是风景区管理机构的管辖范围，所以确定范围的几项原则就显得相当重要其中，对景源特征、景源价值、生态环境等就保障其完整性，不得因划界不当而有损其特征、价值或生态环境；在一些历史悠久和社会因素丰富的风景区划界中，应维护其历史特征，保持其社会延续性，使历史社会文化遗产及其环境得以保存，并能永续利用；在对待地域单元矛盾时，应强调其相对独立性，不论是自然区、人文区、行政区、线状区等何种地域单元形式，在划界中均应考虑其相对独立性及其带来的主要状态关系；在对待风景区保护、利用、管理的必要性时，应分析所在地的环境因素对景源保护和需求，经济条件对开发利用的影响、社会背景对风景区管理的要求，综合考虑风景区与其社会辐射范围的供需关系，提出风景区保护、利用、管理的必要范围。
在确定风景区范围时，有时会与原有行政区划发生矛盾，特别是一些原始性较强的山水景观又常处在原有行政区划的边缘或数个行政区划的交接部位，为了有效保护和合理利用与科学管理这些景源，这时既可以不受有行政区划的限制，又要在适当的行政主管支持和相关部门协同下，或适当调整行政区划，或适当协调责权利关系，探讨一种既合理又可行的风景区范围。在提出的方案中，应防止“人和地”分家，应坚持居民与其生存条件一并合理安排的原则。

3.3.2 规划中的风景区范围和具体界限，必须有明确的标志物为委托，这是防止用三角板或丁字尺在地图上随着划界而在现场无法立桩标界的行为。风景区的标界范围，是风景区规划建设管理中各种面积计量的基本依据，也是风景区规划水平及其可比性的基础，因而，强调面积计量的统一性和严肃性是十分必要的。

3.3.3～3.3.4 确定风景区性质是规划阶段的重要原则性问题之一，由于它涉及若干重大原则的论证，因而有时会成为各方关注和争议的焦点。
风景区性质表达方式虽然多样，却包含着特征、功能、级别三项基本内容。为了表达出风景区的景观特征，不仅需要从景源评价结论中提取，还要考虑景观和景源同其它资源间的关系，要参照现状分析中关于风景区发展优势和区位因素的论证：为了表达出风景区的功能和级别特征，还将涉及风景区发展的社会经济技术条件，及其在相关范围、相关领域的战略地位，结合风景区的发展动力、发展对策和规划指导思想，拟定风景区的级别定位和功能选择。因此，风景区性质的确定，必须依据典型景观特征及其游览特点，依据风景区的优势、矛盾和发展对策，依据规划原则和功能选择。
表述风景区性质的基本文字应该重点突出、准确精练。当争议论点较多时，可辅以重要观点的分期论述，并列于后。其中：景观的典型特征常分成若干个层次表达，最精练的一层仅用一句或若干词组：风景区的主要功能则常从下述七个方面演绎出本风景区的具体功能形式，它们是游憩娱乐、审美与欣赏、认识求知、休养保健、启迪寓教、保存保护培育、旅游经济与生产等；关于风景区的级别，已正式列入三级名单者其级别已肯定，而当规划者认定其有新意义者，也常称谓具有“某级”意义的“原级”风景区。对于尚未定级的风景区，规划者常称谓具有国家级意义、或省级意义、或市县级意义的风景区。

3.3.5 风景区发展的自身性基本目标可以归纳有三：一是融汇审美与生态，文化与科技价值于一体的风景地域；二是具备与其功能相适应的游览设施和时代活力的社会单元；三是独具风景区特征并能支持其自我生存或发展的经济实体。风景、社会、经济三者协调发展，并能满足人们精神文化需要和适应社会持续进步的要求。
风景区发展的社会性基本目标也可以归纳有三：一是保护培育国土，树立国家和地区形象的典型作用；二是展示自然人文遗产，提供游憩风景胜地，促进人与自然共生共荣和协调发展的启迪作用；三是促进旅游发展，振兴地方经济的先导作用。上述形象典型、精神启迪、经济先导等三者协同作用，使人们从这里获得其它领域所无法企及的活力。
在规划工作中，风景区发展目标的拟定，要依据风景区的性质，提出风景区的自我健全目标和社会作用目标两个方面的内容。发展目标的确定是目标分析的结果，也就是提出问题、界定问题、并确定解决问题的方法。当有多个目标时，还应确定各目标之间的优先顺序及其权重，在此基础上建立系统的总体目标框架。为此，就必须涉及国民经济长远规划和相关地域的社会经济发展规划，就要探讨风景区发展的技术经济依据和发展条件。应该贯彻国家有关风景区的基本方针，充分考虑历史、当代、未来三个阶段的关系，科学预测发展中的各种需求，因地制宜地处理人与自然间对立统一的辩证关系。应使风景区规划的各项主要目标同国家与地区的社会经济技术发展水平、趋势及其步调相适应。


3.4 分区、结构与布局

3.4 分区、结构与布局

3.4.1 风景区的规划分区，是为了使众多的规划对象有适当的区别关系，以便针对规划对象的属性和特征分区，进行合理的规划和设计，实施恰当的建设强度和管理制度，既有利于展现和突出规划对象的分区特点，也有利于加强风景区的整体特征。
规划分区，应突出各区的特点，控制各分区的规模，并提出相应的规划措施；还应解决各个分区间的分隔、过渡与联络关系；应维护原有的自然单元、人文单元、线状单元的相对完整性。
规划分区的大小、粗细、特点是随着规划深度而变化的。规划愈深则分区愈精细，分区规模愈小，各分区的特点也愈显简洁或单一，各分区之间的分隔、过渡、联络等关系的处理也趋向精细或丰富。

3.4.2 在各具意义和目的不同的众多规划分区中，常以景区划分、功能分区为主。

3.4.3 风景区的规划结构，是为了把众多的规划对象组织在科学的结构规律或模型关系之中，以便针对规划对象的性能和作用结构，进行合理的规划配置，实施结构内部各要素间的本质性联系、调节和控制，使其有利于规划对象在一定的结构整体中发挥应有作用，也有利于满足规划目标对其结构整体的功能要求。
规划结构方案的形成可以概括为三个阶段：首先要界定规划内容组成及其相互关系 ，提出若干结构模式；然后利用相关信息资料对其分析比较，预测并选择规划结构；进而以发展趋势与结构变化，对其反复检验和调整，并确定规划结构方案。
在风景区规划结构的分析、比较、调整和确定过程中，要充分掌握结构系统、信息数据和调控变量等三项决策要素，有效控制点、线、面等三个结构要素，解决节点（枢纽或生长点）、轴线（走廊或通道）、片区（网眼）之间的本质联系和约束条件，以保证选出最佳方案或满意方案。

3.4.4 风景区的规划结构，因规划目的和规划对象的不同，产生不同意义的结构体系，诸如游人、空间、景观、用地、经济、职能等结构体系。其中，规划内容配置所形成的职能结构，因其涉及风景区的自我生存条件、发展动力、运营机制等大事，成为有关风景区规划综合集成的主要结构框架体系，所以应给予充分重视。

风景区的职能结构有三种基本类型：
一、单一型结构：在内容简单、功能单一的风景区，其构成主要是由风景游览欣赏对象组成的风景游赏系统，其结构应为一个职能系统组成的单一型结构。
二、复合型结构：在内容和功能均较丰富的风景区，其构成不仅有风景游赏对象，还有相应的旅行游览接待服务设施组成的旅游设施系统，其结构应由风景游赏和旅游设施两个职能系统复合组成。
三、综合型结构：在内容和功能均为复杂的风景区，其构成不仅有游赏对象、旅游设施，还有相当规模的居民生产、社会管理内容组成的居民社会系统，其结构应由风景游赏、旅游设施、居民社会等三个职能系统综合组成。
风景区三个职能系统的节点、轴线、片区等网点的有机结合，就可以构成风景区的整体结构网络。
风景区的职能结构网络如图3.4.4所示。

3.4.5 风景区的规划布局，是为了在规划界限内，将规划构思和规划对象通过不同的规划手法和处理方式，全面系统地安排在适当位置，为规划对象的各组成要素、各组成部分均能共同发挥其应有作用创造满意条件或最佳条件，使风景区成为有机整体。规划布局是继规划分区、规划结构之后，进一步合理协调布置而形成的综合集成式布局。
在规划布局方案选择中，要重视规划原理、经济知识和专家判断力相结合，重视局部、整体、外围三层次的关系处理，重视布局型态对风景区发展的影响，形成科学合理而又有自身特点的规划布局。
风景区的规划布局形态，既反映着风景区各组成要素的分区、结构、地域等整体型态规律，也影响着风景区的有序发展及其外围环境关系。若干典型布局模式的总结和提出，有助于更好的理解和把握风景区局部、整体、外围三层次的关系及其影响因素，有助于以长远的观点对风景区及其存在环境，作出深远的规划决择。在筛选风景区发展模式时，把实际的布局形态同若干典型布局模式相对照，有助于确定风景区发展的主要框架，确定规划本身应向何处去继续进行工作。
宜采用的布局形式有：集中型（块状）、线型（带状）、组团状（集团）、链珠型（串状）、放射型（枝状）、星座型（散点）等型态。


3.5 容量、人口及生态原则

3.5 容量、人口及生态原则

3.5.1 在影响游人容量的因素中，生态允许标准是对景物及其占地而言，游览心理标准是指游人对景物的景感反应，功能技术标准是游人欣赏风景时所处的具体设施条件，因而，影响容量的因素，实际上可以广泛涉及到风景构成的三类基本要素，这种庞杂的变量群系，使游人容量永远处在一种可变值和动态发展研究之中。在实际应用时，通常是计算理论、经济知识和专家判断力相结合，提出概略性指标和数据。
本条所列游憩用地的概略生态容量，是综合相关调研成果和经济数据而来，幅度较大，供某种用地或局部游人容量时使用。
本条所列线路法指标是以每人所占游览道路面积计算，有利于在不同宽度的游路中使用。
在面积法计算中，可有三种算法：①以整个风景区面积计算，这样虽有简化的优点，适用于风景区域或战略性规划，而在风景区总体规划中就显得过分概略；②以风景区内“可游面积”计算，这样虽适合于总体规划中使用，然而“可游面积”难以恰如其份的界定，与总体规划中的各种专项规划也难以相接；③以景点面积计算，适用于各个规划层次，同各专项规划口径一致，其它适应性也较强。同时，还可以衡量一个风景区中景点疏密状况和风景区划界的合理程度。当然，对景点面积以外的范围，也可以用更加概略的指标框算其容量，以补充某些风景区中仅以景点面积计算的不足。
在海滨浴场计算中，海拔+2m以上的砂滩，常因缺乏潮水涨落冲涮而不宜使用，或因海滨花园带和海滨防护绿地建设而改变使用性质，故不计入沙滩面积，海拔-2m以外的海域面积；常规游泳者不宜到达或很少到达，故不计入浴场海域面积；在-2m以外的海域水面，可以划出水上活动范围。
在用当地的淡水、用地、相关设施及环境质量等条件对游人容量进行校核时，应区分出可以供游人使用或供服务职工及当地居民使用的上述三项条件的数量差异。即三类人口对淡水、用地、相关设施的需求方式和数量不同，应分别估算和分别校核。

3.5.2 本条对风景区总人口容量作了若干界定。对待风景区居民人口有三种倾向，一是认为风景区不应有居民问题，二是避而不谈风景区的居民，三是正视并积极探讨风景区的居民人口问题。
规范组已调查到的55个国家级风景区的居民人口平均密度为268人/km2，同期我国30个省、市、自治区人口平均密度为118/km2。这组数据说明，风景区的居民人口必须给予正视。风景区的总人口及其容量应包括外来游人、职工和当地居民三类人口。
本条规定，当规划地区的居民人口密度在50～100人/km2时，就宜测定用地的居民容量，这种情况在55个国家级风景区中约占14%；当规划地区的居民人口密度超过100人/km2时，就必须测定用地居民容量，这类风景区约占55个国家级风景区的73%。因此我国大多数的风景区都应该测定其范围内的居民容量。
在测定风景区居民容量的要素容量分析中，应首先分别估算出可以供居民使用的淡水、用地、相关设施等要素的数量，再预测居民对三者的需求方式与数量，然后对两列数字进行对应分析估算，可以得知当地的淡水、用地、相关设施所允许容纳的居民数量，一般在上述三类指标中取最小指标作为当地的居民容量。
一定范围内的居民容量是一个可变值。在一定的社会经济科技发展条件下，淡水资源与调配、土壤肥力与用地条件、相关设施与生产力的变化，均可以影响当地的居民容量。

3.5.3～3.5.4 本条是关于风景区人口规模的规定。首先，风景区规划应正视人口问题，应对人口发展规模及其分布进行预测，并提出相应的限制性规定，这也是规划阶段所不难做到的。其次，风景区规划的人口发展规模应包括游人、职工、居民三类人口，并均不能大于其相应的人口容量。第三，凡符合3.5.2条规定的地区，其居民人口发展规模的预测和规划深度，不应低于风景区所在地域的人口规划深度。
风景区内部的人口分布，应有疏密聚散变化。影响游人容量的三项因素对游人和职工的分布关系密切。影响居民容量的三项因素也决定着居民的分布规律。然而风景师要运用规划构思和的法以及适宜的处理方式主动地调控这种分布，使三类人口各得其所，使风景区内无序发展的居民得到有效控制，使风景资源物尽其用，使主题意境情趣等精神文化寓意能适当发挥，使风景区内的居民社会得到有效控制，使风景区成为人与自然协调发展的典型环境。

3.5.5～3.5.6 这里规定了风景区规划中的三项基本生态原则及其操作方法。
在维护生态良性循环的原则中，应制止的行为、应保护的对象、应提高的能力，均需在规划的各个环节给予体现和贯彻。其中，生态分区是重要的规划操作环节之一。据此，还需要在相关专项规划中延伸出具体措施。例如：正处于卫生监控措施、工艺治理净化措施、生物补偿措施、工程稳定措施以及规划配套和法规组织措施等。

3.5.7 本条对风景区的环境质量标准作了原则性规定，对大气、水质、噪声、放射防护标准作了具体规定。


4 专项规划

4 专项规划

4.1 保护培育规划

4.1.1 风景区的基本任务和作用之一是保护培育国土、树立国家和地区形象，因而，在绝大多数风景区规划中，特别是在总体规划阶段，均把保护培育的内容，作为一项重要的专项规划来做。
风景区的保护培育规划，是对需要保育的对象与因素，实施系统控制和具体安排。使被保护的对象与因素能长期存在下去，或能在被利用中得到保护，或在保护条件下能被合理利用，或在保护培育中能使其价值得到增强。
风景区保护培育规划应包括三方面的基本内容。
首先是查清保育资源，明确保育的具体对象和因素。其中，各类景源是首要对象，其它一些重要而又需要保育的资源也可被列入，还有若干相关的环境因素、旅游开发、建设条件也有可能成为被保护因素。
在此基础之上，要依据保育对象的特点和级别，划定保育范围，确定保育原则。例如，生物的再生性就需要保护其对象本体及其生存条件，水体的流动性和循环性就需要保护其汇水区和流域因素，深洞的水深性特征就需要保护其水湿演替条件和规律。
进而要依据保育原则制定保育措施，并建立保育体系。保育措施的制定要因时因地因境制宜，要有针对性、有效性和可操作性，应尽可能形成保护培育体系。

4.1.2 在保护培育规划中，分类保护是常见的规划和管理方法。它是依据保护对象的种类及其属性特征，并按土地利用方式来划分出相应类别的保护区。在同一个类型的保护区内，其保护原则和措施应基本一致，便于识别和管理，便于和其他规划分区相衔接。
本条规定的六种保护区及保护原则、措施，可以覆盖风景区范围内的各种土地利用方式，并同海外的“国家公园”或国内外相关的保护区划分方法易于互接，因而具有很强的包容性和适用性。
分类保护中的风景恢复区，是很有当代特征和中国特色的规划分区，它具有较多的修复、培育功能与特点，体现了资源的数量有限性和潜力无限性的双重特点，是协调人与自然关系的有效方法。

4.1.3 在保护培育规划中，分级保护也是常用的规划和管理方法。这是以保护对象的价值和级别特征为主要依据，结合土地利用方式而划分出相应级别的保护区。在同一级别保护区内，其保护原则和措施应基本一致。
本条所规定的四级保护区及其保护原则和措施，也可以覆盖风景区范围内各种土地利用方式，同自然保护区系列或相关保护区划分方法容易相接。其中，特别保护区也称科学保护区，相当于我国自然保护区的核心区，也类似分类保护中的生态保护区。

4.1.4 分类保护和分级保护各有其产生的背景和规划特点。分类保护强调保护对象的种类和属性特点，突出其分区和培育作用；分级保护强调保护对象的价值和级别特点，突出其分级作用；因而两者各有其应用特点；
在保护培育规划中，应针对风景区的具体情况、保护对象的级别、风景区所在地域的条件、择伏选择分类或分级保护，或者以一种为主和另一各为辅的两者并用方法，形成分类之中有分级或分级中又有分类的综合分区，使保护培育、开发利用、经营管理三者各得其所，并有机结合起来。


4.2 风景游赏规划

4.2 风景游赏规划

4.2.1 风景游览欣赏对象是风景区存在的基础，它的属性、数量、质量、时间、空间等因素决定着游览欣赏系统规划是各类各级风景区规划中的主体内容。通常包括景观特征分析、游赏项目组织、风景结构单元组织、游线与游程安排、游人容量调控和游赏系统结构分析等内容。

4.2.2 景观特征分析和景象展示构思，是运用审美能力对景观实施具体的鉴赏和理性分析，并探讨与之相适应的人为展示措施和具体处理方法。包括对景物素材的属性分析，对景物组合的审美或艺术形式分析，对景观特征的意趣分析，对景象构思的多方案分析，对展示方法和观赏点或欣赏点的分析。在这些过程中，常常形成不少的景观分析图，或综合形成一种景观地域分区图，以此提示某个风景区所具有的景感规律的赏景关系，并蕴含着规划构思的若干相关内容。

4.2.3 在风景区中，常常先有良好的风景环境或景源素材，甚至本来就是山水胜地，然后才由此引发多样的游鉴欣赏活动项目和相应的功能技术设施配备。因此，游赏项目组织是因景而产生，随景而变化；景源越丰富，游赏项目越可能变化多样。景源特点、用地条件、社会生活需求、功能技术条件和地域文化观念都是影响流赏项目组织的因素。规划要根据这些因素，遵循保持景观特色并符合相关法规的原则，选择与其协调适宜的游赏活动项目，使活动性质与意境特征相协调，使相关技术设施与景物景观相协调。例如，体智技能运动、宗教礼仪活动、野游休闲和考察深险活动所需的用地条件、环境气氛、及其与景源的关系等差异较大，既应保证游赏活动能正常进行，又要保持景物景观不受损伤。
本条所列六类48项活动，包括“古今中外地”适宜在风景区内“因地因时因景制宜”安排的主要项目类别，以利于择优组织。

4.2.4～4.2.7 对风景游览对象的组织，我国古今流行的方法是选择与提炼若干个景，作为某个风景区或其他的典型与代表，并命名为“某某八景”，“某某十景”或“某某廿四景”等。面对风景区发展的繁荣和复杂态势，当代风景区规划已针对游赏对象的内容与规模、性能与作用、构景与游赏需求，以及景观特征分区等因素，将各类风景素材归纳分类，分别组织在不同层次和不同类型的结构单元之中，使其在一定的结构单元中发挥应有作用，使各景物间和结构单元之间有良好的相互资借与相互联络条件，使整个规划对象处在一定的结构规律或模式关系之中，使其整体作用大于各局部作用之和。
在诸多风景结构单元中，景物、景点、景区多以自然景观为主。而园苑、院落则需要较多的人工处理，甚至以人造为主，具有特定的使用功能和空间环境，游人在其中以内向活动为主。

4.2.8 在游线组织中，不同的景象特征要有与之相适应的游览欣赏方式。而游赏方式可以是静赏、动观、登山、涉水、深洞，可以是步行、乘车、坐船、骑马等。不同的游赏方式将出现不同的时间速度进程，也需要不同的体力消耗，因而涉及游人的年龄、性别、职业等变化所带来的游兴规律差异。游兴是游人景感的兴奋程度，人的某种景感能力同人的其它机能一样是会疲劳的，景感类型的变换就可以避免某各景感能力因一负担过度而疲劳。在游线上，游人对景象的感受和体验主要表现在人的直观能力、感觉能力、想象能力等景感类型的变换过程中。因而，风景区游线组织，实质上是景象空间展示，时间速度进程、景感类型转换的艺术综合。游线安排既能创造高于景象实体的诗画境界，也可能损伤景象实体所应有的风景效果，所以必须精心组织。
游线组织要求形成良好的游赏过程，因而主有了顺序发展、时间消失、连贯性诸问题，就有起景→高潮→结景的基本段落结构，规划中常要调动各种手段来突出景象高潮和主题区段的感染力，诸如空间上的层层进深、穿插贯通，景象上的主次景设置、借景配景，时间速度上的景点疏密、展现节奏，景感上的明暗色彩、比拟联想、手法上的掩藏显露、呼应衬托等。

4.2.9 游览日程安排，是由游览时间、游览距离、游览欣赏内容所限定的。在游程中，一日游因当日往返不需住宿，因而所需配套设施自然十分简单；二日以上的游程就需要住宿，由此需要相应的功能技术设施和配套的供应工程及经营管理力量。在游程安排中不应轻视这个基本界限。


4.3 典型景观规划

4.3 典型景观规划

4.3.1 在每个风景区中，几乎都有代表本风景区主体特征的景观。在不少风景区中，还存在具有特殊风景游赏价值的景观。为了使这些景观能发挥应有的作用，并且有长久存在、永续利用下去，在风景区规划中应编制典型景观规划。例如：崂山海上日出、黄山云海日出、蓬莱海市蜃景等，都需按其显现规律和景观特征划出相应的赏景点；再如：岩溶风景区的山水洞石和灰华景观体系，黄果树和龙宫风景区的暗河、瀑布、跌水、泉溪河湖水景体系，黄山群峰，桂林奇峰、武陵峰林等山峰景观体系，峨嵋的高中低山竖向植物地带景观体系，均需按其成因、存在条件、景观特征，规划其游览欣赏和保护管理内容；又如：武当山的古建筑群、敦煌和龙门的石窟、古寺庙的雕塑、大足石刻等景观体系，也需按其创作规律和景观特征，规划其游览欣赏、展示及维护措施。

4.3.2 风景区是人杰地灵之地，能成其为典型景观者，大多是天成地就之事物或现象，即使有些属于人工杰作，也非一时一世之功，能成为世人皆知的典型景观，大多历经世代持续努力才能成功。因而，典型景观规划的第一原则是保护典型景观本体及其环境，第二是挖掘和利用其景观特征与价值，发挥其应有作用。例如河北南戴河沙丘和福建海坛沙山都有其形成原理和条件，把这些海滨沙景开辟成直冲大海的滑沙场是利用其价值，但是，在滑沙活动中会带动一部分沙子冲入海中，这就同时要求十分重视和保护沙山的形成条件，使之能不断恢复和持续利用。

4.3.3 除少数特殊风景区以外，植物景观始终是风景区的主要景观。在自然审美中，早期的“毛发”之说，近代的“主景、配景、基调、背景”之说，均表达了其应有的作用和地位。在人口膨胀和生态面临严重挑战的情况下，植物对人类将更加重要，因而，风景区植被或植物景观规划也愈具有显要地位和作用。
在植物景观规划中，要维护原生种群和区系，不应大砍大造而轻意更新改造；要因景制宜提高林木覆盖率，不应毁林开荒造这修那；要利用和创造丰富的植物景观，不应搞大范围的人工纯林；要针对规划目标，分区分级控制植物景观的分布及其相关指标。
在处理各项用地比例时，要分别控制其绿地率和林木覆盖率，其中新建区的绿地率不得低于30%，并应有相当比例的高绿地率（大于70%）控制区。
在处理风景林时，要分别控制其水平郁闭度和垂直郁闭度，其中，由单层同龄林构成，其水平郁闭度在0.4～0.7之间者为水平郁闭林；由复层异龄林构成，其垂直郁闭度在0.4以上者为垂直郁闭林，常由3～6个垂直层次组成。
在处理疏林蓦地时，要分别控制其乔——灌——草比例，其疏林的乔木水平郁闭度应在0.1～0.3之间。其草地的乔木水平郁闭度一般在0.1以下，即在草地上仅有少量的孤植树或树丛。

4.3.4 在分析风景因素中，有把建筑物比作“眉眼”、“点缀装饰”、“画龙点睛”，有把建筑当作“组织”和“控制”风景的手段，有把建筑物作为“主景”，把山水作为“背景”或“基座”。在保护自然的呼声中，也有把建筑物看作“肆意干扰”大自然的败笔或劣迹。当然，在风景区中，建筑物还是满足功能需求的设施。随着人与自然关系的变化，人们对建筑物在风景和风景区中的地位和作用还会有各种各样的认识和描述。然而，建筑物和建筑景观，的确是风景区的活跃因素，将其纳入风景区有序发展之中，会是合乎情理的共同认识。
在建筑景观规划中，要维护一切有价值的原有建筑及其环境，各类新建筑要服人风景环境的整体需求，建筑相地立基要顺应原有地形，对各类建筑的性质功能、内容规模、位置高度、体量体形、色彩风格等，均应有明确的分区分级控制措施。

4.3.5 溶洞风景是能引起景感反应的溶洞物象和空间环境。溶洞景观包括特有的洞体构成与洞腔空间，特有的石景形象，特有的水景、光象和气象，特有的生物景象和人文景源。岩溶洞景，可以是风景区的主景或重要组成部分，也可以是一种独立的风景区类型。当前，我国已开放游览的大中型岩洞已有200多个，因而溶洞景观在风景区规划中占有重要地位。
人们不能安全到达和无法欣赏的岩溶地下环境没有风景意义，只有具备一定的游览设施和欣赏条件的溶洞，才有风景价值。有型洞府中，常常需要附加人工光源和相关设施才能欣赏风景。因此溶洞景观规划有着独特的内容和规律。本条规定的内容，是溶洞景观规划的基本要求。

4.3.6 随着生产力的发展和工程技术手段的进步，人们改造地球、改变地形的力度和随意性都在加大。然而，随意变更地形不仅带来生态危害，而且使本来丰富多采有竖向地形景观逐渐趋同或走向单调，同时，这也是同巧于利用自然的人类智慧背道而驰的。
竖向地形是其它景观的基础，也是最常见而又丰富多采的风景骨架。为了保护和展现地形特征，保护自然遗产，本条针对竖向地形规划的正反经验教训，提出了常规而又易于被忽视的基本要求。


4.4 游览设施规划

4.4 游览设施规划

4.4.1 风景区的旅行游览接待服务设施，简称旅游设施或游览设施，是风景区的有机组成部分，历史上以民营、社团，宗教，官营等形式出现。六、七十年代以后，随着外事和旅行游览活动的逐渐增多，在主要客源城市和重点风景游览城市，开始由旅行社承揽异地旅行团业务和入境探亲旅行活动，并由政府外事部门负责外事接待工作，这些游人在风景区的游览、导游、服务、接待则由风景区给予平价甚或免费提供。
进入80年代，责、权、利关系发生变化，有关风景区设施问题出现了不少不同看法和作法。其中现象之一是，旅行游览简称“旅游”，并从对外接待型转为服务经营型，又与国际“接轨”而成为“产业”，源自60年代初的“吃、住、玩、看、带”发展为“旅游六要素”的“吃、住、行、游、购、娱”；其中之二，国家重点风景区应与国外的“国家公园”接轨，“国家公园”的十条标准不允许过度的人为开发行为；其中之三，风景名胜区事业起步较晚，仅有十余年历史，事业年轻导致学术队伍年轻，学术观点有误区，许多标准很不成熟。
值得重视的是，90年代后期旅游设施对风景区的负效应更加突现，“天下名山宾馆多”的贬意正在警示着人们，社会舆论和现实在要求我们更加谨慎、更加妥善地安排人工设施。
尽管存在上述异义，然而，正如1.0.1条至1.0.6条所述，中国风景区的发展历程和现存实体及其自身特征是明确的，中国的基本国情是清晰的，人与自然协调发展的原则也是世人的共识。在风景区中，不仅有吸引游人的风景游览欣赏对象，还应有直接为游人服务的游览条件和相关设施。虽然旅游设施规划在风景区中属于配套系统规划，然而，如处理得当，其局部也可以成为游赏对象，当然，如果规划设计不当，也可能成为破坏性因素，因而有必要对其进行系统配备与安排，将其纳入风景区的有序发展和有效控制之中。
各项游览设施配备的直接依据是游人数量。因而，旅游设施系统规划的基本内容要从游人与设施现状分析入手，然后分析预测客源市场，并由此选择和确定游人发展规模，进而配备相应的旅游设施与服务人口。各项旅游设施在分布上的相对集中出现了各种旅游基地组织与相关的基础工程配建问题。最后，对整个旅游设施系统进行分析补充并加以完善处理。

4.4.2 游人现状分析，主要是掌握风景区内的游人情况及其变化态势，既为游人发展规模的确定提供内在依据，也是风景区发展对策的规划布局调控的重要因素。其中，年递增率积累的年代愈久、数据愈多，其综合参考价值也愈高；时间分布主要反映淡旺季和游览高峰变化；空间分布主要反映风景区内部的吸引力调控；消费状况对设施调控和经济效益评估有意义。

4.4.3 游览设施现状分析，主要是掌握风景区内设施规模、类别、等级等状况，找出供需矛盾关系，掌握各项设施与风景及其环境的关系是否协调，既为设施增减配套和更新换代提供现状依据，也是分析设施与游人关系的重要因素。

4.4.4 不同性质的风景区，因其特征、功能和级别的差异，而有不同的游人来源地，其中，还有主要客源地、重要客源地和潜在客源地等区别。客源市场分析的目的，在于更加准确的选择和确定客源市场的发展方向和目标，进而预测、选择和确定游人发展规模和结构。
客源市场分析，首先要求对各相关客源地游人的数量、结构、空间和时间分布进行分析，包括游人的年龄、性别、职业和文化程度等因素；第二，分析客源地游人的出游规律或出游行为，包括社会、文化、心理和爱好等因素；第三，分析客地源游人的消费状况，包括收入状况、运出构成和消费习惯等因素。
在上述分析的基础上，依据本风景区的吸引力、发展趋势和发展对策等因素，进而分析和选择客源市场的发展方向和目标，确定主要、重要、潜在等三种客源地，并预测三者相互转化、分期演替的条件和规律。
利用游人统计资料，分别预测本地游人、国内游人、国际游人的变化状态，进而判断、选择、确定合理的游人发展规模和结构。当然，确定的游人发展规划均不得大于相应的游人容量。

4.4.5 游览设施是风景区旅行游览接待服务设施的总称。这些直接为游人服务的旅游设施项目，经过历史的分化组合，特别是近几十年的演变，可以按其功能与行业习惯，统一归纳为八个类型即旅行、游览、饮食、住宿、购物、娱乐、保健和其他共八类。其中；旅行在典籍中多称行旅，“山行乘辇、涨行乘橇、陆行乘车、水行乘舟”，现指旅行所必须的交通通讯设施；游览在典籍中的称谓与现在相同，常见词语有游玩、观览、眺望、登高、探穴、耳听、口味、心飞、悟怀等，现指游览所必须的导游、休憩、咨询、环卫、安全等设施；饮食和住宿的设施等级标准比较明确；购物指具有风景区特点的商贸设施娱乐指具有风景区特点的文体娱乐或游娱文体设施；保健类包括卫生、保健、救护、医疗、休疗养、度假等设施；最后，把一些难以归类、不便归类和演化中的项目合并成一类，称为其他类。
在八类游览设施中，住宿床位反映着风景区的性质和游程，影响着风景区的结构和基础工程及配套管理设施，因而，是一各标志性的重要调节控制指标。对其要做到定性质、定数量、定位置、定用地面积或范围，并据此推算床位直接服务人员的数量。
游览设施配备的基本依据，是风景区的性质（特征、功能、级别）、游人规模及其结构。同时，用地、淡水、环境等条件也是重要因素，有时还可能上升为基本因素或决定性因素。
游览设施配备的原则，要与需求相对应。既满足游人的多层次需要，也适应设施自身管理的要求，并考虑必要的弹性或利用系数，合理协调地配备相应类型、相应级别、相应规模的游览设施。

4.4.6 游览设施要发挥应有效能，就要有相应的级配结构和合理的定位布局，并能与风景游赏和居民社会两个职能系统相互协调。据其设施内容、规模大小、等级标准的差异，通常可以组成六级旅游设施基地。其中：
服务部的规模最小，其标志性特点是没有住宿设施，其它设施也比较简单，可以根据需要而灵活配置；
旅游点的规模虽小，但已开始有住宿设施，其床位常控制在数十个以内，可以满足简易的宿食游购需求；
旅游村或度假村已有比较齐全的行游食宿购娱健等各项设施，其床位常以百计，可以达到规模经营，已需要比较齐全的基础工程与之相配套。旅游村可以独立设置，可以三五集聚而成旅游村群，又可以住托在其它城市或村镇；例如：黄山温泉区的旅游村群，鸡公山的旅游村群。
旅游镇已相当于建制镇的规模，有着比较健全的行游食宿购娱健等各类设施，其床位常在数千以内，并有比较健全的基础工程相配套，也含有相应的居民社会组织因素。旅游镇可以独立设置，也可以依托在其它城镇或为其中的一个镇区；例如：庐山的牯岭镇，九华山的九华街，衡山的南岳镇，漓江的兴坪、杨堤、草坪等镇。
旅游城已相当于县城的规模，有着比较完善的行游食宿购娱健等类设施，其床位规模可以近万，并有比较完善的基础工程配套。所包含的居民社会因素常自成系统，所以旅游城已很少独立设置，常与县城并联或合成一体，也可以成为大城市的卫星城或相对独立的一个区；例如：漓江与阳朔，井岗山与茨坪，嵩山与登封，海坛与平潭，苍山洱海与大理古城等。
旅游市已相当于省辖市的规模，有完善的游览设施和完善的基础工程，其床位可以万计，并有健全的居民社会组织系统及其自我发展的经济实力。它同风景游览欣赏对象的关系也比较复杂，既有相互依托，也有相互制约。例如：桂林市与桂林山水，杭州与西湖，苏州、无锡与太湖，承德与避暑山庄外八庙，泰安与泰山等。

4.4.7 旅游基地选择的四项原则中，用地规模应与基地的等级规模相适应，这在景观密集而用地紧缺的山地风景区，有时实难做到，因而将被迫缩小或降低设施标准，甚至取消某些设施基地的位置，而用相邻基地的代偿作用补救；设施基地与游览对象的可靠隔离，常以山水地形为主要手段，也可用人工物隔离，或两者兼而用之，并充分估计各自的发展余地同有效隔离的关系；基础工程条件在陡峻的山地或海岛上难以满足常规需求时，不宜勉强配置旅游基地，宜因地因时制宜，应用其它代偿方法弥补。

4.4.8 游览设施的分级配置有三方面原则约束：一是设施本身有合理的级配结构，便于自我有序发展；二是这种级配结构，能适应社会组合的多种需求，同依托城镇的级别相协调；三是各类设施的级配控制，应同该设施的专业性质及其分级原则相协调。
在风景区规划中，对于所需要的游览设施的数量和级配，均应提出合理的测算和定量安排。而对其定位定点安排，却要依据风景区的性质、结构布局和具体条件的差异，既可以将其分别配置在规划中的各级旅游基地中，也可以将其分别配置在所依托的各级城镇居民点中。但其总量和级配关系，均应符合风景区规划的需求。
由于风景区用地差异十分悬殊，各规划阶段的细度要求差别较大，所以表4.4.8仅有分级配置规定，而具体的量化控制指标，或在其它条目的单项指标中规定，或按相关专业量化指标执行。


4.5 基础工程规划

4.5 基础工程规划

4.5.1 由于风景区的地理位置和环境条件十分丰富，因而所涉及的基础工程项目也异常复杂，各种形式的交通运输、道路桥梁、邮电通讯、给水排水、电力热力、燃气燃料、太阳能、风能、沼气、潮汐能、水力水利、防洪防火、环保环卫、防震减灾、人防军事和地下工程等数十种基础工程均可直接遇到。同时，其中大多数已有各自专业的国家或行业技术标准与规范。关于上述情况，风景区规划中的基础工程专项规划，应有三项原则：一是规划项目选择要适合风景区的实际需求；二是各项规划的内容和深度及技术标准应与风景区规划的阶段要求相适应；三是各项规划之间应在风景区的具体环境和条件中协调起来。为此，本规范选择应用最多、必要性最强、并需先期普及的四项基础工程，作为风景区规划中应提供的配套规划，并对四项规划的基本内容作了规定。又对四项规划作了特定技术要求，以适应风景区环境的特定需要，当然，除此仍应以本专业的技术规范为准。

4.5.2 本条规定了基础工程规划的几项基本原则。在风景区的基础工程规划中，一些大型工程或干扰性较大的工程项目常常引想各方关注和争议。例如铁路、公路、桥梁、索道等交通运输工程，水库、水坝、水渠、水电、河闸等水利水电水运工程，这些工程有时直接威胁景源的存亡、有时引起景物和景观的破坏与损伤、有时引起游赏方式和内容的丧失，有时引起环境质量和生态的破坏、有时引起民族与文化精神创伤。因此，对这类工程和项目，必须进行专项景观论证和敏感性分析，提交环境影响评价报告。

4.5.3 风景区交通规划的内外要求相差甚远，因而才有“旅要快、游要慢”、“旅要便捷、游要委婉”之类概括说法。
风景区对外交通，为了使客流和货流快捷流通，因而要求快速便捷，这个原则在到达风景区入口或边界即行终止。当然，有时从交通规划本身需要出发又可将其分为两段，即对外交通和中继交通，但就风景区简而言之，其界外交通的基本要求是一致的。
风景区内部交通，虽然也要解决客货流运输任务，然而，它都兼有客流游览的任务，而且在多数情况下，客货流难以分开，客流的游览意义一般大于货流的运输意义，因而内部交通要求方便可靠和适合风景区特点。在流量上要与游人容量相协调，在流向上要沟通主要集散地，交通方式或工具要适合景观要求，输送速度要考虑游赏需要，交通网络要适应风景区整体布局的需求并与风景区特点相适应。

4.5.4 风景区道路规划，应在交通网络规划的基础上形成路网规划。并依据各种道路的使用任务和性质，选择和确定道路等级要求。进而合理利用现有地形，正确运用道路标准，进行道路线路规划设计。
在路网规划、道路等级和线路选择三个主要环节中，既要满足使用任务和性质的要求，又要合理利用地形，避免深挖高填，不得损伤地貌、景源、景物、景观，并要同当地风景环境融为一体。

4.5.5 风景区邮电通讯规划，需要遵循两个基本原则：一是风景区的性质和规模及其规划布局的多种需求，二是迅速、准确、安全、方便等邮电服务要求。其中，国家级风景区要求配备同海外联系的现代化邮电通讯设施，各级风景区均应配备同国内联系的邮电通讯设施；同时，人口规模和用地规模及其规划布局的差异，对邮电通讯规划的需要也不相同。应依据风景区规划布局和服务半径、服务人口、业务收入等基本因素，分别配置相应的一、二、三等邮电局、所，并形成邮电服务网点和信息传递系统。

4.5.6 风景区的给水排水规划，需要正确处理生活游憩用水（饮用水质）、工交（生产）用水、农林（灌溉）用水之间的关系，满足风景区生活和经济发展的需求，有效控制和净化污水，保障相关设施的社会、经济和生态效益。
在水资源分析和给水排水条件分析的基础上，实施用地评价分区，划分出良好、较好和不良等三级地段。
在分析水源、地形、规划要求等因素基础上，按三种基本用水类型预测供水量和排水量。其中，生活用水包括浇灌和消防用水在内；工业和交通的生产用水，依据生产工艺要求确定；农林灌溉用水，包括畜牧草场的需求。
为了保障景点景区的景观质量和用地效能，不应在其中布置大体量的给水和污水处理设施；为方便这些设施的维护管理，将其布置在居民村镇附近是易于处理的。

4.5.7 风景区的供电和能源规划，在人口密度较高和经济社会因素发达的地区，应以供电规划为主，并纳入所在地域的电网规划。在人口密集较低和经济社会因素不发达并远离电力网的地区，可考虑其它能源渠道，例如：风能、地热、沼气、水能、太阳能、潮汐能等。

4.5.8 本条规定了供水供电及床位用地标准。其中，表4.5.8中的标准定额幅度较大，这是由于我国风景区的区位差异较大的原因，在具体使用时，可根据当地气候、生活习惯、设施类型级别及其它足以影响定额的因素来确定。


4.6 居民社会调控规划

4.6 居民社会调控规划

4.6.1 无论从理论或实践上看，风景区均需要一定的维护经营管理力量，具有一定规模的独立运营机制，其中必然要有一定比例的常住人口，这在交通技术尚不具备一定条件的情况下，更属当然之事。这些常住人口达到一定规模，就成为风景区的居民社会因素。可以说，外来的游人、直接服务的职工、间接服务的居民等三类人口并存，达到一定级配关系时，就形成了良好的社会组织系统。当然，居民社会应该成为积极因素，其局部也兼有游赏吸引力的作用；然而，它也可以成为消极因素，这在人口密集地区显得尤为敏感。正因为这样，本条规定居民社会因素属调控系统规划，并规定含有一个乡或镇以上的风景区规划，必须编制居民社会系统规划。这既是风景区有序运转的需要，也是与村镇、城市、区域规划协同进行并协调发展的需要。

4.6.2～4.6.3 需要编制居民社会系统规划的风景区，其范围内将含有一个乡或镇以上的人口规模和建制，它的规划基本内容和原则，应该同其规模或建制级别的要求相一致，同时，它还要适应风景区的特殊需要与要求。在人口发展规模与分布中，需要贯彻控制人口的原则；在社会组织中，需要建立适合本风景区特点的社会运转机制；在居民点性质和分布中，需要建立适合风景区特点的居民点系统；在居民点用地布局中，需要为创建具有风景区特点的风土村、文明村配备条件；在产业和劳力发展规划中，需要引导和有效控制淘汰型产业的合理转向。
城镇居民点规划是引导生产力和人口合理分布、落实经济社会发展目标的基础工作，也是调整、变更行政区划的重要参考，又是实行宏观调控的重要手段。因而，其规划内容和原则，应按所在地域的统一要求运行，本规划只对其中的特殊要求提出相应规定，对其他常规内容和原则不再作一般性规定。

4.6.4 居民社会规划的首要任务，是在风景区范围内，科学预测和严格限制各种常住人口的规模及其分布的控制性指标。当然，这些指标均应在居民容量的控制范围之内。在不少的风景区规划中，甚至一些人口密集的城市近郊风景区中，也常回避这一严峻和社会现实和难题。如果规划中回避，管理中放任，风景区人口管理还不如城镇有序，这类风水宝地必然成为人口失控或集聚区，风景区的其它各种规划将失去意义，最终将改变风景区的基本性质。
规划中控制常住人口的具体操作方法，是在风景区中分别划定无居民区、居民衰减区和居民控制区。在无居民区，不准常住人口落户；在衰减区，要分阶段地逐步减小常住人口数量；在控制区要分别定出允许居民数量的控制性指标。这些分区及其具体指标，要同风景保育规划和居民容量控制指标相协调。

4.6.5～4.6.7 在居民社会因素比较丰富的风景区，可以形成比较完整的居民点系统规划。这种规划同风景区所在地域的城市和村镇规划必然有着密切的相关关系。因而，应从地域相关因素出发，应在风景区见外的居民点规划相互协调的基础上，对已有城镇村点，从风景区保护利用管理的角度提出调控要求；对规划中拟建的旅游基地和风景区管理机构基地，也提出相应的控制性规划纲要。
在规划中，对农村居民点的具体调节控制方法，是按其人口变动趋势，分别划分搬迁型、缩小型、控制型、聚居型等四种基本类型，并分别控制各个类型的规模、布局和建设管理措施。
在居民社会用地规划中，不得在景区范围内安排工业项目、城镇和其他企事业单位用地，不得在风景区范围安排有污染的工副业和有碍风景的农业生产用地。


4.7 经济发展引导规划

4.7 经济发展引导规划

4.7.1 风景区的经济发展，是与风景区有关的经济活动引起的，通常包括：管理机构和管理职工地各种资源的维护、利用、管理等活动；当地居民的生活和生产活动；外来游人的旅游活动等。风景区经济是一种与风景区有着内在联系并且不损害风景的特有经济。虽然具有明显的有限性、依赖性、服务性等特性，但也是国家和地区的国民经济与社会发展的组成部分及特殊地区，对地方经济振兴还起着重要的先导作用，因而，国家经济社会政策和计划也是风景区经济社会发展的基本依据。就基本国情和现实看，风景区需要有独具特征的经济实力，需要有自我生存和持续发展的经济条件。国民经济和社会发展计划确定的有关建设项目，其选址与而已应符合风景区规划的要求；风景区规划所确定的旅游设施和基础工程项目以有用地规划，也应分批纳入国民经济和社会发展的计划。这就加强了风景区规划与国民经济和社会发展之间的关系。为此，风景区规划应有相应的经济发展引导规划与之有机配合。

4.7.2 风景区是人与自然协调发展的典型地区，其经济社会发展不同于常规乡村和城市空间，因而，风景区规划中的经济发展专项规划，也不同于常规的城乡经济发展规划，这个规划重在引导，把常规经济政策和计划同风景区的具体经济条件和性质结合起来，形成独具风景区特征的经济发展方向和条件。所以，经济发展引导规划有三项基本内容，一是经济现状分析，二是经济发展引导方向，三是促进经济合理发展的步骤和措施。

4.7.3 风景区经济发展引导方向，一方面要通过经济资源的宏观配置，形成良好的产业组合，实现最大的整体效益；另一方面要把生产要素按地域优化组合，以促进生产力发展。为使前者的经济结构和后者的空间布局两者合理结合起来，就需要正确分析和把握影响经济发展的各种因素，例如资源、交通、市场、劳力、集散、季节、经济技术、社会政策等，提出适合本风景区经济发展的权重排序和对策，确保经济的持续、稳步发展。

4.7.4 风景区的经济结构合理化，要以景源保护为前提，合理利用经济资源，确定主导产业与产业组合，追求规模与效益的统一，充分发挥旅游经济和催化作用，形成独具特征的风景区经济结构。
在探讨经济结构合理化时，要重视风景区职能结构对其经济结构的重要作用。例如，“单一型”结构的风景区中，一般仅允许第一产业的适度发展，禁止第二产业发展，第三产业也只能是有限制的发展；在“复合型”结构的风景区中，其产业结构的权重排序，很可能是旅→贸→农→工副等；在“综合型”结构的风景区中，其产业结构的变化较多，虽然总体上可能仍然是鼓励三产、控制一产、限制二产的产业顺序，但在各级旅游基础或各类生产基地中的轻重缓急变化将是十分丰富的。

4.7.5 风景区经济的空间布局合理化，要以景源永续利用和风景品位提高为前提，把生产要素分构优化组合，合理促进和有效控制各区经济的有序发展，追求经济与环境的统一，充分争取生产用地景观化，形成经济能持续发展、“生产图画”与自然风景协调整合的经济布局。
在研讨经济布局合理化时，要重视风景区界内经济和风景区外缘经济与风景区所在地域经济的差异及关系。例如：在有限经营界内经济中，常是挖潜主营一产、限营三产、禁营二产；在重点发展外缘经济中，常在旅游基地或依托城镇中主营三产、配营二产、限营一产；在大力开拓所在地经济中，常在供养地或生产基地中主营一产、二产，在主要客源地开拓三产市场。


4.8 土地利用协调规划

4.8 土地利用协调规划

4.8.1 人均土地少和人均风景区面积少，这是基本国情，必须充分合理利用土地和风景区用地。必须综合协调、有效控制各种土地利用方式。为此，风景区土地利用规划更加重视其协调作用，应突出体现风景区土地的特有价值，一般包括三方面主要内容，即用地评估、现状分析、土地利用规划等。

4.8.2 在土地资源评估中，专项评估是以某一种专项的用途或利益为出发点，例如分等评估、价值评估、因素评估等；综合评估可在专项评估的基础上进行，它是以所有可能的用途或利益为出发点，在一系列自然和人文因素方面，对用地进行可比的规划评估。一般按其可利用程度分为有利、不利和比较有利等三种地区、地段或地块，并在地形图上表示。
通过资源的分析研究评估，掌握用地的特点、数量、质量及利用中的问题，为估计土地利用潜力、确定规划目标、平衡用地矛盾及土地开发提供依据。
在风景区中，很少作全区整体的土地资源评估，仅在有必要调整的地区、地段或地块作局部评估。另一方面，风景区规划是以景源评价为基础，以景源级别为主导因素，为保护景源的需要，矿藏不准开、项目不能上的事实在各国已非少见。

4.8.3 土地利用现状分析，是在风景区的自然、社会经济条件下，对全区各类土地的不同利用方式及其结构所作的分析，包括风景、社会、经济三方面效益的分析。通过分析，总结其土地利用的变化规律及有待解决的问题。
土地利用现状分析，可以用表格、图纸或文字表示。

4.8.4 土地利用规划，是在土地资源评估、土地利用现状分析、土地利用策略研究的基础上，根据规划的目标与任务，对各种用地进行需求预测和反复平衡，拟定各种用地指标，编制规划方案和编绘规划图纸。规划图纸的主要内容为土地利用分区。
土地利用分构也称用地区划，既是规划的基本方法，也是规划的主要成果。它是控制和调整各类用地，协调各种用地矛盾，限制不适当开发利用行为，实施宏观控制管理的基本依据和手段。
风景区的土地利用规划重在协调，其粗细、简繁和侧重点不尽相同。要依据规划阶段、规划任务、基础条件的不同，作出具有实际指导意义的规划成果。

4.8.5 本条所列的四项基本原则，既体现了风景区规划的特点需求，也体现了国家土地利用规划的基本政策和原则。

4.8.6 风景区用地平衡表，也是土地利用规划成果的表达方式之一。表中的用地名称是用地分类中的十个大类的名称。
表中现状与规划的数字并列，可反映规划前后土地利用方式的变化情况，具有多种分析意义和价值。
表中备注的现状总人口和规划总人口，可用来分析各类用地人均指标。

4.8.7～4.8.9 风景区用地分类，首先以风景区用地特征和作用及规划管理需要为基本原则，同时还要考虑全国土地利用现状分类和相关专业用地分类等常用方法，使其分类原则和分类方法协调，以便调查成果和相关资料可以互用与共享。
风景区用地分类，应依照土地的主导用途进行划分和归类。在规划的不同阶段，可依据工作性质、内容、深度的需求，采用本分类中的全部或部分分类。其中，在详细规划中，多使用小类。
风景区用地分类的代号，大类采用中文表示，中类和小类各用一位阿拉伯数字表示。本代号可用于风景区规划图纸和文件。
风景区各类用地的增减变化，应依据风景区的性质和当地条件，因地制宜与实事求是地处理。通常应尽可能地扩展甲类用地、配置相应的乙类用地，控制丙类、丁类、庚类用地，缩减癸类用地。这样可以更加充分地利用风景区的土地潜力，表达风景用地特征，增强风景区的主导师效益。


4.9 分期发展规划

4.9 分期发展规划

4.9.1～4.9.2 风景区是人与自然协调发展的典型地域单元，是有别于城市和乡村和人类第三生活游憩空间。风景区总体规划是从资源条件出发，适应社会发展需要，对风景实施有效保护与永续利用，对景源潜力进行合理开发并充分发挥其效益，使风景区得到科学的经营管理并能持续发展的综合部署。这种未来的“锦绣前程”规划，需要有配套的分期规划来保证其逐步实现和有序过渡。
风景区分期规划一般分三期，即近期、远期和远景；有时也可以分为四期，即近期、中期、远期和远景。每个分期的年限，一般应同国民经济和社会发展计划相适应，便于相互协调和包容。
当代风景区发展的重要现实之一是游人发展规模超前膨胀，而投资规模和步伐难以均衡或严重滞后，这就需要在分期发展目标和实话的具体年限之间留有相应的弹性。

4.9.3 由于各地和各阶段的风景区规划程序不同，所以近期规划的时间，应从规划确定后并开始实施的年度标起。近期发展规划的五年，应同国民经济发展五年计算的深度要求相一致。其主要内容和具体建设项目应比较明确；运转机制调控的重点和任务也应比较明确；风景游赏发展、旅游设施配套、居民社会调整等三者的轻重缓急与协调关系也应比较明确；关于投资框算和效益评估及实施措施也应比较明确和可行。

4.9.4 远期规划的时间一般是20年以内，这同国土规划、城市规划的期限大致相同。远期规划目标应使各项规划内容初具规模，即规划的整体构架应基本形成。如果对规划原理、数据经验、判断能力等三者的把握基本无误，在20年中又未发生不可预计的社会因素，一个合格的规划成果的整体构架是可以基本形成的。

4.9.5 远景规划的时间是大于20年至可以构思到的未来，其规划目标应是软科学和未来学所称为的“锦绣前程”，是风景区进入良性循环和持续发展的满意阶段。远景规划中的风景区，不仅能自我生存和有序发展，而且可能从乡村空间和城市空间分离、独立出来，并以其独特形象和魅力，构成人类必不可少的第三生存空间。

4.9.6～4.9.7 关于投资估算的范围，近期规划要求详细和具体一些，并反映当代风景区发展中所普遍存在的居民社会调整问题。因为在大多数风景区，如果缺少居民社会调整的经费及渠道，一些风景或旅游规划项目就难以启动。因此，近期规划项目和投资估算，应包括风景游赏、旅游设施、居民社会三个职能系统的内容，并反映三者的相关关系。同时，还应包括保育规划实话措施所需的投资。
远期规划的投资框算，一方面可以相对概要一些，另一方面居民社会因素的可变性较大，可以不作常规考虑，因而远期投资框算可以由风景游赏和旅游设施两个系统的内容组成，同时还应反映其间的相关关系。
规划中投资总额的计算范围，本条仅要求由规划项目的投资框算组成，这显然显得比较粗略，但考虑当前数据经验的实际状况，也考虑到规划差异需要相当时间才能逐渐缩小，所以取此计算范围的可行性较大，也还是抓住了基本数据。当然，这并不排斥在局部地区或详细规划中，可以依据需要与可能，作进一步的深入计算。
关于效益分析的范围，本条仅要求由八类服务的直接经济收入和风景区自身生产经济发展的收入等两部分组成，这是比较容易估算，也是相对比较准确的主要效益分析。而对于更大范围的经济效益、更广领域的社会效益、更深层次的生态效益等，本条暂不作为常规要求。当然，这也不排斥在可能与需要的条件下，规划者可以作更加深入的探讨。
从这里可以看出，本条对投资总额和效益分析的界定和要求，都属最基本和最主要的范围，操作的可行性较大，也具有基本的可比性。


5 规划成果与深度规定

5 规划成果与深度规定

5.0.1 当代的建设高潮，促使风景区的规划和设计迅速发展。首先，政府或投资者对规划的规模、数量、层次、内容和时间的需求更加多样；其次，责权利变化和新的相关法规的不断增加，对风景区规划的要求或制约因素也更加复杂；第三，航片、卫星、信息、复印、电脑等技术手段的发展和应用，使原来要求的规划文件迅速膨胀。各家理论原理、中外经验数据、相关法规旁证、各行专家的判断分析和规划成果等，都相当认真地纳入了“规划说明”或汇入了“基础资料汇编”。这些大量的旁征博引和分析论证与规划语言都是必要而宝贵的，但作为实施和执行的文件或规定，却显得难得要领。因而，进入90年代，对规划成果已经明确提出应包括：①规划文本、②规划说明书、③基础资料、④规划图纸等四部分。
在组合上，也可以把规划说明书和基础资料合并一册称附件，对篇幅小的规划成果，也可以把四部分合订成一册。

5.0.2 风景区规划文本，是风景区规划成果的条文化表述，应简明扼要，以法规条文方式率直叙述规划中的主要内容或依据，以便相应的人民政府审查批准后，作为法规权威，严肃实话和执行。当然，规划文本是规划成果的精练提要，其基本内容和分寸与其他三部分规划文件应该一致。

5.0.3～5.0.5 这里对规划图纸作了比较具体的规定。这些规定的产生，一方面是工作的实际需要，另一方面是对社会实践中有些不合格图纸的明确否定。
在表5.0.4中制图选择的三种情况是依据风景区的职能结构类型而划分的。综合型结构的风景区是由风景游赏、旅游设施、居民社会等三个职能系统组成，因而其图纸数量较多；复合型结构的风景区是由风景游赏、旅游设施两个职能系统组成，其图纸数量较少，单一型结构的风景区仅由风景游赏一个职能系统组成，所以其图纸数量最少。
风景区规划成果形成后，通常要经过相应级别的专家评审会或鉴定会审查通过，并以书面形式提出审查意见或局部修改补充意见。规划单位和规划小组可以据此对规划成果进行必要的修订、补充和完善，并将规划文本、规划说明书、基础资料、规划图纸第四部分内容和专家审查意见及专家签名材料一并印制成正式文件。至此，本次风景区规划工作终结。风景区规划同其他规划一样，需要定期检查其实施情况，需要在适当时机提出修编或补充，这些都需要在主管部门的编制办法中作出相应的规定。