无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


污水再生利用工程设计规范 GB 50335-2002

众智软件 http://www.gisroad.com

中华人民共和国国家标准

污水再生利用工程设计规范

Code for design of wastewater reclamation and reuse

GB 50335-2002

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2003年3月1日

中华人民共和国建设部

公 告

第104号

建设部关于发布国家标准

《污水再生利用工程设计规范》的公告

现批准《污水再生利用工程设计规范》为国家标准，编号为GB 50335—2002， 自2003年3月1日起实施。其中，第1.0.5、5.0.6、5.0.10、5.0.12、6.2.3、7.0.3、7.0.5、7.0.6、7.0.7条为强制性条文，必须严格执行。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2003年1月10日

前言

本规范是根据建设部建标[2002]85号文的要求，由中国市政工程东北设计研究院、上海市政工程设计研究院会同有关设计研究单位共同编制而成的。

在规范的编制过程中，编制组进行了广泛的调查研究，认真总结了我国污水回用的科研成果和实践经验，同时参考并借鉴了国外有关法规和标准，并广泛征求了全国有关单位和专家的意见，几经讨论修改，最后由建设部组织有关专家审查定稿。

本规范主要规定的内容有：方案设计的基本规定，再生水水源，回用分类和水质控制指标，回用系统，再生处理工艺与构筑物设计，安全措施和监测控制。

本规范中以黑体字排版的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释，中国市政工程东北设计研究院负责具体技术内容的解释。在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料。如发现需要修改和补充之处，请将意见和有关资料寄交中国市政工程东北设计研究院(地址：长春市工农大路8号，邮编：130021，传真：0431-5652579)，以供今后修订时参考。

本规范编制单位和主要起草人名单

主编单位：中国市政工程东北设计研究院

副主编单位：上海市政工程设计研究院

参编单位：建设部城市建设研究院 北京市市政工程设计研究总院 中国市政工程华北设计研究院 中国石化北京设计院 国家电力公司热工研究院

主要起草人：周 彤 张 杰 陈树勤 姜云海 卜义惠 厉彦松 洪嘉年 朱广汉 吕士健 杭世珺 方先金 陈 立 范 洁 林雪芸 杨宝红 齐芳菲 陈立学


1 总 则

1 总 则

1.0.1 为贯彻我国水资源发展战略和水污染防治对策，缓解我国水资源紧缺状况，促进污水资源化，保障城市建设和经济建设的可持续发展，使污水再生利用工程设计做到安全可靠，技术先进， 经济实用，制定本规范。

1.0.2 本规范适用于以农业用水、工业用水、城镇杂用水、景观环境用水等为再生利用目标的新建、扩建和改建的污水再生利用工程设计。

1.0.3 污水再生利用工程设计以城市总体规划为主要依据，从全局出发，正确处理城市境外调水与开发利用污水资源的关系，污水排放与污水再生利用的关系，以及集中与分散、新建与扩建、近期与远期的关系。通过全面调查论证，确保经过处理的城市污水得到充分利用。

1.0.4 污水再生利用工程设计应做好对用户的调查工作，明确用水对象的水质水量要求。工程设计之前，宜进行污水再生利用试验，或借鉴已建工程的运转经验，以选择合理的再生处理工艺。

1.0.5 污水再生利用工程应确保水质水量安全可靠。

1.0.6 污水再生利用工程设计除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 术 语

2 术 语

2.0.1 污水再生利用 wastewater reclamation and reuse；water recycling

污水再生利用为污水回收、再生和利用的统称，包括污水净化再用、实现水循环的全过程。

2.0.2 二级强化处理 upgraded secondary treatment

既能去除污水中含碳有机物，也能脱氮除磷的二级处理工艺。

2.0.3 深度处理 advanced treatment

进一步去除二级处理未能完全去除的污水中杂质的净化过程。深度处理通常由以下单元技术优化组合而成：混凝、沉淀(澄清、气浮)、过滤、活性炭吸附、脱氨、离子交换、膜技术、膜-生物反应器、曝气生物滤池、臭氧氧化、消毒及自然净化系统等。

2.0.4 再生水 reclamed water;recycled water

再生水系指污水经适当处理后，达到一定的水质指标，满足某种使用要求，可以进行有益使用的水。

2.0.5 再生水厂 water reclamation plant；water recycling plant 生产再生水的水处理厂。

2.0.6 微孔过滤 micro-porous filter

孔径为0.1～0.2μm的滤膜过滤装置的统称，简称微滤(MF)。


3 方案设计基本规定

3 方案设计基本规定

3.0.1 污水再生利用工程方案设计应包括：

1. 确定再生水水源：确定再生水用户、工程规模和水质要求；

2. 确定再生水厂的厂址、处理工艺方案和输送再生水的管线布置；

3. 确定用户配套设施；

4. 进行相应的工程估算、投资效益分析和风险评价等。

3.0.2 排入城市排水系统的城市污水，可作为再生水水源。严禁将放射性废水作为再生水水源。

3.0.3 再生水水源的设计水质，应根据污水收集区域现有水质和预期水质变化情况综合确定。

再生水水源水质应符合现行的《污水排入城市下道水质标准》(CJ 3082)、《生物处理构筑物进水中有害物质允许浓度》(GBJ 14)和《污水综合排放标准》(GB 8978)的要求。

当再生水厂水源为二级处理出水时，可参照二级处理厂出水标准，确定设计水质。

3.0.4 再生水用户的确定可分为以下三个阶段：

1 调查阶段：收集可供再生利用的水量以及可能使用再生水的全部潜在用户的资料。

2 筛选阶段：按潜在用户的用水量大小、水质要求和经济条件等因素筛选出若干候选用户。

3 确定用户阶段：细化每个候选用户的输水线路和蓄水量等方面的要求，根据技术经济分析，确定用户。

3.0.5 污水再生利用工程方案中需提出再生水用户备用水源方案。

3.0.6 根据各用户的水量水质要求和具体位置分布情况，确定再生水厂的规模、布局，再生水厂的选址、数量和处理深度，再生水输水管线的布置等。再生水厂宜靠近再生水水源收集区和再生水用户集中地区。再生水厂可设在城市污水处理厂内或厂外，也可设在工业区内或某一特定用户内。

3.0.7 对回用工程各种方案应进行技术经济比选，确定最佳方案。技术经济比选应符合技术先进可靠、经济合理、因地制宜的原则，保证总体的社会效益、经济效益和环境效益。


4 污水再生利用分类和水质控制指标

4 污水再生利用分类和水质控制指标

4.1 污水再生利用分类

4.1.1 城市污水再生利用按用途分类见表4.1.1。

表4.1.1 城市污水再生利用类别


4.2 水质控制指标

4.2 水质控制指标

4.2.1 再生水用于农田灌溉时，其水质应符合国家现行的《农田灌溉水质标准》(GB 5084)的规定。

4.2.2 再生水用于工业冷却用水，当无试验数据与成熟经验时，其水质可按表4.2.2指标控制，并综合确定敞开式循环水系统换热设备的材质和结构型式、浓缩倍数、水处理药剂等。确有必要时，也可对再生水进行补充处理。

表4.2.2 再生水用作冷却用水的水质控制指标

4.2.3 再生水用于工业用水中的洗涤用水、锅炉用水、工艺用水、油田注水时，其水质应达到相应的水质标准。当无相应标准时，可通过试验、类比调查或参照以天然水为水源的水质标准确定。

4.2.4 再生水用于城市用水中的冲厕、道路清扫、消防、城市绿化、车辆冲洗、建筑施工等城市杂用水时，其水质可按表4.2.4指标控制。

表4.2.4 城镇杂用水水质控制指标

4.2.5再生水作为景观环境用水时，其水质可按表4.2.5指标控制。

表4.2.5景观环境用水的再生水水质控制指标(mg/L)

①氯接触时间不应低于30分钟的余氯。对于非加氯消毒方式无此要求。

注：1对于需要通过管道输送再生水的现场回用情况必须加氯消毒；而对于现场回用情况不限制消毒方式。

2若使用未经过除磷脱氮的再生水作为景观环境用水，鼓励使用本标准的各方在回用地点积极探索通过人工培养具有观赏价值水生植物的方法，使景观水体的氮磷满足表1的要求，使再生水中的水生植物有经济合理的出路。

4.2.6当再生水同时用于多种用途时，其水质标准应按最高要求确定。对于向服务区域内多用户供水的城市再生水厂，可按用水量最大的用户的水质标准确定；个别水质要求更高的用户，可自行补充处理，直至达到该水质标准。


5 污水再生利用系统

5 污水再生利用系统

5.0.1 城市污水再生利用系统一般由污水收集、二级处理、深度处理、再生水输配、用户用水管理等部分组成，污水再生利用工程设计应按系统工程综合考虑。

5.0.2 污水收集系统应依靠城市排水管网进行，不宜采用明渠。

5.0.3 再生水处理工艺的选择及主要构筑物的组成，应根据再生水水源的水质、水量和再生水用户的使用要求等因素，宜按相似条件下再生水厂的运行经验，结合当地条件，通过技术经济比较综合研究确定。

5.0.4 出水供给再生水厂的二级处理的设计应安全、稳妥，并应考虑低温和冲击负荷的影响。当采用活性污泥法时，应有防止污泥膨胀措施。当再生水水质对氮磷有要求时，宜采用二级强化处理。

5.0.5 回用系统中的深度处理，应按照技术先进、经济合理的原则，进行单元技术优化组合。在单元技术组合中，过滤起保障再生水水质作用，多数情况下是必需的。

5.0.6 再生水厂应设置溢流和事故排放管道。当溢流排放排入水体时，应满足相应水体水质排放标准要求。

5.0.7 再生水厂供水泵站内工作泵不得少于2台，并应设置备用泵。

5.0.8 水泵出口宜设置多功能水泵控制阀， 以消除水锤和方便自动化控制。当供水量和水压变化大时，宜采取调控措施。

5.0.9 再生水厂产生的污泥，可由本厂自行处理，也可送往其它污水处理厂集中处理。

5.0.10 再生水厂应按相关标准的规定设置防爆、消防、防噪、抗震等设施。

5.0.11 污水处理厂和再生水厂厂内除职工生活用水外的自用水，应采用再生水。

5.0.12 再生水的输配水系统应建成独立系统。

5.0.13 再生水输配水管道宜采用非金属管道。当使用金属管道时，应进行防腐蚀处理。再生水用户的配水系统宜由用户自行设置。当水压不足时，用户可自行增建泵站。

5.0.14 再生水用户的用水管理，应根据用水设施的要求确定。当用于工业冷却时，一般包括水质稳定处理、菌藻处理和进一步改善水质的其它特殊处理，其处理程度和药剂的选择，可由用户通过试验或参照相似条件下循环水厂的运行经验确定。当用于城镇杂用水和景观环境用水时，应进行水质水量监测、补充消毒、用水设施维护等工作。


6 再生处理工艺与构筑物设计

6 再生处理工艺与构筑物设计

6.1 再生处理工艺

6.1.1 城市污水再生处理，宜选用下列基本工艺：

1 二级处理-消毒；

2 二级处理-过滤-消毒；

3 二级处理-混凝-沉淀(澄清、气浮)-过滤-消毒：

4 二级处理-微孔过滤-消毒。

6.1.2 当用户对再生水水质有更高要求时，可增加深度处理其它单元技术中的一种或几种组合。其它单元技术有：活性炭吸附、臭氧-活性炭、脱氨、离子交换、超滤、纳滤、反渗透、膜-生物反应器、曝气生物滤池、臭氧氧化、自然净化系统等。

6.1.3 混凝、沉淀、澄清、气浮工艺的设计宜符合下列要求：

1 絮凝时间宜为10-15min。

2 平流沉淀池沉淀时间宜为2.0～4.0h，水平流速可采用4.0～10.0mm/s。

3 澄清池上升流速宜为0.4～0.6mm/s。

4 当采用气浮池时，其设计参数，宜通过试验确定。

6.1.4 滤池的设计宜符合下列要求：

1 滤池的进水浊度宜小于10 NTU。

2 滤池可采用双层滤料滤池、单层滤料滤池、均质滤料滤池。

3 双层滤池滤料可采用无烟煤和石英砂。滤料厚度：无烟煤宜为300～400mm，石英砂宜为400～500mm。滤速宜为5～10m/h。

4 单层石英砂滤料滤池，滤料厚度可采用700～1000mm，滤速宜为4～6m/h。

5 均质滤料滤池，滤料厚度可采用1.0～1.2m， 粒径0.9～1.2mm，滤速宜为4～7m/h。

6 滤池宜设气水冲洗或表面冲洗辅助系统。

7 滤池的工作周期宜采用12～24h。

8 滤池的构造形式，可根据具体条件，通过技术经济比较确定。

9 滤池应备有冲洗滤池表面污垢和泡沫的冲洗水管。滤池设在室内时，应设通风装置。

6.1.5 当采用曝气生物滤池时，其设计参数可参照类似工程经验或通过试验确定。

6.1.6 混凝沉淀、过滤的处理效率和出水水质可参照国内外已建工程经验确定。

6.1.7 城市污水再生处理可采用微孔过滤技术，其设计宜符合下列要求：

l 微孔过滤处理工艺的进水宜为二级处理的出水。

2 微滤膜前根据需要可设置预处理设施。

3 微滤膜孔径宜选择0.2μm或0.1～0.21μm。

4 二级处理出水进入微滤装置前，应投加抑菌剂。

5 微滤出水应经过消毒处理。

6 微滤系统当设置自动气水反冲系统时，空气反冲压力宜为600kPa，并宜用二级处理出水辅助表面冲洗。也可根据膜材料，采用其他冲洗措施。

7 微滤系统宜设在线监测微滤膜完整性的自动测试装置。

8 微滤系统宜采用自动控制系统，在线监测过膜压力，控制反冲洗过程和化学清洗周期。

9 当有除磷要求时宜在微滤系统前采用化学除磷措施。

10 微滤系统反冲洗水应回流至污水处理厂进行再处理。

6.1.8 污水经生物除磷工艺后，仍达不到再生水水质要求时，可选用化学除磷工艺，其设计宜符合下列要求：

1 化学除磷设计包括药剂和药剂投加点的选择，以及药剂投加量的计算。

2 化学除磷的药剂宜采用铁盐或铝盐或石灰。

3 化学除磷采用铁盐或铝盐时，可选用前置沉淀工艺、同步沉淀工艺或后沉淀工艺；采用石灰时，可选前置沉淀工艺或后沉淀工艺，并应调整pH值。

4 铁盐作为絮凝剂时，药剂投加量为去除1摩尔磷至少需要1摩尔铁(Fe)，并应乘以2～3倍的系数，该系数宜通过试验确定。

5 铝盐作为絮凝剂时，药剂用量为去除1摩尔磷至少需1摩尔铝(Al)，并应乘以2-3倍的系数，该系数宜通过试验确定。

6 石灰作为絮凝剂时，石灰用量与污水中碱度成正比，并宜投加铁盐作助凝剂。石灰用量与铁盐用量宜通过试验确定。

7 化学除磷设备应符合计量准确、耐腐蚀、耐用及不堵塞等要求。

6.1.9 污水处理厂二级出水经混凝、沉淀、过滤后，其出水水质仍达不到再生水水质要求时，可选用活性炭吸附工艺，其设计宜符合下列要求：

1 当选用粒状活性炭吸附处理工艺时，宜进行静态选炭及炭柱动态试验，根据被处理水水质和再生水水质要求，确定用炭量、接触时间、水力负荷与再生周期等。

2 用于污水再生处理的活性炭，应具有吸附性能好、中孔发达、机械强度高、化学性能稳定、再生后性能恢复好等特点。

3 活性炭使用周期，以目标去除物接近超标时为再生的控制条件，并应定期取炭样检测。

4 活性炭再生宜采用直接电加热再生法或高温加热再生法。

5 活性炭吸附装置可采用吸附池，也可采用吸附罐。其选择应根据活性炭吸附池规模、投资、现场条件等因素确定。

6 在无试验资料时，当活性炭采用粒状炭(直径1.5mm)情况下，宜采用下列设计参数：

接触时间≥10min：

炭层厚度1.0～2.5m：

滤速7～10m/h；

水头损失0.4～1.0m：

活性炭吸附池冲洗：经常性冲洗强度为15～20L/m2·s，冲洗历时10～15min，冲洗周期3～5天，冲洗膨胀率为30％～40％：除经常性冲洗外，还应定期采用大流量冲洗；冲洗水可用砂滤水或炭滤水，冲洗水浊度<5NTU。

7 当无试验资料时，活性炭吸附罐宜采用下列设计参数：

接触时间20～35min：

炭层厚度4.5～6m；

水力负荷2.5～6.8L /m2·s (升流式)，2.0～3.3L/m2·s (降流式)；

操作压力每0.3m炭层7kPa。

6.1.10 深度处理的活性炭吸附、脱氨、离子交换、折点加氯、反渗透、臭氧氧化等单元过程，当无试验资料时，去除效率可参照相似工程运行数据确定。

6.1.11 再生水厂应进行消毒处理。可以采用液氯、二氧化氯、紫外线等消毒。当采用液氯消毒时，加氯量按卫生学指标和余氯量控制，宜连续投加，接触时间应大于30min。


6.2 构筑物设计

6.2 构筑物设计

6.2.1 再生处理构筑物的生产能力应按最高日供水量加自用水量确定， 自用水量可采用平均日供水量的5％～15％。

6.2.2 各处理构筑物的个(格)数不应少于2个(格)，并宜按并联系列设计。任一构筑物或没备进行检修、清洗或停止工作时，仍能满足供水要求。

6.2.3 各构筑物上面的主要临边通道，应设防护栏杆。

6.2.4 在寒冷地区，各处理构筑物应有防冻措施。

6.2.5 再生水厂应设清水池，清水池容积应按供水和用水曲线确定，不宜小于日供水量的10％。

6.2.6 再生水厂和工业用户，应设置加药间、药剂仓库。药剂仓库的固定储备量可按最大投药量的30天用量计算。


7 安全措施和监测控制

7 安全措施和监测控制

7.0.1 污水回用系统的设计和运行应保证供水水质稳定、水量可靠和用水安全。再生水厂设计规模宜为二级处理规模的80％以下。工业用水采用再生水时，应以新鲜水系统作备用。

7.0.2 再生水厂与各用户应保持畅通的信息传输系统。

7.0.3 再生水管道严禁与饮用水管道连接。再生水管道应有防渗防漏措施，埋地时应设置带状标志，明装时应涂上有关标准规定的标志颜色和“再生水”字样。闸门井井盖应铸上“再生水”字样。再生水管道上严禁安装饮水器和饮水龙头。

7.0.4 再生水管道与给水管道、排水管道平行埋设时，其水平净距不得小于0.5m：交叉埋没时，再生水管道应位于给水管道的下面、排水管道的上面，其净距均不得小于0.5m。

7.0.5 不得间断运行的再生水厂，其供电应按一级负荷设计。

7.0.6 再生水厂的主要设施应设故障报警装置。有可能产生水锤危害的泵站，应采取水锤防护措施。

7.0.7 在再生水水源收集系统中的工业废水接入口，应设置水质监测点和控制闸门。

7.0.8 再生水厂和用户应设置水质和用水设备监测设施，监测项目和监测频率应符合有关标准的规定。

7.0.9 再生水厂主要水处理构筑物和用户用水设施，宜设置取样装置，在再生水厂出厂管道和各用户进户管道上应设计量装置。再生水厂宜采用仪表监测和自动控制。

7.0.10 回用系统管理操作人员应经专门培训。各工序应建立操作规程。操作人员应执行岗位责任制，并应持证上岗。


本规范用词用语说明

本规范用词用语说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

(1) 表示很严格，非这样作不可的：正面词采用“必须”，反面词采用“严禁”。

(2) 表示严格，在正常情况下均应这样作的：正面词采用“应”：反面词采用“不应”或“不得”。

(3) 表示允许稍有选择，在条件许可时首先应这样作的：正面词采用“宜”或“可”；反面词采用“不宜”。

2 条文中指定应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


污水再生利用工程设计规范 GB 50335-2002 条文说明

中华人民共和国国家标准

污水再生利用工程设计规范

GB 50335-2002

条 文 说 明


1 总 则

1 总 则

1.0.1 本条是编制本规范的宗旨。中国水资源总量为28000 亿m3，按1997 年人口统计， 人均水资源量为2220m3，预测2030 年人口增至16 亿时，人均水资源量将降到1760m3. 按国际一般标准，人均水资源少于1700m3 为用水紧张的国家。因此，我国未来水资源形势是非常严峻的。水已经成为制约国民经济发展和人民生活水平提高的重要因素。

一方面城市缺水十分严重，一方面大量的城市污水白白流失，既浪费了资源，又污染了环境，与城市供水量几乎相等的城市污水中，只有0.1%的污染物质，比海水3.5%的污染物少得多，其余绝大部分是可再利用的清水。水在自然界中是唯一不可替代、也是唯一可以重复利用的资源。城市污水就近可得，易于收集。再生处理比海水淡化成本低廉，处理技术也比较成熟，基建投资比远距离引水经济得多。当今世界各国解决缺水问题时，城市污水被选为可靠的第二水源，在未被充分利用之前，禁止随意排到自然水体中去。

污水再生利用在国外规模很大，历史很长。我国近些年来，随着对水危机认识的提高，城市污水再生利用已被各级领导高度重视。今后污水再生利用工程会日渐增多，再生利用规模会越来越大，对污水再生利用工程设计规范的要求也日渐迫切。本规范的制订，是十分及时和必要的。本规范的编制原则是，立足当前，着眼未来，从具体国情出发，借鉴国外经验，提倡工艺成熟易于推广的技术。

1.0.2 本条是本规范的适用范围。污水再生利用的最大用户是农业用水。再生水农业灌溉是污水再生利用的重要方面，在我国有悠久历史，有成功经验也有失败教训，尚需进 行科学总结。污水再生利用在城市的最大用户是工业，城市用水中80%是工业用水，工业 用水中80%又是水质要求不高的冷却水。以再生水替代自来水用于工业冷却，在技术上和 工程上都易于实现，在规模上又足以缓解城市供水紧张状况；其次是城市杂用水、景观 环境用水等，随着城市建设的发展，这方面用水也会越来越多。污水再生利用的其他方 面，如用再生水补充饮用水水源，作为生活饮用水直接或间接使用等；这些方面考虑到 处理成本和人们心理障碍等因素，在一定时间内难以推广，故本规范未做规定。

1.0.3 本条强调应将处理后的再生水，应作为城市用水的一种潜在水源予以积极开发利 用，并将再生水与天然水统一进行管理和调配。在解决城市缺水问题时，应优先考虑城 市污水再生利用。污水再生利用方案未得到充分论证之前，不能舍近求远兴建远距离调 水工程。水资源优化配置的顺序应是：本地天然水，再生水、雨水、境外引水、淡化海水。

1.0.4 作好再生水用户调查，取得用户理解和支持，使用户愿意接受再生水，是落实污 水再生利用的重要环节。这样确定再生水设计水量和水质才能符合实际，最大限度地发 挥污水再生利用工程的效益。

1.0.5 用水安全可靠作为总则的一条提出，引起设计人员重视。

1.0.6 再生处理技术，是跨学科技术，涉及给水处理和污水处理内容，与二者既有联系 又有区别。本规范未尽事宜，可参照《室外排水设计规范》和《室外给水设计规范》。 对于冷却水来说，可参照《工业循环冷却水处理设计规范》。当城市再生水厂出水供给 建筑物或小区使用时，可参照《建筑中水设计规范》。


2 术 语

2 术 语

2.0.2 二级强化处理通常指具有生物除磷，生物脱氮，生物脱氮除磷功能的工艺。

2.0.3 深度处理，也称作高级处理、三级处理，一般是污水再生必需的处理工艺。它是将二级处理出水再进一步进行物理化学处理，以更有效地去除污水中各种不同性质的杂质，从而满足用户对水质的使用要求。

2.0.4、2.0.5 长期以来，“污水”一词使人们心理上总是与“污浊的”、“肮脏的” 词语相联系，无论处理得怎样好，也只能排放，不能回用。应该改变习惯叫法。这里把处理后的水叫“再生水”（回用水、回收水、中水），以污水再生利用为目的的污水处理厂叫“再生水厂”，这样一方面定义准确，另一方面也有利于树立人们的正确观念。


3 方案设计基本规定

3 方案设计基本规定

3.0.1 污水再生利用工程的方案设计，是设计过程中的基础性工作。在我国污水再生利用的初期阶段，方案设计工作更显得重要。方案设计要详实可靠，特别要把用户落实工作做好，为工程审批提供充分依据。

风险评价主要是从卫生学、生态学和安全角度，就再生水对人体健康、生态环境、用户的设备和产品等方面的影响作出评价。

3.0.2 城市污水是排入城市排水管网的全部污水的统称。包括生活污水、部分工业废水和合流制管道截留的雨水。一般情况下，城市污水都可作为再生水水源。

再生水水源必须保证对后续再生利用不产生危害。生物处理和常规深度处理难以去除的氯化物、色度、高浓度氨氮、总溶解固体等，都会影响再生利用效果，排污单位必须搞好预处理，达到有关标准后才能进入市政排水系统，否则只能单独排放。

3.0.3 不同城市的城市污水水质差异很大，沿海城市的氯离子含量高，南方用水定额高的城市有机物含量低，节水型城市有机物含量高。表1 列出了部分城市的污水水质，供参考。

3.0.4 再生水用户的确定可分为调查、筛选和确定三个阶段。

1 调查阶段：主要工作是收集现状资料，确定可供再生利用的全部污水以及使用再生水的全部潜在用户。这一阶段需要和当地供水部门讨论主要潜在用户的情况。然后与这些用户联系。

与供水部门和潜在用户建立良好的工作关系是很重要的。潜在用户关心再生水水质、供水可靠性、政府对使用再生水的规章制度，以及有无能力支付管线连接费或增加处理设施所需费用。

这阶段应予回答的问题主要有：
1）再生水在当地有哪些潜在用户？
2）与污水再生利用相关的公众健康问题，如何解决？
3）污水再生利用有哪些潜在的环境影响？
4）哪些法律、法规会影响污水再生利用？
5）哪些机构将审查批准污水再生利用计划的实施？
6）再生水供应商和用户有哪些法律责任？
7）现在新鲜水的成本是多少？将来可能是多少？
8）有哪些资金可支持污水再生利用计划？
9）污水再生利用系统哪些部分会引起用户兴趣与支持？

2 筛选阶段：按用水量大小、水质要求。经济上的考虑对上阶段被确认的潜在用户分类排队，筛选出若干个候选用户。筛选用户的主要标准应是：

1）用水量大小，这是因为大用水户的位置常常决定再生水管线的走向和布置，甚至规模也可大致确定；
2）用户分布情况，用户集中在一个区域内或一条输水管沿线会影响再生水厂选址和输水管布置；
3）用户水质要求。通过分类排队可以发现一些明显有可能的用户。筛选时，除了比较各用户的总费用外，还应在技术可行性、再生水与新鲜水成本。能节约多少新鲜水水量、改扩建的灵活性、投加药剂和消耗能源水平等方面进行比较。经过上述比较，可从中挑选出若干个最有价值的候选用户。

3 确定用户阶段：这个阶段应研究各个用户的输水线路和蓄水要求，修正对这些用户输送再生水所需的费用估算；对不同的筹资进行比较，确定用户使用成本；比较每个用户使用新鲜水和再生水的成本。需要处理的问题有：

1）每个用户对再生水水质有何特殊要求？他们能容忍的水质变化幅度有多大？
2）每个用户需水量的日、季变化情况。
3）需水量的变化是用增大水泵能力，还是通过蓄水来解决？确定蓄水池大小及设置地点。
4）如果需对再生水作进一步处理，谁拥有和管理这些增加的处理设施？
5）区域内工业污染源控制措施如何？贯彻这些控制措施，能否简化再生水处理工艺？
6）每个系统中潜在用户需水的“稳定性”如何？它们是否会搬迁？生产工艺会不会有变化，以致影响污水再生利用？
7）农业用户使用再生水是否需改变灌溉方法？
8）潜在资助机构进行资助的条件和要求是什么？
9）在服务范围内的用户如何分摊全部费用？
10）如用户必须投资建造处理构筑物等设施，他们可接受的投资回收期是多少年？每个系统中的用户须付多少连接再生水管的费用？
在进行上述技术经济分析后，可确定用户。

3.0.5 为使工程规模达到经济合理，很可能高峰时再生水需水量大于供水量，此时用户可用新鲜水补足；有时再生水不能满足用户水质要求，或发生设备事故停水时，仍需用户用新鲜水补足。

3.0.6 再生水生产设施可由已建成的城市污水厂改扩建，增加深度处理部分来实现；也可在新建污水处理厂中包括污水再生利用部分；或单独建设污水完全再生利用的再生水厂。从污水再生利用角度出发，再生水厂不宜过于集中，可根据城市规划，考虑到用户位置分散布局。


4 污水再生利用分类和水质控制指标

4 污水再生利用分类和水质控制指标

4.1 污水再生利用分类

4.1.1 污水再生利用分类是确定再生水水质控制指标体系的依据，合理分类有助于科学安全用水。

4.2 水质控制指标

4.1.2 《农田灌溉水质标准》（GB5084）已包括处理后的城市污水作为农田灌溉用水的水质要求。
4.2.2 这条提出了污水再生利用面广量大的冷却水水质控制指标。
在冷却用水中，再生水作为直流冷却水水质控制指标提出的依据见表2。

主要依据美国1972 年和1992 年提出的水质标准，天津大学在“七·五”科技攻关中的试验数据，以及大连示范工程实际运行数据。一般来说，二级出水可基本上满足直流冷却水的水质要求，但为了保证输水管道和用水设备长期不淤塞和产生故障，二级出水宜再过渡和杀菌，然后用作直流冷却则更为安全。

在冷却用水中，再生水作为循环冷却系统补充水水质控制指标提出的依据见表3。工业用水是城市污水再生利用的主要用途之一，特别是循环冷却系统补充水。冷却水与锅炉用水、工艺用水相比较，水质要求不高。日本、美国污水再生利用已有三十年的实践经验、至今经久不衰。这次规范的编制，是在总结国家“七五”、“八五”科技攻关经验基础上，参照国外相关标准导则对原规范进行修订的。这次增加了氮磷指标，对循环冷却水系统运行有利。考虑我国目前污水处理厂二级出水水质已有氮磷指标要求，该二项指标对于城市再生水厂来说，基本可以达到。表中卫生学指标只考虑再生水对环境的
影响，而在循环系统内的杀菌要求，由用户自行解决。该控制指标能够保证用水设备在常用浓缩倍数情况下不产生腐蚀、结垢和微生物粘泥等障碍。用户可根据水质状况进行循环水系统管理，个别水质要求高的用户，也可针对个别指标作补充处理。

4.2.3 再生水用于工业上生产工艺用水，目前很难提出众多行业的使用再生水的水质标准。因为工业部门各行业工艺条件差异很大，用水水质要求不同，需要在大量实践基础上才能编制出来。再生水用于锅炉用水，对硬度和含盐量要求很高，需增加软化或除盐处理，常采用离子交换或膜技术，其费用一般超过对天然水的处理费用。再生水用于锅炉用水的水质标准，应和以天然水作为水源的水质标准相一致。

4.2.4 再生水厂出水可以满足厂内杂用水需要，还可向周围建筑群和居民小区提供生活杂用水（中水）。随着城市建设的发展，市政建设用水，如冲厕、道路清扫、消防、城市绿化、车辆冲洗和建筑施工用水等也逐渐增多，城市再生水厂能够很好地提供这方面用水。

4.2.5 这条提出了再生水作为景观环境用的水质控制指标。
就景观水体而言，要严格考虑污染物对水体美学价值的影响，因此处理工艺在二级处理的基础上，必要时要考虑包括除磷、过滤、消毒等二级以上的处理。一方面降低有机污染负荷，防止水体发生黑臭，影响美学效果；另一方面控制富营养化的程度，提高水体的感观效果；还要满足卫生要求，保证人体健康。

4.2.6 以用水量最大的用户确定城市再生水厂的工艺流程是合理的。高于此标准的，可在用户内部作相应补充处理；低于此标准的，一方面水量不大，另方面使用较高标准的再生水效果会更好，而费用又增加不多。


5 污水再生利用系统

5 污水再生利用系统

5.0.1 污水再生利用是个系统工程，它将排水和给水联系起来，实现水资源的良性循环，有利于促进城市水资源的动态循环。污水再生利用工程关联到公用、城建、工业和规划等多部门多行业，要统筹兼顾，综合实施。

5.0.3 再生工艺的选择是回用设计的核心，必须在试验或资料可靠基础上慎重进行选择，设计标准过高，会使投资增大，运行费用偏高，增加供水成本和用户负担；设计标准过低，会使再生水水质不能达标，影响用户使用。

5.0.4 活性污泥法的污泥膨胀会对后续再生处理造成严重影响，所以特别提出要有防止措施，如设立厌氧段抑制污泥膨胀。在二级处理中采用脱氮除磷工艺，对提高再生水水质有利。

5.0.5 深度处理技术中，采用了某些给水处理单元技术，虽然与给水形式上相似，但水源不同，设计中应充分注意以污水为水源和以天然水为水源的水质差异，深度处理设计不能简单套用给水设计。

5.0.8 多功能水泵控制阀具有水力自动控制、启泵时缓开，停泵时先快闭后缓开的特点，并兼有水泵出口处水锤消除器、闸（蝶）阀、止回阀三种产品的功能，是一种新型两阶段关闭的阀门。多功能水泵控制阀技术要求见城镇建设行业标准《多功能水泵控制阀》（CJ/T 167）。

5.0.11 污水处理厂和再生水厂的自用水量很大，如消泡、溶药、空压机冷却、脱水机冲洗、绿化和办公楼内杂用水等。厂内使用再生水既经济又方便。

5.0.14 再生水用户的用水管理也是非常重要的。例如在工业冷却用水上，选择合适的水质稳定剂，杀菌灭藻剂，确立恰当的运行工况，会减轻因使用再生水可能带来的负面影响。在污水再生利用工程设计中，对再生水用户应明确提出用水管理要求，再生水用水设施要和再生处理设施同时施工，同时投产。


6 再生处理工艺与构筑物设计

6 再生处理工艺与构筑物设计

6.1 再生处理工艺

6.1.1 为了保证污水再生利用设计科学合理、经济可靠，这里根据国内外工程实例，提出了再生处理的基本工艺供选用。
1 二级处理加消毒工艺可以用于农灌用水和某些环境用水。
2 美国二级处理早已普及，现普遍在二级处理后增加过滤工艺。
3 二级处理加混凝、沉淀、过滤、消毒工艺，是国内外许多工程常用的再生工艺。日本名古屋、东京、大阪以及我国大连、北京等污水再生利用工程都是如此。
4 近年来微孔膜过滤技术开始应用，其出水效果比砂滤更好。
上述基本工艺可满足当前大多数用户的水质要求。

6.1.2 随着再生利用范围的扩大，优质再生水将是今后发展方向，深度处理技术，特别是膜技术的迅速发展展示了污水再生利用的广阔前景，补给给水水源也将会变为现实。污水再生的基本工艺也会随着改变。

6.1.3 本条设计参数是依据污水再生利用工程实际运行数据提出的。污水的絮凝时间较天然水絮凝时间短，形成的絮体较轻，不易沉淀，所以沉淀池和澄清池的设计参数与常规给水不同。

6.1.4 滤池是再生水水质把关的构筑物，其设计要注意稳妥，留有应变余地。凡在给水上可采用的各种池型或各种滤料，在深度处理上也可采用，但设计参数要通过试验取得。
滤池设置在室内时，应安装通风装置。应经常清洗滤池表面污垢。

6.1.5 曝气生物滤池近年得到发展，将其列入本规范中。

6.1.6 为了便于污水再生利用工程设计计算，表4 给出了深度处理常用的混凝沉淀、过滤的处理效率和出水水质。

6.1.7 微孔过滤是一种较常规过滤更有效的过滤技术。微滤膜具有比较整齐、均匀的多孔结构。微滤的基本原理属于筛网状过滤，在静压差作用下，小于微滤膜孔径的物质通过微滤膜，而大于微滤膜孔径的物质则被截留到微滤膜上，使大小不同的组分得以分离。

微孔过滤工艺在国外许多污水再生利用工程中得到了实际应用，例如：澳大利亚悉尼奥运村污水再生利用、新加坡务德区污水厂污水再生利用、日本索尼显示屏厂污水再生利用、美国West、Basin 市污水再生利用等工程。由于微滤技术属于高科技集成技术，因此，宜采用经过验证的微滤系统，设备生产商需有不少于3 年的制作及系统运行经验。

1 二级处理出水应符合国家《污水综合排放标准》的要求。
2 微滤系统对进水中的悬浊物质虽有较好的适应性，但为了保证微滤系统更加高效运行，延长微滤膜的使用寿命，宜在微滤系统之前采用粗滤（一般孔径为500μm）装置。
3 由于微生物中一些细菌的大小只有0.5μm，故为了防止细菌穿透微滤膜，应选择孔径为0.2μm 或0.2μm 以下的微滤膜。
4 向二级出水中投加少量抑菌剂（则氯氨等）是为了抑制管路及膜组件内微生物的过分生长。
5 微滤膜虽然具有高效的除菌能力，并同时能减少采用大量液氯消毒时产生的致癌副产物，但为了确保再生水的安全性，在微滤系统之后仍然要采用必要的消毒处理措施，如采用臭氧、紫外线或液氯消毒。
6 采用空气反冲是指压缩空气由微滤膜内向外将附着在微滤膜上的杂质和沉积物冲掉，然后用二级出水进行微滤膜表面辅助冲洗。这种反冲方式能够在短时间内有效地去除微滤膜内外的杂质和沉积物，并能够再生微滤膜表层的过滤功能，延长微滤膜使用寿命，具有低耗能和反冲不需使用滤后水的特点。
7 微滤系统的膜完整性自动测试装置，只是需要较少的测试设备就可以在线监测到微滤膜的破损情况，预知故障的发生，监测结果准确，从而能够保证处理出水的水质。
8 微滤系统的过膜压力是指微滤膜前后的压力差，实际中可以通过设定的过膜压力来启动反冲系统；当过膜压力达到100kPa 时，则需要对微滤膜进行化学清洗。
9 在有除磷要求时，可在微滤系统前采用化学除磷措施，通过投加化学絮凝剂来形成不溶性磷酸盐沉淀物，再利用微滤膜来截留所形成的不溶性磷酸盐沉淀物。
10 微滤系统反冲水是采用二级处理出水，反冲后不能直接排放，需要回流至污水处理厂前端汇入原污水中，与原污水一并进行处理。

6.1.8 当再生水水质对磷的指标要求较高，采用生物除磷不能达到要求时，应考虑增加化学除磷工艺。化学除磷是指向污水中投加无机金属盐药剂，与污水中溶解性磷酸盐混合后形成颗粒状非溶解性物质，使磷从污水中去除的方法。

1 化学除磷处理工艺设计必须具备设计所需的基础资料。
基础资料应包括二级污水处理厂的设计污水量、再生水量及它们的变化系数，处理厂进出水中磷、碱度的含量，再生利用对磷及其他指标的要求等。
2 常用的铁盐絮凝剂有：硫酸亚铁、氯化硫酸铁和三氯化铁；常用铝盐絮凝剂有硫酸铝、氯化铝和聚合氯化铝；当污水中磷的含量较高时，宜采用石灰作为絮凝剂，并用铁盐作为助凝剂。
3 化学除磷工艺分为前置沉淀工艺、同步沉淀工艺和后沉淀工艺。前置沉淀工艺和同步沉淀工艺宜采用铁盐或铝盐作为絮凝剂；后沉淀工艺宜采用粒状高纯度石灰作为絮凝剂、采用铁盐作助凝剂。前置沉淀工艺将药剂加在污水处理厂沉砂池中，或加在沉淀池的进水渠中，形成的化学污泥在初沉池中与污水中的污泥一同排除。前置沉淀工艺常用药剂为铁盐或铝盐，其流程如下：

化学除磷采用前置沉淀工艺时，若二级处理采用生物滤池，不允许使用Fe2+。前置沉淀工艺特别适用于现有污水厂需增加除磷措施的改建工程。
同步沉淀工艺将药剂投加在曝气池进水、出水或二沉池进水中，形成的化学污泥同剩余生物污泥一起排除。同步沉淀工艺是使用最广泛的化学除磷工艺，其流程如下：

采用同步沉淀工艺会增加污泥产量。
后沉淀工艺药剂不是投加在污水处理厂的原构筑物中，而是在二沉池出水后另建混凝沉淀池，将药剂投在其中，形成单独的处理系统。石灰法除磷宜采用后沉淀工艺，其流程如下：

石灰宜用高纯度粒状石灰；助凝剂宜用铁盐；C02可用烟道气、天然气、丙烷、燃料油和焦炭等燃料的燃烧产物，或液态商品二氧化碳。石灰泥浓缩脱水后可再生石灰或与生化处理污泥一起脱水作为它用。石灰作为絮凝剂时，石灰用量与污水中碱度成正比，与磷浓度无关。一般城市污水需投加400mg/L 以上石灰，并应加25mg/L 左右的铁盐作助凝剂，准确投加量宜通过试验确定。
7 本条对化学除磷专用设备的技术要求作出规定。化学除磷专用设备，主要有溶药装置、计量装置、投药泵等。石灰法除磷，用C02酸化时需用C02气体压缩机等。

6.1.9 污水处理厂二级出水经物化处理后，其出水中的某些污染物指标仍不能满足再生利用水质要求时，则应考虑在物化处理后增设粒状活性炭吸附工艺。
1 因活性炭去除有机物有一定选择性，其适用范围有一定限制。当选用粒状活性炭吸附工艺时，需针对被处理水的水质、回用水质要求、去除污染物的种类及含量等，通过活性炭滤柱试验确定工艺参数。
2 用于水处理的活性炭，其炭的规格、吸附特征、物理性能等均应符合《颗粒活性炭标准》的要求。
3 当活性炭使用一段时间后，其出水不能满足水质要求时，可从活性炭滤池的表层、中层、底层分层取炭样，测碘值和亚甲兰值，验证炭是否失效。失效炭指标见表5。

4 活性炭吸附能力失效后，为了降低运行成本，一般需将失效的活性炭进行再生后继续使用。我国目前再生活性炭常用两种方法，一种是直接电加热，另一种是高温加热。活性炭再生处理可在现场进行，也可返回厂家集中再生处理。
6、7 活性炭吸附池和活性炭吸附罐设计参数的有关规定是参照相似水厂经验提出的，在无试验资料时，可作参考。
6.1.10 深度处理除了混凝沉淀和过滤外，其他单元技术的处理效率，参见表6。

6.1.11 为了保证用水安全，消毒是必须的。与给水处理不同的是投加量大，要保证消毒剂的货源充足和一定量的储备。

6.2 构筑物设计

6.2.2 供水稳定是水源安全保障的重要标志。污水厂变为再生水厂，标志着从为环境保护服务到为城市供水直接服务，因此在再生水厂的设计中，清水池、泵站等都应按城市供水考虑。


7 安全措施和监测控制

7 安全措施和监测控制

7.0.1 污水再生利用工程应精心设计，使用水有安全保障。污水厂二级处理能力应大于再生水厂处理能力，以此克服污水厂变动因素大的影响，提高供水保证率。工业用户采用再生水系统时，应备用新鲜水系统，这样可保证污水再生利用系统出事故时不中断供水。

7.0.2 再生水厂原水变化较大，事故停水、停电，或水量减少、水质变动等情况会时有发生。这时要及时通知用户，使用户采取应急措施。供水部门和用户之间应有便捷的通讯联系。

7.0.3 城市敷设再生水输配水管道时，严禁再生水管道与给水管道误接，防止污染生活饮用水系统，防止人们误饮误用。

7.0.4 输送不同水质的管道相互间距离，美国要求很严，考虑到我国实际情况，作了最小距离规定。

7.0.5 这是指向工业供水的再生水厂而言。

7.0.6 故障包括：正常供电断电、生物处理发生故障、消毒过程发生故障、混凝过程发生故障、过滤过程发生故障、其他特定过程发生故障。为克服水锤故障，应设水锤消除设施，如采用多功能水泵控制阀、缓闭止回阀等。

7.0.8 再生水厂和用户都要进行水质分析和利用效果检验，宜有连续测定装置。分析检验结果应做好记录和存档工作。

7.0.10 过去污水处理厂以达标排放为目的，转为再生水厂后，操作人员应进行专门技术培训，持证上岗，以保证污水再生利用系统正常运行。