无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


城市排水工程规划规范 GB 50318-2000

众智软件 http://www.gisroad.com

中华人民共和国国家标准

城市排水工程规划规范

Code of Urban Wastewater Engineering Planning

GB 50318-2000

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2001年6月1日

关于发布国家标准 《城市排水工程规划规范》的通知

建标[2000]282号

根据国家计委《一九九二年工程建设标准制订、修订计划》（计综合[1992]490号）的要求，由我部会同有关单位共同制订的《城市排水工程规划规范》，经有关部门会审，批准为国家标准，编号为GB50138—2000，自2001年6月1日起施行。

本规范由我部负责管理，陕西省城乡规划设计研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2000年12月21日

前 言

本规范是根据国家计委计综合[1992］490号文件《一九九二年工程建设标准制订、修订计划》的要求，由建设部负责编制而成。经建设部2000年12月21日以建标[200]282号文批准发布。

在本规范的编制过程中，规范编制组在总结实践经验和科研成果的基础上，主要对城市排水规划范围和排水体制、排水量和规模、排水系统布局、排水泵站、污水处理厂、污水处理与利用等方面作了规定，并广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

在本规范执行过程中，希望各有关单位结合工程实践和科学研究，认真总结经验。注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交陕西省城乡规划设计研究院（通信地址：西安市金花北路8号，邮编710032），以供今后修订时参考。

本规范主编单位：陕西省城乡规划设计研究院

参编单位：浙江省城乡规划设计研究院 大连市规划设计研究院 昆明市规划设计研究院

主要起草人：韩文斌 张明生 李小林 潘伯堂 赵 萍 曹世法 付文清 张 华 刘绍治 李美英


1 总 则

1 总 则

1.0.1 为在城市排水工程规划中贯彻执行国家的有关法规和技术经济政策，提高城市排水工程规划的编制质量，制定本规范。

1.0.2 本规范适用于城市总体规划的排水工程规划。

1.0.3 城市排水工程规划期限应与城市总体规划期限一致。在城市排水程规划中应重视近期建设规划，且应考虑城市远景发展的需要。

1.0.4 城市排水工程规划的主要内容应包括：划定城市排水范围、预测城市排水量、确定排水体制、进行排水系统布局；原则确定处理后污水污泥出路和处理程度；确定排水枢纽工程的位置、建设规模和用地。

1.0.5 城市排水工程规划应贯彻“全面规划、合理布局、综合利用、保护环境、造福人民”的方针。

1.0.6 城市排水工程设施用地应按规划期规模控制，节约用地，保护耕地。

1.0.7 城市排水工程规划应与给水工程、环境保护、道路交通、竖向、水系、防洪以及其他专业规划相协调。

1.0.8 城市排水工程规划除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 排水范围和排水体制

2 排水范围和排水体制

2.1 排 水 范 围

2.1.1 城市排水工程规划范围应与城市总体规划范围一致。

2.1.2 当城市污水处理厂或污水排出口设在城市规划区范围以外时，应将污水处理厂或污水排出口及其连接的排水管渠纳入城市排水工程规划范围。涉及邻近城市时，应进行协调，统一规划。

2.1.3 位于城市规划区范围以外的城镇，其污水需要接人规划城市污水系统时，应进行统一规划。


2.2 排 水 体 制

2.2 排 水 体 制

2.2.1 城市排水体制应分为分流制与合流制两种基本类型。

2.2.2 城市排水体制应根据城市总体规划、环境保护要求，当地自然条件（地理位置、地形及气候）和废水受纳体条件，结合城市污水的水质、水量及城市原有排水设施情况， 经综合分析比较确定。同一个城市的不同地区可采用不同的排水体制。

2.2.3 新建城市、扩建新区、新开发区或旧城改造地区的排水系统应采用分流制。在有条件的城市可采用截流初期雨水的分流制排水系统。

2.2.4 合流制排水体制应适用于条件特殊的城市，且应采用截流式合流制。


3 排水量和规模

3 排水量和规模

3.1 城市污水量

3.1.1 城市污水量应由城市给水工程统一供水的用户和自备水源供水的用户排出的城市综合生活污水量和工业废水量组成。

3.1.2 城市污水量宜根据城市综合用水量（平均日）乘以城市污水排放系数确定。

3.1.3 城市综合生活污水量宜根据城市综合生活用水量（平均日）乘以城市综合生活污水排放系数确定。

3.1.4 城市工业废水量宜根据城市工业用水量（平均日）乘以城市工业废水排放系数，或由城市污水量减去城市综合生活污水量确定。

3.1.5 污水排放系数应是在一定的计量时间（年）内的污水排放量与用水量（平均日）的比值。 按城市污水性质的不同可分为：城市污水排放系数、城市综合生活污水排放系数和城市工业废水排放系数。

3.1.6 当规划城市供水量、排水量统计分析资料缺乏时，城市分类污水排放系数可根据城市居住、公共设施和分类工业用地的布局，结合以下因素，按表3.1.6的规定确定。

表 3.1.6 城市分类污水排放系数

城市污水分类 | 污水排放系数
城市污水 | 0.70～0.80
城市综合生活污水 | 0.80～0.90
城市工业废水 | 0.70～0.90

注：工业废水排放系数不含石油、天然气开采业和煤炭与其他矿采选业以及电力蒸汽热水产供业废水排放系数，其数据应按厂、矿区的气候、水文地质条件和废水利用、排放方式确定。

1 城市污水排放系数应根据城市综合生活用水量和工业用水量之和占城市供水总量的比例确定。

2 城市综合生活污水排放系数应根据城市规划的居住水平、给水排水设施完善程度与城市排水设施规划普及率，结合第三产业产值在国内生产总值中的比重确定。

3 城市工业废水排放系数应根据城市的工业结构和生产设备、工艺先进程度及城市排水设施普及率确定。

3.1.7 在城市总体规划阶段城市不同性质用地污水量可按照《城市给水工程规划规范》（GB 50282）中不同性质用地用水量乘以相应的分类污水排放系数确定。

3.1.8 当城市污水由市政污水系统或独立污水系统分别排放时，其污水系统的污水量应分别按其污水系统服务面积内的不同性质用地的用水量乘以相应的分类污水排放系数后相加确定。

3.1.9 在地下水位较高地区，计算污水量时宜适当考虑地下水渗入量。

3.1.10 城市污水量的总变化系数，应按下列原则确定：

1 城市综合生活污水量总变化系数，应按《室外排水设计规范》（GBJ 14）表2.1.2确定。

2 工业废水量总变化系数，应根据规划城市的具体情况，按行业工业废水排放规律分析确定，或参照条件相似城市的分析成果确定。


3.2 城市雨水量

3.2 城市雨水量

3.2.1 城市雨水量计算应与城市防洪、排涝系统规划相协调。

3.2.2 雨水量应按下式计算确定：

Q=q·ψ·F （3.2.2）

式中 Q——雨水量（L/s）：

q——雨强度（L/（s·h））；

ψ——径流系数；

F——汇水面积（ha）。

3.2.3 城市暴雨强度计算应采用当地的城市暴雨强度公式。当规划城市无上述资料时，可采用地理环境及气候相似的邻近城市的暴雨强度公式。

3.2.4 径流系数（ψ）可按表3.2.4确定。

表3.2.4 径 流 系 数

区 域 情 况 | 径流系数ψ
城市建筑密集区（城市中心区） | 0.60～0.85
城市建筑较密集区（一般规划区） | 0.45～0.60
城市建筑稀疏区（公园、绿地等） | 0.20～0.45

3.2.5 城市雨水规划重现期，应根据城市性质、重要性以及汇水地区类型（广场、干道、居住区）、地形特点和气候条件等因素确定。在同一排水系统中可采用同一重现期或不同重现期。 重要干道、重要地区或短期积水能引起严重后果的地区，重现期宜采用3～5年，其他地区重现期宜采用1～3年。特别重要地区和次要地区或排水条件好的地区规划重现期可酌情增减。

3.2.6 当生产废水排入雨水系统时，应将其水量计入雨水量中。


3.3 城市合流水量

3.3 城市合流水量

3.3.1 城市合流管道的总流量、溢流井以后管段的流量估算和溢流井截流倍数n0 以及合流管道的雨水量重现期的确定可参照《室外排水设计规范》（GBJ 14）“合流水量”有关条文。

3.3.2 截流初期雨水的分流制排水系统的污水干管总流量应按下列公式估算：

Qz=Qs+Qg+Qcy （3.3.2）

式中 Q——总流量（L/s）；

    Qs——综合生活污水量（L/s）;

    Qg——业废水量（L/s）；

    Qcy——初期雨水量（L/s）。


3.4 排水规模

3.4 排 水 规 模

3.4.1 城市污水工程规模和污水处理厂规模应根据平均日污水量确定。

3.4.2 城市雨水工程规模应根据城市雨水汇水面积和暴雨强度确定。


4 排水系统

4 排 水 系 统

4.1 城市废水受纳体

4.1.1 城市废水受纳体应是接纳城市雨水和达标排放污水的地域，包括水体和土地。 受纳水体应是天然江、河、湖、海和人工水库、运河等地面水体。 受纳土地应是荒地、废地、劣质地、湿地以及坑、塘、淀洼等。

4.1.2 城市废水受纳体应符合下列条件：

1 污水受纳水体应符合经批准的水域功能类别的环境保护要求，现有水体或采取引水增容后水体应具有足够的环境容量。 雨水受纳水体应有足够的排泄能力或容量。

2 受纳土地应具有足够的容量，同时不应污染环境、影响城市发展及农业生产。

4.1.3 城市废水受纳体宜在城市规划区范围内或跨区选择，应根据城市性质、规模和城市的地理位置，当地的自然条件，结合城市的具体情况，经综合分析比较确定。


4.2 徘水分区与系统布局

4.2 徘水分区与系统布局

4.2.1 排水分区应根据城市总体规划布局，结合城市废水受纳体位置进行划分。

4.2.2 污水系统应根据城市规划布局，结合竖向规划和道路布局、坡向以及城市污水受纳体和污水处理厂位置进行流域划分和系统布局。 城市污水处理厂的规划布局应根据城市规模、布局及城市污水系统分布，结合城市污水受纳体位置、环境容量和处理后污水、污泥出路，经综合评价后确定。

4.2.3 雨水系统应根据城市规划布局、地形，结合竖向规划和城市废水受纳体位置，按照就近分散、自流排放的原则进行流域划分和系统布局。 应充分利用城市中的洼地。池塘和湖泊调节雨水径流，必要时可建人工调节池。 城市排水自流排放困难地区的雨水，可采用雨水泵站或与城市排涝系统相结合的方式排放。

4.2.4 截流式合流制排水系统应综合雨、污水系统布局的要求进行流域划分和系统布局，并应重视截流干管（渠）和溢流井位置的合理布局。


4.3 排水系统的安全性

4.3 排水系统的安全性

4.3.1 排水工程中的厂、站不宜设置在不良地质地段和洪水淹没、内涝低洼地区。当必须在上述地段设置厂、站时，应采取可靠防护措施，其设防标准不应低于所在城市设防 的相应等级。

4.3.2 污水处理厂和排水泵站供电应采用二级负荷。

4.3.3 雨水管道、合流管道出水口当受水体水位顶托时，应根据地区重要性和积水所造成的后果，设置潮门、闸门或排水泵站等设施。

4.3.4 污水管渠系统应设置事故出口。

4.3.5 排水系统的抗震要求应按《室外给水排水和煤气热力工程抗震设计规范》（TJ 32）及《室外给水排水工程设施抗震鉴定标准》（GBJ 43）执行。


5 排水管渠

5 排 水 管 渠

5.0.1 排水管渠应以重力流为主，宜顺坡敷设，不设或少设排水泵站。当排水管遇有翻越高地、穿越河流、软土地基、长距离输送污水等情况，无法采用重力流或重力流不经济时，可采用压力流。

5.0.2 排水干管应布置在排水区域内地势较低或便于雨、污水汇集的地带。

5.0.3 排水管宜沿规划城市道路敷设，并与道路中心线平行。

5.0.4 排水管道穿越河流、铁路、高速公路、地下建（构）筑物或其他障碍时，应选择经济合理路线。

5.0.5 截流式合流制的截流干管宜沿受纳水体岸边布置。

5.0.6 排水管道在城市道路下的埋设位置应符合《城市工程管线综合规划规范》（GB 50289）的规定。

5.0.7 城市排水管渠断面尺寸应根据规划期排水规划的最大秒流量，并考虑城市远景发展的需要确定。


6 排水泵站

6 排 水 泵 站

6.0.1 当排水系统中需设置排水泵站时，泵站建设用地按建设规模、泵站性质确定，其用地指标宜按表6.0.1-1和6.0.1-2规定。 表6.0.1-1 雨水秦始规划用地扫标（m2·s/L）

建设规模 | 雨 水 流 量（L/s）
 | 20000以上 | 10000～20000 | 5000～10000 | 100～5000
用地指标 | 0.4～0.6 | 0.5～0.7 | 0.6～0.8 | 0.8～1.1

注：1.用地指标是按生产必须的土地面积。

2.雨水泵站规模按最大秒流量计。

3.本指标未包括站区周围绿化带用地。

4.合流泵站可参考雨水泵站指标。

表6.0.1-2 污水泵站规划用地拍标（m2·s/L）

建设规模 | 雨 水 流 量（L/s）
 | 2000以上 | 1000～2000 | 300～600 | 100～300
用地指标 | 1.5-3.0 | 2.0-4.0 | 2.5-5.0 | 4.0-7.0

注：1.用地指标是按生产必须的土地面积。

2.污水泵站规模按最大秒流量计。

3.本指标未包括站区周围绿化带用地。

6.0.2 排水泵站结合周围环境条件，应与居住、公共设施建筑保持必要的防护距离。


7 污水处理与利用

7 污水处理与利用

7.1 污水利用与排放

7.1.1 水资源不足的城市宜合理利用经处理后符合标准的污水作为工业用水、生活杂用水及河湖环境景观用水和农业灌溉用水等。

7.1.2 在制定污水利用规划方案时，应做到技术可靠、经济合理和环境不受影响。

7.1.3 未被利用的污水应经处理达标后排入城市废水受纳体，排入受纳水体的污水排放标准应符合《污水综合排放标准》（GB 8978）的要求。在条件允许的情况下，也可排入受纳土地。


7.2 污水处理

7.2 污 水 处 理

7.2.1 城市综合生活污水与工业废水排入城市污水系统的水质均应符合《污水排入城市下水道水质标准》（CJ 3082）的要求。

7.2.2 城市污水的处理程度应根据进厂污水的水质、水量和处理后污水的出路（利用或排放）确定。 污水利用应按用户用水的水质标准确定处理程度。 污水排入水体应视受纳水体水域使用功能的环境保护要求，结合受纳水体的环境容量，按污染物总量控制与浓度控制相结合的原则确定处理程度。

7.2.3 污水处理的方法应根据需要处理的程度确定，城市污水处理一般应达到二级生化处理标准。


7.3 城市污水处理厂

7.3 城市污水处理厂

7.3.1 城市污水处理厂位置的选择宜符合下列要求：

1 在城市水系的下游并应符合供水水源防护要求；

2 在城市夏季最小频率风向的上风侧；

3 与城市规划居住。公共设施保持一定的卫生防护距离；

4 靠近污水、污泥的排放和利用地段；

5 应有方便的交通、运输和水电条件。

7.3.2 城市污水处理厂规划用地指标宜根据规划期建设规模和处理级别按照表7.3.2的规定确定。

表7.3.2 城市污水处理厂规划用地指标（m2·d/m3）

注：1.用地指标是按生产必须的土地面积计算。

2.本指标未包括厂区周围绿化带用地。

3.处理级别以工艺流程划分。 一级处理工艺流程大体力泵房、沉砂、沉淀及污泥浓缩、干化处理等。
二级处理（一），其工艺流程大体为泵房、沉砂、初次沉淀、曝气、二次沉淀及污泥浓缩、干化处理等。

二级处理（二），其工艺流程大体为泵房、沉砂、初次沉淀、曝气、二次沉淀、消毒及污泥提升、浓缩、消化、脱水及沼气利用等。

4.本用地指标不包括进厂污水浓度较高及深度处理的用地，需要时可视情况增加。

7.3.3 污水处理厂周围应设置一定宽度的防护距离，减少对周围环境的不利影响。


7.4 污泥处置

7.4 污 泥 处 置

7.4.1 城市污水处理厂污泥必须进行处置，应综合利用。化害为利或采取其他措施减少对城市环境的污染。

7.4.2 达到《农用污泥中污染物控制标准》（GB 4282）要求的城市污水处理厂污泥，可用作农业肥料，但不宜用于蔬菜地和当年放牧的草地。

7.4.3 符合《城市生活垃圾卫生填埋技术标准》（CJJ 17）规定的城市污水处理厂污泥可与城市生活垃圾合并处置，也可另设填埋场单独处置，应经综合评价后确定。

7.4.4 城市污水处理厂污泥用于填充洼地、焚烧或其他处置方法，均应符合相应的有关规定，不得污染环境。


本规范用词说明

本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

1．表示很严格，非这样做不可的用词 正面词采用“必须”，反面词采用“严禁”；

2．表示严格，在正常情况下均应这样做的用词 正面词采用“应”，反面词采用“不应”或“不得”；

3．表示允许稍有选择，在条件许可时首先应这样做的用词 正面词采用“宜”，反面词采用“不宜”。

4。表示有选择，在一定条件下可以这样的，采用“可”。

二、条文中指明必须按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。


城市排水工程规划规范 GB 50318━2000 条文说明

中华人民共和国国家标准

城市排水工程规划规范

GB 50318━2000

条 文 说 明

前言

根据国家计委计综合[1992] 490号文的要求，《城市排水工程规划规范》由建设部主编，具体由陕西省城乡规划设计研究院会同浙江省城乡规划设计研究院、大连市规划设计研究院、昆明市规划设计研究院等单位共同编制而成。经建设部2000年12月21日以建标[2000] 282号文批准发布。

为便于广大城市规划的设计、管理、教学、科研等有关单位人员在使用本规范时能正确理解和执行本规范，《城市排水工程规划规范》编制组根据国家计委关于编制标准、规范条文说明的统一要求，按《城市排水工程规划规范》的章、节、条的顺序，编制了条文说明，供国内有关部门和单位参考。在使用中如发现有不够完善之处，请将意见函寄陕西省城乡规划设计研究院，以供今后修改时参考。

通信地址：西安市金花北路8号 邮政编码：710032。

本条文说明仅供部门和单位执行本标准时使用，不得翻印。


1 总 则

1 总 则

1.0.1 阐明编制本规范的目的。20世纪80年代以来，我国城市规划事业发展迅速，积累了丰富的实践经验，但在制定城市规划各项法规、标准上起步较晚，明显落后于发展需要。由于没有相应的国家标准，全国各地城市规划设计单位在编制城市排水工程规划时出现内容、深度不一，这种状况不利于城市排水工程规划编制水平的提高，不利于排水工程规划的审查和管理工作，同时也影响了城市正常、有序的建设和发展。 随着国家《城市规划法》、《环境保护法》、《水污染防治法》等一系列法规的颁布和《污水综合排放标准》、《地面水环境质量标准》、《城市污水处理厂污水污泥排放标准》以及《生活杂用水水质标准》等一系列标准的实施，人们的法制观念日渐加强，城市规划相应法规的制定迫在眉睫；现在《城市给水工程规范》及其他专业规划规范都已陆续颁布实施，为完善城市规划法规体系，必须制定《城市排水工程规划规范》，以规范城市排水工程规划编制工作。 同时，本规范具体体现了国家在排水工程中的技术经济政策和保护环境、造福人民、实施城市可持续发展的基本国策，保证了排水工程规划的合理性、可行性、先进性和经济性，是为城市排水工程规划制定的一份法规性文件。

1.0.2 规定本规范的适用范围。本规范适用于设市城市总体规划阶段的排水工程规划。建制镇总体规划的排水工程规划可执行本规范。 本规范主要为整个城市的排水工程规划编制工作提供依据，在宏观决策、超前性以及对城市排水系统的总体布局等方面区别于现行的各类排水设计规范，在编制城市修建性详细规划时可参考设计规范进行。

1.0.3 城市排水工程规划的规划期限与城市总体规划期限相一致，设市城市一般为20年，建制镇一般为15～20年。 城市排水设施是城市基础设施的重要组成部分，是维护城市正常活动和改善生态环境，促进社会、经济可持续发展的必备条件。规划目标的实现和提高城市排水设施普及率、污水处理达标排放率等都不是一个短时期能解决的问题，需几个规划期才能完成。因此，城市排水工程规划应具有较长期的时效，以满足城市不同发展阶段的需要。本条明确规定了城市排水工程规划不仅要重视近期建设规划，而且还应考虑城市远景发展的需要。
城市排水工程近期建设规划是城市排水工程规划的重要组成部分，是实施排水工程规划的阶段性规划，是城市排水工程规划的具体化及其实施的必要步骤。通过近期建设规划，可以起到对城市排水工程规划进一步的修改和补充作用，同时也为城市近期建设和管理乃至详细规划和单项设计提供依据。 城市排水工程近期建设规划应以规划期规划目标为指导，对近期建设目标、发展布局以及城市近期需要建设项目的实施作出统筹安排。近期建设规划要有一定的超前性，并应注意城市排水系统的逐步形成，为城市污水处理厂的建成、使用创造条件。 排水工程规划要考虑城市发展、变化的需要，不但规划要近、远期结合，而且要考虑城市远景发展的需要。城市排水出口与污水受纳体的确定都不应影响下游城市或远景规划城市的建设和发展。城市排水系统的布局也应具有弹性，为城市远景发展留有余地。

1.0.4 规定城市排水工程规划的主要任务和规划内容。城市排水工程规划的内容是根据《城市规划编制办法实施细则》的有关要求确定的。 在确定排水体制、进行排水系统布局时，应拟定城市排水方案，确定雨、污水排除方式，提出对旧城原排水设施的利用与改造方案和在规划期限内排水设施的建设要求。 在确定污水排放标准时，应从污水受纳体的全局着眼，既符合近期的可能，又要不影响远期的发展。采取有效措施，包括加大处理力度、控制或减少污染物数量、充分利用受纳体的环境容量，使污水排放污染物与受纳水体的环境容量相平衡，达到保护自然资源，改善环境的目的。

1.0.5 本条规定在城市排水工程规划中应贯彻环境保护方面的有关方针，还应执行“预防为主，综合治理”以及环境保护方面的有关法规、标准和技术政策。 在城市总体规划时应根据规划城市的资源、经济和自然条件以及科技水平，优化产业结构和工业结构，并在用地规划时给以合理布局，尽可能减少污染源。在排水工程规划中应对城市所有雨、污水系统进行全面规划，对排水设施进行合理布局，对污水、污泥的处理、处置应执行“综合利用，化害为利，保护环境，造福人民”的原则。 在城市排水工程规划中，对“水污染防治七字技术要点”也可作为参考，其内容如下:

保——保护城市集中饮用水源；

截——完善城市排水系统，达到清、污分流，为集中合理和科学排放打下基础；

治——点源治理与集中治理相结合，以集中治理优先，对特殊污染物和地理位置不便集中治理的企业实行分散点源治理：

管——强化环境管理，建立管理制度，采取有力措施以管促治；

用——污水资源化，综合利用，节省水资源，减少污水排放；

引——引水冲污、加大水体流（容）量、增大环境容量，改善水质；

排——污水科学排放，污水经一级处理科学排海、排江，利用环境容量，减少污水治理费用。

1.0.6 规定了城市排水工程设施用地的规划原则。城市排水工程设施用地应按规划期规模一次规划，确定用地位置、用地面积，根据城市发展的需要分期建设。 排水设施用地的位置选择应符合规划要求，并考虑今后发展的可能；用地面积要根据规模和工艺流程、卫生防护的要求全面考虑，一次划定控制使用。 基于我国人口多，可耕地面积少的国情，排水设施用地从选址定点到确定用地面积都应贯彻“节约用地，保护耕地”的原则。

1.0.7 城市排水工程规划除应符合总体规划的要求外，并应与其他各项专业规划协调一致。 城市排水工程规划与城市给水工程规划之间关系紧密，排水工程规划的污水量、污水处理程度和受纳水体及污水出口应与给水工程规划的用水量、回用再生水的水质、水量和水源地及其卫生防护区相协调。 城市排水工程规划的受纳水体与城市水系规划、城市防洪规划相关，应与规划水系的功能和防洪的设计水位相协调。 城市排水工程规划的管渠多沿城市道路敷设，应与城市规划道路的布局和宽度相协调。 城市排水工程规划受纳水体、出水口应与城市环境保护规划水体的水域功能分区及环境保护要求相协调。 城市排水工程规划中排水管渠的布置和泵站、污水处理厂位置的确定应与城市竖向规划相协调。 城市排水工程规划除应与以上提到的几项专业规划协调一致外，与其他各项专业规划也应协调好。

1.0.8 提出排水工程规划除执行《城市规划法》、《环境保护法》、《水污染防治法》及本规范外，还需同时执行相关标准、规范的规定。目前主要的有以下这些标准和规范。

1.《城市给水工程规划规范》 GB 50282—98

2.《污水综合排放标准》 GB 8978—1996

3.《地面水环境质量标准》 GB 3838—88

4.《城市污水处理厂污水污泥排放标准》CJ 3025—93

5.《生活杂用水水质标准》 GB 2501—89

6.《景观娱乐用水水质标准》 GB 12941—91

7.《农田灌溉水质标准》 GB 5084—85

8.《海水水质标准》 GB 3097—1997

9.《农用污泥中污染物控制标准》GB 4282—84

10.《室外排水设计规范》 GBJ 14—87

11.《给水排水基本术语标准》 GBJ 125—89

12.《城市用地分类与规划建设用地标准》 GBJ 137—90

13.《城市生活垃圾卫生填埋技术标准》 CJJ 17—88

14.《室外给水排水和煤气热力工程抗震设计规范》 TJ 3278

15.《室外给水排水工程设施抗震鉴定标准》 GBJ 43—82

16.《城市工程管线综合规划规范》 GB 5028—88

17.《污水排入城市下水道水质标准》 CJ 3082—1999

18.《城市规划基本术语标准》 GB/T 50280—98

19.《城市竖向规划规范》 CJJ 83—99


2 排水范围和排水体制

2 排水范围和排水体制

2.1 排 水 范 围

2.1.1 城市总体规划包括的城市中心区及其各组团，凡需要建设排水设施的地区均应进行排水工程规划。其中雨水汇水面积因受地形、分水线以及流域水系出流方向的影响，确定时需与城市防洪、水系规划相协调，也可超出城市规划范围。

2.1.2～2.1.3 这两条明确规定设在城市规划区以外规划城市的排水设施和城市规划区以外的城镇污水需接入规划城市污水系统时，应纳入城市排水范围进行统一规划。保护城市环境，防止污染水体应从全流域着手。城市水体上游的污水应就地处理达标排放，如无此条件，在可能的条件下可接入规划城市进行统一规划处理。规划城市产生的污水应处理达标后排入水体，但对水体下游的现有城市或远景规划城市也不应影响其建设和发展，要从全局着想，促进全社会的可持续发展。


2.2 排水体制

2.2 排 水 体 制

2.2.1 指出排水体制的基本分类。在城市排水工程规划中，可根据规划城市的实际情况选择排水体制。 分流制排水系统：当生活污水、工业废水和雨水、融雪水及其它废水用两个或两个以上的排水管渠来收集和输送时，称为分流制排水系统。其中收集和输送生活污水和工业废水（或生产污水）的系统称为污水排水系统；收集和输送雨水、融雪水、生产废水和其它废水的称雨水排水系统；只排除工业废水的称工业废水排水系统。

2.2.2 提出排水体制选择的依据。排水体制在城市的不同发展阶段和经济条件下，同一城市的不同地区，可采用不同的排水体制。经济条件好的城市，可采用分流制，经济条件差而自身条件好的可采用部分分流制、部分合流制，待有条件时再建完全分流制。

2.2.3 提出了新建城市、扩建新区、新开发区或旧城改造地区的排水系统宜采用分流制的要求；同时也提出了在有条件的城市可布设截流初期雨水的分流制排水系统的合理性，以适应城市发展的更高要求。

2.2.4 提出了合流制排水系统的适用条件。同时也提出了在旧城改造中宜将原合流制直泄式排水系统改造成截流式合流制。 采用合流制排水系统在基建投资、维护管理等方面可显示出其优越性，但其最大的缺点是增大了污水处理厂规模和污水处理的难度。因此，只有在具备了以下条件的地区和城市方可采用合流制排水系统。

1.雨水稀少的地区。

2.排水区域内有一处或多处水量充沛的水体，环境容量大，一定量的混合污水溢入水体后，对水体污染危害程度在允许范围内。

3.街道狭窄，两侧建设比较完善，地下管线多，且施工复杂，没有条件修建分流制排水系统。

4.在经济发达地区的城市，水体环境要求很高，雨、污水均需处理。

在旧城改造中，宜将原合流制排水系统改造为分流制。但是，由于将原直泄式合流制改为分流制，并非容易，改建投资大，影响面广，往往短期内很难实现。而将原合流制排水系统保留，沿河修建截流干管和溢流井，将污水和部分雨水送往污水处理厂，经处理达标后排入受纳水体。这样改造，其投资小，而且较容易实现。


3 排水量和规模

3 排水量和规模

3.1 城市污水量

3.1.1 说明城市污水量的组成。城市污水量即城市全社会污水排放量，包括城市给水工程统一供水的用户和自备水源供水用户排出的污水量。 城市污水量主要包括城市生活污水量和工业废水量。还有少量其他污水（市政、公用设施及其他用水产生的污水）因其数量小和排除方式的特殊性无法进行统计，可忽略不计。

3.1.2 提出城市污水量估算方法。 城市污水量主要用于确定城市污水总规模。城市综合（平均日）用水量即城市供水总量，包括市政、公用设施及其他用水量及管网漏失水量。采用《城市给水工程规划规范》（GB 50282） 表2.2.3-1或表2.2.3-2的“城市单位综合用水量指标”或“城市单位建设用地综合用水量指标”估算城市污水量时，应注意按规划城市的用水特点将“最高日”用水量换算成“平均日”用水量。

3.1.3 提出城市综合生活污水量的估算方法。 采用《城市给水工程规划规范》（GB 50282）表2.2.4的“人均综合生活用水量指标”估算城市综合生活污水量时，应注意按规划城市的用水特点将“最高日”用水量换算成“平均日”用水量。

3.1.4 提出工业废水量估算方法。 为城市平均日工业用水量（不含工业重复利用水量）即工业新鲜用水量或称工业补充水量。 在城市工业废水量估算中，当工业用水量资料不易取得时， 也可采用将已经估算出的城市污水量减去城市综合生活污水量，可以得出较为接近的城市工业废水量。

3.1.5 解释污水排放系数的含义。

3.1.6 提出城市分类污水排放系数的取值原则，规定城市分类污水排放系数的取值范围，列于表3.1.6中供城市污水量预测时选用。
城市分类污水排放系数的推算是根据1991～1995年国家建设部《城市建设统计年报》中经选择的172个城市（城市规模、区域划分以及城市的选取均与《城市给水工程规划规范》（GB 50282）“综合用水指标研究”相一致，井增加了1995年资料）的有关城市用水量和污水排放量资料和1990年国家环境保护总局《环境统计年报》、1996年国家环境保护总局38个城市《环年综1表》（即《各地区“三废”排放及处理利用情况表》）的不同工业行业用新鲜水量与工业废水排放量资料以及1994年城市给水、排水工程规划规范编制组全国函调资料和国内外部分城市排水工程规划设计污水量预测采用的排放系数，经分析计算综合确定的。

分析计算成果显示，城市不同污水现状排放系数与城市规模、所在地区无明显规律，同时三种类型的工业废水现状排放系数也无明显规律。因此我们认为，影响城市分类污水排放系数大小的主要因素应是建筑室内排水设施的完善程度和各工业行业生产工艺、设备及技术、管理水平以及城市排水设施普及率。

城市排水设施普及率，在编制排水工程规划时都已明确，一般要求规划期末在排水工程规划范围内都应达到100%，如有规定达不到这一标准时，可按规划普及率考虑。 各工业行业生产工艺、设备和技术、管理水平，可根据规划城市总体规划的工业布局、要求及新、老工业情况进行综合评价，将其定为先进、较先进和一般三种类型，分别确定相应的工业废水排放系数。

城市综合生活污水排放系数可根据总体规划对居住、公共设施等建筑物室内给、排水设施水平的要求，结合保留的现状，对整个城市进行综合评价，确定出规划城市建筑室内排水设施完善程度，也可分区确定。

城市建筑室内排水设施的完善程度可分为三种类型：

建筑室内排水设施完善：用水设施齐全，排水设施配套，污水收集率高。

建筑室内排水设施较完善：用水设施较齐全，排水设施配套，污水收集率较高。

建筑室内排水设施一般：用水设施能满足生活的基本要求，排水设施配套，主要污水均能排入污水系统。

工业废水排放系数不含石油、天然气开采业和其他矿与煤炭采选业以及电力蒸汽热水产供业的工业废水排放系数，因以上三个行业生产条件特殊，其工业废水排放系数与其他工业行业出入较大，应根据当地厂、矿区的气候、水文地质条件和废水利用、排放合理确定，单独进行以上三个行业的工业废水量估算。再加入到前面估算的工业废水量中即为全部工业废水量。

城市污水量由于不包括其他污水量，因此在按城市供水总量估算城市污水量时其污水排放系数就应小于城市生活污水和工业废水的排放系数。其系数应结合城市生活用水量 与工业用水量之和占城市供水总量的比例在表3.2.3数据范围内进行合理确定。

3.1.7 提出城市总体规划阶段不同性质用地污水量估算方法。 在污水量估算时应将《城市给水工程规划规范》（GB 50282）中的不同性质用地的用水指标由最高日用水量转换成平均日用水量。 城市居住用地和公共设施用地污水量可按相应的用水量乘城市综合生活污水排放系数。 城市工业用地工业废水量可按相应用水量乘以工业废水排放系数。 其他用地污、废水量可根据用水性质、水量和产生污、废水的数量及其出路分别确定。

3.1.8 提出城市污水系统包括市政污水系统和独立污水系统以及污水系统污水量的计算方法。工矿企业或大型公共设施因其水质、水量特殊或其他原因不便利用市政污水系统时，可建独立污水系统，污水经处理达标后排入受纳水体。 污水系统计算污水量包括城市综合生活污水量和生产污水量（工业废水量减去排入雨水系统或直接排入水体的生产废水量）。

3.1.9 在地下水位较高地区，污水系统在水量估算时，宜考虑地下水渗入量。因当地土质、管道及其接口材料和施工质量等因素，一般均存在地下水渗入现象。但具体在不同情况下渗入量的确定国内尚无成熟资料，国外个别国家也只有经验数据。日本采用每人每日最大污水量10%～20%。据专业杂志介绍，上海浦东城市化地区地下水渗入量采用10m3/（km2·d），具体规划时按计算污水量的10%考虑。因此，建议各规划城市应根据当地的水文地质情况，结合管道和接口采用的材料以及施工质量按当地经验确定。

3.1.10 该条规定出了城市综合污水、生活污水和工业废水量总变化系数的选值原则。 城市综合生活污水量总变化系数由于没有新的研究成果，应继续沿用《室外排水设计规范》（GBJ 14—87）（1997年局部修订）表2.1.2-1采用。为使用方便摘录如下：

生活污水量总变化系数

污水平均流量(L/s) | 5 | 15 | 40 | 70 | 100 | 200 | 500 | ≥1000
总变化系数 | 2.3 | 2.0 | 1.8 | 1.7 | 1.6 | 1.5 | 1.4 | 1.3

城市工业废水量总变化系数：由于工业企业的工业废水量及总变化系数随各行业类型、采用的原料、生产工艺特点和管理水平等有很大的差异，我国一直没有统一规定。最新大专院校教材《排水工程》在论述工业废水量计算中提出一些数据供参考：工业废水量日变化系数为1.0，时变化系数分六个行业提出不同值：

冶金工业：1.0～1.1 纺织工业：1.5～2.0

制革工业：1.5～2.0 化学工业：1.3～1.5

食品工业：1.5～2.0 造纸工业：1.3～1.8

以上数据与我国1958年建筑工业出版社出版的《给水排水工程设计手册》（第二篇：排水工程）关于工业企业生产污水的变化系数一节中提出的时变化系数值基本一致（除纺织工业为K时 =1.0～1.15不同外）。同时又提出如果有两个及两个以上工厂的生产污水排入同一个干管时，各厂最大污水量的排出时间、集中在同一个时间的可能性不大，并且各工厂距离干管的长度不一（系指总干管而言），故在计算中如无各厂详细变化资料，应将各工厂的污水量相加后再乘一折减系数C。

以上《给水排水工程设计手册》上的数据来源为前苏联资料。 工业用水量取决于工业企业对工业废水重复利用的方式；工业废水排放量取决于工业企业重复利用的程度。 随着环境保护要求的提高和人们对节水的重视，据国内外有关资料显示，工业企业对工业废水的重复利用率有达到90%以上的可能，工业废水有向零排放发展的趋势。因此，城市污水成分有以综合生活污水为主的可能。


3.2 城市雨水量

3.2 城市雨水量

3.2.1 城市防洪、排涝系统是防止雨水径流危害城市安全的主要工程设施，也是城市废水排放的受纳水体。城市防洪工程是解决外来雨洪（河洪和山洪）对城市的威胁；城市排涝工程是解决城市范围内雨水过多或超标准暴雨以及外来径流注入，城市雨水工程无法解决而建造的规模较大的排水工程，一般属于农田排水或防洪工程范围。 如果城市防洪、排涝系统不完善，只靠城市排水工程解决不了城市遭受雨洪威胁的可能。因此应相互协调，按各自功能充分发挥其作用。

3.2.2 雨水量的估算，采用现行的常规计算办法，即各国广泛采用的合理化法，也称极限强度法。经多年使用实践证明，方法是可行的，成果是较可靠的，理论上有发展、实践上也积累了丰富的经验，只需在使用中注意采纳成功经验、合理地选用适合规划城市具体条件的参数。

3.2.3 城市暴雨强度公式，在城市雨水量估算中，宜采用规划城市近期编制的公式，当规划城市无上述资料时，可参照地理环境及气候相似的邻近城市暴雨强度公式。

3.2.4 径流系数，在城市雨水量估算中宜采用城市综合径流系数。全国不少城市都有自己城市在进行雨水径流量计算中采用的不同情况下的径流系数，我们认为在城市总体规划阶段的排水工程规划中宜采用城市综合径流系数，即按规划建筑密度将城市用地分为城市中心区、一般规划区和不同绿地等，按不同的区域，分别确定不同的径流系数。在选定城市雨水量估算综合径流系数时，应考虑城市的发展，以城市规划期末的建筑密度为准，并考虑到其他少量污水量的进入，取值不可偏小。

3.2.5 规定城市雨水管渠规划重现期的选定原则和依据规划重现期的选定，根据规划的特点，宜粗不宜细。应根据城市性质的重要性，结合汇水地区的特点选定。排水标准确定应与城市政治、经济地位相协调，并随着地区政治、经济地位的变化不断提高。重要干道、重要地区或短期积水能引起严重后果的地区，重现期宜采用3～5年，其他地区可采用1～3年，在特殊地区还可采用更高的标准，如北京天安门广场的雨水管道，是按10年重现期设计的。在一些次要地区或排水条件好的地区重现期可适当降低。

3.2.6 指出当有生产废水排入雨水管渠时，应将排入的水量计算在管渠设计流量中。


3.3 城市合流水量

3.3 城市合流水量

3.3.1 本条内容与《室外排水设计规范》（GBJ 14—87）（1997年局部修订）第二章第三节合流水量内容相似。其条文说明也可参照GBJ 14—87（1997年局部修订）的本节说明。

3.3.2 提出了截流初期雨水的分流制污水管道总流量的估算方法。 初期雨水量主要指“雨水流量过程线”中从降雨开始至最大雨水流量形成之前涨水曲线中水量较小的一段时间的雨水量。估算此雨水流量的时段、重现期应根据规划城市的降雨特征、雨型并结合城市规划污水处理厂的承受能力和城市水体环境保护要求综合分析确定。初期雨水流量的确定，主要取决于形成初期雨水时段内的平均降雨强度和汇水面积。


3.4 排水规模

3.4 排 水 规 模

3.4.1 提出城市污水工程规模和污水处理厂规模的确定原则。

3.4.2 提出城市雨水工程规模确定的原则。


4 排水系统

4 排 水 系 统

4.1 城市废水受纳体

4.1.1 明确了城市雨水和达标排放的污水可以排入受纳水体，也可排入受纳土地。污水达标排入受纳水体的标准为水体环境容量或《污水综合排放标准》（GB 8978），排人受纳土地的标准为城市环境保护要求。

4.1.2 明确了城市废水受纳体应具备的条件。现有受纳水体的环境容量不能满足时，可采取一定的工程措施如引水增容等，以达到应有的环境容量。 受纳土地应具有足够的容量，并应全面论证，不可盲目决定；在蒸发、渗漏达不到年水量平衡时，还应考虑汇入水体的出路。

4.1.3 明确了城市废水受纳体选择的原则。能在城市规划区范围内解决的就不要跨区解决；跨区选定城市废水受纳体要与当地有关部门协商解决。城市废水受纳体的最后选定应充分考虑两种方案的有利条件和不利因素，经综合分析比较确定，受纳水体能够满足污水排放的需求，尽量不要使用受纳土地，如受纳土地需要部分污水，在不影响环境要求和城市发展的前提下，也可解决部分污水的出路。 达标排放的污水在城市环境允许的条件下也可排入平常水量不足的季节性河流，作为景观水体。


4.2 徘水分区与系统布局

4.2 徘水分区与系统布局

4.2.1 指出城市排水系统应分区布局。根据城市总体规划用地布局，结合城市废水受纳体位置将城市用地分为若干个分区（包括独立排水系统）进行排水系统布局，根据分区规模和废水受纳体分布，一个分区可以是一个排水系统，也可以是几个排水系统。

4.2.2 指出城市污水系统布局的原则和依据以及污水处理厂规划布局要求。 污水流域划分和系统布局部必须按地形变化趋势进行；地形变化是确定污水汇集、输送、排放的条件。小范围地形变化是划分流域的依据，大的地形变化趋势是确定污水系统的条件。 城市污水处理厂是分散布置还是集中布置，或者采用区域污水系统，应根据城市地形和排水分区分布，结合污水污泥处理后的出路和污水受纳体的环境容量通过技术经济比较确定。一般大中城市，用地布局分散，地形变化较大，宜分散布置；小城市布局集中，地形起伏不大，宜采用集中布置；沿一条河流布局的带状城市沿岸有多个组团（或小城镇），污水量都不大，宜集中在下游建一座污水处理厂，从经济、管理和环境保护等方面都是可取的。

4.2.3 提出城市雨水系统布局原则和依据以及雨水调节池在雨水系统中的使用要求。 城市雨水应充分利用排水分区内的地形，就近排入湖泊、排洪沟渠、水体或湿地和坑、塘、淀洼等受纳体。 在城市雨水系统中设雨水调节池，不仅可以缩小下游管渠断面，减小泵站规模，节约投资，还有利于改善城市环境。

4.2.4 提出截流式合流制排水系统布局的原则和依据，并对截流干管（渠）和溢流井位置的布局提出了要求。截流干管和溢流井位置布局的合理与否，关系到经济、实用和效果，应结合管渠系统布置和环境要求综合比较确定。


4.3 排水系统的安全性

4.3 排水系统的安全性

4.3.1 城市排水工程是城市的重要基础设施之一，在选择用地时必须注意地质条件和洪水淹没或排水困难的问题，能避开的一定要避开，实在无法避开的应采用可靠的防护措施，保证排水设施在安全条件下正常使用。

4.3.2 提出了城市污水处理厂和排水泵站的供电要求。《民用建筑电气设计规范》（JGJ/T16）规定：电力负荷级别是根据供电可靠性及中断供电在政治、经济上所造成的损失或影响的程度确定的。 考虑到城市污水处理厂停电可能对该地区的政治、经济、生活和周围环境等造成不良影响而确定。排水泵站在中断供电后将会对局部地区、单位在政治、经济上造成较大的损失而确定的。《室外排水设计规范》（GBJ 14）和《城市污水处理项目建设标准》对城市污水处理厂和排水泵站的供电均采用二级负荷。上述规范还规定：二级负荷的供电系统应做到当发生电力变压器故障或线路常见故障时不致中断供电（或中断后能迅速恢复）。在负荷较小或地区供电条件困难时，二级负荷可由一回6kV及其以上专用架空线供电。为防万一可设自备电源（油机或专线供电）。

4.3.3 提出雨水管道、合流管道出水口当受水体水位顶托时按不同情况设置潮门、闸门或排水泵站的规定。
污水处理厂、排水泵站设超越管渠和事故出口在《室外排水设计规范》（GBJ 14）中已有规定，可在设计时考虑。

4.3.4 城市长距离输送污水的管渠应在合适地段增设事故出口，以防下游管渠发生故障，造成污水漫溢，影响城市环境卫生。

4.3.5 提出排水水系统的抗震要求和设防标准。在城市市排水工程规划中选定排水设施用地时，应予以考虑，以保证在城市发生地震灾害中的正常使用。


5 排水管渠

5 排 水 管 渠

5.0.1 提出城市排水管渠应以重力流为主的要求和压力流使用的条件。

5.0.2 提出排水干管布置的要求。

5.0.3 提出排水管道宜沿规划道路敷设的要求。 污水管道通常布置在污水量大或地下管线较少一侧的人行道、绿化带或慢车道下，尽量避开快车道。 根据《城市工程管线综合规划规范》（GB 50289）中2.2.5规定，当规划道路红线宽度≥50m时，可考虑在道路两侧各设一条雨、污水管线，便于污水收集，减少管道穿越道路的次数，有利于管道维护。

5.0.4 明确了管渠穿越河流、铁路、高速公路、地下建（构）筑物或其他障碍物时，线路走向、位置的选择既要合理，又便于今后管理维修。倒虹管规划应参照《室外排水设计规范》（GBJ 14）有关章节的规定。

5.0.5 提出截流式合流制截流干管设置的最佳位置。沿水体岸边敷设，既可缩短排水管渠的长度，使溢流雨水很快排入水体，同时又便于出水口的管理。为了减少污染，保护环境，溢流井的设置尽可能位于受纳水体的下游，截流倍数以采用2～3倍为宜，环境容量小的水体（水库或湖泊）其截流倍数可选大值；环境容量大的水体（海域或大江、大河）可选较小的值。具体布置应视管渠系统布局和环境要求，经综合比较确定。

5.0.6 提出排水管道在城市道路下的埋设位置应符合国家标准《城市工程管线综合规划规范》（GB 50289）的规定要求。

5.0.7 提出排水管渠断面尺寸确定的原则。既要满足排泄规划期排水规模的需要，并应考虑城市发展水量的增加，提高管渠的适用年限，尽量减少改造的次数。据有关资料介绍，近30年来我国许多城市的排水管道都出现超负荷运行现象，除注意在估算城市排水量时采用符合规划期实际情况的污水排放系数和雨水径流系数外，还应给城市发展及其他水量排人留有余地，因此应将最大充满度适当减小。


6 排水泵站

6 排 水 泵 站

6.0.1 提出排水泵站的规划用地指标。此指标系《全国市政工程投资估算指标》（HGZ 47-102-96）中4B-1-2雨污水泵站综合指标规定的用地指标，分列于本规范表6.0.1-1和6.0.2-2中，供规划时选择使用。雨、污水合流泵站用地可参考雨水泵站指标。 1996年发布的《全国市政工程投资估算指标》比1988年发布的《城市基础设施工程投资估算指标》在“排水泵站”用地指标有所增大，在使用中应结合规划城市的具体情况，按照排水泵站选址的水文地质条件和可想到的内部配套建（构）筑物布置的情况及平面形状、结构形式等合理选用用地指标。

6.0.2 提出排水泵站与规划居住、公共设施建筑保持必要的防护距离，并进行绿化的要求。 具体的距离量化应根据泵站性质、规模、污染程度以及施工及当地自然条件等因素综合确定。 中国建筑工业出版社1984年出版的《苏联城市规划设计手册》规定“泵站到住宅的距离应不小于20米”；中国建筑工业出版社1986年出版的《给水排水设计手册》第5册（城市排水）规定泵站与住宅间距不得小于30米；洪嘉年高工主编的《给水排水常用规范详解手册》中谈到：“我国曾经规定泵站与居住房屋和公共建筑的距离一般不小于25米，但根据上海、天津等城市经验，在建成区内的泵站一般均未达到25米的要求，而周围居民也无不良反映”。 鉴于以上情况，现又无这方面的科研成果供采用，《室外排水设计规范》也无量化，经与有关环境保护部门的专家研究，认为“距离”的量化应视规划城市的具体条件、经环境评价后确定，在有条件的情况下可适当大些。


7 污水处理与利用

7 污水处理与利用

7.1 污水利用与排放

7.1.1 城市污水是一种资源，在水资源不足的城市宜合理利用污水经再生处理后作为城市用水的补充。根据城市的需要和处理条件确定其用途。

7.1.2 在制定污水回用方案时，应对技术可靠性、经济合理性和环境影响等情况进行全面论证和评价，做到稳妥可靠，不留后患，不得盲目行事。

7.1.3 对不能利用或利用不经济的城市污水应达标处理后排入城市污水受纳体。排入受纳土地的污水需经处理后达到二级生化标准或满足城市环境保护的要求。


7.2 污水处理

7.2 污 水 处 理

7.2.1 提出确定城市污水处理程度的依据。污水处理程度应根据进厂污水的水质、水量和处理后的出路分别确定。 受纳水体的环境容量因水体类型、水量大小和水力条件的不同各异。受纳水体的环境容量是一种自然资源，当环境容量大于污水排放污染物的要求时，应充分发挥这一自然资源的作用，以节省环保资金；当环境容量小于污水排放污染物的要求时，根据实际情况，采取相应的措施，包括削荷减污、加大处理力度以及用工程措施增大水体环境容量，使污水排放与受纳水体环境容量相平衡。城市污水处理厂的污水处理程度，应根据规划城市的具体情况，经技术经济比较确定。

7.2.2 《城市污水处理厂污水污泥排放标准》（CJ 3025—93）是国家建设部颁布的一项城镇建设行业标准，规定了城市污水处理厂排放污水、污泥标准及检测、排放与监督等要求，适用于全国各地城市污水处理厂。 全国各地城市污水处理厂应积极、严格执行该标准，按各城市的实际情况对污水进行处理达标排放，为城市的水污染防治，保护水资源，改变城市环境，促进城市可持续发展将起到有力的推动作用。


7.3 城市污水处理厂

7.3 城市污水处理厂

7.3.1 提出城市污水处理厂位置选择的依据和应考虑的因素。 污水处理厂位置应根据城市污水处理厂的规划布局，结合规范条文提出的五项因素，按城市的实际情况综合选择确定。规范条文中提出的五项因素，不一定都能满足，在厂址选择中要抓住主要矛盾。当风向要求与河流下游条件有矛盾时，应先满足河流下游条件，再采取加强厂区卫生管理和适当加大卫生防护距离等措施来解决因风向造成污染的问题。 城市污水处理厂与规划居住、公共设施建筑之间的卫生防护距离影响因素很多，除与污水处理厂在河流上、下游和城市夏季主导风向有关外，还与污水处理采用的工艺、厂址是规划新址还是在建成区插建以及污染程度都有关系，总之关系复杂，很难量化，因此在本规范未作具体规定。 中国建筑工业出版社1986年出版的《给水排水设计手册》第5册（城市排水）及中 国建筑工业出版社1992年出版的高等学校（城市规划专业学生用）试用教材《城市给水排水》（第二版）中均规定“厂址应与城镇工业区、居住区保持约300米以上距离”。 鉴于到目前为止，没有成熟和惜鉴的指标供采用，《室外排水设计规范》也无量化。经与有关环境保护部门的专家研究，认为“距离”的量化应视规划城市的具体条件，经环境评价确定。在有条件的情况下可适当大些。

7.3.2 提出城市污水处理厂的规划用地指标。此指标系《全国市政工程估算指标》（HGZ 47-10296）中4B-1-1污水处理厂综合指标规定的用地指标，列于本规范表7.3.2中，供规划时选择使用。在选择用地指标时应考虑规划城市具体情况和布局特点。

7.3.3 提出在污水处理厂周围应设置防护绿带的要求。 污水处理厂在城市中既是污染物处理的设施，同时在生产过程中也会产生一定的污染，除厂区在平面布置时应考虑生产区与生活服务区分别集中布置，采用以绿化等措施隔离开来，保证管理人员有良好的工作环境，增进职工的身体健康外，还应在厂区外围设置一定宽度（不小于10米）的防护绿带，以美化污水处理厂和减轻对厂区周围环境的污染。


7.4 污泥处置

7.4 污 泥 处 置

7.4.1 提出了城市污水处理厂污泥处置的原则和要求。城市污水处理厂污泥应综合利用，化害为利，未被利用的污泥应妥善处置，不得污染环境。

7.4.2 提出了城市污水处理厂污泥用作农业肥料的条件和注意事项（详见《农用污泥中污染物控制标准》（GB 4282））。

7.4.3 提出城市污水处理厂污泥填埋的要求。

7.4.4 提出城市污水处理厂污泥用于填充洼地、焚烧或其他处置方法应遵循的原则。