无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


城市道路绿化规划与设计规范 CJJ 75-97

众智软件 http://www.gisroad.com

中华人民共和国行业标准

城市道路绿化规划与设计规范

Code for Planting Planning and Design on Urban Road

CJJ 75-97

主编单位：中国城市规划设计研究院

批准部门：中华人民共和国建设部

施行日期：1998年5月1日

关于发布行业标准《城市道路绿化规划与设计规范》的通知

建标［１９９７］２５９号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

根据原城乡建设环境保护部（８８）城标字第１４１号文的要求，由中国城市规划设计研究院主编的《城市道路绿化规划与设计规范》业经审查，现批准为行业标准，编号ＣＪＪ７５－９７，自１９９８年５月１日起施行。

本规范由建设部城市规划标准技术归口单位中国城市规划设计研究院归口管理，其具体解释工作由中国城市规划设计研究院负责。

本规范由建设部标准定额研究所组织出版。

中华人民共和国建设部

１９９７年１０月８日


１ 总 则

１ 总 则

1．0．1 为发挥道路绿化在改善城市生态环境和丰富城市景观中的作用，避免绿化影响交通安全，保证绿化植物的生存环境，使道路绿化规划设计规范化，提高道路绿化规划设计水平，制定本规范。

1．0．2 本规范适用于城市的主干路、次干路、支路、广场和社会停车场的绿地规划与设计。

1．0．3 道路绿化规划与设计应遵循下列基本原则：
1．0．3．1 道路绿化应以乔木为主，乔木、灌木、地被植物相结合，不得裸露土壤；
1．0．3．2 道路绿化应符合行车视线和行车净空要求；
1．0．3．3 绿化树木与市政公用设施的相互位置应统筹安排，并应保证树木有需要的立地条件与生长空间；
1．0．3．4 植物种植应适地适树，并符合植物间伴生的生态习性；不适宜绿化的土质，应改善土壤进行绿化；
1．0．3．5 修建道路时；宜保留有价值的原有树木，对古树名木应予以保护；
1．0．3．6 道路绿地应根据需要配备灌溉设施；道路绿地的坡向、坡度应符合排水要求并与城市排水系统结合，防止绿地内积水和水土流失；
1．0．3．7 道路绿化应远近期结合。

1．0．4 道路绿化规划与设计除应执行本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2 术 语

2．0．1 道路绿地 道路及广场用地范围内的可进行绿化的用地。道路绿地分为道路绿带、交通岛绿地、广场绿地和停车场绿地。

2．0．2 道路绿带 道路红线范围内的带状绿地。道路绿带分为分车绿带、行道树绿带和路侧绿带。

2．0．3 分车绿带 车行道之间可以绿化的分隔带，其位于上下行机动车道之间的为中间分车绿带；位于机动车道与非机动车道之间或同方向机动车道之间的为两侧分车绿带。

2．0．4 行道树绿带 布设在人行道与车行道之间，以种植行道树为主的绿带。

2．0．5 路侧绿带 在道路侧方，布设在人行道边缘至道路红线之间的绿带。

2．0．6 交通岛绿地 可绿化的交通岛用地。交通岛绿地分为中心岛绿地、导向岛绿地和立体交叉绿岛。

2．0．7 中心岛绿地 位于交叉路口上可绿化的中心岛用地。

2．0．8 导向岛绿地 位于交叉路口上可绿化的导向岛用地。

2．0．9 立体交叉绿岛 互通式立体交叉干道与匝道围合的绿化用地。

2．0．10 广场、停车场绿地 广场、停车场用地范围内的绿化用地。

2．0．11 道路绿地率 道路红线范围内各种绿带宽度之和占总宽度的百分比。

2．0．12 园林景观路 在城市重点路段，强调沿线绿化景观，体现城市风貌、绿化特色的道路。

2．0．13 装饰绿地 以装点、美化街景为主，不让行人进入的绿地。

2．0．14 开放式绿地 绿地中铺设游步道，设置坐凳等，供行人进人游览休息的绿地。

2．0．15 通透式配置 绿地上配植的树木，在距相邻机动车道路面高度0．9m至 3．0m之间的范围内，其树冠不遮挡驾驶员视线的配置方式。


3 道路绿化规划

3 道路绿化规划

3．1 道路绿地率指标

3．1．1 在规划道路红线宽度时，应同时确定道路绿地率。

3．1．2 道路绿地率应符合下列规定：
3．1．2．1 园林景观路绿地率不得小于40％；
3．1．2．2 红线宽度大于50m的道路绿地率不得小于30％；
3．1．2．3 红线宽度在40—50m的道路绿地率不得小于25％；
3．1．2．4 红线宽度小于40m的道路绿地率不得小于20％。


3．2 道路绿地布局与景观规划

3．2 道路绿地布局与景观规划

3．2．1 道路绿地布局应符合下列规定：
3．2．1．1 种植乔木的分车绿带宽度不得小于1．5m;主干路上的分车绿带宽度不宜小于2．5m；行道树绿带宽度不得小于1.5m；
3．2．1．2 主、次干路中间分车绿带和交通岛绿地不得布置成开放式绿地；
3．2．1．3 路侧绿带宜与相邻的道路红线外侧其他绿地相结合；
3．2．1．4 人行道毗邻商业建筑的路段，路侧绿带可与行道树绿带合并；
3．2．1．5 道路两侧环境条件差异较大时，宜将路侧绿带集中布置在条件较好的一侧。

3．2．2 道路绿化景观规划应符合下列规定：
3．2．2．1 在城市绿地系统规划中，应确定园林景观路与主干路的绿化景观特色。园林景观路应配置观赏价值高、有地方特色的植物，并与街景结合；主干路应体现城市道路绿化景观风貌；
3．2．2．2 同一道路的绿化宜有统一的景观风格，不同路段的绿化形式可有所变化；
3．2．2．3 同一路段上的各类绿带，在植物配置上应相互配合，并应协调空间层次、树形组合、色彩搭配和季相变化的关系；
3．2．2．4 毗邻山、河、湖、海的道路，其绿化应结合自然环境，突出自然景观特色。


3．3 树种和地被植物选择

3．3 树种和地被植物选择

3．3．1 道路绿化应选择适应道路环境条件、生长稳定、观赏价值高和环境效益好的植物种类。

3．3．2 寒冷积雪地区的城市，分车绿带、行道树绿带种植的乔木，应选择落叶树种。

3．3．3 行道树应选择深根性、分枝点高、冠大荫浓、生长健壮、适应城市道路环境条件，且落果对行人不会造成危害的树种。

3．3．4 花灌木应选择花繁叶茂、花期长、生长健壮和便于管理的树种。

3．3．5 绿篱植物和观叶灌木应选用萌芽力强、枝繁叶密、耐修剪的树种。

3．3．6 地被植物应选择茎叶茂密、生长势强、病虫害少和易管理的木本或草本观叶、观花植物。其中草坪地被植物尚应选择萌蘖力强、覆盖率高、耐修剪和绿色期长的种类。


4 道路绿带设计

4 道路绿带设计

4．1 分车绿带设计

4．1．1 分车绿带的植物配置应形式简洁，树形整齐，排列一致。乔木树干中心至机动车道路缘石外侧距离不宜小于0．75m。

4．1．2 中间分车绿带应阻挡相向行驶车辆的眩光，在距相邻机动车道路面高度0．6m至1．5m之间的范围内，配置植物的树冠应常年枝叶茂密，其株距不得大于冠幅的5倍。

4．1．3 两侧分车绿带宽度大于或等于1．5m的，应以种植乔木为主，并宜乔木、灌木、地被植物相结合。其两侧乔木树冠不宜在机动车道上方搭接。分车绿带宽度小于l．5m的，应以种植灌木为主，并应灌木、地被植物相结合。

4．1．4 被人行横道或道路出入口断开的分车绿带，其端部应采取通透式配置。


4．2 行道树绿带设计

4．2 行道树绿带设计

4．2．1 行道树绿带种植应以行道树为主，并宜乔木、灌木、地被植物相结合，形成连续的绿带。在行人多的路段，行道树绿带不能连续种植时，行道树之间宜采用透气性路面铺装。树池上宜覆盖池箅子。

4．2．2 行道树定植株距，应以其树种壮年期冠幅为准，最小种植株距应为4m。行道树树干中心至路缘石外侧最小距离宜为0．75m。

4．2．3 种植行道树其苗木的胸径：快长树不得小于5cm，慢长树不宜小于8cm。

4．2．4 在道路交叉口视距三角形范围内，行道树绿带应采用通透式配置。


4．3 路侧绿带设计

4．3 路侧绿带设计

4．3．1 路侧绿带应根据相邻用地性质、防护和景观要求进行设计，并应保持在路段内的连续与完整的景观效果。

4．3．2 路侧绿带宽度大于8m时，可设计成开放式绿地。开放式绿地中，绿化用地面积不得小于该段绿带总面积的70％。路侧绿带与毗邻的其他绿地一起辟为街旁游园时，其设计应符合现行行业标准《公园设计规范》(CJJ48)的规定。

4．3．3 濒临江、河、湖、海等水体的路侧绿地，应结合水面与岸线地形设计成滨水绿带。滨水绿带的绿化应在道路和水面之间留出透景线。

4．3．4 道路护坡绿化应结合工程措施栽植地被植物或攀缘植物。


5 交通岛、广场和停车场绿地设计

5 交通岛、广场和停车场绿地设计

5．1 交通岛绿地设计

5．1．1 交通岛周边的植物配置宜增强导向作用，在行车视距范围内应采用通透式配置。

5．1．2 中心岛绿地应保持各路口之间的行车视线通透，布置成装饰绿地。

5．1．3 立体交叉绿岛应种植草坪等地被植物。草坪上可点缀树丛、孤植树和花灌木，以形成疏朗开阔的绿化效果。桥下宜种植耐荫地被植物。墙面宜进行垂直绿化。

5．1．4 导向岛绿地应配置地被植物。


5．2 广场绿化设计

5．2 广场绿化设计

5．2．1 广场绿化应根据各类广场的功能、规模和周边环境进行设计。广场绿化应利于人流、车流集散。

5．2．2 公共活动广场周边宜种植高大乔木。集中成片绿地不应小于广场总面积的25％，并宜设计成开放式绿地，植物配置宜疏朗通透。

5．2．3 车站、码头、机场的集散广场绿化应选择具有地方特色的树种。集中成片绿地不应小于广场总面积的10％。

5．2．4 纪念性广场应用绿化衬托主体纪念物，创造与纪念主题相应的环境气氛。


5．3 停车场绿化设计

5．3 停车场绿化设计

5．3．1 停车场周边应种植高大庇荫乔木，并宜种植隔离防护绿带；在停车场内宜结合停车间隔带种植高大庇荫乔木。

5．3．2停车场种植的庇荫乔木可选择行道树种。其树木枝下高度应符合停车位净高度的规定：小型汽车为2.5m；中型汽车为3.5m；载货汽车为4.5m。


6 道路绿化与有关设施

6 道路绿化与有关设施

6.1 道路绿化与架空线

6.1.1 在分车绿带和行道树绿带上方不宜设置架空线。必须设置时，应保证架空线下有不小于9m的树木生长空间。架空线下配置的乔木应选择开放形树冠或耐修剪的树种。

6.1.2 树木与架空电力线路导线的最小垂直距离应符合表6.1.2的规定。


6.2 道路绿化与地下管线

6.2 道路绿化与地下管线

6.2.1 新建道路或经改建后达到规划红线宽度的道路，其绿化树木与地下管线外缘的最小水平距离宜符合表6.2.1的规定；行道树绿带下方不得敷设管线。

6.2.2 当遇到特殊情况不能达到表6.2.1中规定的标准时，其绿化树木根颈中心至地下管线外缘的最小距离可采用表6.2.2的规定。


6.3 道路绿化与其他设施

6.3 道路绿化与其他设施

6.3.1 树木与其他设施的最小水平距离应符合表6.3.1的规定。


附录A 本规范用词说明

附录A 本规范用词说明

A．0．1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
(1)表示很严格，非这样作不可的：
正面词采用“必须”；
反面词采用“严禁”。
(2)表示严格，在正常情况下均应这样作的：
正面词采用“应”；
反面词采用“不应”或“不得”。
(3)表示允许稍有选择，在条件许可时首先应这样作的：
正面词采用“宜”或“可”；
反面词采用“不宜”。

A．0．2 条文中指明应按其他有关标准执行的，写法为“应符合……的规定”或“应按……执行”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：中国城市规划设计研究院
参加单位：上海市园林设计院 南京市园林规划设计院 北京林业大学园林学院 北京市东城区园林局
主要起草人：宋石坤 颜文武 唐进群 吴文骏 王莲清 苏雪痕


城市道路绿化规划与设计规范 CJJ 75-97 条文说明

中华人民共和国行业标准

城市道路绿化规划与设计规范

CJJ 75-97

条文说明

前言

根据建设部（88）城标字第141号文件的要求，由建设部中国城市规划设计研究院主编，上海市园林设计院、南京市园林规划设计院等单位参加共同编制的《城市道路绿化规划与设计规范》（CJJ 75-97），经建设部1997年10月8日以建标[1997]259号文批准，业已发布。

为便于广大规划、设计、施工、科研、学校等有关单位人员在适用本规范时能正确理解和执行条文规定，《城市道路绿化规划与设计规范》编制组按章、节、条、款顺序编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有欠妥之处，请将意见函寄中国城市规划设计研究院（通讯地址：北京市三里河路九号，邮政编码：100037）。

本《条文说明》由建设部标准定额研究所组织出版。


1 总 则

1 总 则

1．0．1 城市道路绿化是城市道路的重要组成部分，在城市绿化覆盖率中占较大比例。随着城市机动车辆的增加，交通污染日趋严重，利用道路绿化改善道路环境，已成当务之急。城市道路绿化也是城市景观风貌的重要体现。目前，我国城市道路建设发展迅速，为使道路绿化更好发挥绿化功能，协调道路绿化与相关市政设施的关系，利于行车安全，有必要统一技术规定，以适应城市现代化建设需要。

1．0．2 本规范的适用范围是用于城市的主干路、次干路、支路用地，公共广场用地与公共使用停车场用地范围内的绿地规划与设计。

1．0．3 道路绿化规划与设计基本原则：
1．0．3．1 城市道路绿化主要功能是庇荫、滤尘、减弱噪声、改善道路沿线的环境质量和美化城市。以乔木为主，乔木、灌木、地被植物相结合的道路绿化，防护效果最佳，地面覆盖最好，景观层次丰富，能更好地发挥其功能作用。
1．0．3．2 为保证道路行车安全，对道路绿化提出两方面要求。
一、行车视线要求。其一，在道路交叉口视距三角形范围内和弯道内侧的规定范围内种植的树木不影响驾驶员的视线通透，保证行车视距；其二，在弯道外侧的树木沿边缘整齐连续栽植，预告道路线形变化，诱导驾驶员行车视线。
二、行车净空要求。道路设计规定在各种道路的一定宽度和高度范围内为车辆运行的空间，树木不得进入该空间。具体范围应根据道路交通设计部门提供的数据确定。
1．0．3．3 城市道路用地范围空间有限，在其范围内除安排机动车道、非机动车道和人行道等必不可少的交通用地外，还需安排许多市政公用设施，如地上架空线和地下各种管道、电缆等。道路绿化也需安排在这个空间里。绿化树木生长需要有一定的地上、地下生存空间，如得不到满足，树木就不能正常生长发育，直接影响其形态和树龄，影响道路绿化所起的作用。因此，应统一规划，合理安排道路绿化与交通、市政等设施的空间位置，使其各得其所，减少矛盾。
1．0．3．4 适地适树是指绿化要根据本地区气候、栽植地的小气候和地下环境条件选择适于在该地生长的树木，以利于树木的正常生长发育，抗御自然灾害，保持较稳定的绿化成果。植物伴生是自然界中乔木、灌木、地被等多种植物相伴生长在一起的现象，形成植物群落景观。伴生植物生长分布的相互位置与各自的生态习性相适应。地上部分，植物树冠、茎叶分布的空间与光照、空气温度、湿度要求相一致，各得其所；地下部分，植物根系分布对土壤中营养物质的吸收互不影响。道路绿化为了使有限的绿地发挥最大的生态效益，可以进行人工植物群落配置，形成多层次植物景观，但要符合植物伴生的生态习性要求。
1．0．3．5 古树是指树龄在百年以上的大树。名木是指具有特别历史价值或纪念意义的树木及稀有、珍贵的树种。道路沿线的古树名木可依据《城市绿化条例》和地方法规或规定进行保护。
1．0．3．6 道路绿化从建设开始到形成较好的绿化效果需十几年的时间。因此，道路绿化规划设计要有长远观点，绿化树木不应经常更换、移植。同时，道路绿化建设的近期效果也应重视，使其尽快发挥功能作用。这就要求道路绿化远近期结合，互不影响。


2 术 语

2 术 语

本章术语是对本规范涉及的主要用词给予统一规定，以利于对本规范内容的正确理解和使用。
本规范对“道路绿地”的规定是指《城市用地分类与规划建设用地标准》(GBJl37—90)中确定的道路广场用地范围内的绿化用地。其中属于广场用地范围内的绿地为广场绿地，属于社会停车场用地范围内的绿地为停车场绿地，位于交通岛上的绿地为交通岛绿地，位于道路用地范围(道路红线以内范围)的绿地多为带状，故称为道路绿带。
道路绿带根据其布设位置又分为中间分车绿带、两侧分车绿带、行道树绿带和路侧绿带。行道树绿带常见有两种，一种是仅种植一排行道树，树下留有树池；另一种是行道树下成带状配置地被植物和灌木，形成复层种植的绿带。路侧绿带常见的有三种，一种是因建筑线与道路红线重合，路侧绿带毗邻建筑布设；第二种是建筑退让红线后留出入行道，路侧绿带位于两条人行道之间。第三种是建筑退让红线后在道路红线外侧留出绿地，路侧绿带与道路红线外侧绿地结合。
道路红线外侧绿地有街旁游园、宅旁绿地、公共建筑前绿地等，这些绿地虽不统计在道路绿化用地范畴内，但能加强道路的绿化效果。
停车场绿地包括停车场周边绿地和在停车间隔带绿化。
道路绿地率的计算是采用简化方式，因道路绿地多以绿带分布在道路上，各种绿带宽度之和占道路总宽度的百分比近似道路绿地面积与道路总面积的百分比。计算时，对仅种植乔木的行道树绿带宽度按1．5m计；对乔木下成带状配置地被植物，宽度大于 1．5m的行道树绿带按实际宽度计。
园林景观路是位于城市重点路段，对道路沿线的景观环境要求较高，通过提高道路绿化水平，更好地体现城市绿化景观风貌。
道路绿地相关名词术语可参照图1道路绿地名称示意图。


3 道路绿化规划

3 道路绿化规划

3．1 道路绿地率指标

3．1．1 道路绿化用地是城市道路用地中的重要组成部分。在城市规划的不同阶段，确定不同级别城市道路红线位置时，根据道路的红线宽度和性质确定相应的绿地率，可保证道路的绿化用地，也可减少绿化与市政公用设施的矛盾，提高道路绿化水平。

3．1．2 道路绿地率指标是通过在一些城市调研和参考有关规范、资料的基础上制定的。主要依据是：
(1) 对我国的9个城市111条现状与规划道路的绿地率进行分析，其中：红线宽度小于40m的道路28条，平均绿地率是27．3％；红线宽度为40一50m的道路58条；平均绿地率是25．0％；红线宽度大于50m的道路25条，平均绿地率是28．1％。
(2)《城市道路设计规范》中规定道路绿地率为15％～30％。
(3)《北京市绿化条例》规定道路绿地率是：主干路不低于30％，次干路不低于20％。
(4)国外一些大城市绿化景观较好的道路，其绿地率为30％～40％。
本规范制定的道路绿地率不同于《城市道路设计规范》规定的指标是因为将行道树绿带按1．5m宽度统计在绿带中。这样计算是考虑到行道树的实际占地需要，也是为了在统计中口径统一。另外，本规范只规定下限，不规定上限，不约束道路绿地向高标准发展。
本规范根据道路性质提出园林景观路绿地率不低于40％，是因为园林景观路对绿化要求高，需要用绿化来装饰街景，故此需要较多的绿地。此外，本规范考虑我国道路用地的实际情况，根据道路的红线宽度分档制定相应的绿地率，便于应用。大于50m宽度的道路一般为大城市的主干路，其绿地率不低于30％。其一，是因为主干路车流量大，交通污染严重，需要用绿化加以防护，因此需要较多的绿地；其二，主干路路幅较宽，有可能安排较多的绿化用地。小于40m宽度的道路，其性质、断面形式多样，绿地率的下限是20％，可以满足交通用地的需要与保证道路有基本的绿化用地。


3．2 道路绿地布局与景观规划

3．2 道路绿地布局与景观规划

3．2．1 道路绿地布局
3．2．1．1 在道路绿带中，分车绿带所起的隔离防护和美化作用突出，分车带上种植乔木，可以配合行道树，更好地为非机动车道遮荫。1.5m宽的绿带是种植和养护乔木的最小宽度，故种植乔木的分车绿带的宽度不得小于1．5m。
在2．5m宽度以上的分车绿带上进行乔木、灌木、地被植物的复层混交，可以提高隔离防护作用。主干路交通污染严重，宜采用复层混交的绿化形式，所以主干路上的分车绿带宽度不宜小于 2．5m。此外，考虑公共交通开辟港湾式停靠站也应有较宽的分车带。
行道树种植和养护管理所需用地的最小宽度为1．5m，因此行道树绿带宽度不应小于1．5m。
3．2．1．2 主、次干路交通流量大，行人穿越不安全；噪声、废气和尘埃污染严重，不利于身心健康，故不应在主、次干路的中间分车绿带和交通岛上布置开放式绿地。
3．2．1．3 道路红线外侧其他绿地是指街旁游园、宅旁绿地、公共建筑前绿地、防护绿地等。路侧绿带与其他绿地结合，能加强道路绿化效果和绿化景观。
3．2．1．5 道路两侧环境条件差异较大，主要是指如下两个方面：其一，在北方城市的东西向道路的南北两侧光照、温度、风速等条件差异较大，北侧的绿地条件较好；其二，濒临江、河、湖、海的道路，靠近水边一侧有较好的景观条件。将路侧绿带集中布置在条件较好的一侧，可以有利于植物生长，更好地发挥绿化景观效果及游憩功能。

3。2．2 道路绿化景观规划
3．2．2．2 道路绿化是城市绿地系统的重要组成部分，它可以体现一个城市的绿化风貌与景观特色。园林景观路是道路绿化的重点，主干路是城市道路网的主体，贯穿于整个城市。因此，应在城市绿地系统规划中对园林景观路和主干路的绿化进行整体的景观特色规划。 园林景观路的绿化用地较多，具有较好的绿化条件，应选择观赏价值高的植物，合理配置，以反映城市的绿化特点与绿化水平。主干路贯穿于整个城市，其绿化既应有一个长期稳定的绿化效果，·又应形成一种整体的景观基调。主干路绿地率较高，绿带较多，植物配置要考虑空间层次，色彩搭配，体现城市道路绿化特色。
3．2．2．2 同一条道路的绿化具有一个统一的景观风格，可使道路全程绿化在整体上保持统一协调，提高道路绿化的艺术水平。道路全程较长，分布有多个路段，各路段的绿化在保持整体景观统一的前提下，可在形式上有所变化，使其能够更好地结合各路段环境特点，景观上也得以丰富。
3．2．2．3 同一条路段上分布有多条绿带，各绿带的植物配置相互配合，使道路绿化有层次、有变化、景观丰富，也能较好地发挥绿化的隔离防护作用。
3．2．2．4 城市中绝大部分是建筑物、构筑物林立的人工环境，山、河、湖、海等自然环境在城市中是十分可贵的。城市道路毗邻自然环境，其绿化应不同于一般道路上的绿化，要结合自然环境，展示出自然风貌。


3．3 树种和地被植物选择

3．3 树种和地被植物选择

3．3．1 城市道路环境受到许多因素影响，不同地段的环境条件可能差异较大，选择的植物首先要适应栽植地的环境条件，使之能生长健壮，绿化效果稳定。其次，在满足首要条件的情况下，宜优先选用一些能够体现城市绿化风貌的树种，更好发挥道路绿化的美化作用。

3．3．2 落叶乔木在冬季可以减少对阳光的遮挡，提高地面温度，在北方寒冷地区可使地面冰雪尽快融化。

3．3．3 落果对行人不会造成危害的树种是指行道树的落果不致砸伤树下行人和污染行人衣物。


4 道路绿带设计

4 道路绿带设计

4．1 分车绿带设计

4．1．1 分车绿带靠近机动车道，其绿化应形成良好的行车视野环境。分车绿带绿化形式简洁、树木整齐一致，使驾驶员容易辨别穿行道路的行人，可减少驾驶员视觉疲劳。相反，植物配置繁乱，变化过多，容易干扰驾驶员视线，尤其在雨天、雾天影响更大。
分车带上种植的乔木，其树干中心至机动车道路缘石外侧距离不宜小于0．75m的规定，主要是从交通安全和树木的种植养护两方面考虑。

4．1．2 在中间分车绿带上合理配置灌木、灌木球、绿篱等枝叶茂密的常绿植物能有效地阻挡对面车辆夜间行车的远光，改善行车视野环境。具体数据引自《环境绿地》一书。

4．1．3 分车绿带距交通污染源最近，其绿化所起的滤减烟尘、减弱噪声的效果最佳。两侧分车绿带对非机动车有庇护作用。因此，两侧分车带宽度在1．5m以上时，应种植乔木，并宜乔木、灌木、地被植物复层混交，扩大绿量。
道路两侧的乔木不宜在机动车道上方搭接，是避免形成绿化“隧道”，有利于汽车尾气及时向上扩散，减少汽车尾气污染道路环境。

4．1．4 分车绿带端部采取通透式栽植，是为穿越道路的行人或并人的车辆容易看到过往车辆，以利行人、车辆安全。具体执行时，其端部范围应依据道路交通相关数据确定。


4．2 行道树绿带设计

4．2 行道树绿带设计

4．2．1 行道树绿带绿化主要是为行人及非机动车庇荫，种植行道树可以较好地起到庇荫作用。在人行道较宽、行人不多或绿带有隔离防护设施的路段，行道树下可以种植灌木和地被植物，减少土壤裸露，形成连续不断的绿化带，提高防护功能，加强绿化景观效果。
当行道树绿带只能种植行道树时，行道树之间采用透气性的路面材料铺装，利于渗水通气，改善土壤条件，保证行道树生长，同时也不妨碍行人行走。

4．2．2 行道树种植株距不小于4m，是使行道树树冠有一定的分布空间，有必要的营养面积，保证其正常生长，同时也是便于消防、急救、抢险等车辆在必要时穿行。树干中心至路缘石外侧距离不小于0．75m，是利于行道树的栽植和养护管理，也是为了树木根系的均衡分布、防止倒伏。

4．2．3 快长树胸径不得小于5cm，慢长树胸径不宜小于8cm的行道树种植苗木的标准，是为了保证新栽行道树的成活率和在种植后较短的时间内达到绿化效果。


4．3 路侧绿带设计

4．3 路侧绿带设计

4．3．1 路侧绿带是道路绿化的重要组成部分。同时，路侧绿带与沿路的用地性质或建筑物关系密切，有些建筑要求绿化衬托；有些建筑要求绿化防护；有些建筑需要在绿化带中留出入口。因此，路侧绿带设计要兼顾街景与沿街建筑需要，应在整体上保持绿带连续、完整、景观统一。

4．3．2 路侧绿带宽度在8m以上时，内部铺设游步道后，仍能留有一定宽度的绿化用地，而不影响绿带的绿化效果。因此，可以设计成开放式绿地，方便行人进入游览休息，，提高绿地的功能作用。开放式绿地中绿化用地面积不得小于70％的规定是参照现行行业标准《公园设计规范》(CJJ48—92)制定的。


5 交通岛、广场和停车场绿地设计

5 交通岛、广场和停车场绿地设计

5．1 交通岛绿地设计

5．1.1 交通岛起到引导行车方向、渠化交通的作用，交通岛绿化应结合这一功能。通过在交通岛周边的合理种植，可以强化交通岛外缘的线形，有利于诱导驾驶员的行车视线，特别在雪天、雾天、雨天可弥补交通标线、标志的不足。沿交通岛内侧道路绕行的车辆，在其行车视距范围内，驾驶员视线会穿过交通岛边缘。因此，交通岛边缘应采用通透式栽植，具体执行时，其边缘范围应依据道路交通相关数据确定，当车辆从不同方向经过导向岛后·，会发生顺行交织。此种情况下，导向岛绿化应选用地被植物栽植，不遮挡驾驶员视线。

5．1．2 中心岛外侧汇集了多处路口，尤其是在一些放射状道路的交叉口，可能汇集5个以上的路口。为了便于绕行车辆的驾驶员准确快速识别各路口，中心岛上不宜过密种植乔木，在各路口之间保持行车视线通透。

5．1．3 立体交叉绿岛常有一定的坡度，绿化要解决绿岛的水土流失，需种植草坪等地被植物。绿岛上自然式配置树丛、孤植树，在开敞的绿化空间中，更能显示出树形自然形态，与道路绿化带形成不同的景观。


5．2 广场绿化设计

5．2 广场绿化设计

5．2．1 广场绿化应配合广场的主要功能，使广场更好地发挥其作用。广场绿地布置和植物配置要考虑广场规模、空间尺度，使绿化更好地装饰、衬托广场，改善环境，利于游人活动与游憩。城市广场周边环境各有不同，有大型建筑物围合的，有依山的，有傍水的。广场绿化应结合周边的自然和人造景观环境，协调与四周建筑物的关系，同时保持自身的风格统一。

5．2．2 公共活动广场一般面积较大，周边种植高大乔木，能够更好地衬托广场空间。广场中集中成片的绿地比率规定是参照现行行业标准《城市道路设计规范》(CJJ37—90)制定的，本规范只规定下限，不约束广场绿地向高标准发展。广场中集中成片的绿地辟为开放式绿地，供行人进入游憩，可以提高广场的利用率。集中成片的绿地采用疏朗通透的植物配置，能保持广场与绿地的空间渗透，扩大广场的视域空间，丰富景观层次，使绿地能够更好地装饰广场。

5．2．3 火车站、长途汽车站、机场、客运码头是城市的“大门”，其绿化应反映城市的风格特点，植物选择上要突出地方特色。车站、机场、码头的集散广场主要是人流、车流在此集散，其广场中集中成片的绿地比率规定是参照现行行业标准《城市道路设计规范》(CJJ37—90)制定的，本规范只规定下限，不约束广场绿地向高标准发展。


5．3 停车场绿化设计

5．3 停车场绿化设计

5．3．1 在停车间隔带中种植乔木可以更好地为停车场庇荫，不妨碍车辆停放，有效地避免车辆曝晒。此类停车场绿化国内外均有实例，对提高城市绿化覆盖率和改善城市生态环境具有重要作用。

5．3．2 行道树种具有深根性、分枝点高、冠大荫浓等特点，适合于停车场的栽植环境。停车位净高规定是根据现行行业标准《城市道路设计规范》(CJJ37—90)的规定制定的。


6 道路绿化与有关设施

6 道路绿化与有关设施

6．1 道路绿化与架空线

6．1．1 分车绿带和行道树绿带为改善道路环境质量和美化街景起着重要作用，但因绿带宽度有限，乔木的种植位置基本固定。因此，不宜在此绿带上设置架空线，以免影响绿化效果。若必须在此绿带上方设置架空线，只有提高架设高度。架空线架设的高度根据其电压而定，使其架设高度减去距树木的规定距离后，还保持9m以上的高度，作为树木生长的空间。树木生长空间高度不应小于9m的要求，是因为在分车绿带和行道树绿带上种植的乔木，其下面受到道路行车净空的制约，一般枝下高距路面4.5m；为保证树木的正常生长与树形的美观，树冠向上生长空间也不应小于 4．5m，所以对乔木的上方限高不得低于9m。

6．1．2 树冠与架空电力线路导线的最小垂直距离的规定是根据 《电力线路防护规程》的规定制定的。


6．2 道路绿化与地下管线

6．2 道路绿化与地下管线

6．2．1 树木与地下管线外缘最小水平距离的规定是根据《城市工程管线综合规划规范》的规定制定的，其中排水盲沟与乔木的距离规定是根据现行行业标准《城市道路设计规范》(CJJ37—90)的规定制定的。在道路规划时应统一考虑各种敷设管线与绿化树木的位置关系，通过留出合理的用地或采用管道共同沟的方式，可以解决管线与绿化树木的矛盾，因此，新建道路或改建后达到规划红线宽度的道路，其绿化树木与地下管线的最小水平距离应符合本条的规定。行道树绿带在道路绿化中作用重要，种植行道树的位置基本固定。因此，新建道路或改建后达到规划红线宽度的道路，其行道树绿带下方不应敷设管线，以免影响种植行道树。

6．2．2 此条主要考虑道路上已有现状管线或改建的道路未能达到规划红线宽度，其用地紧张，绿化树木与敷设的管线之间很难达到第6．2．1条的规定。根据实地调研，现实情况多是靠近或在管线上方种植。为了既考虑现实情况，又要协调矛盾，本规定的距离是采用以树木根颈中心至管线外缘最小距离，也就是以树木根颈为中心的半径距离。这样可以通过管线的合理深埋，充分利用地下空间。


6．3 道路绿化与其他设施

6．3 道路绿化与其他设施

6．3．1 树木与其他设施最小水平距离的规定主要参照现行行业标准《公园设计规范》(CJJ48—92)的规定制定的。其中电力、电信杆柱距乔木中心最小距离1．5m的规定是根据《城市工程管线综合规划规范》的规定制定的。