无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


城市热力网设计规范 CJJ 34—2002

众智软件 http://www.gisroad.com

中华人民共和国行业标准

城市热力网设计规范

Design code of district heating network

CJJ 34—2002

批准部门：中华人民共和国建设部

施行日期：2003年1月1日

中华人民共和国建设部

公 告

第61号

建设部关于发布行业标准

《城市热力网设计规范》的公告

现批准《城市热力网设计规范》为行业标准，编号为CJJ 34—2002，自2003年1月1日起实施。其中，第4.3.1、7.4.1、7.4.2、7.4.3、7.4.4、7.5.4、8.2.6、8.2.16、8.2.17、8.2.18、8.2.19、8.3.4、10.1.1、10.1.3、10.1.12、10.2.4、10.3.11第4款、10.4.1、11.1.3、12.3.3、12.3.4条为强制性条文，必须严格执行。原行业标准《城市热力网设计规范》CJJ 34—90同时废止。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2002年9月25日

前 言

根据建设部建标[1998]59号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见的基础上，修订了本标准。

本标准的主要技术内容是：1.总则；2.术语和符号；3.耗热量；4.供热介质；5.热力网型式；6.供热调节；7.水力计算；8.管网布置与敷设；9.管道应力计算与作用力计算；10.中继泵站与热力站；11.保温与防腐涂层；12.供配电与照明；13.热工检测与控制。

补充和修改的技术内容是：
1.补充的主要内容：节能建筑热指标；热力网制冷负荷、工业负荷；热力网运行调节（考虑分户计量因素和多热源联网运行）；多热源热水供热系统及热力网可靠性要求；蒸汽管网、凝结水管网及工业热力站设计要求；环网水力计算及动态水力分析等。
2.修改的主要内容：耗热量计算；水质标准；热水热力网主干线比摩阻推荐值；热水及蒸汽管道直埋敷设的技术要求；中继泵站与热力站设计要求；保温计算；热网调度自动化。

本标准由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本标准主编单位是：北京市煤气热力工程设计院(地址：北京市西单北大街小酱坊胡同甲40号；邮政编码：100032)。

本标准参编单位是：天津市热电设计院、中国建筑科学研究院空调所、中国船舶重工集团公司第七研究院第七二五研究所、北京豪特耐集中供热设备有限公司、兰州石油化工机器总厂板式换热器厂、沈阳市热力工程设计研究院。

本标准主要起草人员是：尹光宇、段洁仪、冯继蓓、何方渝、赵海涌、郭幼农、徐邦煦、韩铁宝。


1 总 则

1 总 则

1.0.1 为节约能源，保护环境，促进生产，改善人民生活，发展我国城市集中供热事业，提高集中供热工程设计水平，制定本规范。

1.0.2 本规范适用于供热热水介质设计压力小于或等于2.5MPa，设计温度小于或等于200℃；供热蒸汽介质设计压力小于或等于1.6MPa，设计温度小于或等于350℃的下列热力网的设计：
1 由供热企业经营，以热电厂或区域锅炉房为热源，对多个用户供热，自热源至热力站的城市热力网；
2 城市热力网新建、扩建或改建的管道、中继泵站和热力站等工艺系统设计。

1.0.3 城市热力网设计应符合城市规划要求，做到技术先进、经济合理、安全适用，并注意美观。

1.0.4 在地震、湿陷性黄土、膨胀土等地区进行城市热力网设计时，除执行本规范外，尚应遵守现行的《室外给水排水和煤气热力工程抗震设计规范》（TJ 32）、《湿陷性黄土地区建筑规范》（GBJ 25）、《膨胀土地区建筑技术规范》（GBJ 112）以及国家相关强制性标准的规定。


2 术语和符号

2 术语和符号

2.1 术 语

2.1.1 输送干线 Transmission Mains
自热源至主要负荷区且长度超过2km无分支管的干线。

2.1.2 输配干线 Distribution Pipelines
有分支管接出的干线。

2.1.3 动态水力分析 Dynamical Hydraulic Analysis
运用水力瞬变原理分析由于热力网运行状态突变引起的瞬态压力变化。

2.1.4 多热源供热系统 Heating System with Multi-heat Sources
具有多个热源的供热系统。多热源供热系统有三种运行方式，即：多热源分别运行、多热源解列运行、多热源联网运行。

2.1.5 多热源分别运行 Independently Operation of Multi-heat Sources
在采暖期或供冷期将热力网用阀门分隔成多个部分，由各个热源分别供热的运行方式。这种方式实质是多个单热源的供热系统分别运行。

2.1.6 多热源解列运行Separately Operation of Multi-heat Sources
采暖期或供冷期基本热源首先投入运行，随气温变化基本热源满负荷后，分隔出部分管网划归尖峰热源供热，并随气温变化，逐步扩大或缩小分隔出的管网范围，使基本热源在运行期间接近满负荷的运行方式。这种方式实质还是多个单热源的供热系统分别运行。

2.1.7 多热源联网运行 Pooled Operation of Multi-heat Sources
采暖期或供冷期基本热源首先投入运行，随气温变化基本热源满负荷后，尖峰热源投入与基本热源共同在热力网中供热的运行方式。基本热源在运行期间保持满负荷，尖峰热源承担随气温变化而增减的负荷。

2.1.8 最低供热量保证率 Minimum Heating Rate
保证事故工况下用户采暖设备不冻坏的最低供热量与设计供热量的比率。


2.2 符 号

2.2 符 号

A——建筑面积（m2）；
B——燃料耗量（kg）
b——单位产品耗标煤量（kg/t或kg/件）；
c——水的比热容[kJ/（kg·℃）]；
D——生产平均耗汽量（kg/h）；
G——供热介质流量（t/h）；
h——焓（kJ/kg）；
K——建筑物通风热负荷系数；
N——采暖期天数；
Q——热（冷）负荷（kW）；
Qa——全年耗热量（kJ，GJ）；
q——热（冷）指标（W/m2）；
T——小时数（h）；
t1 ——热力网供水温度（℃）；
t2 ——热力网回水温度（℃）；
ta ——采暖期平均室外温度（℃）；
ti ——室内计算温度（℃）；
to ——室外计算温度（℃）；
tw ——生活热水设计温度（℃）；
two ——冷水计算温度（℃）；
W——产品年产量（t或件）；
η——效率；
θ1——用户采暖系统设计供水温度；
ψ——回水率。


3 耗 热 量

3 耗 热 量

3.1 热负荷

3.1.1 热力网支线及用户热力站设计时，采暖、通风、空调及生活热水热负荷，宜采用经核实的建筑物设计热负荷。

3.1.2 当无建筑物设计热负荷资料时，民用建筑的采暖、通风、空调及生活热水热负荷，可按下列方法计算：
1 采暖热负荷

2 通风热负荷

3 空调热负荷
1）空调冬季热负荷

2)空调夏季热负荷

4 生活热水热负荷
1)生活热水平均热负荷

2)生活热水最大热负荷

3.1.3 工业热负荷包括生产工艺热负荷、生活热负荷和工业建筑的采暖、通风、空调热负荷。生产工艺热负荷的最大、最小、平均热负荷和凝结水回收率应采用生产工艺系统的实际数据，并应收集生产工艺系统不同季节的典型日（周）负荷曲线图。对各热用户提供的热负荷资料进行整理汇总时，应通过下列方法对由各热用户提供的热负荷数据分别进行平均热负荷的验算：
l 按年燃料耗量验算
1)全年采暖、通风、空调及生活燃料耗量

2)全年生产燃料耗量

3)生产平均耗汽量

2 按产品单耗验算

3.1.4 当无工业建筑采暖、通风、空调、生活及生产工艺热负荷的设计资料时，对现有企业，应采用生产建筑和生产工艺的实际耗热数据，并考虑今后可能的变化；对规划建设的工业企业，可按不同行业项目估算指标中典型生产规模进行估算，也可按同类型、同地区企业的设计资料或实际耗热定额计算。

3.1.5 热力网最大生产工艺热负荷应取经核实后的各热用户最大热负荷之和乘以同时使用系数。同时使用系数可取0.6～0.9。

3.1.6 计算热力网设计热负荷时，生活热水设计热负荷应按下列规定取用：
1 干线 应采用生活热水平均热负荷；
2 支线 当用户有足够容积的储水箱时，应采用生活热水平均热负荷；当用户无足够容积的储水箱时，应采用生活热水最大热负荷，最大热负荷叠加时应考虑同时使用系数。

3.1.7 以热电厂为热源的城市热力网，应发展非采暖期热负荷，包括制冷热负荷和季节性生产热负荷。


3.2 年耗热量

3.2 年耗热量

3.2.1 民用建筑的全年耗热量应按下列公式计算：
1 采暖全年耗热量

2 采暖期通风耗热量

3 空调采暖耗热量

4 供冷期制冷耗热量

5 生活热水全年耗热量

3.2.2 生产工艺热负荷的全年耗热量应根据年负荷曲线图计算。工业建筑的采暖、通风、空调及生活热水的全年耗热量可按本规范第3.2.1条的规定计算。

3.2.3 蒸汽供热系统的用户热负荷与热源供热量平衡计算时，应计入管网热损失后再进行焓值折算。

3.2.4 当热力网由多个热源供热，对各热源的负荷分配进行技术经济分析时，应绘制热负荷延续时间图。各个热源的年供热量可由热负荷延续时间图确定。


4 供 热 介 质

4 供 热 介 质

4.1 供热介质选择

4.1.1 对民用建筑物采暖、通风、空调及生活热水热负荷供热的城市热力网应采用水作供热介质。

4.1.2 同时对生产工艺热负荷和采暖、通风、空调、生活热水热负荷供热的城市热力网供热介质按下列原则确定：
l 当生产工艺热负荷为主要负荷，且必须采用蒸汽供热时，应采用蒸汽作供热介质；
2 当以水为供热介质能够满足生产工艺需要（包括在用户处转换为蒸汽），且技术经济合理时，应采用水作供热介质；
3 当采暖、通风、空调热负荷为主要负荷，生产工艺又必须采用蒸汽供热，经技术经济比较认为合理时，可采用水和蒸汽两种供热介质。


4.2 供热介质参数

4.2 供热介质参数

4.2.1 热水热力网最佳设计供、回水温度，应结合具体工程条件，考虑热源、热力网、热用户系统等方面的因素，进行技术经济比较确定。

4.2.2 当不具备条件进行最佳供、回水温度的技术经济比较时，热水热力网供、回水温度可按下列原则确定：
1 以热电厂或大型区域锅炉房为热源时，设计供水温度可取110～150℃，回水温度不应高于70℃。热电厂采用一级加热时，供水温度取较小值；采用二级加热（包括串联尖峰锅炉）时，取较大值；
2 以小型区域锅炉房为热源时，设计供回水温度可采用户内采暖系统的设计温度；
3 多热源联网运行的供热系统中，各热源的设计供回水温度应一致。当区域锅炉房与热电厂联网运行时，应采用以热电厂为热源的供热系统的最佳供、回水温度。


4.3 水质标准

4.3 水质标准

4.3.1 以热电厂和区域锅炉房为热源的热水热力网，补给水水质应符合下列规定：
1 悬浮物 小于或等于5mg/L
2 总硬度 小于或等于0.6mmol/L
3 溶解氧 小于或等于0.1mg/L
4 含油量 小于或等于2mg/L
5 pH（25℃） 7～12

4.3.2 开式热水热力网补给水质量除应符合本规范第4.3.1条的规定外，还应符合《生活饮用水卫生标准》（GB 5749）的规定。

4.3.3 蒸汽热力网，由用户热力站返回热源的凝结水质量，应符合下列规定：
1 总硬度 小于或等于0.05mmol／L
2 含铁量 小于或等于0.5mg／L
3 含油量 小于或等于10mg／L

4.3.4 蒸汽管网的凝结水排放时，应符合《污水排入城市下水道水质标准》（CJ 3082）。

4.3.5 当供热系统有不锈钢设备时，应考虑Cl-腐蚀问题，供热介质中Cl-含量不宜高于25ppm，或不锈钢设备采取防腐措施。


5 热 力 网 型 式

5 热 力 网 型 式

5.0.1 热水热力网宜采用闭式双管制。

5.0.2 以热电厂为热源的热水热力网，同时有生产工艺、采暖、通风、空调、生活热水多种热负荷，在生产工艺热负荷与采暖热负荷所需供热介质参数相差较大，或季节性热负荷占总热负荷比例较大，且技术经济合理时，可采用闭式多管制。

5.0.3 当热水热力网满足下列条件，且技术经济合理时，可采用开式热力网：
1 具有水处理费用较低的丰富的补给水资源：
2 具有与生活热水热负荷相适应的廉价低位能热源。

5.0.4 开式热水热力网在生活热水热负荷足够大且技术经济合理时，可不设回水管。

5.0.5 蒸汽热力网的蒸汽管道，宜采用单管制。当符合下列情况时，可采用双管或多管制：
1 各用户间所需蒸汽参数相差较大或季节性热负荷占总热负荷比例较大且技术经济合理；
2 热负荷分期增长。

5.0.6 蒸汽供热系统应采用间接换热系统。当被加热介质泄漏不会产生危害时，其凝结水应全部回收并设置凝结水管道。当蒸汽供热系统的凝结水回收率较低时，是否设置凝结水管道，应根据用户凝结水量、凝结水管网投资等因素进行技术经济比较后确定。对不能回收的凝结水，应充分利用其热能和水资源。

5.0.7 当凝结水回收时，用户热力站应设闭式凝结水箱，并应将凝结水送回热源。热力网凝结水管采用无内防腐的钢管时，应采取措施保证任何时候凝结水管都充满水。

5.0.8 供热建筑面积大于1000×l04m2的供热系统应采用多热源供热，且各热源热力干线应连通。在技术经济合理时，热力网干线宜连接成环状管网。

5.0.9 供热系统的主环线或多热源供热系统中热源间的连通干线设计时，应使各种事故工况下的供热量保证率不低于表5.0.9的规定。应考虑不同事故工况下的切换手段。

5.0.10 自热源向同一方向引出的干线之间宜设连通管线。连通管线应结合分段阀门设置。连通管线可作为输配干线使用。 连通管线设计时，应使切除故障段后其余热用户的供热量保证率不低于表5.0.9的规定。

5.0.11 对供热可靠性有特殊要求的用户，有条件时应由两个热源供热，或者设自备热源。


6 供热调节

6 供热调节

6.0.1 热水供热系统应采用热源处集中调节、热力站及建筑引入口处的局部调节和用热设备单独调节三者相结合的联合调节方式，并宜采用自动化调节。

6.0.2 对于只有单一采暖热负荷且只有单一热源（包括串联尖峰锅炉的热源）或尖峰热源与基本热源分别运行、解列运行的热水供热系统，在热源处应根据室外温度的变化进行集中质调节或集中质一量调节。

6.0.3 对于只有单一采暖热负荷，尖峰热源与基本热源联网运行的热水供热系统，在基本热源未满负荷阶段应采用集中质调节或质一量调节；基本热源满负荷以后与尖峰热源联网运行阶段所有热源应采用量调节或质一量调节。

6.0.4 当热水供热系统有采暖、通风、空调、生活热水等多种热负荷时，应按采暖热负荷采用本规范第6.0.2条和第6.0.3条的规定在热源处进行集中调节，并保证运行水温能满足不同热负荷的需要，同时应根据各种热负荷的用热要求在用户处进行辅助的局部调节。

6.0.5 对于有生活热水热负荷的热水供热系统，在按采暖热负荷进行集中调节时，应保证：闭式供热系统任何时候供水温度不得低于70℃；开式供热系统任何时候供水温度不得低于60℃。 当生活热水温度可以低于60℃时，上述规定的供水温度可相应降低。

6.0.6 对于有生产工艺热负荷的供热系统，应采用局部调节。

6.0.7 多热源联网运行的热水供热系统，各热源应采用统一的集中调节方式，执行统一的温度调节曲线。调节方式的确定应以基本热源为准。

6.0.8 对于非采暖期有生活热水负荷、空调制冷负荷的热水供热系统，在非采暖期应恒定热水温度运行，并应在热力站进行局部调节。


7 水 力 计 算

7 水 力 计 算

7.1 设 计 流 量

7.1.1 采暖、通风、空调热负荷热水热力网设计流量及生活热水热负荷闭式热水热力网设计流量，应按下列公式计算：

7.1.2 生活热水热负荷开式热水热力网设计流量，应按下列公式计算：

7.1.3 当热水热力网有夏季制冷热负荷时，应计算采暖期和供冷期热力网流量并取较大值作为热力网设计流量。

7.1.4 当计算采暖期热水热力网设计流量时，各种热负荷的热力网设计流量应按下列规定计算：
1 当热力网采用集中质调节时，采暖、通风、空调热负荷的热力网供热介质温度取相应的冬季室外计算温度下的热力网供、回水温度；生活热水热负荷的热力网供热介质温度取采暖期开始（结束）时的热力网供水温度。
2 当热力网采用集中量调节时，采暖、通风、空调热负荷的热力网供热介质温度应取相应的冬季室外计算温度下的热力网供、回水温度；生活热水热负荷的热力网供热介质温度取采暖室外计算温度下的热力网供水温度。
3 当热力网采用集中质一量调节时，应采用各种热负荷在不同室外温度下的热力网流量曲线叠加得出的最大流量值作为设计流量。

7.1.5 计算生活热水热负荷热水热力网设计流量时，当生活热水换热器与其他系统换热器并联或两级混合连接时，仅应计算并联换热器的热力网流量；当生活热水换热器与其他系统换热器两级串联连接时，计算方法与两级混合连接时的计算方法相同。

7.1.6 计算热水热力网干线设计流量时，生活热水设计热负荷应取生活热水平均热负荷；计算热水热力网支线设计流量时，生活热水设计热负荷应根据生活热水用户有无储水箱按本规范第3.1.6 条规定取生活热水平均热负荷或生活热水最大热负荷。

7.1.7 蒸汽热力网的设计流量，应按各用户的最大蒸汽流量之和乘以同时使用系数确定。当供热介质为饱和蒸汽时，设计流量应考虑补偿管道热损失产生的凝结水的蒸汽量。

7.1.8 凝结水管道的设计流量应按蒸汽管道的设计流量乘以用户的凝结水回收率确定。


7.2 水力计算

7.2 水力计算

7.2.1 水力计算应包括下列内容：
1 确定供热系统的管径及热源循环水泵、中继泵的流量和扬程；
2 分析供热系统正常运行的压力工况，确保热用户有足够的资用压头且系统不超压、不汽化、不倒空；
3 进行事故工况分析；
4 必要时进行动态水力分析。

7.2.2 水力计算应满足连续性方程和压力降方程。环网水力计算应保证所有环线压力降的代数和为零。

7.2.3 当热水供热系统多热源联网运行时，应按热源投产顺序对每个热源满负荷运行的工况进行水力计算并绘制水压图。

7.2.4 热水热力网应进行各种事故工况的水力计算，当供热量保证率不满足本规范第5.0.9条的规定时，应加大不利段干线的直径。

7.2.5 对于常年运行的热水热力网应进行非采暖期水力工况分析。当有夏季制冷负荷时，还应分别进行供冷期和过渡期水力工况分析。

7.2.6 蒸汽管网水力计算时，应按设计流量进行设计计算，再按最小流量进行校核计算，保证在任何可能的工况下满足最不利用户的压力和温度要求。

7.2.7 蒸汽热力网应根据管线起点压力和用户需要压力确定的允许压力降选择管道直径。

7.2.8 一般供热系统可仅进行静态水力分析，具有下列情况之一的供热系统宜进行动态水力分析：
1 具有长距离输送干线；
2 供热范围内地形高差大；
3 系统工作压力高；
4 系统工作温度高；
5 系统可靠性要求高。

7.2.9 动态水力分析应对循环泵或中继泵跳闸、输送干线主阀门非正常关闭、热源换热器停止加热等非正常操作发生时的压力瞬变进行分析。

7.2.10 动态水力分析后，应根据分析结果采取下列相应的主要安全保护措施：
1 设置氮气定压罐；
2 设置静压分区阀；
3 设置紧急泄水阀；
4 延长主阀关闭时间；
5 循环泵、中继泵与输送干线的分段阀连锁控制；
6 提高管道和设备的承压等级；
7 适当提高定压或静压水平；
8 增加事故补水能力。


7.3 水力计算参数

7.3 水力计算参数

7.3.1 热力网管道内壁当量粗糙度应采用下列数值：
1 蒸汽管道（钢管） 0.O002m；
2 热水管道（钢管） 0.0005m；
3 凝结水及生活热水管道（钢管） 0.001m；
4 非金属管按相关资料取用。
对现有热力网管道进行水力计算，当管道内壁存在腐蚀现象时，宜采取经过测定的当量粗糙度值。

7.3.2 确定热水热力网主干线管径时，宜采用经济比摩阻。经济比摩阻数值宜根据工程具体条件计算确定。一般情况下，主干线比摩阻可采用30～70 Pa／m。

7.3.3 热水热力网支干线、支线应按允许压力降确定管径，但供热介质流速不应大于3.5m/s。支干线比摩阻不应大于300 Pa／m，连接一个热力站的支线比摩阻可大于300Pa/m。

7.3.4 蒸汽热力网供热介质的最大允许设计流速应采用下列数值：
l 过热蒸汽管道
1)公称直径大于200mm的管道 80m／s；
2)公称直径小于或等于200mm的管道 50m／s。
2 饱和蒸汽管道
1)公称直径大于200mm的管道 6Om／s ；
2)公称直径小于或等于200mm的管道 35m／s。

7.3.5 以热电厂为热源的蒸汽热力网，管网起点压力应采用供热系统技术经济计算确定的汽轮机最佳抽（排）汽压力。

7.3.6 以区域锅炉房为热源的蒸汽热力网，在技术条件允许的情况下，热力网主干线起点压力宜采用较高值。

7.3.7 蒸汽热力网凝结水管道设计比摩阻可取100Pa／m。

7.3.8 热力网管道局部阻力与沿程阻力的比值，可按表7.3.8的数值取用。


7.4 压力工况

7.4 压力工况

7.4.1 热水热力网供水管道任何一点的压力不应低于供热介质的汽化压力，并应留有30～50kPa的富裕压力。

7.4.2 热水热力网的回水压力应符合下列规定：
1 不应超过直接连接用户系统的允许压力；
2 任何一点的压力不应低于50kPa。

7.4.3 热水热力网循环水泵停止运行时，应保持必要的静态压力，静态压力应符合下列规定：
1 不应使热力网任何一点的水汽化，并应有30～50kPa的富裕压力；
2 与热力网直接连接的用户系统应充满水；
3 不应超过系统中任何一点的允许压力。

7.4.4 开式热水热力网非采暖期运行时，回水压力不应低于直接配水用户热水供应系统静水压力再加上50kPa。

7.4.5 热水热力网最不利点的资用压头，应满足该点用户系统所需作用压头的要求。

7.4.6 热水热力网的定压方式，应根据技术经济比较确定。定压点应设在便于管理并有利于管网压力稳定的位置，宜设在热源处。当供热系统多热源联网运行时，全系统仅有一个定压点起作用，但可多点补水。

7.4.7 热水热力网设计时，应在水力计算的基础上绘制各种主要运行方案的主干线水压图。对于地形复杂的地区，还应绘制必要的支干线水压图。

7.4.8 对于多热源的热水热力网，应按热源投产顺序绘制每个热源满负荷运行时的主干线水压图及事故工况水压图。

7.4.9 中继泵站的位置及参数应根据热力网的水压图确定。

7.4.10 蒸汽热力网，宜按设计凝结水量绘制凝结水管网的水压图。


7.5 水泵选择

7.5 水泵选择

7.5.1 热力网循环水泵的选择应符合下列规定：
1 循环水泵的总流量不应小于管网总设计流量，当热水锅炉出口至循环水泵的吸入口装有旁通管时，应计入流经旁通管的流量；
2 循环水泵的扬程不应小于设计流量条件下热源、热力网、最不利用户环路压力损失之和；
3 循环水泵应具有工作点附近较平缓的流量一扬程特性曲线，并联运行水泵的特性曲线宜相同；
4 循环水泵的承压、耐温能力应与热力网设计参数相适应；
5 应减少并联循环水泵的台数；设置三台或三台以下循环水泵并联运行时，应设备用泵；当四台或四台以上泵并联运行时，可不设备用泵：
6 多热源联网运行或采用中央质—量调节的单热源供热系统，热源的循环水泵应采用调速泵。

7.5.2 热力网循环水泵可采用两级串联设置，第一级水泵应安装在热网加热器前，第二级水泵应安装在热网加热器后。水泵扬程的确定应符合下列规定：
1 第一级水泵的出口压力应保证在各种运行工况下不超过热网加热器的承压能力；
2 当补水定压点设置于两级水泵中间时，第一级水泵出口压力应为供热系统的静压力值；
3 第二级水泵的扬程不应小于按本规范第7.5.1条第2款计算值扣除第一级泵的扬程值。

7.5.3 热水热力网补水装置的选择应符合下列规定：
1 闭式热力网补水装置的流量，不应小于供热系统循环流量的2％；事故补水量不应小于供热系统循环流量的4％；
2 开式热力网补水泵的流量，不应小于生活热水最大设计流量和供热系统泄漏量之和；
3 补水装置的压力不应小于补水点管道压力加30～50kpa.当补水装置同时用于维持管网静态压力时，其压力应满足静态压力的要求；
4 闭式热力网补水泵不应少于二台，可不设备用泵：
5 开式热力网补水泵不宜少于三台，其中一台备用；
6 当动态水力分析考虑热源停止加热的事故时，事故补水能力不应小于供热系统最大循环流量条件下，被加热水自设计供水温度降至设计回水温度的体积收缩量及供热系统正常泄漏量之和；
7 事故补水时，软化除氧水量不足，可补充工业水。

7.5.4 热力网循环泵与中继泵吸入侧的压力，不应低于吸入口可能达到的最高水温下的饱和蒸汽压力加50kPa，且不得低于50kPa。


8 管网布置与敷设

8 管网布置与敷设

8.1 管网布置

8.1.1 城市热力网的布置应在城市规划的指导下，考虑热负荷分布，热源位置，与各种地上、地下管道及构筑物、园林绿地的关系和水文、地质条件等多种因素，经技术经济比较确定。

8.1.2 热力网管道的位置应符合下列规定：
1 城市道路上的热力网管道应平行于道路中心线，并宜敷设在车行道以外的地方，同一条管道应只沿街道的一侧敷设；
2 穿过厂区的城市热力网管道应敷设在易于检修和维护的位置；
3 通过非建筑区的热力网管道应沿公路敷设；
4 热力网管道选线时宜避开土质松软地区、地震断裂带、滑坡危险地带以及高地下水位区等不利地段。

8.1.3 管径小于或等于300mm的热力网管道，可穿过建筑物的地下室或用开槽施工法自建筑物下专门敷设的通行管沟内穿过。 用暗挖法施工穿过建筑物时不受管径限制。

8.1.4 热力网管道可与自来水管道、电压10kV以下的电力电缆、通讯线路、压缩空气管道、压力排水管道和重油管道一起敷设在综合管沟内。但热力管道应高于自来水管道和重油管道，并且自来水管道应做绝热层和防水层。

8.1.5 地上敷设的城市热力网管道可与其他管道敷设在同一管架上，但应便于检修，且不得架设在腐蚀性介质管道的下方。


8.2 管道敷设

8.2 管道敷设

8.2.1 城市街道上和居住区内的热力网管道宜采用地下敷设。当地下敷设困难时，可采用地上敷设，但设计时应注意美观。

8.2.2 工厂区的热力网管道，宜采用地上敷设。

8.2.3 热水热力网管道地下敷设时，应优先采用直埋敷设；热水或蒸汽管道采用管沟敷设时，应首选不通行管沟敷设；穿越不允许开挖检修的地段时，应采用通行管沟敷设；当采用通行管沟困难时，可采用半通行管沟敷设。蒸汽管道采用管沟敷设困难时，可采用保温性能良好、防水性能可靠、保护管耐腐蚀的预制保温管直埋敷设，其设计寿命不应低于25年。

8.2.4 直埋敷设热水管道应采用钢管、保温层、保护外壳结合成一体的预制保温管道，其性能应符合本规范第11章的有关规定。

8.2.5 管沟敷设有关尺寸应符合表8.2.5的规定。

8.2.6 工作人员经常进入的通行管沟应有照明设备和良好的通风。人员在管沟内工作时，空气温度不得超过40℃。
通行管沟应设事故人孔。设有蒸汽管道的通行管沟，事故人孔间距不应大于100m；热水管道的通行管沟，事故人孔间距不应大于400m。

8.2.7 整体混凝土结构的通行管沟，每隔200m宜设一个安装孔。安装孔宽度不应小于0.6m且应大于管沟内最大一根管道的外径加0.1m，其长度应保证6m长的管子进入管沟。当需要考虑设备进出时，安装孔宽度还应满足设备进出的需要。

8.2.8 地下敷设热力网管道的管沟外表面，直埋敷设热水管道或地上敷设管道的保温结构表面与建筑物、构筑物、道路、铁路、电缆、架空电线和其他管道的最小水平净距、垂直净距应符合表8.2.8的规定。

注：l 表中不包括直埋敷设蒸汽管道与建筑物（构筑物）或其他管线的最小距离的规定；
2 当热力网管道的埋设深度大于建（构）筑物基础深度时，最小水平净距应按土壤内摩擦角计算确定；
3 热力网管道与电力电缆平行敷设时，电缆处的土壤温度与月平均土壤自然温度比较，全年任何时候对于电压10kV的电缆不高出10℃，对于电压35～110kv的电缆不高出5℃时，可减小表中所列距离；
4 在不同深度并列敷设各种管道时，各种管道间的水平净距不应小于其深度差：
5 热力网管道检查室，方形补偿器壁龛与燃气管道最小水平净距亦应符合表中规定；
6 在条件不允许时，可采取有效技术措施并经有关单位同意后，可以减小表中规定的距离，或采用埋深较大的暗挖法、盾构法施工。

8.2.9 地上敷设热力网管道穿越行人过往频繁地区，管道保温结构下表面距地面不应小于2.0m；在不影响交通的地区，应采用低支架，管道保温结构下表面距地面不应小于0.3m。

8.2.10 管道跨越水面。峡谷地段时，在桥梁主管部门同意的条件下，可在永久性的公路桥上架设。
管道架空跨越通航河流时，应保证航道的净宽与净高符合《内河通航标准》（GB 139）的规定。
管道架空跨越不通航河流时，管道保温结构表面与50年一遇的最高水位垂直净距不应小于0.5m.跨越重要河流时，还应符合河道管理部门的有关规定。
河底敷设管道必须远离浅滩、锚地，并应选择在较深的稳定河段，埋没深度应按不妨碍河道整治和保证管道安全的原则确定。对于一至五级航道河流，管道（管沟）应敷设在航道底设计标高2m以下；对于其他河流，管道（管沟）应敷设在稳定河底lm以下。对于灌溉渠道，管道（管沟）应敷设在渠底设计标高0.5m以下。管道河底直埋敷设或管沟敷设时，应进行抗浮计算。

8.2.11 热力网管道同河流、铁路、公路等交叉时应垂直相交。特殊情况下，管道与铁路或地下铁路交叉不得小于60度角；管道与河流或公路交叉不得小于45度角。

8.2.12 地下敷设管道与铁路或不允许开挖的公路交叉，交叉段的一侧留有足够的抽管检修地段时，可采用套管敷设。

8.2.13 套管敷设时，套管内不应采用填充式保温，管道保温层与套管间应留有不小于50mm的空隙。套管内的管道及其他钢部件应采取加强防腐措施。采用钢套管时，套管内、外表面均应做防腐处理。

8.2.14 地下敷设热力网管道和管沟应有一定坡度，其坡度不应小于0.002。进入建筑物的管道宜坡向干管。地上敷设的管道可不设坡度。

8.2.15 地下敷设热力网管道的覆土深度应符合下列规定：
1 管沟盖板或检查室盖板覆土深度不应小于0.2m。
2 直埋敷设管道的最小覆土深度应考虑土壤和地面活荷载对管道强度的影响并保证管道不发生纵向失稳。具体规定应按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。

8.2.16 燃气管道不得进入热力网管沟。当自来水，排水管道或电缆与热力网管道交叉必须穿入热力网管沟时，应加套管或用厚度不小于100mm的混凝土防护层与管沟隔开，同时不得妨碍热力管道的检修及地沟排水。套管应伸出管沟以外，每侧不应小于1m。

8.2.17 热力网管沟与燃气管道交叉当垂直净距小于300mm时，燃气管道应加套管。套管两端应超出管沟1m以上。

8.2.18 热力网管道进入建筑物或穿过构筑物时，管道穿墙处应封堵严密。

8.2.19 地上敷设的热力网管道同架空输电线或电气化铁路交叉时，管道的金属部分（包括交叉点两侧5m范围内钢筋混凝土结构的钢筋）应接地。接地电阻不应大于10Ω。


8.3 管道材料及连接

8.3 管道材料及连接

8.3.1 城市热力网管道应采用无缝钢管、电弧焊或高频焊焊接钢管。管道及钢制管件的钢材钢号不应低于表8.3.1的规定。管道和钢材的规格及质量应符合国家相关标准的规定。

8.3.2 热力网凝结水管道宜采用具有防腐内衬、内防腐涂层的钢管或非金属管道。非金属管道的承压能力和耐温性能应满足设计技术要求。

8.3.3 热力网管道的连接应采用焊接；有条件时管道与设备、阀门等连接也应采用焊接。当设备、阀门等需要拆卸时，应采用法兰连接。对公称直径小于或等于25mm的放气阀，可采用螺纹连接，但连接放气阀的管道应采用厚壁管。

8.3.4 室外采暖计算温度低于-5℃地区露天敷设的不连续运行的凝结水管道放水阀门，空外采暖计算温度低于-10℃地区露天敷设的热水管道设备附件均不得采用灰铸铁制品。室外采暖计算温度低于-30℃地区露天敷设的热水管道，应采用钢制阀门及附件。 城市热力网蒸汽管道在任何条件下均应采用钢制阀门及附件。

8.3.5 弯头的壁厚不应小于管道壁厚。焊接弯头应双面焊接。

8.3.6 钢管焊制三通，支管开孔应进行补强。对于承受干管轴向荷载较大的直埋敷设管道，应考虑三通干管的轴向补强，其技术要求按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。

8.3.7 变径管制作应采用压制或钢板卷制，壁厚不应小于管道壁厚。


8.4 热补偿

8.4 热补偿

8.4.1 热力网管道的温度变形应充分利用管道的转角管段进行自然补偿。直埋敷设热水管道自然补偿转角管段应布置成60°～90°角，当角度很小时应按直线管段考虑，小角度的具体数值应按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。

8.4.2 选用管道补偿器时，应根据敷设条件采用维修工作量小、工作可靠和价格较低的补偿器。

8.4.3 采用弯管补偿器或波纹管补偿器时，设计应考虑安装时的冷紧。冷紧系数可取0.5.

8.4.4 采用套筒补偿器时，应计算各种安装温度下的补偿器安装长度，并保证管道在可能出现的最高、最低温度下，补偿器留有不小于20mm的补偿余量。

8.4.5 采用波纹管轴向补偿器时，管道上应安装防止波纹管失稳的导向支座。采用其他形式补偿器，补偿管段过长时，亦应设导向支座。

8.4.6 采用球形补偿器、铰链型波纹管补偿器，且补偿管段较长时宜采取减小管道摩擦力的措施。

8.4.7 当两条管道垂直布置且上面的管道直接敷设在固定于下面管道的托架上时，应考虑两管道在最不利运行状态下热位移不同的影响，防止上面的管道自托架上滑落。

8.4.8 直埋敷设热水管道，经计算允许时，宜采用无补偿敷设方式，并应按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。


8.5 附件与设施

8.5 附件与设施

8.5.1 热力网管道干线、支干线、支线的起点应安装关断阀门。

8.5.2 热水热力网干线应装设分段阀门。分段阀门的间距宜为：输送干线，2000～3000m；输配干线，1000～1500m.蒸汽热力网可不安装分段阀门。 多热源供热系统热源间的连通干线、环状管网环线的分段阀应采用双向密封阀门。

8.5.3 热水、凝结水管道的高点（包括分段阀门划分的每个管段的高点）应安装放气装置。

8.5.4 热水、凝结水管道的低点（包括分段阀门划分的每个管段的低点）应安装放水装置。热水管道的放水装置应保证一个放水段的排放时间不超过表8.5.4的规定。

表8.5.4 热水管道放水时间

管道公称直径（mm） | 放水时间（h）
DN≤300 | 2~3
DN 350~500 | 4~6
DN≥600 | 5~7

注：严寒地区采用表中规定的放水时间较小值。停热期间供热装置无冻结危险的地区，表中的规定可放宽。

8.5.5 蒸汽管道的低点和垂直升高的管段前应设启动疏水和经常疏水装置。同一坡向的管段，顺坡情况下每隔400～500m，逆坡时每隔200～300m应设启动疏水和经常疏水装置。

8.5.6 经常疏水装置与管道连接处应设聚集凝结水的短管，短管直径为管道直径的1/2～1/3。经常疏水管应连接在短管侧面。

8.5.7 经常疏水装置排出的凝结水，宜排入凝结水管道。当不能排入凝结水管时，应按本规范第4.3.4条规定降温后排放。

8.5.8 工作压力大于或等于1.6MPa且公称直径大于或等于500mm的管道上的闸阀应安装旁通阀。旁通阀的直径可按阀门直径的十分之一选用。

8.5.9 当供热系统补水能力有限需控制管道充水流量或蒸汽管道启动暖管需控制汽量时，管道阀门应装设口径较小的旁通阀作为控制阀门。

8.5.10 当动态水力分析需延长输送干线分段阀门关闭时间以降低压力瞬变值时，宜采用主阀并联旁通阀的方法解决。旁通阀直径可取主阀直径的四分之一。主阀和旁通阀应连锁控制，旁通阀必须在开启状态主阀方可进行关闭操作，主阀关闭后旁通阀才可关闭。

8.5.11 公称直径大于或等于500mm的阀门，宜采用电动驱动装置。由监控系统远程操作的阀门，其旁通阀亦应采用电动驱动装置。

8.5.12 公称直径大于或等于500mm的热水热力网干管在低点、垂直升高管段前、分段阀门前宜设阻力小的永久性除污装置。

8.5.13 地下敷设管道安装套筒补偿器、波纹管补偿器、阀门、放水和除污装置等设备附件时，应设检查室。检查室应符合下列规定：
1 净空高度不应小于1.8m；
2 人行通道宽度不应小于0.6m；
3 干管保温结构表面与检查室地面距离不应小于0.6m；
4 检查室的人孔直径不应小于0.7m，人孔数量不应少于两个，并应对角布置，人孔应避开检查室内的设备，当检查室净空面积小于4m2时，可只设一个人孔；
5 检查室内至少应设一个集水坑，并应置于人孔下方；
6 检查室地面应低于管沟内底不小于0.3m；
7 检查室内爬梯高度大于4m时应设护拦或在爬梯中间设平台。

8.5.14 当检查室内需更换的设备、附件不能从人孔进出时、应在检查室顶板上设安装孔。安装孔的尺寸和位置应保证需更换设备的出入和便于安装。

8.5.15 当检查室内装有电动阀门时，应采取措施，保证安装地点的空气温度、湿度满足电气装置的技术要求。

8.5.16 当地下敷设管道只需安装放气阀门且埋深很小时，可不设检查室，只在地面设检查井口，放气阀门的安装位置应便于工作人员在地面进行操作；当埋深较大时，在保证安全的条件下，也可只设检查人孔。

8.5.17 中高支架敷设的管道，安装阀门、放水、放气、除污装置的地方应设操作平台。在跨越河流、峡谷等地段，必要时应沿架空管道设检修便桥。

8.5.18 中高支架操作平台的尺寸应保证维修人员操作方便。检修便桥宽度不应小于0.6m.平台或便桥周围应设防护栏杆。

8.5.19 架空敷设管道上，露天安装的电动阀门，其驱动装置和电气部分的防护等级应满足露天安装的环境条件，为防止无关人员操作应有防护措施。

8.5.20 地上敷设管道与地下敷设管道连接处，地面不得积水，连接处的地下构筑物应高出地面0.3m以上，管道穿入构筑物的孔洞应采取防止雨水进入的措施。

8.5.21 地下敷设管道固定支座的承力结构宜采用耐腐蚀材料，或采取可靠的防腐措施。

8.5.22 管道活动支座一般采用滑动支座或刚性吊架。当管道敷设于高支架、悬臂支架或通行管沟内时，宜采用滚动支座或使用减摩材料的滑动支座。 当管道运行时有垂直位移且对邻近支座的荷载影响较大时，应采用弹簧支座或弹簧吊架。


9 管道应力计算和作用力计算

9 管道应力计算和作用力计算

9.0.1 管道应力计算应采用应力分类法。管道由内压、持续外载引起的一次应力验算采用弹性分析和极限分析；管道由热胀冷缩及其他位移受约束产生的二次应力和管件上的峰值应力采用满足必要疲劳次数的许用应力范围进行验算。

9.0.2 进行管道应力计算时，供热介质计算参数应按下列规定取用：
1 蒸汽管道取用锅炉、汽轮机抽（排）汽口的最大工作压力和温度作为管道计算压力和工作循环最高温度；
2 热水热力网供、回水管道的计算压力均取用循环水泵最高出口压力加上循环水泵与管道最低点地形高差产生的静水压力，工作循环最高温度取用热力网设计供水温度；
3 凝结水管道计算压力取用户凝结水泵最高出水压力加上地形高差产生的静水压力，工作循环最高温度取用户凝结水箱的最高水温；
4 管道工作循环最低温度，对于全年运行的管道，地下敷设时取30℃，地上敷设时取15℃；对于只在采暖期运行的管道，地下敷设时取10℃，地上敷设时取5℃。

9.0.3 地上敷设和管沟敷设热力网管道的许用应力取值、管壁厚度计算、补偿值计算及应力验算应按《火力发电厂汽水管道应力计算技术规定》（SDGJ 6）的规定执行。

9.0.4 直埋敷设热水管道的许用应力取值、管壁厚度计算、热伸长量计算及应力验算应按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。

9.0.5 计算热力网管道对固定点的作用力时，应考虑升温或降温，选择最不利的工况和最大温差进行计算。当管道安装温度低于工作循环最低温度时应采用安装温度计算。

9.0.6 管道对固定点的作用力计算时应包括下列三部分：
1 管道热胀冷缩受约束产生的作用力；
2 内压产生的不平衡力；
3 活动端位移产生的作用力。

9.0.7 固定点两侧管段作用力合成时应按下列原则进行：
l 地上敷设和管沟敷设管道
1）固定点两侧管段由热胀冷缩受约束引起的作用力和活动端位移产生的作用力的合力相互抵消时，较小方向作用力应乘以0.7的抵消系数；
2）固定点两侧管段内压不平衡力的抵消系数取1；
3）当固定点承受几个支管的作用力，应按本规范第9.0.5条的原则考虑几个支管作用力的最不利组合。
2 直埋敷设热水管道
直埋敷设热水管道应按《城镇直埋供热管道工程技术规程》（CJJ/T 81）的规定执行。


10 中继泵站与热力站

10 中继泵站与热力站

10.1 一般规定

10.1.1 中继泵站、热力站应降低嗓声，不应对坏场产生干扰。当中继泵站、热力站设备的嗓声较高时，应加大与周围建筑物的距离，或采取降低噪声的措施，使受影响建筑物处的嗓声符合《城市区域环绕噪声标准》（GB 3096）的规定。当中继泵站、热力站所在场所有隔振要求时，水泵基础和连接水泵的管道应采取隔振措施。

10.1.2 中继泵站、热力站的站房应有良好的照明和通风。

10.1.3 站房设备间的门应向外开。当热水热力站站房长度大于12m时应设两个出口，热力网设计水温小于100℃时可只设一个出口。蒸汽热力站不论站房尺寸如何，都应设置两个出口。安装孔或门的大小应保证站内需检修更换的最大设备出入。多层站房应考虑用于设备垂直搬运的安装孔。

10.1.4 站内地面宜有坡度或采取措施保证管道和设备排出的水引向排水系统。当站内排水不能直接排入室外管道时，应设集水坑和排水泵。

10.1.5 站内应有必要的起重设施，并应符合下列规定：
1 当需起重的设备数量较少且起重重量小于2t时，应采用固定吊钩或移动吊架；
2 当需起重的设备数量较多或需要移动且起重重量小于2t时，应采用手动单轨或单梁吊车；
3 当起重重量大于2t时，宜采用电动起重设备。

10.1.6 站内地坪到屋面梁底（屋架下弦）的净高，除应考虑通风、采光等因素外，尚应考虑起重设备的需要，且应符合下列规定：
1当采用固定吊钩或移动吊架时，不应小于3mm。
2当采用单轨、单梁、桥式吊车时，应保持吊起物底部与吊运所越过的物体顶部之间有0.5m以上的净距；
3当采用桥式吊车时，除符合本条第2款规定外，还应考虑吊车安装和检修的需要。

10.1.7 站内宜设集中检修场地，其面积应根据需检修设备的要求确定，并在周围留有宽度不小于0.7m的通道。当考虑设备就地检修时，可不设集中检修场地。

10.1.8 站内管道及管件材质应符合本规范第8.3.1条的规定，选用的压力容器应符合国家相关标准的规定。

10.1.9 站内各种设备和阀门的布置应便于操作和检修。站内各种水管道及设备的高点应设放气阀，低点应设放水阀。

10.1.10 站内架设的管道不得阻挡通道、不得跨越配电盘、仪表柜等设备。

10.1.11 管道与设备连接时，管道上宜设支、吊架，应减小加在设备上的管道荷载。

10.1.12 位置较高而且需经常操作的设备处应设操作平台、扶梯和防护栏杆等设施。


10.2 中继泵站

10.2 中继泵站

10.2.1 中继泵站的位置、泵站数量及中继水泵的扬程，应在管网水力计算和对管网水压图详细分析的基础上，通过技术经济比较确定。中继泵站不应建在环状管网的环线上。中继泵站应优先考虑采用回水加压方式。

10.2.2 中继泵应采用调速泵且应减少中继泵的台数。设置三台或三台以下中继泵并联运行时应设备用泵，设置四台或四台以上中继泵并联运行时可不设备用泵。

10.2.3 水泵机组的布置应符合下列规定：
1 相邻两个机组基础间的净距
1)当电动机容量小于或等于55kW时，不小于0.8m；
2)当电动机容量大于55kW时，不小于1.2m；
2 当考虑就地检修时，至少在每个机组一侧留有大于水泵机组宽度加0.5m的通道；
3 相邻两个机组突出部分的净距以及突出部分与墙壁间的净距，应保证泵轴和电动机转子在检修时能拆卸，并不应小于0.7m；当电动机容量大于55kW时，则不应小于1.0m；
4 中继泵站的主要通道宽度不应小于1.2m；
5 水泵基础应高出站内地坪0.15m以上。

10.2.4 中继水泵吸入母管和压出母管之间应设装有止回阀的旁通管。

10.2.5 中继水泵吸入母管和压出母管之间的旁通管，宜与母管等径。

10.2.6 中继泵站水泵入口处应设除污装置。


10.3 热水热力网热力站

10.3 热水热力网热力站

10.3.1 热水热力网民用热力站最佳供热规模，应通过技术经济比较确定。当不具备技术经济比较条件时，热力站的规模宜按下列原则确定：
1 对于新建的居住区，热力站最大规模以供热范围不超过本街区为限。
2 对已有采暖系统的小区，在减少原有采暖系统改造工程量的前提下，宜减少热力站的个数。

10.3.2 用户采暖系统与热力网连接的方式应按下列原则确定：
l 有下列情况之一时，用户采暖系统应采用间接连接：
1)大型城市集中供热热力网；
2)建筑物采暖系统高度高于热力网水压图供水压力线或静水压线；
3)采暖系统承压能力低于热力网回水压力或静水压力；
4)热力网资用压头低于用户采暖系统阻力，且不宜采用加压泵；
5)由于直接连接，而使管网运行调节不便、管网失水率过大及安全可靠性不能有效保证。
2 当热力网水力工况能保证用户内部系统不汽化，不超过用户内部系统的允许压力，热力网资用压头大于用户系统阻力，用户系统可采用直接连接。直接连接时，用户采暖系统设计供水温度等于热力网设计供水温度时，应采用不降温的直接连接；当用户采暖系统设计供水温度低于热力网设计供水温度时，应采用有混水降温装置的直接连接。

10.3.3 在有条件的情况下，热力站应采用全自动组合换热机组。

10.3.4 当生活热水热负荷较小时，生活热水换热器与采暖系统可采用并联连接；当生活热水热负荷较大时，生活热水换热器与采暖系统宜采用两级串联或两级混合连接。

10.3.5 间接连接采暖系统循环泵的选择应符合下列规定：
1 水泵流量不应小于所有用户的设计流量之和；
2 水泵扬程不应小于换热器、站内管道设备、主干线和最不利用户内部系统阻力之和；
3 水泵台数不应少于二台，其中一台备用；
4 当采用质一量调节或考虑用户自主调节时，应选用调速泵。

10.3.6 采暖系统混水装置的选择应符合下列规定：
1 混水装置的设计流量按下式计算：

2 混水装置的扬程不应小于混水点以后用户系统的总阻力；
3 采用混合水泵时，不应少于二台，其中一台备用。

10.3.7 当热力站入口处热力网资用压头不满足用户需要时，可设加压泵；加压泵宜布置在热力站总回水管道上。
当热力网末端需设加压泵的热力站较多，且热力站自动化水平较低时，应设热力网中继泵站，取代分散的加压泵；当热力站自动化水平较高能保证用户不发生水力失调时，仍可采用分散的加压泵且应采用调速泵。

10.3.8 间接连接系统补水装置选择应符合下列规定：
1 水泵的流量宜为正常补水量的4～5倍，正常补水量宜采用系统水容量的1％；
2 水泵的扬程不应小于补水点压力加30～50kPa；
3 水泵台数不宜少于二台，其中一台备用；
4 补给水箱的有效容积可按1～1.5h的正常补水量考虑。

10.3.9 间接连接采暖系统定压点宜设在循环水泵吸入口侧。定压值应保证管网中任何一点采暖系统不倒空、不超压。定压装置宜采用高位膨胀水箱，氮气、蒸汽、空气定压装置等。空气定压宜采用空气与水用隔膜隔离的装置。成套氮气、空气定压装置中的补水泵性能应符合本规范第10.3.8条的规定。定压系统应设超压自动排水装置。

10.3.10 热力站换热器的选择应符合下列规定：
1 间接连接系统应选用工作可靠、传热性能良好的换热器，生活热水系统还应根据水质情况选用易于清除水垢的换热设备；
2 列管式、板式换热器计算时应考虑换热表面污垢的影响，传热系数计算时应考虑污垢修正系数；
3 计算容积式换热器传热系数时按考虑水垢热阻的方法进行；
4 换热器可不设备用。换热器台数的选择和单台能力的确定应适应热负荷的分期增长，并考虑供热可靠性的需要；
5 热水供应系统换热器换热面积的选择应符合下列规定。
1）当用户有足够容积的储水箱时，按生活热水日平均热负荷选择；
2）当用户没有储水箱或储水容积不足，但有串联缓冲水箱（沉淀箱，储水容积不足的容积式换热器）时，可按最大小时热负荷选择；
3）当用户无储水箱，且无串联缓冲水箱（水垢沉淀箱）时，应按最大秒流量选择。

10.3.11 热力站换热设备的布置应符合下列规定：
1 换热器布置时，应考虑清除水垢、抽管检修的场地；
2 并联工作的换热器宜按同程连接设计；
3 换热器组一、二次侧进、出口应设总阀门，并联工作的换热器，每台换热器一、二次侧进、出口宜设阀门；
4 当热水供应系统换热器热水出口上装有阀门时，应在每台换热器上设安全阀；当每台换热器出口管不设阀门时，应在生活热水总管阀门前设安全阀。

10.3.12 间接连接采暖系统的补水质量应保证换热器不结垢，应对补给水进行软化处理或加药处理。当采用化学软化处理时，水质标准应符合本规范第4.3.1条的规定，当采暖系统中没有钢板制散热器时可不除氧；当采用加药处理时，水质标准应符合下列规定：
1 悬浮物 小于或等于20mg／L
2 总硬度 小于或等于6mmol/L
3 含油量 小于或等于2mg/L
4 pH（25℃）7～12

10.3.13 热力网供、回水总管上应设阀门。当供热系统采用质调节时宜在供水或回水总管上装设自动流量调节阀；当供热系统采用变流量调节时宜装设自力式压差调节阀。 热力站内各分支管路的供、回水管道上应设阀门。在各分支管路没有自动调节设备时宜装设手动调节阀。

10.3.14 热力网供水总管上及用户系统回水总管上，应设除污器。

10.3.15 水泵基础应高出地面不小于0.15m；水泵基础之间、水泵基础距墙的距离不应小于0.7m；当地方狭窄时，电动机功率不大于20kW或进水管径不大于100mm的两台水泵可做联合基础，机组之间突出部分的净距不应小于0.3m，但两台以上水泵不得做联合基础。

10.3.16 热力站内软化水、采暖、通风、空调、生活热水系统的设计，应按《锅炉房设计规范》（GB 50041），《采暖通风与空气调节设计规范》（GBJ 19）、《建筑给水排水设计规范》（GBJ 15）的规定执行。


10.4 蒸汽热力网热力站

10.4 蒸汽热力网热力站

10.4.1 蒸汽热力站应根据生产工艺、采暖、通风、空调及生活热负菏的需要设置分汽缸，蒸汽主管和分支管上应装设阀门。当各种负荷需要不同的参数时，应分别设置分支管、减压减温装置和独立安全阀。

10.4.2 热力站的汽水换热器宜采用带有凝结水过冷段的换热设备，并设凝结水水位调节装置。

10.4.3 蒸汽系统应按下列规定设疏水装置：
1 蒸汽管路的最低点、流量测量孔板前和分汽缸底部应设启动疏水装置；
2 分汽缸底部和饱和蒸汽管路安装启动疏水装置处应安装经常疏水装置；
3 无凝结水水位控制的换热设备应安装经常疏水装置。

10.4.4 蒸汽热力网用户宜采用闭式凝结水回收系统，热力站中应采用闭式凝结水箱。当凝结水量小于10t/h或距热源小于500m时，可采用开式凝结水回收系统，此时凝结水温度不应低于95℃。

10.4.5 凝结水箱的总储水量直按10～20min最大凝结水量计算。

10.4.6 全年工作的凝结水箱宜设两个，每个容积为50％；当凝结水箱季节工作且凝结水量在5t/h以下时，可只设一个。

10.4.7 凝结水泵不应少于两台，其中一台备用。选择凝结水泵时，应考虑泵的适用温度，其流量应按进入凝结水箱的最大凝结水流量计算；扬程应按凝结水管网水压图的要求确定，并留有30～50kPa的富裕压力。 凝结水泵的吸入口压力应符合本规范第7.5.4条的规定。 凝结水泵的布置应符合本规范第10.3.15条的规定。

10.4.8 热力站内应设凝结水取样点。取样管宜设在凝结水箱最低水位以上、中轴线以下。

10.4.9 热力站内其他设备的选择、布置应符合本规范第10.3节的有关规定。


11 保温与防腐涂层

11 保温与防腐涂层

11.1 一般规定

11.1.1 热力网管道及设备的保温结构设计，除应符合本规范的规定外，尚应符合《设备及管道保温技术通则》（GB 4272）、《设备和管道保温设计导则》（GB 8175）、《工业设备及管道绝热工程设计规范》（GB 50264）的有关规定。

11.1.2 供热介质设计温度高于50℃的热力管道、设备、阀门应保温。 在不通行管沟敷设或直埋敷设条件下，热水热力网的回水管道、与蒸汽管道并行的凝结水管道以及其他温度较低的热水管道，在技术经济合理的情况下可不保温。

11.1.3 操作人员需要接近维修的地方，当维修时，设备及管道保温结构表面温度不得超过60℃。

11.1.4 保温材料及其制品的主要技术性能应符合下列规定：
1 平均工作温度下的导热系数值不得大于0.12W/（m·K），并应有明确的随温度变化的导热系数方程式或图表；对于松散或可压缩的保温材料及其制品，应具有在使用密度下的导热系数方程式或图表；
2 密度不应大于350kg/m3；
3 除软质、散状材料外，硬质预制成型制品的抗压强度不应小于0.3MPa；半硬质的保温材料压缩10％时的抗压强度不应小于0.2MPa。

11.1.5 保温层设计时应优先采用经济保温厚度。当经济保温厚度不能满足技术要求时，应按技术条件确定保温层厚度。


11.2 保温计算

11.2 保温计算

11.2.1 保温厚度计算原则应按《设备和管道保温设计导则》（GB 8175）的规定执行。

11.2.2 按规定的散热损失、环境温度等技术条件计算双管或多管地下敷设管道的保温层厚度时，应选取满足技术条件的最经济的保温层厚度组合。

11.2.3 计算地下敷设管道的散热损失时，当管道中心埋深大于两倍管道保温外径（或管沟当量外径）时，环境温度应取管道（或管沟）中心埋深处土壤自然温度；当管道中心埋深小于两倍管道保温外径（或管沟当量外径）时，环境温度可取地表面土壤自然温度。

11.2.4 计算年散热损失时，供热介质温度和环境温度应按下列规定取用：
l 供热介质温度
1）热水热力网按运行期间运行温度的平均值取用；
2）蒸汽热力网按逐管段年平均蒸汽温度取用：
3）凝结水管道按设计温度取用。
2 环境温度
1）地上敷设按热力网运行期间室外平均温度取用；
2）不通行管沟、半通行管沟和直埋敷设的管道，按热力网运行期间平均土壤（或地表）自然温度取用；
3）经常有人工作，有机械通风的通行管沟敷设的管道按40℃取用；无人工作的通行管沟敷设的管道，按本款第2）项取用。

11.2.5 蒸汽管道按规定的供热介质温度降条件计算保温层厚度时，应选择最不利工况进行计算。供热介质温度应取计算管段在计算工况下的平均温度，环境温度应按下列规定取用：
1 地上敷设时，取用计算工况下相应的室外空气温度；
2 通行管沟敷设时，取用40℃；
3 其他类型的地下敷设时，取用计算工况下相应的月平均土壤（或地表）自然温度。

11.2.6 按规定的土壤（或管沟）温度条件计算保温层厚度时，应按下列规定选取供热介质温度和环境温度：
1 蒸汽热力网按下列两种工况计算，并取保温层厚度较大值。
1）供热介质温度取计算管段的最高温度，环境温度取同时期的月平均土壤（或地表）自然温度；
2）环境温度取最热月平均土壤（或地表）自然温度，供热介质温度取同时期的最高运行温度；
2 热水热力网应按下列两种供热介质温度和环境温度计算，并取保温层厚度较大值。
1）冬季供热介质温度取设计温度，环境温度取最冷月平均土壤（或地表）自然温度；
2）夏季环境温度取最热月平均土壤（或地表）自然温度，供热介质温度取用同时期的运行温度。

11.2.7 按规定的保温层外表面温度条件计算保温层厚度时，应按下列规定选取供热介质温度和环境温度：
l 蒸汽热力网
供热介质温度按可能出现的最高运行温度取用；
环境温度：地上敷设时，按夏季空调室外计算日平均温度取用；室内敷设时按室内可能出现的最高温度取用；不通行管沟和直埋敷设时，按最热月平均土壤（或地表）自然温度取用；检查室和通行管沟内，当人员进入维修时，可按40℃取用。
2 热水热力网分别按下列两种供热介质温度和环境温度计算，并取保温层厚度较大值。
1)冬季 供热介质温度取用设计温度；环境温度：地上敷设时，取用按设计温度运行时的最高室外日平均温度；室内敷设时取用室内设计温度；不通行管沟和直埋敷设时，取最冷月平均土壤（或地表）自然温度；检查室和通行管沟内，当人员进入维修时，可按40℃取用；
2)夏季 环境温度：地上敷设时，按夏季空调室外计算日平均温度取用；室内敷设时，按室内可能出现的最高温度取用；不通行管沟和直埋敷设时，取最热月平均土壤（或地表）自然温度；检查室和通行管沟内，当人员进入维修时，可按40℃取用； 供热介质温度取用同时期的运行温度。

11.2.8 当采用复合保温层时，耐温高的材料应作内层保温，内层保温材料的外表面温度应等于或小于外层保温材料的允许最高使用温度的0.9倍。

11.2.9 采用软质保温材料计算保温层厚度时，应按施工压缩后的密度选取导热系数，保温层的设计厚度为施工压缩后的保温层厚度。

11.2.10 计算管道总散热损失时，由支座、补偿器和其他附件产生的附加热损失可按表11.2.10给出的热损失附加系数计算。


11.3 保温结构

11.3 保温结构

11.3.1 保温层外应有性能良好的保护层，保护层的机械强度和防水性能应满足施工、运行的要求；预制保温结构还应满足运输的要求。

11.3.2 直埋敷设热水管道应采用钢管、保温层、外护管紧密结合成一体的预制管。其技术要求应符合《高密度聚乙烯外护管聚氨酯泡沫塑料预制直埋保温管》（CJ／T 114）和《玻璃纤维增强塑料外护层聚氨酯泡沫塑料预制直埋保温管》（CJ/T 129）的规定。

11.3.3 管道采用硬质保温材料保温时，直管段每隔10～20m及弯头处应预留伸缩缝，缝内应填充柔性保温材料，伸缩缝外防水层应搭接。

11.3.4 地下敷设管道严禁在沟糟或地沟内用吸水性保温材料进行填充式保温。

11.3.5 阀门、法兰等部位宜采用可拆卸式保温结构。


11.4 防腐涂层

11.4 防腐涂层

11.4.1 地上敷设和管沟敷设的热水（或凝结水）管道、季节运行的蒸汽管道及附件，应涂刷耐热、耐湿、防腐性能良好的涂料。

11.4.2 常年运行的蒸汽管道及附件，可不涂刷防腐涂料。常年运行的室外蒸汽管道及附件，也可涂刷耐常温的防腐涂料。

11.4.3 架空敷设的管道宜采用镀锌钢板、铝合金板、塑料外护等做保护层，当采用普通薄钢板作保护层时，钢板内外表面均应涂刷防腐涂料，施工后外表面应刷面漆。


12 供配电与照明

12 供配电与照明

12.1 一般规定

12.1.1 热力网供配电与照明系统的设计，应与工艺设计相互配合，选择合理的供配电系统及电机控制方式。应采用效率高的光源和灯具。应做到供电可靠，节约能源，布置合理，便于运行维护。

12.1.2 热力网的供配电和照明系统设计，除应遵守本章规定外，尚应符合电气设计有关标准的规定。


12.2 供配电

12.2 供配电

12.2.1 中继泵站及热力站的负荷分级及供电要求，应根据各站在热力网中的重要程度，按《供配电系统设计规范》（GB 50052）规定的原则确定。

12.2.2 热力网中按一级负荷要求供电的中继泵站及热力站，当主电源电压下降或消失时应投入备用电源，并应采用有延时的自动切换装置。

12.2.3 中继泵站的高低压配电设备应布置在专用的配电室内。热力站的低压配电设备容量较小时，可不设专用的低压配电室，但配电设备应设置在便于观察和操作且上方无管道的地方。

12.2.4 中继泵站及热力站的配电线路宜采用放射式布置。

12.2.5 低压配线应符合《低压配电设计规范》（GB 50054）对电源与热力管道净距的规定，并宜采用桥架或钢管敷设。在进入电机接线盒处应设置防水弯头或金属软管。

12.2.6 中继泵站及热力站的水泵宜设置就地控制按钮。

12.2.7 中继泵站及热力站的水泵采用变频调速时，应符合《电能质量 电网谐波》（GB 14549）对谐波的规定。

12.2.8 用于热力网的电气设备和控制设备的防护等级应适应所在场所的环境条件。


12.3 照 明

12.3 照 明

12.3.1 照明设计应符合《工业企业照明设计标准》（GB 50034）的规定。

12.3.2 除中继泵站、热力站以外的下列地方应采用电气照明：
1 有人工作的通行管沟内；
2 有电气驱动装置等电气设备的检查室；
3 地上敷设管道装有电气驱动装置等电气设备的地方。

12.3.3 在通行管沟和地下、半地下检查室内的照明灯具应采用防潮的密封型灯具。

12.3.4 在管沟、检查室等湿度较高的场所，灯具安装高度低于2.2m时，应采用24V以下的安全电压。


13 热工检测与控制

13 热工检测与控制

13.1 一般规定

13.1.1 城市热力网应具备必要的热工参数检测与控制装置。规模较大的城市热力网应建立完备的计算机监控系统。

13.1.2 多热源大型供热系统应按热源的运行经济性实现优化调度。

13.1.3 城市热力网检测与控制系统硬件选型和软件设计应满足运行控制调节及生产调度要求，并应安全可靠、操作简便和便于维护管理。

13.1.4 检测、控制系统中的仪表、设备、元件，设计时应选用先进的标准系列产品。安装在管道上的检测与控制部件，宜采用不停热检修的产品。

13.1.5 热力网自动调节装置应具备信号中断或供电中断时维持当前值的功能。

13.1.6 热力网的热工检测和控制系统设计，除应遵守本章规定外尚应符合热工检测与控制设计有关标准的规定。


13.2 热源及热力网参数检测与控制

13.2 热源及热力网参数检测与控制

13.2.1 热水热力网在热源与热力网的分界处应检测、记录下列参数：
1 供水压力、回水压力、供水温度、回水温度、供水流量、回水流量、热功率和累计热量以及热源处的热力网补水的瞬时流量、累计流量、温度和压力。
2 供回水压力、温度和流量应采用记录仪表连续记录瞬时值，其他参数应定时记录。

13.2.2 蒸汽热力网在热源与热力网的分界处应检测、记录下列参数：
1 供汽压力、供汽温度、供汽瞬时流量和累计流量（热量）、返回热源的凝结水温度、压力、瞬时流量和累计流量。
2 供汽压力和温度、供汽瞬时流量应采用记录仪表连续记录瞬时值，其他参数应定时记录。

13.2.3 供热介质流量的检测应考虑压力、温度补偿。流量检测仪表应适应不同季节流量的变化，必要时应安装适应不同季节负荷的两套仪表。

13.2.4 用于供热企业与热源企业进行贸易结算的流量仪表的系统精度，热水流量仪表不应低于1％；蒸汽流量仪表不应低于2％。

13.2.5 热源的调速循环水泵宜采用维持热力网最不利资用压头为给定值，自动或手动控制泵转速的方式运行。多热源联网运行基本热源满负荷后，其调速循环水泵应采用保持满负荷的调节方式，此时尖峰热源的循环水泵应按热力网最不利资用压头控制泵转速的方式运行。 循环水泵的入口和出口应具有超压保护装置。

13.2.6 热力网干线的分段阀门处、除污器的前后以及重要分支节点处，应设压力检测点。对于具有计算机监控系统的热力网应实时监测管网干线运行的压力工况。


13.3 中继泵站参数检测与控制

13.3 中继泵站参数检测与控制

13.3.1 中继泵站的参数检测应符合下列规定：
1 检测、记录泵站进、出口母管的压力；
2 检测除污器前后的压力；
3 检测每台水泵吸入口及出口的压力；
4 检测泵站进口或出口母管的水温；
5 在条件许可时，宜检测水泵轴承温度和水泵电机的定子温度，并应设报警装置。

13.3.2 大型供热系统输送干线的中继泵宜采用工作泵与备用泵自动切换的控制方式，工作泵一旦发生故障，连锁装置应保证启动备用泵。上述控制与连锁动作应有相应的声光信号传至泵站值班室。

13.3.3 中继泵宜采用维持其供热范围内热力网最不利资用压头为给定值的自动或手动控制泵转速的方式运行。 中继水泵的入口和出口应设有超压保护装置。


13.4 热力站参数检测与控制

13.4 热力站参数检测与控制

13.4.1 热力站参数检测应符合下列规定：
1 热水热力网的热力站应检测、记录热力网和用户系统总管和各分支供热系统供水压力、回水压力、供水温度、回水温度，热力网侧总流量和热量。用户系统补水量，生活热水耗水量。有条件时宜检测热力网侧各分支供热系统流量和热量。
2 蒸汽热力网的热力站应检测、记录总供汽瞬时和累计流量、压力、温度和各分支系统压力、温度，需要时应检测各分支系统流量。凝结水系统应检测凝结水温度、凝结水回收量。有二次蒸发器、汽水换热器时，还应检测其二次侧的压力、温度。

13.4.2 热水热力网热力站宜根据不同类型的热负荷按下列方案进行自动控制：
1 对于直接连接混合水泵采暖系统，应根据室外温度和温度调节曲线，调节热力网流量使采暖系统水温维持室外温度下的给定值。
2 对于间接连接采暖系统宜采用质调节。调节装置应根据室外温度和质调节温度曲线，调节换热器（换热器组）热力网侧流量使采暖系统水温维持室外温度下的给定值。
3 对于生活热水热负荷采用定值调节
1）调节热力网流量使生活热水供水温度控制在设计温度±5℃以内；
2）控制热力网流量使热力网回水温度不超标，并以此为优先控制。
4 对于通风、空调热负荷，其调节方案应根据工艺要求确定。
5 热力站内的排水泵、生活热水循环泵、补水泵等应根据工艺要求自动启停。

13.4.3 蒸汽热力网热力站自动控制应符合下列规定：
1 对于蒸汽负荷应根据用热设备需要设置减压、减温装置并进行自动控制。
2 采用热水为介质的采暖、通风、空调和生活热水系统其控制方式应符合本规范第13.4.2 条的规定。
3 凝结水泵应自动启停。

13.4.4 当热力站需用流量（热量）进行贸易结算时，其流量仪表的系统精度，热水流量仪表不应低于1％；蒸汽流量仪表不应低于2％。


13.5 热力网调度自动化

13.5 热力网调度自动化

13.5.1 城市热力网宜建立包括控制中心和本地监控站的计算机监控系统。

13.5.2 本地监控装置应具备检测参数的显示、存储、打印功能，参数超限、设备事故的报警功能，并应将以上信息向上级控制中心传送。本地监控装置还应具备供热参数的调节控制功能和执行上级控制指令的功能。
控制中心应具备显示、存储及打印热源、热力网、热力站等站、点的参数检测信息和显示各本地监控站的运行状态图形，报警信息等功能，并应具备向下级控制装置发送控制指令的能力。控制中心还应具备分析计算和优化调度的功能。

13.5.3 大城市热力网计算机监控系统的通讯网络，宜优先选用有线网络，有条件时宜利用公共通讯网络。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1）表示很严格，非这样做不可的： 正面词采用“必须”；反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的： 正面词采用“应”；反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时首先应这样做的： 正面词采用“宜”；反面词采用“不宜”。
4）表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指定应按其他有关标准执行的写法为“应按……执行”或“应符合……的规定（或要求）”。


城市热力网设计规范CJJ 34—2002 条文说明

中华人民共和国行业标准

城市热力网设计规范

CJJ 34—2002

条 文 说 明

前 言

《城市热力网设计规范》（CJJ34—2002），经建设部2002年9月25日以公告第61号批准，业已发布。

本标准第一版的主编单位是：北京市煤气热力工程设计院。

为便于广大设计、施工、科研、教学等单位的有关人员在使用本标准时能正确理解和执行条文规定，《城市热力网设计规范》编制组按章、节、条顺序编制了本标准的条文说明，供国内使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄至北京市煤气热力工程设计院。


1 总 则

1 总 则

1.0.2 本规范为城市热力网设计规范。本条第1款将城市热力网定义为由供热企业经营，对多个用户供热，自热源至热力站的热力网。对于采暖用户间接连接的城市热力网，指自热源至装有换热器的热力站的管网；对于采暖用户直接连接的城市热力网，当不设区域热力站或小区热力站时，指自热源至建筑热力人口的管网。第1款还规定了适用于以热电厂和区域锅炉房为热源的城市热力网。因为这样的城市热力网已有多年的设计、运行经验。对于以地热或工业余热为热源的城市热力网，其设计的特殊要求尚需总结设计，运行经验才能得出。故本规范的适用范围中暂未包括此类城市热力网。这些城市热力网设计可参考本规范。

本条第2款规定了本规范适用的设计范围。 本条规定了本规范适用的供热介质参数。目前我国已进行过约200℃高温水热力网的试验工作，技术上是可行的。故本规范热水热力网供热介质参数适用范围定为温度≤200℃。200℃热水对应的饱和蒸汽压力约1.56MPa，故应将其工作压力定为≤2.5Mpa。同时近些年出现了一些大高差、长距离的热网，也需要将热网的设计压力提高到2.5MPa的水平。城市蒸汽热力网的供热介质参数，目前我国一般为压力≤1.3MPa，温度≤300℃，可以满足一般工业用户的要求。本规范为了给设计参数留有适当余地，并从不考虑钢材蠕变、简化设计出发，将蒸汽热力网供热介质的参数定为：压力≤1.6MPa，温度≤350℃。

1.0.3 本条规定了城市热力网设计的基本原则。其中“注意美观”的规定，体现了城市热力网的特殊性，也是一条重要的设计原则。条文中技术先进、经济合理、安全适用三项要求是并列的，都应努力做到。

1.0.4 本规范的内容只包括一般地区城市热力网的设计规定。对于地震，湿陷性黄土、膨胀土等特殊地区进行城市热力网工程设计时，还应注意遵守这些地区专门的设计规范的规定。


3 耗热量

3 耗热量

3.1 热负荷

3.1.1 进行热力网支线及用户热力站设计时，考虑到各建筑物用热的特殊性，应该采用建筑物的设计热负荷。 目前建筑物的设计采暖热负荷，在城市热力网连续供热情况下，往往数值偏大。全国各热力公司实际供热统计资料的一致结论是：在城市热力网连续供热条件下，实际热负荷仅为建筑物设计热负荷的0.7～0.8倍，这里面有建筑物设计时考虑间歇供暖的因素，也有设计计算考虑最不利因素同时出现等原因。但作为热力网设计规范，规定采用建筑物的设计热负荷是合理的。针对上述采暖设计热负荷偏大的问题，条文中以“应采用经核实的建筑物设计热负荷”的措辞来解决。“经核实”的含义是：①建筑物的设计部门提供城市热力网连续供热条件下，符合实际的设计热负荷；②若采用以前偏大的设计数据时，应加以修正。

3.1.2 没有建筑物设计热负荷资料时，各种热负荷可采用概略计算方法。对于热负荷的估算，本规范采用单位建筑面积热指标法，这种方法计算简便，是国内经常采用的方法。本节提供的热指标和冷指标的依据为我国“三北”地区的实测资料，南方地区应根据当地的气象条件及相同类型建筑物的热（冷）指标资料确正。

l 采暖热负荷 采暖热负荷主要包括围护结构的耗热量和门窗缝隙渗透冷空气耗热量。设计选用热指标时，总建筑面积大，围护结构热工性能好，窗户面积小，采用较小值；反之采用较大值。 表3.1.2-1所列热指标中包括了大约5%的管网热损失在内。因热损失的补偿为流量补偿，热指标中包括热损失，计算出的热网总流量即包括热损失补偿流量，对设计计算工作是十分简便的。 近年来国家制定了一批技术法规和标准规范，通过在建筑设计和采暖供热系统设计中采取有效的技术措施，降低采暖能耗。本条采暖热指标的推荐值提供两组数值，按表中给出的热指标计算热负荷时，应根据建筑物及其采暖系统是否采取节能措施分别计算。 未采取节能措施的建筑物采暖热指标与原规范相同。住宅采暖热指标采用中国建筑 科学研究院空调所《城市集中供热采暖热指标推荐值初步研究》的结论，即我国“三北”地区目前城市住宅的采暖热指标（包括5%的管网热损失在内）可采用58～64W/m2。为便于使用，还给出了居住区综合热指标，这个热指标包含居住区级、小区级公共建筑采暖耗热量在内，该热指标是根据住宅、公共建筑热指标及人均建筑面积计算得出的。公共建筑采暖热指标参考中国建筑设计研究院编著的《民用建筑暖通空调设计技术措施》的估算指标。 采取节能措施后的建筑物是指按照《民用建筑节能设计标准（采暖居住部分）》（JGJ26—95）规定设计的建筑物及其采暖系统。考虑到在建筑设计中采取墙体保温和提高门窗气密性等措施，减少围护结构耗热量；在供热系统设计中采用流量控制阀、平衡阀、温控阀等自动化调节设备，使水力失调大大改善；加之使用预制直埋保温管，减少管网热损失，整个供热系统的耗热量有了明显下降。尤其是住宅设计采取以上节能措施后，采暖热指标下降较大；公共建筑围护结构设计虽也采取了节能措施，但因体形系数增大，其本身的耗热量下降不多，主要考虑供热系统的节能效果，其采暖热指标也略有下降。 下表是根据北京市城市热力网1992年至1998年6个采暖季的实测资料统计分析，将连续最冷日（即室外日平均气温小于-4℃天气）的耗热量，折算为采暖室外设计温度为-9℃且采暖室内设计温度为18t时的综合热指标。由下表可见热指标及其变化趋势，连续最冷日的折算热指标平均每年降低2.4W/m2。

采暖季 | 92-93 | 93-94 | 94-95 | 95-96 | 96-97 | 97-98
折算热指标（W/m2） | 75.4 | 72.7 | 65.4 | 64.1 | 60.8 | 60.7

2 通风热负荷 通风热负荷为加热从机械通风系统进入建筑物的室外空气的耗热量。

3 空调热负荷 空调冬季热负荷主要包括围护结构的耗热量和加热新风耗热量。因北方地区冬季室内外温差较大，加热新风耗热量也较大，设计选用时严寒地区空调热指标应取较高值。 空调夏季冷负荷主要包括围护结构传热、太阳辐射、人体及照明散热等形成的冷负荷和新风冷负荷。设计时需根据空调建筑物的不同用途、人员的群集情况、照明等设备的使用情况确定空调冷指标。表3.1.2-2所列面积冷指标应按总建筑面积估算，表中数值参考了建筑设计单位常用的空调房间冷指标，考虑空调面积占总建筑面积的百分比为70%～90%及室内空调设备的同时使用系数0.8～0.9，当空调面积占总建筑面积的比例过低时，应适当折算。 吸收式制冷机的制冷系数应根据制冷机的性能、热源参数、冷却水温度、冷水温度等条件确定。一般双效滨化钾吸收式制冷机组COP可达1.0～1.2，单效溴化锂吸收式制冷机组COP可达0.7～0.80

4 生活热水热负荷 生活热水热负荷可按两种方法进行计算，一种是按用水单位数计算，适用于已知规模的建筑区或建筑物，具体方法见《建筑给水排水设计规范》。 另一种计算生活热水热负荷的方法是热指标法，可用于居住区生活热水热负荷的估算，表3.1.2-3给出了居住区生活热水日平均热指标。住宅无生活热水设备，只对居住区公共建筑供热水时，按居住区公共建筑千人指标，参考《建筑给水排水设计规范》热水用水定额估算耗水量，并按居住区人均建筑面积折算为面积热指标，取2～3W／m2；有生活热水供应的住宅建筑标准较高，故按人均建筑面积30m2。60℃热水用水定额为每人每日85～130L计算并考虑居住区公共建筑耗热水量，因住宅生活热水热指标的实际统计资料不多，为增加选用时的灵活性，面积热指标取5～15W/ m2。以上计算中冷水温度取5～15℃。

3.1.3我国建设的城市蒸汽供热系统大多达不到设计负荷，这里面有两个因素，一个是同时系数取用过高，另一个是用户申报用汽量偏大。热负荷的准确统计，是整个热力网设计的基础，因此应收集生产工艺系统不同季节的典型日（周）负荷曲线，日（周）负荷曲线应能反映热用户的生产性质、运行天数、昼夜生产班数和各季节耗热量不同等因素。为了使统计的生产工艺热负荷能够相对准确，特推荐对平均热负荷核实验算的两种方法，把这两种验算方法的结果与用户提供的平均耗汽量相比较，如果误差较大，应找出原因反复校验、分析，调整负荷曲线，直到最后得出较符合实际的热负荷量。最大、最小负荷及负荷曲线应按核实后的平均负荷进行调整。式中生活耗热量包括生活热水、饮用水、蒸饭等的耗热量。

3.1.4 本条为没有工业建筑采暖、通风、空调、生活及生产工艺热负荷设计资料时，概略计算热负荷的方法。由于工业建筑和生产工艺的千差万别，难于给出类似民用建筑热指标性质的统计数据，故可采用按不同行业项目估算指标中典型生产规模进行估算（对于轻工、纺织行业可参见附录）或采用相似企业的设计（实际）耗热定额估算热负荷的方法。

3.1.5 对于同时系数的选取，考虑到在目前市场经济的条件下，用户多以销定产，因此本条将同时系数下限范围较90版扩大，以便根据不同的情况，在同时系数选取时有较大的余地，根据蒸汽管网上各用户的不同情况，当各用户生产性质相同、生产负荷平稳且连续生产时间较长，同时系数取较高值，反之取较低值。

3.1.6 计算热力网干线生活热水热负荷时，无论用户有元储水箱，均按平均热负荷计算。其理由是： 1生活热水用户数量多，最大负荷同时出现的可能性小，即小时变化系数小； 2目前生活热水热负荷占总热负荷的比例较小，同时生活热水高峰出现时间也较短，故生活热水负荷波动对其他负荷的影响较小。 而支线则不一定具备上述条件，对个别用户，生活热水热负荷占的比例可能较大。故在支线设计时应根据生活热水用户有元储水箱，按实际可能出现的最大负荷进行计算。

3.1.7 供热式汽轮机组，在非采暖期热负荷较小，热电联产的经济效益较低，在非采暖期发展制冷（吸收式或蒸汽喷射式）热负荷可提高热电联产供热系统的经济效益。 对于蒸汽热力网发展制冷负荷和季节性夏季生产负荷，不但可以提高供热机组的经济效益，还可减少管网沿途热损失和凝结水量，提高管网的运行效益。 热水热力网为了提高制冷机组的制冷系数，需要提高热力网非采暖期的运行参数，这又会降低供热发电的经济性，所以只有制冷负荷足够大时，才是经济合理的。


3.2 年耗热量

3.2 年耗热量

3.2.1 全年耗热量计算公式推导如下：

1 采暖期采暖平均热负荷本应由下式精确计算：

式中350为全年（除去15天检修期）工作天数。生活热水热负荷的全年耗热量应按不同季节的统计资料计算，如生活热水热负荷占总热负荷的比例不大，可不考虑随季节的变化按平均值计算。

3.2.2生产工艺热负荷，由于其变化规律差别很大，难于给出年耗热量计算的统一公式。故本条只提出年耗热量的计算原则。生产工艺的年负荷曲线应根据不同季节的典型日（周）负荷曲线绘制；当不能获得典型日（周）负荷曲线时，全年耗热量可根据采暖期和非采暖期各自的最大。最小热负荷及用汽小时数，按线性关系近似计算。 采暖期热负荷线性方程如下：

3.2.3 一般在设计时蒸汽热力网的负荷按用户需要的蒸汽量计算，当需要按焓值折算时，应计入管网热损失。

3.2.4 热负荷延续时间图，可以直观方便地分析各种热负荷的年耗热量。特别是在制定经济合理的供热方案时，它是简便、科学的分析计算手段。


4 供热介质

4 供热介质

4.1 供热介质选择

4.1.1 本条为民用热力网供热介质的选择原则。优先采用水作供热介质的理由是： 1 热能利用率高，避免了蒸汽系统因疏水器性能不好或管理不善造成的漏汽损失和凝结水回收损失等热能浪费； 2 便于按主要热负荷进行中央调节； 3 由于水的热容量大，在短时水力工况失调时，不会引起显著的供热状况的改变； 4 输送的距离远，供热半径比蒸汽系统大； 5 在热电厂供热的情况下，可以充分利用汽轮机的低压抽汽，得到较高的经济效益。

4.1.2 生产工艺热负荷与其他热负荷共存时，供热介质的选择是尽量只采用一种供热介质，这样可以节约投资、便于管理。 1 当生产工艺为主要热负荷，并且必须采用蒸汽时，应采用蒸汽作为统一的供热介质。当用户采暖系统以水为供热介质时，可在用户热力站处用蒸汽换热方式解决。 2 参数较高的高温水不仅能供给采暖、通风、空调和生活热水用热，在很多情况下也可满足生产工艺要求。即使生产工艺必须以蒸汽为供热介质，也可由高温水利用蒸汽发生器转换为蒸汽，满足生产需要，这种情况下宜统一用高温水作为供热介质。输送高温水在节能和远距离输送方面具有很多优越性。但要将水转换为蒸汽时会增加用户设备投资，且高温水必须恒温运行，所以，是否采用高温水，必须经技术经济比较确定。 3 当采暖、通风、空调等热负荷为主要负荷，生产工艺又必须以蒸汽供热时，应从能源利用、管网投资和设备投资等方面进行技术经济比较，确定认为合理时才可采用蒸汽和热水两种供热介质。


4.2 烘热介质参数

4.2 供热介质参数

4.2.1 本条是热水热力网最佳供热介质温度的确定原则。
当热水热力网以热电厂为热源时，热量由汽轮机组抽（排）汽供给，因而最佳供、回水温度的确定会涉及热电联产的经济性问题。提高供水温度，就要相应提高汽轮机抽汽压力，蒸汽在汽轮发电机内变为电能的烙降就要减少，使供热发电量降低，对节约燃
料不利，但提高供水温度，却减小了热力网设计流量和相应的管径，降低了热力网的投资、电耗以及用户设备费用。因此。存在一个最佳供、回水温度的选择问题。 对于以区域锅炉房为热源的热力网，提高供水温度、加大供回水温差，可以减小热力网流量，降低管网投资和运行费用，而对锅炉运行的煤耗影响不大，从这方面看，应提高区域锅炉房供热的介质温度。但当介质温度高于热用户系统的设计温度时，用户人口要增加换热或降温装置，故提高供热介质温度也存在技术经济合理化的问题。 通过对以上两种热源的分析，本条提出应结合具体的工程条件，综合热源、热力网、热用户系统儿方面的因素进行技术经济比较来确定热水热力网供热介质的最佳温度。

4.2.2 当不具备确定最佳供、回水温度的技术经济比较条件时，本条推荐的热水热力网供、回水温度的依据是： l 以热电厂（不包括凝汽式汽轮机组低真空运行）为热源时，热力网供、回水温度推荐值，主要根据清华大学热能工程系1987年完成的《城市热电厂热水供热系统最佳供回水温度的研究》，该研究报告认为：采用单级抽汽汽轮机组供热时，热化系数0.9以上（即基本上不设串联尖峰锅炉的条件下）供热系统供水温度110～120℃、回水温度60～70℃较合理；随着热化系数的降低（即随着串联尖峰锅炉二级加热量的增加）合理的供水温度相应增加，当热化系数由0.9降低至0.5时，最佳供水温度由120℃增加至150℃；采用高、低压抽汽机组对热力网水两级加热时，在没有尖峰锅炉的条件下，热力网供水温度150℃最佳。而串联尖峰锅炉也是两级加热，因而统一规定：一级加热取较小值；两级加热取较大值。 2 以区域锅炉房为热源时，供水温度的高低对锅炉运行的经济性影响不大。当供热规模较小时，与户内采暖系统设计参数一致，可减少用户入口设备投资。当供热规模较大时，为降低管网投资，宜扩大供回水温差，采用较高的供水温度。 3 多个热源联网运行的供热系统，为了保证水力汇合点处用户供热参数的稳定，热源的供热介质温度应一致；当区域锅炉房与热电厂联网运行时，由于热电厂的经济性与供热介质温度关系密切，而锅炉的运行温度与运行的经济性关系不大，所以这种联网运行的设计供、回水温度应以热电厂的最佳供、回水温度为准。


4.3 水质标准

4.3 水质标准

4.3.1 为防止热水供热系统热网加热器和管道产生腐蚀、沉积水垢，对热力网水质应进行控制。我国一些城市的热力网，由于热力网补水率高，有的甚至直接补充工业水、江 水，结果使热网加热设备、管道以致用户散热器结垢、腐蚀，甚至造成堵塞，严重影响供热效果，并降低了热力网寿命。因此在控制热力网补水率的同时还必须对热力网补给水的水质严格要求。 本条热力网补给水水质标准采用《工业锅炉水质》（GB 1576）对热水锅炉水质标准的规定，理由是：①热水热力网往往设尖峰锅炉（热水锅炉）或与区域锅炉房联网运行，水质应符合锅炉水质的国家标准要求；②由于锅炉水质标准的要求比热力网严格，满足热水锅炉要求的水质，必然满足热力网管道的要求。该标准规定锅炉给水pH值应大于等于7，锅水pH值应控制在10～12。规定热力网补给水pH值为7～12，即可利用锅炉排污水作热力网补给水。

4.3.2 本条规定考虑开式热水热力网直接取用热力网中的供热介质作为生活热水使用。《建筑给水排水设计规范》（GBJ 15）中明确规定：“生活用热水的水质应符合现行的《生活饮用水卫生标准》的要求。”

4.3.3 本条采用前苏联《热力网规范》的规定。该水质标准低于我国低压锅炉给水水质的要求，当然更不能满足热电厂高压锅炉的给水标准。所以用户返回的凝结水尚需进行处理才能作为锅炉给水使用。要求用户返回凝结水的质量过高是不现实的，不进行处理直接使用也是不可能的。应根据《火力发电机组及蒸汽动力设备水汽质量标准》（GB 12145）的要求，并进行技术经济比较，且与热源单位协议确定凝结水回收的可行的、经济的指标。

4.3.4 蒸汽供热系统的凝结水应尽量回收，当在生产工艺过程中被有害物质污染或因其他原因不适宜回收时，对于必须排放的蒸汽凝结水应符合污水排放标准，特别应注意防止凝结水温度对排放点的热污染。《污水排人城市下水道水质标准》对各种污染物排放的规定较多，条文中不宜一一列出，其中规定温度应小于等于35℃。

4.3.5 热力网管线中不锈钢设备逐年增多，Cl-引起的应力腐蚀事故已发生多起。介质中Cl-含量不大于25ppm是一般不锈钢产品的要求，除控制供热介质中的Cl-含量外，还可采用在不锈钢设备内衬防止Cl-腐蚀的材料等措施解决。


5 热力网型式

5 热力网型式

5.0.1 本条为热水热力网的一般型式的规定，闭式管网只供应用户所需热量，水作为供热介质不被取出。采用闭式管网，热力网补水量很小，可以减少水处理费用和水处理设备投资；供热系统的严密性也便于检测。但用户引入口需要设置生活热水的加热设备，使用户引入口装置复杂，投资较大，维修费用较高。由于国内城市热力网目前生活热水负荷的比例还不高，用户投资大的缺点不十分突出，又加上城市水源、水质方面因素的限制，所以目前采用闭式双管制管网是合适的。

5.0.2 本条为闭式热水热力网采用多管制的原则。当需要高位能供热介质供给生产工艺热负荷时，若采用一根管道供热，则必须提高采暖、通风、空调等热负菏的供热介质参数，这对热电联产的经济性不利。同时在非采暖期管网热损失也加大。采用分管供热，针对不同负荷，采用不同的介质参数，可提高热电厂的经济性，非采暖期将一根管停用也减少了热损失。若提高热电厂经济性和非采暖期减少的热损失的费用可以补偿增加的管道投资，采用多管制是合理的。

5.0.3 城市开式热水热力网，目前在我国使用不多。本条只确定了选择原则。开式热水热力网主要特点是直接取用热力网的供热介质作为生活热水使用。不需在用户处设热交换器等设备，用户人口装置投资减小。当城市具有足够大且廉价的低位能热源时（例如大量的低温工业余热），应采用开式热水热力网，大力发展生活热水负荷，这样做可以节约大量燃料，降低能源消耗，提高生活水平（如不供生活热水，居民和某些生产部门要用大量燃料甚至城市煤气来加热热水）。由于直接取用热力网供热介质，所以热力网补水量很大，而且水质要求高，这就要求具有充足而且质量良好的水源，以降低水处理成本。这是采用开式热水热力网的基础条件。 是否采用开式热水热力网，应从燃料节约、管网投资等方面进行技术经济比较确定。在做技术经济比较时，应考虑给水管网投资可以减少这一因素。开式热力网不仅节约燃料还可以降低环境污染，具有很大的社会效益。

5.0.4本条为采用开式单管制热力网的原则。前提是热水负荷必须足够大，且有廉价的低温热源。采用开式单管热力网实质上就是敷设了供热水的给水管网，冬季首先用热水采暖，然后作为生活热水使用。因其替代了部分自来水管网，所以是很经济的。如果热水负荷不够大，为了保证采暖要大量放掉热水，就不一定经济了。

5.0.5 本条为蒸汽热力网型式的确定原则。
当各用户之间所需蒸汽参数相差不大，或季节性负荷占总负荷比例不大时，一般都采用一根蒸汽管道供汽，这样最经济，也比较可靠，采用的比较普遍。 当用户间所需蒸汽参数相差较大，或季节性负荷较大时，与第5.0.2条同样的道理，可以采用双管或多管。 当用户分期建设，热负荷增长缓慢时，若热力网管道按最终负荷一次建成，不仅造成投资积压，而且有时运行工况也难以满足设计要求，这是很不合理的。在这种情况下，应采用双管或多管分期建设。

5.0.6 本条为不设凝结水管的条件。由于生产工艺过程的特殊情况，有时很难保证凝结水回收质量和数量，此时建造凝结水管投资很大，凝结水处理费用也很高，在这种情况下，坚持凝结水回收是不经济的。但为了节约能源和水资源，应在用户处对凝结水本身及其热量加以充分利用。

5.0.7 本条为凝结水回收系统的设计要求，主要考虑热力网凝结水管道采用钢管时，防止管道的腐蚀。用户凝结水箱采用闭式水箱主要考虑防止凝结水溶氧，同时凝结水管采用满流压力回水，这时就不会形成严重的腐蚀条件。强调管中任何时候都充满水，其含义是即使用户不开泵时，管中亦应充满水。现在有些新型管材或钢管内衬耐腐蚀材料，当选用这些耐腐蚀管材时，可采用非充满水的形式。

5.0.8 供热建筑面积大于1000×104m2的大型供热系统，一旦发生事故，影响面大，因此对可靠性要求较高。多热源供热，热源之间可互为备用，不仅提高了供热可靠性，热源间还可进行经济调度，提高了运行经济性。各热源干线间连通，或热力网干线连成环状管网，可提高管网可靠性，同时也使热源间的备用更加有效。环状管网投资较大，但降低了各热源备用设备的投资，故是否采用应根据技术经济比较确定。

5.0.9 供热干线或环状管网设计时留有余量并具备切换手段才能使事故状态下的热量可以自由调配。 由于供热是北方地区的生存条件之一，供热系统的可靠性是衡量保证安全供热能力的重要指标，应尽可能提高供热可靠性，事故时至少应保证最低的供热量保证率，以使事故状态下供热管线、设备及室内采暖系统不冻坏。在经济条件允许的情况下，可提高表5.0.9规定的供热量保证率。

5.0.10 本条建议同一热源向同一方向引出的干线间宜设连通线，可在投资增加不多的情况下增加热力网的后备能力，提高供热的可靠性。 连通管线同时作为输配干线使用，比建设专用连通线节约投资。结合分段阀门的设置来设置连通管线的目的是在事故状态下，利用分段阀门切除故障段，保证其他用户限量供热。

5.0.11 本条主要考虑特殊条件下的重要用户，并不适用于一般用户。例如北京人民大会堂、国宾馆等重要政治、外事活动场所，在任何情况下，不允许中断供热.


6 供 热 调 节

6 供 热 调 节

6.0.1 国内外的经验证明，热水供热系统实现高质量供热，必须采用在热源处进行集中调节、在热力站或热力入口处进行局部调节和在用热设备处进行单独调节相结合的联合调节方式。在热源处进行的集中调节是满足供热质量要求、保证热源设备经济合理运行的必要手段。集中调节是粗略的调节，只能解决各种热负荷的共同需求。即使只有单一采暖负荷，各建筑物、各采暖系统对供热的需求也不是完全一致的。集中调节只能满足热负荷的共性要求。在热力站特别是在单栋建筑入口的局部调节可根据单一负荷的需求进行较为精确的供热调节。在用热设备处的单独调节是满足用户要求的供热品质的最终调节。上述几种调节方式是相互依存、相互补充的，联合采用才能实现高质量供热。以上所述的各种调节只有借助自动化装置才能达到理想的效果。特别是实行分户计量后，用户有了自主调节的手段，使在用户设备处进行的单独调节变得十分活跃。用户自主调节的实质是热负荷值根据用户的自主需要而改变，供热系统要适应这种热负荷随机变动的情况，而保持供热系统供热质量的稳定就更加需要提高调节的自动化水平。

6.0.2 本条为单一采暖负荷、单一热源在热源处进行的集中调节的规定。单一采暖负荷采用集中质调节对于热电厂抽汽机组供热较为合理。这种调节方式的优点是采暖期大部分时间运行水温较低，可以充分利用汽轮机的低压抽汽，提高热电联产的经济性。同时集中质调节在局部调节自动化水平不高的条件下可使采暖供热效果基本满意。质调节基于用供热介质温度的调节适应气温变化保持用户室内温度不变的原理，而不改变循环流量，故其缺点是采暖期水泵耗电量较大。质一量综合调节供水温度和管网流量随天气变冷逐渐加大，可较单纯质调节降低循环水泵耗电量。质一量调节相对于单纯质调节供水温度的调节幅度较小，整个采暖期供水平均温度较高，所以相对于单纯质调节热电联产的节煤效果稍差。若选择恰当的温度、流量调节范围，质一量调节可以得到很好的节能效果。因为锅炉运行的经济性与供水温度的高低关系不大，所以质一量调节对锅炉房供热是较好的供热调节方式。
用户自主调节和供热系统进行的供热调节是性质完全不同的调节。存在用户自主调节不会改变供热调节方式的性质。用户自主调节导致热需求的改变，当然引起热负荷的改变，但这不是室外气温改变导致的负荷改变。用户热需求增大即相当用户增多，用户热需求减小即相当用户减少，这会使供热系统的循环流量改变，并不意味着实施了量调节，集中质调节（或质-量调节）方式并未改变。但用户自主调节造成的负荷波动却会对供热调节质量产生影响。若供热系统的集中调节采用质调节，在热负荷稳定的情况下，管网循环流量不变，只要及时根据室外气温按给定的温度调节曲线准确调整供水温度即可得到较高的调节质量。当用户自主调节活跃时，虽然还是质调节，但热网流量会产生波动，如果供热调节未实现自动化，那么在室外气温不变的情况下，热网供水温度将受影响而波动，降低了调节质量；同时，流量的波动也带来全网分布压头不稳定，在局部调节自动化程度低时，将进一步降低用户的供热质量。分户计量实施后，对供热调节（包括在热源处进行的集中调节和在热力站、用户入口处进行的局部调节）的自动化水平提出了较高的要求，以适应用户自主调节带来的流量波动，保证较高的供热调节的质量。

6.0.3 本条为单一采暖负荷在热源处进行集中调节的规定。基本热源与尖峰热源联网运行的热水供热系统，在基本热源未满负荷前尖峰热源不投入运行，基本热源单独供热，负担全网负荷。这个阶段，为单热源供热，可按第6.0.2条规定进行集中供热调节，当基本热源为热电厂时，一般采用集中质调节方式运行，但基本热源满负荷时其运行供水温度应达到或接近该热源的设计最高值，否则，可能造成满负荷时流量超过设计能力（当然，设计时循环水泵流量会留有一定的余量，但不可能很大），这就要求：该运行阶段的质调节在基本热源满负荷时运行水温接近最高值。随着热负荷的增长，尖峰热源投入与基本热源联网运行。联网运行时，从便于调节出发应采用改变热源循环水泵扬程的方法进行热源问的热网流量（即热负荷）调配。基本热源单独运行采用集中质调节，当其满负荷时供水温度已达到或接近最高值，故联网运行阶段不可能继续实施质调节，只能进行量调节。这时，供热系统供水温度基本不变而流量随热负荷的增加而加大，增大的负荷（增加的流量）由尖峰热源承担，基本热源维持满负荷运行。量调节阶段，用户的热网（一次水）流量随室外气温变化而改变，但一次水供水温度基本不变，而用户内部采暖系统（二次水）一般仍按质调节（或质-量调节）运行，这就要求局部调节的自动化水平较高，这在已实现联网运行的现代化供热系统应是不成问题的。 基本热源单独运行阶段和尖峰热源投入联网运行阶段也可采用统一的质-量调节曲线，但质-量调节的温度变化范围应较小，而流量变化范围应较大，以保证基本热源单独运行负担全网用户供热而满负荷时，热网循环流量不致超过其循环水泵的能力。

6.0.4 一般采暖负荷在热水供热系统中是主要负荷，因此应按采暖负荷的用热规律进行供热的集中调节。为了多种负荷的需要，水温调节还要满足其他负荷的要求。

6.0.5 为满足生活热水60℃的供水温度标准，考虑10℃的换热器端差，闭式热力网供水温度最低不得低于70℃（开式热力网供水温度不得低于60℃）。当生活热水供水温度标准可以低于60℃时，热力网最低供水温度可相应降低。

6.0.6 生产工艺热负荷是多种多样的，甚至每一台设备的用热规律都不同，因此不便于集中调节，应采用局部调节。

6.0.7 多热源联网运行的热力网，各热源供热范围的平衡点随热负荷的变化而变动，若各热源的调节方式不同，水温差异过大，则在各平衡点附近的用户处水温波动很大，无法保证用户正常用热。即使安装了自动调节装置，由于扰动过大自动调节装置也无法正常工作。所以各热源应该采用统一的调节方式，执行同一温度调节曲线。因为担负基本负荷的热源在供热期内始终投入运行，供热量大，从它的运行经济性考虑，应以它为准来确定调节方式。确定调节方式的原则应按本章第6.0.2、6.0.3、6.0.4和第6.0.5条的条文执行。

6.0.8 热水供热系统非采暖期对生活热水负荷、空调制冷负荷供热时，因生活热水负荷随机波动很大，空调制冷机组运行需要较高水温，所以热源不进行集中调节而采用供水温度定温运行，为适应负荷的变化，应在热力站进行局部调节。


7 水 力 计 算

7 水 力 计 算

7.1 设 计 流 量

7.1.4 热力网设计流量应取各种热负荷的热力网流量叠加得出的最大流量，其计算方法与供热调节方式有关。 1采用集中质调节时，采暖热负荷热力网流量在采暖期中保持不变；通风、空调热负荷与采暖热负荷的调节规律相似，热力网流量在采暖期中变化不大。因采暖期开始（结束）时热力网供水温度最低，这时生活热水热负荷的热力网流量最大。 2采用集中量调节时，生活热水热负荷热力网流量在采暖期中保持不变；采暖，通风。空调热负荷的热力网流量，随室外温度下降而提高，达到室外计算温度时，热力网流量最大。 3采用集中质一量调节时，各种热负荷的热力网流量随室外温度的变化都在改变，由于调节规律和各种热负荷的比例难于事先确定，故无法预先给出计算方法。 4开式热水热力网，直接取用热力网的供热介质作为生活热水使用，双管开式热力网由于有一部分水在用户处被用掉，热力网供水管和回水管的流量不同。在90版规范中考虑到两管分别进行水力计算不方便，采用一个生活热水等效流量系数0.6，取供、回水管的平均压力降统一进行水力计算。因目前计算机已普及，供、回水管分别进行水力计算已无困难，所以条文中不再规定等效流量系数。

7.1.5 生活热水换热器与采暖、通风、空调或吸收式制冷机系统的连接方式，分为并联和两级串联或两级混合连接等方式。当生活热水热负荷较小时，一般采用并联方式。当生活热水热负荷较大时，为减少热力网的设计流量，可采用两级串联或两级混合连接方式。两级串联或两级混合连接方式，其第一级换热器与其他系统串联，用其他系统的回水做第一级加热，而不额外增加热力网的流量，第二级换热器或串联在其他系统以前供水管上或与其他系统并联，这一级换热器需要增加热力网的流量。计算热力网设计流量时，只计算因生活热水热负荷增加的热力网流量。

7.1.6 生活热水热负荷的热力网支线与干线设计流量计算方法相同，在计算支线设计流量时，应按第3.1.5条规定取用平均热负荷或最大热负荷，作为设计热负荷。

7.1.7 蒸汽热力网生产工艺负荷较大，其负荷波动亦大，故应用同时系数的方法计算热力网最大流量。同时系数推荐值的说明详见第3.1.5条。
对于饱和蒸汽管道，由于管道热损失，沿途生成凝结水，应考虑补偿这部分凝结水的蒸汽量，对于过热蒸汽，管道的热损失由蒸汽过热度的热焓补偿。

7.1.8 本条为凝结水管道设计流量的确定方法，因蒸汽管道的设计流量为管道可能出现的最大流量，故以此计算出的凝结水流量，也是凝结水管的最大流量。


7.2 水 力 计 算

7.2 水 力 计 算

7.2.1 水力计算分设计计算、校核计算和事故分析计算等三类。它是热力网设计和己运行管网压力工况分析的重要手段。进行事故工况分析十分重要，无论在设计阶段还是己运行管网都是提高供热可靠性的必要步骤。为保证管道安全气提高供热可靠性对一些管网还应进行动态水力分析。

7.2.3 多热源联网运行时，各热源同时在共同的管网上对用户供热，这时管网、各热源的循环泵必须能够协调一致的工作，这就要进行详细的水力工况分析。特别是当一个热源满负荷，下一个热源即将投入运行时的水压图是确定热源循环泵参数的重要依据。

7.2.4 事故情况下应满足必要的供热量保证率。为了热源之间进行供热量的调配，管线留有适当的余量是必要的前提。

7.2.5 采暖期、供冷期、过渡期热力网水力工况分析的目的是确定或核算循环泵在上述运行期的流量、扬程参数。

7.2.8 对于本条提出的特殊情况，例如，长距离输送干线由于沿途没有用户，一旦干线上的阀门误关闭，则运行会突然完全中断；地形高差大的管网，低处管网承压较大；系统工作压力高时往往管道强度储备小；系统工作温度高时易汽化等等。在这些情况下供热系统极易发生动态水力冲击（或称水锤、水击）事故。水击发生时压力瞬变会造成巨大破坏，而且是突发事故，应引起高度重视。因此有条件时应进行动态水力分析，根据计算结果采取相应措施，有利于提高供热系统的可靠性。

7.2.10 本条列出一些防止压力瞬变破坏的安全保护措施，供设计参考，哪种措施是有效的，应由动态水力分析的结果确定，这些措施的作用是防止系统超压和汽化。


7.3 水力计算参数

7.3 水力计算参数

7.3.1 关于管壁当量粗糙度，还比较缺乏这方面的试验、统计资料，本条规定采用一般沿用的数值。北京市城市热水管网曾根据实测压力降推算出管壁当量粗糙度约为0.0004m
（管网运行约20余年，管道内表面无腐蚀现象），与本条规定值接近。

7.3.2 经济比摩阻是综合考虑管网及泵站投资与运行电耗及热损失费用得出的最佳管道设计比摩阻值。它是热力网主干线（包括环状管网的环线）设计的合理依据。经济比摩阻应根据工程具体条件计算确定。为了便于应用，本条给出推荐比摩阻数据。推荐比摩阻为采用我国采暖地区平均的价格因素粗略计算的经济比摩阻并适当考虑供热系统水力稳定性给出的数据。

7.3.3 由于主干线已按经济比摩阻设计，支干线及支线设计比摩阻的确定不再是技术经济合理的问题，而是充分利用主干线提供的作用压头，满足用户用热需要的问题，因此应按允许压力降的原则确定支干线、支线管径。 当管网提供的作用压头很大用户需要的压头又很小时，允许比压降很大，管径可选得很小，出现管内流速过高问题。过去设计中管内允许流速低，支管直径偏大，用户往往需用节流手段消除很大的剩余压头。由于用户节流手段不佳，往往造成循环流量过大，用户过热。因此提高管内流速不仅可节约管道投资，还可减少用户过热现象。 3.5m／s的流速限制主要是限制DN400以上的大管，由于3.5m／s流速的约束， DN400以上管道的允许比摩阻由300Pa／m逐步下降。还可以看到由于300Pa／m的允许比压降的限制，实质上是限制了DN400以下管道的允许流速，即DN400以下小管由允许流速3.5m／s下降到DN50的管道只允许0.90m／s。规定两个设计指标，实质上等于提出一系列设计指标，即对DN400以上大管规定了一系列的允许比摩阻值；对DN400以下小管规定了一系列允许流速数值。DN400以上大管允许比摩阻较低是出于水力稳定性的考虑。随管径加大，连接的用户越多，管道水力稳定的要求较高，故设计比摩阻不宜过高。限制小管流速，根据同济大学《城市热力网介质极限流速研究》一文，不是振动、噪音和冲刷等问题，可能是考虑引射作用影响三通分支管流量分配的原因。
本规范只对连接两个以上热力站的支干线，提出比摩阻不应大于300Pa／m的规定，对只连接一个热力站的支线，可以放宽限制，只受3.5m小的约束。也就是说对于DN50的小管从0.90m／s提高到3.5m/s，相当允许比摩阻约400Pa／m。这对消除管网首端用户处的剩余压头，防止“过热”有利，同时还可节约管线投资。提高小直径管道（≥50mm）流速到3.5m／s在噪声、振动等方面不存在问题，同济大学的实验工作完全证实了这点。由于是无分支管道，不存在三通处流量分配的问题，进入用户后内部设计的管径放大，也不会对用热造成影响。这样做实质上是用一段小管，取代用户入口的节流装置，起到消除剩余压头的作用，技术上不会发生不良影响，只能带来节约投资的良好效果。

7.3.4 本条推荐的蒸汽管道设计最大流速沿用过去的规定。

7.3.5 本条是以热电厂为热源的蒸汽管网的设计原则。蒸汽热力网管道选择按照允许压力降的原则，所以确定管道起始点压力是管网设计是否合理的前提。蒸汽管网起始点压力就是汽轮机抽（排）汽压力，这个压力的高低，对热电联产的经济效益影响很大。网内用户所需蒸汽参数确定后，若将汽轮机抽（排）汽压力定得过高，则使发电煤耗提高，降低热电联产的节煤量，但另一方面可以增加管道的允许压力降，减小管径，降低热力网投资和热损失。因此这是一个抽（排）汽参数的优化问题，正确的设计应选择最佳汽轮机抽（排）汽压力，作为热力网的起始点压力。

7.3.6 本条是以区域锅炉房为热源的蒸汽热力网设计原则。锅炉运行压力的高低，对热源的经济效益影响不大，但对热力网造价的影响很大，起始压力高则可减少管径、降低管道投资。所以在技术条件允许的情况下，宜采用较高的锅炉出口压力。

7.3.7 凝结水管网的动力消耗、投资之间的关系与热水热力网基本相近，因不需考虑水力稳定性问题，推荐比摩阻值可比热水管略大，故取100Pa／m。

7.3.8 城市热力网设计，尤其是在初步设计中，由于管道设备附件的布置没有确定，局部阻力估算是经常采用的，即用以往工程统计出的局部阻力与沿程阻力的比值进行计算。关于局部阻力数据，我国目前尚无自己的实验数值。有关部门曾计划测定，但因耗费的人力、财力巨大，且时间很长而未能进行。城市热力网设计采用的局部阻力数据多来自前苏联资料。本条推荐的数据参考前苏联《热力网设计手册》，根据多年的设计经验和工程统计，我们认为这个数据是比较准确的。对于新型管网设备的局部阻力，建议生产厂家在型式检验时测定，并在产品说明中提供。


7.4 压力工况

7.4 压力工况

7.4.1 本条规定的原则是为了确保供水管在水温最高时，任何一点都不发生汽化。

7.4.2 本条考虑直接连接用户的使用安全，也考虑到压力波动时不致产生负压造成回水管路中的水汽化，确保热力网的正常运行。规定中未提到“回水压力应保证直接连接用户不倒空”，因为这不是确定回水压力的必要条件。若出现倒空问题，许多情况下，可以用壅流调节（即在用户回水总管节流，工程实施时应采用自动调节阀）的方法解决，这是选择用户连接方式时的一种技术措施。

7.4.3 当热力网水泵因故停止运转时，应保持必要的静压力，以保证管网和管网直接连接的用户系统不汽化、不倒空、且不超过用户允许压力，以使管网随时可以恢复正常运行。

7.4.4 开式热力网在采暖期的运行压力工况，必须满足采暖系统的要求，同时也就满足了生活热水系统的要求。而在非采暖期生活热水为主要热负荷时，热源的循环水泵通常扬程很低，压力工况发生变化，此时开式热力网口水压力如低于直接配水用户生活热水系统静水压力，就不能保证正常供水。加50kPa是考虑最高配水点有2m的压头和考虑管网压力波动留有不小于3m的富裕压头。

7.4.6 目前城市热水热力网采用补给水泵定压，定压点设在热源处的比较多。但是，由于各地具体条件不同，定压方式及定压点位置有不同要求，故只提出基本原则。 多热源联网运行时，全网水力连通是一个整体，它可以有多个补水点，但只能有一个定压点。

7.4.7 水压图能够形象直观地反映热力网的压力工况。城市热水热力网供热半径一般较大，用户众多，如果只进行水力计算而不利用水压图进行各点压力工况的分析，在地形复杂地区往往会导致采取不合理的用户连接方式、中继泵站设置不当等设计失误。

7.4.10 城市蒸汽热力网一般是多个热力站凝结水泵井网工作，向热源送还凝结水，所以必须合理地选择各热力站的凝结水泵扬程，绘制凝结水管网的水压图，有助于正确选择热力站的凝结水泵，保证所有凝结水泵协调一致地工作.


7.5 水泵选择

7.5 水泵选择

7.5.1 本条第1款考虑：城市热力网的热损失采用流量补偿。 在热负荷和流量计算中已经包括了热损失的补偿流量。热网循环水泵一般较大，考虑水泵一般有一定的超载能力，故在水泵选择时不再进行流量附加。有的热水锅炉为了提高锅炉入口水温，在锅炉出口至循环水泵入口装有混水用的旁路管，循环水泵的选择应计入这部分流量。 第5款规定循环水泵在三台或三台以下时应设备用泵，目的是保证任何情况下正常供热。在设有四台以上循环水泵时，如有一台水泵因故障停止运行，其余水泵的工作点会自动发生变化，流量提高，尽管水泵效率可能降低，但总的流量下降不大，在短时期内不致影响正常供热，故可不设备用泵。 第6款多热源联网运行时，调节热源循环泵扬程是热源间负荷调配的手段，采用调速泵是最佳选择。

7.5.2 热力网采用两级循环水泵串联设置目的是将热网加热器设置于两级泵中间，以降低热网加热器承压。所以第一级泵的出口压力不应高于加热器的承压能力。第2款规定 是考虑高温热水供热系统建立可靠的静压系统。将热网循环泵分为两级串联，定压补水点放在两级循环泵中间，设定压值与静压值一致，这时如果定压系统设备可靠，则供热系统同时也有了可靠的静压系统。一旦循环泵突然停泵，系统可以维持静压，保证管中热水不汽化，故障排除后可迅速恢复运行。若没有可靠的静压系统，例如循环泵跳闸，供热系统不能维持静压，管中热水汽化，如若迅速启动循环泵恢复运行，管中汽穴弥合会发生巨大的压力瞬变，有可能导致管网破坏事故。两级循环泵设置，第一级泵的出口压力应等于静压力，一般宜选用定速泵，第二级泵应采用调速泵。 基于上述优点，国外采用两级循环泵的较多。其缺点是投资较大，且定压补水耗能较大。

7.5.3 本条第1款的规定主要是参考《火力发电厂设计技术规程》而制定的。该规程规定：补给水设备的容量，应保证热力网正常补给水量的4倍，其中2倍的水量（但不少于20t／h）应采用除过氧的化学软水以及锅炉排污水。而其他2倍的水量则采用工业用水。 第4款考虑事故补水不是经常发生的，设置两台水泵即可保证正常补水不致停止，但应及时排除水泵故障，以备事故状态两台水泵同时工作。 第5款开式热力网补水量大，且生活热水波动较大，设置多台水泵，易于调整，节约电能。为了保证供应生活热水，应设备用泵。 第6款规定是防止补水能力不足导致压力降低，造成管中存在的高温水汽化，很难恢复正常运行。

7.5.4 本条考虑主要是减少热力网循环水泵的汽蚀。


8 管网布置与敷设

8 管网布置与敷设

8.1 管网布置

8.1.1 影响城市热力网管网布置的因素是多种多样的。过去提出热力网管线应通过负荷重心等，有时很难实现，故本条不再提出具体规定，而只提出考虑多种因素，通过技术经济比较确定管网合理布置方案的原则性规定。有条件时应对管网布置进行优化。

8.1.2 本条提出了热力网选线的具体原则。提出这些原则的出发点是：节约用地；降低造价；运行安全可靠；便于维修。

8.1.3 本条规定的目的是增加管道选线的灵活性，并考虑300mm以下管线穿越建筑物时，相互影响较小。如地下室净高2.7m时，管道敷设于顶部，管下尚有约2m的高度，一般不致影响地下室的使用功能。一般的建筑物开间在3m以上，300mm以下管道的通行管沟可以从承重墙间的地下通过。300mm以下较小直径的管道，万一发生泄漏等事故，对建筑物的影响较小，并便于抢修。本条规定同前苏联《热力网规范》，有一些工程实例安全运行在20年以上。近些年暗挖法施工普遍采用，它是穿越不允许拆迁建筑物的较好的施工方法，也不受管径的限制。

8.1.4 综合管沟是解决现代化城市地下管线占地多的一种有效办法。本条将重力排水管和燃气管道排除在外，是从重力排水管道对坡度要求严格，不宜与其他管道一起敷设和保证安全等方面考虑的。

8.1.5 本条为城市热力网管道地上敷设节约占地的措施。


8.2 管道敷设

8.2 管道敷设

8.2.1 从城市市容美观要求，居住区和城市街道上热力网管道宜采用地下敷设。鉴于我国城市的实际状况，有时难于找到地下敷设的位置，或者地下敷设条件十分恶劣，此时可以采用地上敷设。但应在设计时采取措施，使管道较为美观。城市热力网管道地上敷设在国内、国外部有先例。

8.2.2 对于工厂区，热力网管道地上敷设优点很多，投资低。 便于维修、不影响美观，且可使工厂区的景观增色。

8.2.3 为了节约投资和节省占地，本次修改强调地下敷设优先采用直埋敷设。因为《城 镇直埋供热管道工程技术规程》已颁布执行，同时国内许多厂家可以提供高质量的符合《聚氨酯泡沫塑料预制保温管》（CJ/T ll4、CJ／T 129）标准的产品等，再加上直埋敷设的优越性，理应大力推广。不通行管沟敷设，在施工质量良好和运行管理正常的条件下，可以保证运行安全可靠，同时投资也较小，是地下管沟敷设的推荐形式。通行管沟可在沟内进行管道的检修，是穿越不允许开挖地段的必要的敷设型式。因条件所限采用通行管沟有困难时，可代之以半通行管沟，但沟中只能进行小型的维修工作，例如更换钢管等大型检修工作，只能打开沟盖进行。半通行管沟可以准确判定故障地点、故障性质、可起到缩小开挖范围的作用。蒸汽管道管沟敷设有时存在困难，例如地下水位高等，因此最好也采用直埋敷设。近些年不少单位做了很多蒸汽管道直埋敷设的试验工作，但也存在一些尚待解决的问题。因此，本规范很难提出蒸汽管道直埋敷设的具体规定，只能提出原则要求，希望大家继续探索。提出蒸汽管道直埋敷设预制保温管道的寿命25年是根据热力公司提取管道折旧费率（管道建设费用4％）的规定得出的，否则会造成热力公司的亏损，这比热水直埋预制保温管保证寿命30年以上的规定放宽了要求。

8.2.4 经验证明保护层、保温层、钢管相互脱开的直埋敷设热水管道缺点很多。最主要的问题是一旦保温结构在一个点有缺陷，水分就会沿着钢管扩散，造成大面积腐蚀，因此早已被保护层、保温层、钢管结合成一体的整体式预制保温管所代替。整体式预制保温管可以利用土壤与保温管间的摩擦力约束管道的热伸长，从而实现无补偿敷设，但同时也对预制保温管三层材料间的粘合力提出很高的要求。直埋预制保温管转角管段热变形时，弯头及其附近管道对保温层的挤压力量很大，要求保温层有足够的强度。作为市政基础设施的城市热力网，对管道的可靠性要求较高，因此对热水直埋敷设预制保温管质量提出了较高的要求。

8.2.5 本条规定的尺寸是保证施工和检修操作的最小尺寸，根据需要可加大尺寸。例如，自然补偿管段，管道横向位移大，可以加大管道与沟墙的净距。

8.2.6 经常有人进入的通行管沟，为便于进行工作应采用永久性的照明设备。为保证必要的工作环境，可采用自然通风或机械通风措施，使沟内温度不超过40℃。当没有人员在沟内工作时，允许停止通风，温度允许超过40℃以减少热损失。

8.2.7 在通行管沟内进行的检修工作包括更换管道，因此安装孔的尺寸应保证所有检修器材的进出。当考虑设备的进出时，安装孔的宽度还应稍大于设备的法兰及波纹管补偿器的外径。

8.2.8 表8.2.8的规定与国内有关规范和前苏联规范基本相同。几点说明如下： 1 本条规定对于管沟敷设与建筑物基础水平净距为0.5m，我们考虑管沟敷设有沟墙和底板的隔离，一旦管道大量漏水，不会直接冲刷建筑物基础及其以下的土壤，一般不会威胁建筑物的安全。净距0.5m仅考虑施工操作的需要。当然与建筑物基础靠近，使热力网管沟落入建筑物施工后的回填土区内，需要设计时采取地基处理措施，在城市用地紧张的条件下，减少水平净距的规定是必要的，可给设计带来较大的灵活性。管沟敷设与建筑物距离很近的设计实例是不少的，且至今尚未发现不良影响。 2 对于直埋敷设热力管道，因其漏水时对土壤的冲刷力大，威胁建筑物的安全，故与建筑物基础水平净距应较大。尤其是开式系统，补水能力很大，漏水时管网压力下降较小，对土壤的冲刷严重。

8.2.9 本条为地上敷设管道的敷设要求。低支架敷设时，管道保温结构距地面0.3m的要求是考虑安装放水装置及防止地面水溅湿保温结构。管道距公路及铁路的距离已在表8.2. 8中列入。

8.2.10 本条未规定在铁路桥梁上架设热力网管道的理由是： 1 铁路桥梁没有检修管道的足够位置； 2 当管道发生较大故障时，铁路很难停止运行配合管道的抢修工作； 3 列车运行和管道事故对双方的安全运行影响较大。某些支线铁路桥有时也有条件敷设较小的热力管道，但规范不宜推荐，设计时可与铁道部门协商确定。 管道跨越不通航河道时，因管道寿命不超过50年，按50年一遇的最高洪水位设计较为合理。 本条有关通航河道的规定参照《内河通航标准》制订。

8.2.11 本条规定是为了减少交叉管段的长度，以减少施工和日常维护的困难。本条主要参考前苏联《热力网规范》制订。当交叉角度为60°时，交叉段长约为垂直交叉长度的1.15倍；当交叉角度为45°时，交叉段长约为垂直交叉长度的1.41倍。

8.2.12 采用套管敷设可以降低成本，并有利于穿越尺寸有限的交叉地段，但必须留有事故抽管检修的余地。抽管和更换新管可采用分段切割或分段连接的方式施工，但分段不宜过短，本条不便于做硬性规定，由设计人考虑决定。

8.2.13 由于套管腐蚀漏水，或水分自套管端部侵入，极易使保温层潮湿，造成管道腐蚀。本条规定在于保证套管敷设段的管道具有较长的寿命。

8.2.14 地下敷设因考虑管沟排水以及在设计时确定放气、排水点，故宜设坡度。
地上敷设时，采用无坡度敷设，易于设计、施工，国内有不少设计实例，运行中未发现不良影响。

8.2.15 本条第1款盖板最小覆士深度0.2m，仅考虑满足城市人行步道的地面铺装和检 查室井盖高度的要求。当盖板以上地面需要种植草坪、花木时应加大覆土深度。第2款直埋敷设管道最小覆土深度规定应按直埋管道规范规定执行。

8.2.16、8.2.17、8.2.18 这几条规定是关于热力网管道与燃气管道交叉处理的技术要求，规定比较严格。因为热力网管沟通向各处，一旦燃气进入管沟，很容易渗入与之连接的建筑物，造成燃烧、爆炸、中毒等重大事故。这类事故国内外都曾发生过。此外管道穿过构筑物时也应封堵严密，例如穿过挡土墙时不封堵严密，管道与挡土墙间的缝隙会成为排水孔，日久会有泥浆排出。关于地上热力网管道与电气架空线路交叉的规定，主要是考虑安全问题，参考前苏联《热力网规范》制订。


8.3 管道材料及连接

8.3 管道材料及连接

8.3.1 热力网管道在使用安全上的要求不同于压力容器。压力容器容积较大，且一般置于厂、站中，容器破坏时直接危及生产设备和操作人员的安全。而城市热力网管道一般敷设于室外地下，其破坏时的危害远小于压力容器。基于以上考虑，热力网管道材料的选择不应与压力容器采用同一标准，而应将标准适当降低，但亦应保证必要的使用安全。本条对于碳钢中沸腾钢和镇静钢的使用条件较压力容器的规定略加放宽，其对比如下表。本条规定将沸腾钢使用压力由压力容器规定的0.6MPa提高到1.0MPa；但使用温度由压力容器规定的250℃降低到150℃且钢板厚度也由压力容器规定的12mm下降到8mm.沸腾钢存在最大的质量问题是钢板分层和不保证冲击韧性，但对于厚度小于12mm的钢板分层问题较少，且冲击韧性有所提高，所以压力容器规范规定的钢板厚度为小于12mm.根据以往的使用经验，10mm厚的钢板有时仍存在分层问题，厚度8mm的钢板才可以完全消除这方面缺陷，保证质量。

本规范考虑为了在大多数情况下热水热力网管道（P≤1.0MPa，t≤150℃）可以使用沸腾钢板，将其允许使用压力由压力容器规定的0.6MPa提高到1.0Mpa。提高使用压力的根据是：1977年版的《钢制压力容器设计规定》允许使用沸腾钢制造压力不大于1.0MPa的压力容器，82年以后从压力容器的安全性考虑才改为允许使用压力为0.6MPa，但并没有使用压力为1.0MPa而发生事故的实例。从管道的使用特点和安全要求应低于压力容器的观点，1.0MPa的热力网管道仍可采用沸腾钢。板厚度小于或等于8mm，比压力容器的规定更加严格，从而保证了材料的质量，同时还降低了使用温度，即从压力容器规定的250℃降为150℃，这些措施对热力网管道的安全是有保证的。基于同样理由将用于热力网管道的镇静钢的允许使用压力规定为1.6MPa，但使用温度由压力容器规定的350℃降为300℃，这可以满足一般蒸汽热力网的要求。多年来，蒸汽热力网一直采用A3（相当Q235-AA）钢材进行建设，从未发生过材质方面的事故，故可以保证安全。

8.3.2 本条为针对凝结水一般情况下溶解氧较高，易造成钢管腐蚀而采取的措施。

8.3.3 热力网管道工作时管道受力较大，采用焊接是经济可靠的连接方法。有条件时，不易损坏的设备、质量良好的阀门都可以采用焊接。对于口径不大于25mm的放气阀门，考虑阀门产品的实际情况，一般为螺纹接头，故允许采用螺纹连接。为了防止放气管根部潮湿易腐蚀而折断，规定采用厚壁管。

8.3.4 本条规定主要是根据冻害调查结果制订的。大连、抚顺、吉林等地区（室外采暖计算温度均为-10℃以下）架空敷设的灰铸铁放水阀门，均发生过冻裂事故。而北京地区（采暖室外计算温度-9℃），一般热水架空管道未发生过铸铁放水阀门冻裂事故。故以采暖室外计算温度-10℃作为分界温度是可行的，但北京地区发生过不连续运行的凝结水管道放水阀冻结问题，故对间断运行的露天敷设管道灰铸铁放水阀的禁用界限，划在采暖室外计算温度-5℃以下地区，本规定与前苏联规范的规定基本相同。 采暖室外计算温度-30℃以下地区，在我国仅为个别地区，未对其进行过冻害调查。为了规范的完整性，这部分规定参照前苏联《热力网规范》定出。 热水管道地下敷设时，因检查室内温度较高，事故停热时也不会迅速冷却至0℃以下，故对地下敷设管道附件材质不做规定。 蒸汽管道发生泄漏时危险性高，从安全考虑，不论任何敷设形式，任何气候条件，都应采用钢制阀门和附件。这方面是有教训的，北京地区1960年曾因铸铁阀门框架断裂发生过重大人身事故。

8.3.5 弯头工作时内压应力大于直管，同时弯头部分往往补偿应力很大，所以对弯头质量有较高要求。为了便于加工和备料可以使用与管道相同的材料和壁厚。对于焊接弯头，由于受力较大的原因，应双面焊接，以保证焊透。实际上焊接弯头由于扇形节的长度较小，无论大管、小管都可以进行双面焊。

8.3.6 三通开孔处强度削弱很大，工作时出现较大应力集中现象，故设计时应按有关规定予以补强。直埋敷设时，由于管道轴向力很大，补强方式与受内压为主的三通有别， 设计时应按相关规范执行。

8.3.7 本条规定主要是不允许采用钢管抽条法制作大小头。因其焊缝太密集，无法满足焊接技术要求，不能保证质量。


8.4 热补偿

8.4 热补偿

8.4.1 本条为热补偿设什的基本原则。直埋敷设热水管道的规定理由详见直埋管道规范。

8.4.2 采用维修工作量小和价格较低的补偿器是管道建设的合理要求，应力求做到。各种补偿器的尺寸和流体阻力差别很大，选型时应根据敷设条件权衡利弊，尽可能兼顾。

8.4.3 采用弹塑性理论进行补偿器设计时，从疲劳强度方面虽可不考虑冷紧的作用，为了降低管道初次启动运行时固定支座的推力和避免波纹管补偿器波纹失稳，应在安装时对补偿器进行冷紧。

8.4.4 套筒补偿器是城市热力网常用的补偿器。它的优点是占地小，补偿能力大，价格较低，但维修工作量大，工作压力高时这种补偿器易泄漏，目前遁用于工作压1.6MPa以下。套筒补偿器安装时应随管子温度的变化，调整套筒补偿器的安装长度，以保证在热状态和冷状态下补偿器能够安全工作，设计时宜以5℃的间隔给出不同温度下的安装长度。

8.4.5 波纹管轴向补偿器导向支座的设置，一般按厂家规定。球形补偿器、铰接波纹补偿器以及套筒补偿器的补偿能力很大，当其补偿段过长时（超过正常的固定支座间距时），应在补偿器处和管段中间设导向支座。防止管道纵向失稳。

8.4.6 球型补偿器，铰接波纹补偿器补偿能力很大，但价格较高，为了少装补偿器，有时补偿管段达300～500m，为了降低管道对固定支座的推力，宜采取降低管道与支架摩擦力的措施。例如采用滚动支座、降低管道自重等。

8.4.7 这种敷设方式节省支架投资和占地，但处理不当往往会发生上面管道滑落事故。

8.4.8 直埋敷设管道上安装许多补偿器不仅管理工作量大，而且也降低了直埋敷设的经济性，另外，无论是地沟敷设型补偿器还是直埋敷设型补偿器都是管道的薄弱环节，降低了管道的安全性，因此有条件时宜采用无补偿敷设方式。


8.5 附件与设施

8.5 附件与设施

8.5.1 管线起点装设阀门，主要是考虑检修和切断故障段的需要。

8.5.2 热水管道分段阀门的作用是：①减少检修时的放水量（软化、除氧水），降低运行成本；②事故状态时缩短放水、充水时间，加快抢修进度；③事故时切断故障段，保证尽可能多的用户正常运行，即增加供热的可靠性。根据第三项理由，输配干线的分段阀门间距要小一些。供热介质可能双向流动的管道，分段阀应采用双向密封阀门。

8.5.3 放气装置除排放管中空气外，也是保证管道充水、放水的必要装置。只有放气点的数量和管径足够时，才能保证充水、放水在规定的时间内完成。

8.5.4 放水装置的放水时间主要考虑冬季事故状态下能迅速放水，缩短抢修时间，以免采暖系统发生冻害。本条考虑较大管径的管道抢修恢复供热能在24小时以内完成，较小管径能在12小时内完成。本条规定较前苏联《热力网规范》有所放宽，因我国气候除东北、西北部分地区与前苏联相似外，大部分地区气温较高，放水时间可以延长。所以本条放水时间均给出一定的幅度，严寒地区可以采用较小值。为了解决热力网干管供水管高温热水放水困难的问题，可以采取暂停热源的加热，循环泵继续运转的办法，直至回水充满放水管段再行放水，一般只需推迟放水1～2个小时。 放水管管径与放水量、管道坡度、放水点数目、放气管设置情况、允许放水时间等因素有关，故本条只规定放水时间，不宜规定放水管管径。

8.5.5 本条规定与前苏联《热力网规范》相同。

8.5.6 本条规定考虑便于凝结水的聚集，可防止污物堵塞经常疏水装置。

8.5.7 本条规定考虑尽可能减少凝结水损失。但疏水器凝结水的排放压力高于凝结水管压力才有可能实现。

8.5.8 为降低闸阀开启力矩，应按规定设旁通阀。

8.5.9 旁通阀可作蒸汽管启动暖管用，气候较暖地区，为缩短暖管时间，适当加大旁通阀直径。 热水供热系统用软化除氧水补水，一般受制水能力的限制，补水量不能太大。特别是管道检修后充水时，控制充水流量是必要的。这时可以采用在管道阀门处设较小口径旁通阀的办法，充水时使用小阀，以便于调节流量。

8.5.10 当动态水力分析结果表明阀门关闭过快时引起的压力瞬变值过高，可采用并联较小口径旁通阀的办法，以确保阀门不至关闭过快。

8.5.11 大口径阀门开启力矩大，手动阀要采用传动比很大的齿轮传动装置，人工开启时间很长，劳动强度大，这就需要采用电动驱动装置。前苏联规定管径500mm及500mm以上阀门用电动驱动装置。考虑我国国情，DN500mm管道很多，都采用电动阀门投资较高，故只作推荐性的规定。较小阀门是否采用电动装置，可根据情况由设计人员自定。

8.5.12 考虑运行过程中，新的支管不断建设，施工时的焊渣等杂物不可避免地会部分残留于管道中，故建议干管设阻力小的永久性除污装置。例如在管道底部设一定深度的除污短管。

8.5.13 检查室的尺寸和技术要求是从便于操作、存储部分管沟漏水和保证人员安全考虑的。一般情况下，设两个人孔是为了采光，通风和人员安全。干管距离检查室地面0.6m以上是考虑事故情况下，一侧人孔已无法使用，人员可从管下通过，迅速自另一人孔撤离。检查室内爬梯高度大于4m时，使用爬梯的人员脱手可能跌伤，故建议安装护栏或加平台。

8.5.14 本条主要考虑检查室设备更换问题。当检查室采用预制装配盖板时，可用活动盖板作为安装孔用。

8.5.15 阀门电动驱动装置的防护能力一般能满足地下检查室的环境条件，但供电装置的防护能力可能较低，设计时应加以注意。


9 管道应力计算和作用力计算

9 管道应力计算和作用力计算

管道应力计算的任务是验算管道由于内压、持续外载作用和热胀冷缩及其他位移受约束产生的应力，以判明所计算的管道是否安全、经济、合理；计算管道在上述载荷作用下对固定点产生的作用力，以提供管道承力结构的设计数据。

9.0.1 本条规定了管道应力计算的原则，明确提出采用应力分类法。原规范（90年版）也是采用这一方法，但未明确提出。应力分类法是目前国内外热力管道应力验算的先进方法。 管道中由不同载荷作用产生的应力对管道安全的影响是不同的。采用应力分类法以前，笼统地将不同性态的应力组合在一起，以管道不发生屈服为限定条件进行应力验算，这显然是保守的。随着近代应力分析理论和实验技术的发展，出现了应力分类法。应力分类法对不同性态的应力分别给以不同的限定值，用这种方法进行管道应力验算，能够充分发挥管道的承载能力。 应力分类法的主要特点在于将管道中的应力分为一次应力、二次应力和峰值应力三类，分别采用相应的应力验算条件。 管道由内压和持续外载引起的应力属于一次应力。它是结构满足静力平衡条件而产生的，当应力达到或超过屈服极限时，由于材料进入屈服，静力平衡条件得不到满足，管道将产生过大的变形甚至破坏。一次应力的特点是变形是非自限性的，对管道有很大的危险性，应力验算应采用弹性分析或极限分析。 管道由热胀冷缩等变形受约束而产生的应力属于二次应力。这是结构各部分之间的变形协调而引起的应力。当材料超过屈服极限时，产生小量的塑性变形，变形协调得到满足，变形就不再继续发展。二次应力的特点是变形具有自限性。对于采用塑性良好材料的供热管道，小量塑性变形对其正常使用没有很大影响，因此二次应力对管道的危险性较小。二次应力的验算采用安定性分析。所谓安定性是指结构不发生塑性变形的连续循环，结构在有限塑性变形之后留有残余应力的状态下，仍能安定在弹性状态。安定性分析允许的最大的应力变化范围是屈服极限的两倍。直埋供热管道锚固段的热应力就是典型的二次应力。
峰值应力是指管道或附件（如三通等）由于局部结构不连续或局部热应力等产生的应力增量。它的特点是不引起显著的变形，是一种导致疲劳裂纹或脆性破坏的可能原因，应力验算应采用疲劳分析。但目前尚不具备进行详细疲劳分析的条件，实际计算时对出现峰值应力的三通，弯头等应力集中处采用简化公式计入应力加强系数，用满足疲劳次数的许用应力范围进行验算。 应力分类法早已在美国机械工程师协会（ASME）1971年的《锅炉及受压容器规范》中应用。我国《火力发电厂汽水管道应力计算技术规定》1978年版亦参考国外相关规范改为采用应力分类法。1990年版《城市热力网设计规范》已经规定管道应力计算采用应力分类法，本次修订只是用条文将此法正式明文规定下来。

9.0.2 将原规范中“计算温度”改为“工作循环最高温度”。这样“工作循环最高温度”与“工作循环最低温度”的用词一致，形成一个计算温度循环范围。 计算压力和工作循环最高温度取用热源设备可能出现的压力和温度。这样的考虑是必要的，因为设备可能因某种原因出现最高压力和温度，同时也为管道提升起点压力或温度留有必要的余地。工作循环最低温度取用正常工作循环的最低温度，即停热时经常出现的温度，而不采用可能出现的最低温度，例如较低的安装温度。因为供热管道一次应力加二次应力加峰值应力验算时，应力的限定并不取决于一时的应力水平，而是取决于交变的应力范围和交变的循环次数。安装时的低温只影响最初达到工作循环最高温度时材料的塑性变形量，对管道寿命几乎没有影响。 管道工作循环最低温度取决于停热时出现的温度。全年运行的管道停热检修一般在采暖期以后，此时气温、地温已较高，可达10℃以上。对于地下敷设由于保温效果好，北京地区实际测一个月后，管壁温度仍达30℃；地上敷设由于管道也是保温的，停热一个月后气温上升管壁温度亦不会低于15℃。对于只在采暖期运行的管道，停热时日平均气温不会低于5℃，同样道理，地下敷设管壁温度不会低于10℃；地上敷设不会低于5℃。

9.0.3 本条为地上敷设和地下管沟敷设管道应力计算依据方法的具体规定。采用《火力发电厂汽水管道应力计算技术规定》（SDGJ 6）（以下简称《规定》）的理由是： 1 该《规定》是我国第一个采用应力分类法进行管道应力计算的技术标准； 2 该《规定》是国内管道行业的权威性标准，广泛为其他部门所采用； 3 地上敷设和管沟敷设的热力网管道应力计算目前尚无具体的技术标准，而《规定》中的管道工作条件、敷设条件与之基本一致。 根据以上理由，故暂时采用《火力发电厂汽水管道应力计算技术规定》（SDGJ6）。

9.0.4 直埋敷设热力网管道的应力分析与计算不同于地上敷设和管沟敷设，有其特殊的规律。《城镇直埋供热管道工程技术规程》（CJJ/T 81），根据直埋供热管道的特点，采用应力分类法对管道应力分析与计算做了详细的规定。故直埋敷设热力网管道的应力计算 应按上述标准执行。

9.0.5 热力网管道对固定点的作用力是承力结构的设计依据，故应按可能出现的最大数值计算，否则将影响安全运行。

9.0.6 本条为管道对固定点作用力的计算规定，管道对固定点的三种作用力解释如下： 1 管道热胀冷缩受约束产生的作用力包括：地上敷设、管沟敷设活动支座摩擦力在管道中产生的轴向力；直埋敷设过渡段土壤摩擦力在管道中产生的轴向力、锚固段的轴向力等。 2 内压产生的不平衡力指固定点两侧管道横截面不对称在内压作用下产生的不平衡力，内压不平衡力按设计压力值计算。 3 活动端位移产生的作用力包括：弯管补偿器、波纹管补偿器、自然补偿管段的弹性力、套筒补偿器的摩擦力和直埋敷设转角管段升温变形的轴向力等。也包括波纹管补偿器端波环状截面上的内压作用力。

9.0.7 本条规定了固定点两侧管段作用力合成的原则。 第1）项原则是规定地上敷设和管沟敷设管道固定点两侧方向相反的作用力不能简单的抵消，因为管道活动支座的摩擦表面状况并不完全一样，存在计算误差，同时管道启动时两侧管道不会同时升温，因此热胀受约束引起的作用力和活动端作用力的合力不能完全抵消。计算时应在作用力较小一侧乘以小于1的抵消系数再进行抵消计算。根据大多数设计单位的经验，目前抵消系数取0.7较妥。 第2）项规定内压不平衡力的抵消系数为1，即完全抵消。 因为计算管道横截面和内压值较准确，同时压力在管道中的传递速度非常快，固定点两侧内压作用力同时发生，可以考虑完全抵消。 第3）项计算几个支管对固定点的作用力时，支管作用力应按其最不利组合计算。


10 中继泵站与热力站

10 中继泵站与热力站

10.1 一般规定

10.1.1 中继泵站、热力站设备、水泵噪声较高时，对周围居民及机关、学校等有较大干扰。当噪声较高时，应加大与周围建筑的距离。当条件不允许时，可采取选用低噪声设备、建筑进行隔音处理等办法解决。当热力站所在场所有隔振要求时，水泵机组等有振动的设备应采用减振基础、与振动设备连接的管道设隔振接头并且附近的管道支吊点应选用弹性支吊架。为避免管道穿墙处管道的振动传给建筑结构，应采取隔振措施。例如，管道与墙体间留有空隙、管道与墙体问填充柔性材料。当管道与墙体必须刚性接触时，振源侧的管道应加装隔振接头。

10.1.2 中继泵站、热力站内管道、设备、附件等较多，散热量大，应有良好的通风。为保证管理人员的安全和检修工作的需要应有良好的照明设备。

10.1.3 站房设备间门向外开主要考虑事故时便于人员迅速撤离现场，当热力站站房长度大于12m时为便于人员迅速撤离应设两个出口。水温100℃以下的热水热力站由于水温较低，没有二次蒸发问题，危险性较低可只设一个出口。蒸汽热力站事故时危险性较大，任何时候都应设两个出口。以上规定与《锅炉房设计规范》和前苏联《热力网规范》相同。

10.1.4 站内地面坡度是为了将设备运行或检修泄漏的水引向排水沟，保持地面干燥。也可在设备、管道的排水点设地漏而地面不作坡度。

10.1.11 站内设备强度储备有限，不能承受过大的外加荷载，管道布置时应加以注意。


10.2 中继泵站

10.2 中继泵站

10.2.1 一般情况下，对于大型的热水供热管网是需要设置中继泵站的，有时甚至设置多个中继泵站。中继泵站设置的依据是管网水力计算和水压图。设置中继泵站能够增大供热距离，而不用加大管径，从而节省管网建设投资，在一定条件下可以降低系统能耗，对整个供热系统的工况和管网的水力平衡也有一定的好处。但是，设置中继泵站需要相应地增加泵站投资。因此是否设置中继泵站，应根据具体情况经过技术经济比较后确定。 另外，就国内和国外的一些大型热水供热管网来看，其管网系统的设计压力一般均 在1.6MPa等级范围内，这对于城市热力网的安全性和节省建设投资是大有好处的。如不设中继泵站将使管网管径增大或管网设计压力等级提高，这些对管网建设都是不利的。 再有，当管网上游端有较多用户时，设中继泵站有利于降低供热系统水泵（循环水泵、中继泵）总能耗。 中继泵不能设在环状运行的管段上，否则，只能造成管网的环流，不能提升管网的资用压头。中继泵站建在回水管上，由于水温较低（一般不超过80℃）可不选用耐高温的水泵，降低建设投资。

10.2.2 中继泵为适应不同时期负荷增长的需要并便于调节应采用调速泵。

10.2.3 本条主要参考《室外给水设计规范》泵房设计部分制定。

10.2.4 本条主要考虑减缓停泵时引起的压力冲击，防止水击破坏事故。

10.2.5 当旁通管口径与水泵母管口径相同时，可以最大限度地起到防止水击破坏事故的作用。


10.3 热水热力网热力站

10.3 热水热力网热力站

10.3.1 热水热力网民用热力站的最佳供热规模应按各地具体条件经技术经济比较确定。对于热力站的最佳规模，由于各地的城市建设及经济发展水平不一，难以统一。因此只有根据本地条件，经技术经济比较确定适合于本地实际情况的热力站最佳规模。但是从工程建设投资、运行调节手段、供热实际效果、安全可靠度等方面看，一般地说，热力站规模不宜过大。 本条对新建的居住区，以不超过本街区供热范围为最大规模，一是考虑热力站二级管网不宜跨出本街区的市政道路；二是考虑热力站的供热半径不超过500m，便于管网的调节和管理。

10.3.2 对于大型城市供热系统，从便于管理、易于调节等方面考虑，应采取间接连接方式。对于小型的供热系统，当满足第2款规定时可采用直接连接方式。

10.3.3 全自动组合换热机组具有传热效率高、占地小、现场安装简便、能够实现自动调节、节约能源等特点。有条件时应采用具备无人值守功能的设备。无人值守热力站一般具备以下基本功能：
系统水流量的调节及限制；系统温度、压力的监测与控制；热量的计算及累计；系统的安全保护；系统自动启、停功能等。另外还应具备各运行参数的远程监测、主要动力设备的运行状态及事故诊断、报警等远传通讯功能。

10.3.4 本条规定考虑到生活热水热负荷较大时，热力网设计流量要增加很多，使热力网投资加大。例如150～70℃闭式热水热力网，当生活热水热负荷为采暖热负荷的20％，采用质调节时，其热力网流量已达采暖热负荷热力网流量的50%；若生活热水热负荷为采暖热负荷的40％（例如所有用户都有浴盆时），两种负荷的热力网流量基本相等。为减少热力网流量，降低热力网造价，本条规定当生活热水热负荷较大时，应采用两级加热系统，即第一级首先用采暖回水加热。采取这一措施可减少生活热水热负荷的热力网流量约50％，但这要增加热力站设备的投资。

10.3.5 采暖系统循环泵的选择在流量和扬程上均不考虑额外的余量，以防止选泵过大。目前大多数采暖系统循环泵都偏大，往往是大流量小温差运行，很难降低热网回水温度，这对热力网运行是十分不利的。随着技术进步调速泵在我国应用已很普遍，本规范规定采暖系统采用质一量调节时应选用调速泵。当考虑采暖用户分户计量，用户频繁进行自主调节时，也应采用调速泵，以最不利用户处保持给定的资用压头来控制其转速，可以最大限度地节能。

10.3.7 用户分别设加压泵，没有自动调节装置时，各加压泵不能协调工作，易造成水力工况紊乱。集中设置中继泵站对于热力网水力工况的稳定和节能都是较合理的措施。当用户自动化水平较高，开动加压泵能自动维持设计流量时，当然仍可采用分散加压泵。

10.3.8 采暖系统补水泵的流量应满足正常补水和事故补水（或系统充水）的需要。本条规定与《锅炉房设计规范》协调一致。 正常补水量按系统水容量计算较合理，对于热力站供热范围内系统水容量的统计工作也易于实现。

10.3.9 采暖系统定压点设在循环泵入口侧的理由是：水泵入口侧是循环系统中压力最低点，定压点设在此处可保证系统中任何一点压力都高于定压值。定压值的大小主要是保证系统充满水（即不倒空）和不超过散热器的允许压力。高位膨胀水箱是简单可靠的定压装置，但有时不易实现，此时可采用蒸汽、氮气或空气定压装置。空气定压应选用空气与水之间用隔膜隔离的定压装置，以避免补水中溶氧高而腐蚀系统中的管道及设备。现在许多系统采用调速泵进行补水定压，这种方式的优点是设备简单，缺点是一旦停电，很难长时间维持定压，使系统倒空，恢复运行困难。只能用于一般情况下不会停电的系统。

10.3.10 本条为换热器的选择原则。列管式、板式换热器传热系数高，属于快速换热器，其换热表面的污垢对传热系数值影响很大，设计时不宜按污垢厚度计算传热热阻，否则就不成其为快速换热器了。因此宜按污垢修正系数的办法考虑传热系数的降低。容积式换热器用于生活热水加热，由于其传热系数低，按水垢厚度计算热阻的方法进行传热计算较为合理。 热交换器的故障率很低，同时采暖系统为季节负荷，有足够的检修时间，生活热水系统又非停热造成重大影响的负荷，为了降低造价所以一般可以不考虑备用设备。为了提高供热可靠性，可采取几台并联的办法，这样即使一台发生故障，可不致完全中断供热，亦可适应负荷分期增长，进行分期建设。

10.3.11 本条考虑换热器并联连接时，采用同程连接可以较好地保证各台换热器的负荷均衡。在不可能每台换热器安装完备的检测仪表进行仔细调节的条件下，这种措施是简单易行的。 并联工作的换热器，每台换热器一、二次侧进出口都安装阀门的优点是当一台换热器检修时不影响其他换热器的工作，故推荐采用这种设计方案。 热水供应系统换热器安装安全阀，主要是考虑阀门关闭或用户完全停止用水的情况下，继续加热将造成容器超压，发生爆破事故。本规定为压力容器安全监察的要求。

10.3.12 为保证间接连接采暖系统的换热器不结垢，对采暖系统的水质提出要求，本条采用低压锅炉水质标准。当采暖系统中有钢板制散热器时，因其板厚较薄，极易腐蚀穿孔，故要求补水应除氧，没有上述情况时可不除氧。

10.3.13 热力网中很多热力站进口处热力网供回水压差过大，如果不具备必要的调节手段，很可能超出设计流量，造成用户过热以至使整个管网发生水力失调现象。对于采用质调节的供热系统最好在热力站入口的供水或回水管上安装自动流量控制阀，以自动维持热力站的设计流量，防止失调。目前国产自力式流量控制阀价格不高，应该推广。对于变流量调节的供热系统，热力站入口最好安装自力式压差控制阀，以维持合理的压差保证自动控制系统调节阀的正常工作，同时在因停电而自控系统不工作时，也可自动维持一定压差，使该热力站不致严重失调。 热力站各分支管路应装设关断阀门以便于分别关断进行检修，各分支管路在没有单独自动调节系统时，最好安装手动调节阀以便于初调节，达到各分支管路系统的水力平衡。

10.3.14 本条考虑防止热力网由于冲洗不净而残留的污物进入热力站系统，损坏流量计量仪表，堵塞换热器的通道。同时也防止用户采暖系统的污物进入热力站设备。

10.3.15 本条规定主要考虑保证必要的维护检修条件。


10.4 蒸汽热力网热力站

10.4 蒸汽热力网热力站

10.4.1 蒸汽热力站是蒸汽分配站。通过分汽缸对各分支进行控制、分配，井提供了分支计量的条件。分支管上安装阀门，可使各分支管路分别切断进行检修，而不影响其他管路正常工作，提高供热的可靠性。蒸汽热力站也是转换站，根据热负荷的不同需要，通过减温减压可满足不同参数的需要，通过换热系统可满足不同介质的需要。

10.4.2 采用带有凝结水过冷段的换热设备较串联水—水换热器方案可以节约占地，简化系统，节省投资。

10.4.4 城市蒸汽网凝结水管网投资较大，应设法延长其使用寿命。本条规定的目的在于减少凝结水溶氧，提高凝结水管寿命。

10.4.5、10.4.6 这两条规定参考前苏联《热力网规范》制定。凝结水箱容量过大会增加建设投资，过小会使凝结水泵开停过于频繁。

10.4.7 因凝结水箱较小，凝结水泵应时刻处于良好的状态，故应设备用泵。

10.4.8 凝结水箱设取样点是检查凝结水质量的必要设施。设于水箱中部以下位置，可保证经常能取出水样。

10.4.9 蒸汽热力站内有时装有汽水换热器、水泵等设备，其选择和布置要求基本与热水热力站相同。


11 保温与防腐涂层

11 保温与防腐涂层

11.1 一般规定

11.1.2 从节能角度看，供热介质温度大于40℃即有没保温层的价值。实际上，大于50℃的供热介质是大量的，所以本条规定大于50℃的管道及设备都应保温。 对于不通行管沟或直埋敷设条件下的回水管道、与蒸汽管并行敷设的凝结水管道，因土壤有良好的保温作用，在多管共同敷设的条件下，这些温度低的管道热损失很小，有时不保温是经济的。在这种情况下，经技术经济比较认为合理时，可不保温。

11.1.3 本条规定系参照国家标准《设备及管道保温技术通则》（GB 4272）的规定制定。 经卫生部验证，接触温度高于70℃的物体易发生烫伤。60～70℃的物体也能造成轻度烫伤。因此以60℃作为防止烫伤的界限。 据文献资料介绍，烫伤温度与接触烫伤表面的时间有关，详见下表

11.1.4 本条规定采用国家标准《设备及管道保温技术通则》（GB 4727）的规定。 20世纪60年代一般把导热系数小于0.23W/（m·℃）的材料定为保温材料。但我国近年来保温材料生产技术发展较快，能生产性能良好的保温材料，因此把导热系数规定得低一些，可以用较少的保温材料，达到较好的保温效果，不应采用保温性能低劣的产品。 对于松散或可压缩的保温材料，只有具备压缩状态下的导热系数方程式或图表，才能满足设计需要。
第2款规定的密度值，符合国内生产的保温材料实际情况，是适应对导热系数的控制而制定的，密度大于350kg/m3的材料不应列入保温材料范围。保温材料密度过大，导致支架荷载增加，据统计资料，支架荷重增加一吨，支架投资增加近千元，因此应优先选用密度小的保温材料和保温制品。 第3款规定的硬质保温材料抗压强度值是考虑低于此值会造成运输或施工过程中破损率过高，不仅经济损失大，也影响施工进度和施工质量。半硬质保温材料亦应具有一定强度，否则变形会过大，影响使用。 对保温材料的其他要求，如吸水率低、对环境和人体危害小、对管道及其附件无腐蚀等，也应在设计中综合考虑，但不宜作为主要技术性能指标在条文中规定。

11.1.5 经济保温厚度是指保温管道年热损失费用与保温投资分摊费用之和为最小值时相应的保温层厚度值。保温层厚度增加，热阻增加，散热量减小。但其热阻增加率随厚度加大而逐渐变小，即保温效果随厚度加大而增加得越来越慢。因保温投资和保温材料的体积大致是成正比的，随着管道保温厚度的增大所增加的保温层圆筒形体积增加得越来越快。从以上直观的分析看，盲目增加保温厚度是不经济的。经济保温厚度是综合了热损失费用和投资费用两方面因素的最合理的保温层厚度值，应优先选用。


11.2 保温计算

11.2 保温计算

11.2.1 国家标准《设备和管道保温设计导则》（GB8175）中经济保温厚度的计算方法，不但考虑了传热基本原理，而且也考虑了气象、材料价格、热价、贷款利率及偿还年限等因素，是比较好的计算方法。但《导则》中没有给出地沟多管敷设和直埋敷设的设计公式，执行时可参考其基本方法，加以运用。

11.2.2 地下多管敷设的管道，满足给定的技术条件，可以有多种管道保温厚度的组合方案，设计时应选择最经济的各管道保温厚度组合，也就是保温设计按有约束条件（技术要求）的经济厚度优化设计。

11.2.4 经济保温厚度计算及年散热损失计算都是采用全年热损失。故计算时无论介质温度，还是环境温度都应采用运行期间平均值。

11.2.5 按规定的供热介质温度降计算保温厚度时，应按最不利条件计算。蒸汽管道的最不利工况应根据用汽性质分析确定，通常最小负荷为最不利工况。 热水管道运行温度较低热损失小，且水的热容量比较大，因此热水温度降较小，一般不按允许温度降条件计算。

11.2.6 按规定的土壤（或管沟）温度条件计算保温层厚度时，应选取使土壤（或管沟）温度达到最高值的供热介质温度和土壤自然温度。冬季供热介质温度高但土壤自然温度低，而夏季土壤自然温度高但介质温度低，故应进行两种计算，取其保温厚度较大者。 计算结果与供热介质运行温度、各地区土壤自然温度的变化规律有关，本规范难于给出确定的规律。

11.2.7 按规定的保温层外表面温度条件计算保温层厚度时，应选取使保温层外表面温度达到最高值的供热介质温度和环境温度。理由同第11.2.6条。

11.2.8 为保证外层保温材料在运行时不超温，设计时界面温度取值应略低于保温材料的最高允许温度。

11.2.9 软质或半硬质保温材料在施工捆扎时，必然会压缩，厚度减少、密度增加，相应也就改变了材料的导热系数。设计时应考虑这些因素，使设计计算条件符合实际。

11.2.10 因国内目前尚无完整的统计、测试资料，本条规定系参照前苏联《热力网规范》制定。


11.3 保温结构

11.3 保温结构

11.3.1 本条主要强调对保护层的要求，保温结构的使用效果和使用寿命在很大程度上取决于保护层。提高保护层的质量是十分重要的。

11.3.2 直埋敷设热力管道可以节约投资，是近代各国迅速发展的敷设方式。但直埋敷设管道设计必须认真处理好其保温结构，否则将适得其反。本条规定直埋敷设热水管道的技术要求应符合《高密度聚乙烯外护管聚氨酯泡沫塑料预制直埋保温管》（CJ/T 114）和《玻璃纤维增强塑料外护层聚氨酯泡沫塑料预制直埋保温管》（CJ／T 129）的规定，此标准符合国内预制直埋保温管生产的较高水平。

11.3.3 本条考虑由于钢管的线膨胀系数比保温材料的线膨胀系数大，在热状态下，由于管道升温膨胀时会破坏保温层的完整性，产生环状裂缝。不仅裂缝处增加了热损失，而且水汽易于侵入加速保温层的破坏。因此要求设置伸缩缝，并要求做好伸缩缝处的防水处理。

11.3.4 地下敷设采用填充式保温时，使用吸水性保温材料是有过惨痛教训的。即使保温结构外设有柔性防水层也无济于事。对于热力管道，防水层由于温度变化很难保持完整，一旦一处漏水，则大面积保温材料潮湿，使管道腐蚀穿孔。故本条规定十分严格，使用“严禁”的措辞。

11.3.5 本条规定考虑到便于阀门、设备的检修，可节约重新做保温结构的费用。


11.4 防腐涂层

11.4 防腐涂层

11.4.1、11.4.2 蒸汽管道表面温度高，运行期间即使管子表面无防腐涂料，管子也不会腐蚀。室外蒸汽管道如果常年运行，为解决施工期间的锈蚀问题可涂刷一般常温防腐涂料。对于室外季节运行的蒸汽管道，为避免停热时期管子表面的腐蚀，应涂刷满足运行温度要求的防腐涂料。

11.4.3 架空敷设管道采用铝合金薄板，镀锌薄钢板和塑料外护是较为理想的保护层材料，其防水性能好，机械强度高，重量轻，易于施工。当采用普通铁皮替代时，应加强对其防腐处理。


12 供配电与照明

12 供配电与照明

12.2 供配电

12.2.1 中继泵站及热力站的负荷分级及供电要求，视其在热力网中的重要程度而定，如热力站供热对象是重要政治活动场所，一旦停止供热会造成不良政治影响，其供电要求应是一级；大型中继泵站担负着很大的供热负荷，中断供电会造成重大影响以致发生安全事故时，其供电要求也应是一级。一般中继泵站及热力站则不一定是一级。在设计过程中可以根据实际情况确定负荷分级及供电要求。

12.2.2 电网中的事故有时是瞬时的，故障消除后又恢复正常。这种情况下，中继泵站及热力站的备用电源不一定马上投入。自动切换装置设延时的目的，就是确认主电源为长时间的故障时，再投入备用电源。

12.2.3 设专用配电室是为了便于维护，保证运行安全、供电可靠。

12.2.4 本条规定主要是为了保证供电可靠并使保护简单。

12.2.5 本条规定主要考虑塑料管易老化，且易受外力破坏，不能保证供电可靠。 泵和管道在运行或检修过程中难免漏水，为防止水溅落到配电管线中，应采用防水弯头，以保证供电的安全可靠。

12.2.6 本条规定考虑便于运行人员紧急处理事故，同时检修试泵时启停泵方便，并可保证人员的安全。

12.2.7 在设计中采用大功率变频器应充分考虑谐波造成的危害，并采取相应措施满足国家标准《电能质量公用电网谐波》（GB14549）的规定。

12.2.8 本条规定主要是为了保证设备安全可靠运行。


12.3 照 明

12.3 照 明

12.3.2 为保证热力网安全运行、维护检修方便，照度应视场所需要由设计人员按有关规范确定。

12.3.3 管沟、地下、半地下阀室、检查室等处环境湿热，采用防潮型灯具以保证照明系统的安全可靠。

12.3.4 地下构筑物内照明灯具安装于较低处，人员和工具易触及玻璃灯具，造成损坏触电，故应采用安全电压。


13 热工检测与控制

13 热工检测与控制

13.1 一般规定

13.1.1 我国城市集中供热事业发展很快，供热规模不断扩大。 但随之而来的供热失调造成用户冷热不均，缺少系统运行数据资料无法进行分析判断等问题普遍存在。因此热力网建立计算机监控系统已成为迫切需要。当前建立计算机监控系统的经济、技术条件已基本成熟，但因供热系统规模大小不一，不能强求一致，故本条只对规模较大的城市热力网应建立完备的计算机监控系统作了较严格的规定。

13.1.2 本条为城市热力网监控系统基本任务的规定。

13.1.6 本章内容主要是热力网工艺系统对“热工检测与控制” 的设计要求，而自控专业本身的设计仍执行自控专业设计标准和规范。


13.2 热源及热力网乡数检测与控制

13.2 热源及热力网参数检测与控制

13.2.1～13.2.4 规定了热源出口处供热参数的检测内容和检测要求。热源温度、压力参数是热力网运行温度、压力工况的基本数据。流量、热量不仅是重要的运行参数，还是热力网与热源间热能贸易结算的依据，应尽可能提高检测的精确度。上述参数不仅要在仪表盘上显示而且应连续记录以备核查、分析使用。

13.2.5 热源调速循环水泵根据热力网最不利资用压头自动或手动控制泵转速的方式运行，使最不利的资用压头满足用户正常运行需要。这种控制方式在满足用户正常运行的条件下可最大限度地节约水泵能耗，同时，热源联网运行时，尖峰热源循环泵按此方式控制可自动调整负荷。 循环水泵入口和出口的超压保护装置是降低非正常操作产生压力瞬变的有效保护措施之一。

13.2.6 热力网干线的压力检测数据是绘制管网实际运行水压图的基础资料，是分析管网水力工况十分重要的数据。计算机监控系统实时监测管网压力，甚至自动显示水压图是理想的监测方式。


13.3 中继泵站乡数检测与控制

13.3 中继泵站参数检测与控制

13.3.1 本条第1款检测的是中继泵站最基本、最重要的运行数据，应显示并记录。第2款检测的压力值为判断除污器是否堵塞的分析用数据，可只安装就地检测仪表。第3款规定是在单台水泵试验检测水泵空负荷扬程时使用，其检测点应设在水泵进、出口阀门间靠近水泵侧，并可只安装就地检测仪表。

13.3.2 本条为可使泵站基本不间断运行的自动控制方式，但设计时应有保证水泵自动启动时不会伤及泵旁工作人员的措施。

13.3.3 本条规定是以中继泵承担管网资用压头调节任务的控制方式。理由同第13.2.5


13.4 热力站乡数检测与控制

13.4 热力站参数检测与控制

13.4.1 热力站的参数检测是运行、调节和计量收费必要的依据。

13.4.2 热力站和热力人口的供热调节（局部调节）是热源处集中调节的补充，对保证供热质量有重要作用。从保证高质量供热出发采用自动调节是最佳方式。 本条第1款规定了直接连接水泵混水降温采暖系统的调节方式。这种系统一般采用集中质调节，由于集中调节兼顾了其他负荷（如生活热水负荷），不可能使热力网的温度调节完全满足采暖负荷的需要，再加上集中调节有可能不够精确，所以在热力站进行局部调节可以解决上述问题，提高供热质量。间接连接采暖系统每栋建筑热力入口也可以采用这种方式进行补充的局部调节。 本条第2款规定了间接连接采暖系统的调节方式。当采用质调节时，应按质调节水温曲线根据室外温度调节水温。第3款为对生活热水负荷采用定值调节的规定。即调节热力网流量使生活热水的温度维持在给定值，因热水供应流量波动很大，维持调节精度±5℃已属不低的要求。在对生活热水温度进行调节的同时，还应对换热器热力网侧的回水温度加以限定，以防止热水负荷为零时，换热器中的水温过高。因为此时换热器中的被加热水为死水，出口水温不能反映出换热器内的温度，用换热器热力网侧回水温度进行控制，可以很好地解决这个问题。


13.5 热力网调度自动化

13.5 热力网调度自动化

13.5.1 本条为建立热力网监控系统的原则性建议。

13.5.2 本条为对各级监控系统的功能要求。

13.5.3 计算机监控系统的通讯网络可以采用有线和无线两种方式。无线通讯投资小、建设快，但易受干扰，信号传输质量差。在大城市，无线通讯干扰源多，频道拥挤，障碍物多，采用困难。有线通讯依赖有线网络，有线网络有专用网和公共网之分。专用有线通讯网由供热企业专门敷设和维修管理，要消耗大量的人力物力，因此利用城市公共通讯网络是合理的方案。


附录1 纺织业用汽量估算标准

附录1 纺织业用汽量估算指标


附录2 轻工业用汽量估算指标

附录2 轻工业用汽量估算指标