无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


风景园林图例图示标准 CJJ 67－95

众智软件 http://www.gisroad.com

中华人民共和国行业标准

风景园林图例图示标准

standard for Graphic of Landscape Architecture

CJJ 67－95

主编单位：同济大学建筑城市规划学院

批准部门：中华人民共和国建设部

施行日期：1996年3月1日

关于发布行业标准《风景园林图例图示标准》的通知

建标[1995]427号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

根据原城乡建设环境保护部（87）城科字第276号文的要求，由同济大学建筑城市规划学院主编的《风景园林图例图示标准》，业经审查，现批准为行业标准，编号CJJ-67-95,自1996年3月1日起施行。

本标准由建设部城镇建设标准技术归口单位建设部城市建设研究院归口管理，其具体解释工作由同济大学建筑城市规划学院负责。

本标准由建设部标准定额研究所出版。

中华人民共和国建设部

1995年7月25日


1 总 则

1 总 则

1.0.1 为了统一风景园林制图的常用图例图示，适应风景园林的建设发展，制定本标准。

1.0.2 本标准适用于绘制风景名胜区、城市绿地系统的规划图及园林绿地规划和设计图。

1.0.3 未规定的图例图示，宜根据本标准的原则和所列图例的规律性进行派生，图例图示的形象应以简明、清晰、美观为原则。

1.0.4 图例图示的尺度应根据图纸的比例、设计的深度和图面效果去定。

1.0.5 图例图示可进一步用字母、数字、文字等加以补充。

1.0.6 风景园林制图应符合本标准外，尚应符合国家现行有关标准的规定。


2 风景名胜区与城市绿地系统规划图例

２ 风景名胜区与城市绿地系统规划图例

２．１地界


2.2 景点、景物

2.2 景点、景物


2.3 服务设施

2.3 服务设施


2.4 运动游乐设施

2.4 运动游乐设施


2.5 工程设施

2.5 工程设施


2.6 用地类型

2.6 用地类型


3 园林绿地规划设计图例

3 园林绿地规划设计图例

3.1 建筑


3.2 山 石

3.2 山 石


3.3 水 体

3.3 水 体


3.4 小品设施

3.4 小品设施


3.5 工程设施

3.5 工程设施


3.6 植 物

3.6 植 物


4 树木形态图示

4 树木形态图示

4.1 枝干形态


4.2 树冠形态

4.2 树冠形态


附录A 本标准用词说明

附录Ａ 本标准用词说明

Ａ．０．１ 为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：

（１）表示很严格，非这样做不可的 正面词采用“必须”；反面词采用“严禁”。

（２）表示严格，在通常情况下均应这样做的 正面词采用“应”；反面词采用“不应”或“不得”。

（３）表示允许稍有选择，在条件许可时首先应这样做的 正面词采用“宜”或“可”；反面词采用“不宜”。

Ａ．０．２ 条文中指明必须按其他有关标准执行的写法为“应按……执行”或“应符合……的规定”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位：同济大学建筑城市规划学院

参加单位：上海市园林设计院 南京市园林规划设计院 广州市园林建筑规划设计院

主要起草人：司马铨 陈久昆 李铮生 周在春 颜文武 吴文骏 孟杏元


无标题文档

中华人民共和国行业标准

风景园林图例图示标准

standard for Graphic of Landscape Architecture

CJJ 67－95

条文说明

主编单位：同济大学建筑城市规划学院

前言

根据原城乡建设环境保护部（87）城科字第276号文的要求，由同济大学建筑城市规划学院主编，上海市园林设计院等单位参加共同编制的《风景园林图例图示标准》（CJJ 67－95），经建设部1995年7月25日，以建标[1995]427号文批准，业已发布。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《风景园林图例图示标准》编制组按章、节、条顺序，编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有欠妥之处，清将意见函寄同济大学建筑城市规划学院。

本条文说明由建设部标准定额研究所组织出版。


1 总 则

1 总 则

1.0.1 风景园林图例图示是规划设计图的重要组成部分。我国在50年代，大多数参照苏联城市绿地规划、设计图。自1979年改革开放以来，随着风景园林事业的发展，出现了许多新的内容和项目，规划设计图例图示也浩繁纷呈，差异颇大，不够统一。为了使风景园林制图的常用图例图示规范化，达到统一，以提高绘制风景园林规划设计图的质量和效率，适应当今信息时代的要求，特制定本标准。

1.0.2 本标准在研究了建国以来风景园林图例图示的基础上，将其系统化，适用于风景名胜区与城市绿地系统规划图、园林绿地规划设计图、树木形态的表达，包括枝干与树冠的立面图示。

1.0.3 风景园林规划设计内容非常丰富，而且在不断更新充实，本标准所制定的图例图示不可能包罗万象，只能是常见的、基本的图示图例，凡未规定的可依据以下原则和规律进行派生：

（1）图例图示的形象应简明、清晰、美观。

（2）图例图示的形象应与代表性实物形态特征或国内外常用符号相一致，如地界、各种道路、管线等图例均以线型形象标识；用地类型图例则采取面状各种图形符号标识；风景名胜区中的景点均以圆形外框，内加该景点的代表性景物形态特征或国内外常用符号，前者如古建筑图例，后者如宗教建筑图例；风景名胜区中的服务设施、运动游乐设施图例均以方形外框，内加该服务设施点的形态特征或国内外常用的符号，前者如运动场图例，后者如停车场图例，具体图例详见2.1.2，2.3.2，2.4.2，2.5.1-2.5.6，2.6，3.1，3.2，3.3，3.4，3.5，3.6，4.1，4.2说明。

1.0.4 本标准所列的图例图示，仅表达其形象，具体尺度大小，应根据图纸的比例、设计的深度及图面的效果来确定。

1.0.5 风景园林制图有时仅用图例图示尚不能完全表达规划设计意图时，可进一步用字母、数字、文字等另行注明，如种植设计图中表达三棵香樟树时，可用3.6.2常绿阔叶乔木图例，在注以香樟等。

1.0.6 除本标准已制定者外，风景园林制图涉及到地形、建筑、城市规划等内容时，应按现行国家标准执行，如《地形图图式》（GB 7929-87）、《房屋建筑制图统一标准》（GBJ1-86）、《建筑制图标准》（GBJ104-87）等。


2 风景名胜区与城市绿地系统规划图例

2 风景名胜区与城市绿地系统规划图例

风景名胜区与城市绿地系统规划图例，主要适用于1：2000-1：50000比例的总体规划及专项规划图纸。考虑到地形图是规划图的基础图纸，为此本章图例与已经颁布的《地形图图式》（GB7929-87）等相关的图形符号与标志标准保持了一致。

2.1 地 界

地界是区分不同地域的界线。

2.1.1，2.1.2，2.1.3 参照《地形图图式》（GB 7929-87）中的9.2.9.4，9.6。

2.1.4 表明各类绿地的界线，用中实线表示。


2.2 景点、景物

2.2 景点、景物

景点是指具有自然或人文景观价值的特定范围。景物是指组成景点的具体景观特色的物质要素。景点用圆形图例表示。景物图例采用能代表该景观特点的物质要素形态或符号来表示，如2.2.4和2.2.6。

2.2.1 以圆形空心与实心分别表示原有景点和规划景点。

2.2.2-2.2.29 在圆形内填加表示该景点的景观特征图例。其中2.2.2，2.2.3，2.2.8，2.2.11，2.2.17，2.2.20，2.2.29，分别参照GB7929-87中的5.9，5.16，5.17，10.4，8.39，5.1，其中2.2.14参照《1：5000地形图编绘规范及图式》（ZBA79001-87）中的7.6.6。其中2.2.24，2.2.27参照《公共信息标志用图形符号》（GB10001-88）中的13。

2.2.2 古建筑、殿、厅、堂、阁、馆、轩及居民等。

2.2.3 塔、宝塔、经幢及其他塔形景观建筑物。

2.2.4 宗教建筑：佛教、道教、基督教、神庙及各类寺、院、庙、观、庵、堂等宗教性建筑物。

2.2.5 具有一定纪念性和标志性作用的牌坊、牌楼及坊形景观建筑物。

2.2.6 具有一定历史文化价值及景观价值的各类桥梁。

2.2.7 城墙、城楼、城门等古代防卫性建筑物。

2.2.8 具有一定历史文化价值的名人墓及墓园。

2.2.9 具有特定考古价值的历史文化遗址。

2.2.10 刻于崖壁的字、画、雕刻等文化艺术点。

2.2.11 具有文化或科学、历史价值的古井。

2.2.12 可供旅游观光赏景的山体。

2.2.13 形态奇特的独立山峰。

2.2.14 形态独立的多个山峰群体。

2.2.15 由自然因素形成地溶洞、岩洞及人工形成的山洞或地下人工景点。

2.2.16 山地的一种特殊构造形态，中间低称谷地，两边有形态险要的山壁。

2.2.17 形状奇特的天然危石及孤立突出于水体的岩石。

2.2.18 形态壁立、难于攀登的陡峭崖壁。

2.2.19 瀑布：从河床纵断面陡坡或悬崖处倾泻而下的水景。主要成因是水流对江、河、湖溪边软硬岩层的差别侵蚀，使硬岩层暴露于易受侵蚀的软岩层之上称为陡崖，山体上的水流便在此处汇流泻成为瀑布。瀑布又分为帘瀑、飞瀑、叠瀑等（参照《辞海》P995）。

2.2.20 泉：具有旅游观光价值的，由地下水天然露头形成的水景（参照《辞海》）。

2.2.21 温泉：水温超过当年平均气温或超过20摄氏度的泉。常含有矿物成分，专名矿泉，有休疗养旅游健身价值。

2.2.22 湖泊：湖盆的积水部分。容量大小不一，大如内陆湖，小至池塘。按其成因，可分为构造湖、岩溶湖（喀斯特湖）、人工湖等，它具有调蓄水量、供给饮水、调节气候、湖上观光游憩等功能。

2.2.23 海（溪）滩是海（溪）倾斜，有沙砾、卵石或淤泥等组成。

2.2.24 具有较高树龄及历史、科学、艺术价值的文物，属特定保护的树木。

2.2.25 森林：植物群落之一。是集生的乔木及其共同作用的植物、动物、微生物和土壤、气候等的生态总体。有天然和人工培育两大类。

2.2.26 供公众的游憩、观赏娱乐活动的城市公共绿地。

2.2.27 以展示动物为主题的专类公园或可供游览的专业园地。

2.2.28 以展示植物为主题的专类公园或可供游览用的科研园地。

2.2.29 烈士陵园：供公众瞻仰、纪念烈士的园地。


2.3 服务设施

2.3 服务设施

服务设施仅列入风景名胜区和城市绿地系统中重要的、常见的项目。凡服务设施均用方形符号表示。服务设施的性质以其形态特征或国内外常用的符号标识。

2.3.1 以方形的空心或实心分别表示原有及规划的综合服务设施点。

2.3.2-2.3.23 以方形的外框表示服务设施的形态符号。其中2.3.4，2.3.7，2.3.8，2.3.9，2.3.17，2.3.18参考《公共信息图形符号》（GB3818-83）中的1.3及《公共信息标志用图形符号》（GB 10001-88）中的10，11，14，24。其中2.3.5，2.3.20，2.3.22，参考GB7929-87中的8.35，5.19，4.17。

2.3.2-2.3.6 主要指有定时定期客运或专供旅游观光客运的公路、铁路、航空、水运等集散服务设施点。

2.3.7 专门为汽车停放的场地，包括室内及地下停车场。

2.3.8 供汽车加油的固定设施点。

2.3.8 门诊所、急救站、医院等医疗设施点。

2.3.10 独立设置的公用厕所。

2.3.11 供文化娱乐活动的场所，包括影剧院、舞厅、歌厅、音乐厅和多功能文化娱乐点。

2.3.12 旅游宾馆：供在风景名胜区或城市中旅游客人在住宿服务的设施点。

2.3.13 度假村休养所：在城郊或风景名胜区中供旅游度假休养住宿、文体娱乐服务的设施点。

2.3.14 疗养院：在城郊或风景名胜区中供患有慢性疾病的病员康复住宿和游览的设施点。

2.3.15 储蓄所、信用社、银行、证券公司等金融机构。

2.3.16 邮件、电报通讯设施点。

2.3.17 供公共使用的电话通讯设施点，包括公用电话亭、所、局等。

2.3.18 供各种需求的餐饮服务设施点。

2.3.19 风景区各级行政管理所在地，包括风景管理站、处、局等。

2.3.20 消防站：专为消灭和防止火灾而设置的公共设施点。本图例参照《消防设施图形符号》（GB4327）制定。

2.3.21 公安保卫机构所在地。

2.3.22 观察、预报气象的设施点。

2.3.23 供游客、野外活动和宿营的场地。


2.4 运动游乐设施

2.4 运动游乐设施

运动游乐设施仅列入与旅游度假关系较密切的项目，凡运动游乐设施亦均用方形外框、内加不同运动游乐特征符号组成图例。

2.4.1-2.4.2 在江、河、湖、海水体中开辟的划定水域供人们游泳及水上健身运动。并配以相应岸上服务设施的场所。

2.4.3 游乐场：配置有各种游乐活动设施的场所。

2.4.4 运动场：配置有球类及田径运动等设施。

2.4.5-2.4.7 供跑马、赛马、高尔夫球运动或附有观众席的场所。


2.5 工程设施

2.5 工程设施

工程设施仅列入风景名胜区中常见的基础设施项目。

2.5.1-2.5.6 凡工程设施站点均用三角形作为图例的外框，内加该工程设施的特征或符号。2.5.1-2.5.6分别表示为地区性服务的电视。发电、变电、供水、污水及垃圾处理等基础设施点。

2.5.7-2.5.16 参照GB7929-87中的6.15，6.25，6.13，2，6.5，6.6，7.4。

2.5.7 公路、汽车游览路：设有路基、路肩、路面铺设水泥、沥青、砾石、碎石等材料。可通行汽车的道路。

2.5.8 小路、步行游览路：进行一定的路基、路面处理，供步行和游览的道路。

2.5.9 山地步游小路：在山坡上筑有台阶蹬道的步行游览小路。

2.5.10 穿越人供山洞路段或江河、城市地面以下的工程（参照《土木建筑工程辞典》）。

2.5.11 跨越湖河山谷供旅游观光的高架、机动运输设施。

2.5.12 铺设在山坡上供旅游观光的钢缆机动的运输设施。

2.5.13 供旅游观光的高架轻轨运输设施。

2.5.14 有固定航线的水上游览线。

2.5.15 架空的电力线、通信线或其他管线。

2.5.16 埋置于地下的各种管道或其他电缆线。


2.6 用地类型

2.6 用地类型

用地类型是指用地的不同使用性质及不同植被覆盖特征。

2.6.1-2.6.11 为用地使用性质分类符号，其中2.6.1，2.6.4，2.6.5，2.6.6，2.6.7，2.6.10，2.6.11参照《城市规划统一图例（草案）》。

2.6.12-2.6.18 为用地植被特征的分类符号，其插入符号参照GB7929中的11.6，11.10，11.13，11.17。

2.6.1 指村镇生活和生产的各类建设用地。

2.6.2 指向公众开放的旅游观光的风景名胜地。

2.6.3 指供旅游度假的用地

2.6.4 指商业、服务业、旅馆业、文化娱乐等地用地。

2.6.5 指供应水、电、燃气、热的设施，交通设施及环保设施等的用地。

2.6.6 指种植各种农作物的土地

2.6.7 指向公众开放、有一定游憩设施的绿地。

2.6.8 指用于隔离、卫生和安全的防护林带及绿地。

2.6.9 指用于保护国家、省、市、各县级的地面和地下历史文物的用地。

2.6.10 指培育提供苗木、花卉、草皮等的用地。

2.6.11 指特殊性质的用地。

2.6.12-2.6.16 指生长针叶、阔叶、针阔叶混交的乔木、灌木及竹类等林木的用地。

2.6.17 指油桐、椰子、橡胶和各种果林、茶园、葡萄园等林地、园地。

2.6.18 指草类生长比较茂盛，覆盖地面达50%以上的地区。


3 园林绿地规划设计图例

3 园林绿地规划设计图例

园林绿地规划设计图例，主要适用于1：1000-1：200比例的详细规划设计图纸。考虑到地形图是规划设计的基础图纸，为此本章图例应与地形图的图例保持一定的统一性和相关性，并同房屋建筑制图标准的图例相一致。

3.1 建 筑

建筑泛指各种材料、结构及各种使用性质的房屋。图例应反映房屋的外围轮廓形态。

3.1.1-3.1.5 参照《总图制图标准》（GBJ103-87）中的1-5。

3.1.6 如需反映坡屋顶形态时用此图例符号。

3.1.7 指用草类材料作为屋顶面层或有棚顶，四周无墙或仅用简陋墙壁的建筑物，参照GB7929-97中的3.6。

3.1.8 指用玻璃等透光材料作为屋顶或墙面的暖房、温室、展览画舫等建筑物。


3.2 山 石

3.2 山 石

山石指人工堆叠在园林绿地中的观赏性的假山。

3.2.1 由黄石、湖石等天然石依据一定的艺术、技术规律堆叠成的假山。

3.2.2 由砖、混凝土、彩色水泥砂浆等建筑材料经艺术塑造成的假山。

3.2.3 由土及天然块石混合堆叠的假山。

3.2.4 由形态奇特色彩美观的天然块石，如湖石、黄腊石独置而成的石景。


3.3 水 体

3.3 水 体

水体指江、河、湖、海、池塘、水库、沟渠等自然和人工水体。其外轮廓，自然的用曲线，人工的用指线表示。

3.3.1 岸线是自然形的水体。

3.3.2 岸线呈规则形的水体。

3.3.3 跌水瀑布：不同标高的水流经过陡坎或悬崖所形成的水景。

3.3.4 旱涧：旱季一般无水或断续有水的山涧。

3.3.5 溪涧：指山间两岸多石滩的小溪。


3.4 小品设施

3.4 小品设施

点缀于园林绿地中的小型景观性和功能性设施。本章图例根据图纸比例，可表示设施的位置，不表示具体形态；也可依据设计的形态表示。其中3.4.1-3.4.2，3.4.6-3.4.7参照GB7929-87中的4.25，5.3，7.12，1.13。其中3.4.3参照GBJ103-87中的相应图形。

3.4.4 设置在室外的固定座凳。

3.4.5 供攀缘藤本植物并可游憩观赏的廊架。

3.4.8 园灯：在园林绿地中的照明灯具。本图例等同采用ISO11091。

3.4.9 设置在室外地供饮用的沙滤水设备。

3.4.10 指示牌：设置在园林绿地中提供导游用的标牌。本图例等同采用ISO11091。


3.5 工程设施

3.5 工程设施

工程设施仅列入园林绿地中常见的项目。其中3.5.1-3.5.5，3.5.8，3.5.11，3.5.19参照GBJ103-87中的相应图例。3.5.2等同采用ISO11091。3.5.6，3.5.12-3.5.18参照GB7929-87中的相应图例。

3.5.7 固定设置在绿地中的喷水灌溉设备点。

3.5.9 铺砌装饰性材料的路面。

3.5.16 设在水中带有间隔而连续的石墩以供游人步越水面之用。

3.5.20 保护水岸的工程措施可分以砖、石或混凝土等砌筑的整形岸壁规则式驳岸及假山石堆叠的非整形岸壁自然式驳岸。


3.6 植 物

3.6 植 物

园林植物种类繁多、形态千变万化，其表达方法也是五花八门。本章图例仅取以最常用、基本统一的部分，内容上分为乔木、灌木、绿篱、竹类、花卉、草皮及特种植物。凡未列入内容可按各地区的实际需要加以补充。

3.6.1-3.6.14 为乔木、灌木图例，其中又分为单株，疏林，树林，落叶与常绿，阔叶与针叶。凡落叶乔、灌木图例均不加45度细斜线；凡常绿乔灌木应加45度细斜线。凡阔叶树的图例外轮廓线为圆形或弧裂形线；凡针叶树的图例外轮廓线为锯齿形线或斜刺形线。凡乔木图例外形呈圆形，灌木图例外形呈不规则曲线形。图中左图为简化型图例，右图为变化型图例。

3.6.7-3.6.10 为阔叶及针叶乔木的疏林及密林的图例，其区别是疏林图例中留有一定的空隙，而密林图例中不留空隙。

3.6.11-3.6.14 为落叶及常绿灌木的疏林及密林的图例，其区别同上。如要表明观花灌木，可插入小圆符号。

3.6.15-3.6.16 为自然形绿篱与整体形绿篱的图例，其区别是整形绿篱符号中加席文线。

3.6.17 泛指装饰路边或花坛边缘的袋状花卉。

3.6.18-3.6.19 为草本花卉的图例，为区分一、二年生草本花及多年生、宿根草本花卉，前者均步小圆符号，后者均步三叶形符号。

3.6.20-3.6.21 为草皮图例、缀花草皮图例为草皮图例中插入花形符号。

3.6.22-3.6.27 为常见的特种植物的图例，其图例主要表示特种植物的形态特征。

3.6.22 整形树木为规则的圆形符号。

3.6.23 竹丛为“个”字形组合或外廓线形态。

3.6.24 棕榈植物为阔叶形符号。

3.6.25 仙人掌植物为曲线带刺形符号。

3.6.26 藤本植物为卷曲线形符号。本图例等同采用ISO11091。

3.6.27 水生植物为漂浮形符号。


4 树木形态图示

4 树木形态图示

树木形态可谓千姿万态，种类不同，形态有别，即使同一种类的树木，其不同的生长阶段，形态也有很大差异。本章图示仅列举最为常见的形态。

4.1 枝干形态

枝干形态指由树干及树枝构成的树木形态特征，可分为常见的六个类型，即4.1.1-4.1.6的有主轴干侧分枝形（多数为针叶树），主轴干无分枝形（棕榈类植物），无主轴干多枝形（多数阔叶树），无主轴干垂枝形（垂柳、龙爪槐等），无主轴干丛生形（多数灌木），无主轴干匍匐形（地柏、火棘、迎春等）。


4.2 树冠形态

4.2 树冠形态

树冠形态指由枝叶与干的一部分所构成的树木外形特征。可分为常见的六种基本形态，即4.2.1-4.2.6的圆锥形，椭圆形，圆形，垂枝形，伞形，匍匐形。树冠轮廓线凡针叶树用锯齿形，凡阔叶树用弧裂形表示。