无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


城市绿地分类标准 CJJ/T-2002

众智软件 http://www.gisroad.com

中华人民共和国行业标准

城市绿地分类标准

Standard for classification of urban green space

CJJ/T 85—2002

批准部门：中华人民共和国建设部

施行日期：2002年9月1日

关于发布行业标准《城市绿地分类标准》的通知

建标[2002]135号

根据我部《关于印发<一九九三年工程建设城建、建工行业标准制订、修订计划>的通知》（建标[1993] 699号）的要求，北京北林地景园林规划设计院有限责任公司主编的《城市绿地分类标准》，经我部审查，现批准为行业标准，编号为CJJ/T 85—2002，自2002年9月1日起实施。

本标准由建设部负责管理，北京北林地景园林规划设计院有限责任公司负责具体技术内容的解释，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2002年6月3日

前 言

根据建设部建标[1993] 699号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国内先进标准，并广泛征求意见的基础上，制定了本标准。

本标准的主要技术内容是：1.城市绿地分类；2.城市绿地的计算原则与方法。

本标准由建设部负责管理，授权由主编单位负责具体技术内容的解释。

本标准主编单位：北京北林地景园林规划设计院有限责任公司（原北京林业大学园林规划建筑设计院，地址：北京市清华东路35号北京林业大学122信箱；邮政编码：100083）

本标准参编单位：建设部城市建设研究院、北京市城市规划设计研究院、武汉市城市规划设计研究院、海南省三亚市园林局、山东省城乡规划设计研究院、上海市园林局

本标准主要起草人：徐波、李金路、赵锋、曹礼昆、高仁凤、吴淑琴、陈世平，肖志中、江长桥，王胜永，张文娟、孙国强


1 总 则

1 总 则

1.0.1 为统一全国城市绿地（以下简称为“绿地”）分类，科学地编制、审批、实施城市绿地系统（以下简称为“绿地系统” ）规划，规范绿地的保护、建设和管理，改善城市生态环境，促进城市的可持续发展，制定本标准。

1.0.2 本标准适用于绿地的规划、设计、建设、管理和统计等工作。

1.0.3 绿地分类除执行本标准外，尚应符合国家现行有关强制性标准的规定。


2 城市绿地分类

2 城市绿地分类

2.0.1 绿地应按主要功能进行分类，并与城市用地分类相对应。

2.0.2 绿地分类应采用大类、中类、小类三个层次。

2.0.3 绿地类别应采用英文字母与阿拉伯数字混合型代码表示。

2.0.4 绿地具体分类应符合表2.0.4的规定。


3 城市绿地的计算原则与方法

3 城市绿地的计算原则与方法

3.0.1 计算城市现状绿地和规划绿地的指标时，应分别采用相应的城市人口数据和城市用地数据；规划年限、城市建设用地面积、规划人口应与城市总体规划一致，统一进行汇总计算。

3.0.2 绿地应以绿化用地的平面投影面积为准，每块绿地只应计算一次。

3.0.3 绿地计算的所用图纸比例、计算单位和统计数字精确度均应与城市规划相应阶段的要求一致。

3.0.4 绿地的主要统计指标应按下列公式计算。

3.0.5 绿地的数据统计应按表3.0.5的格式汇总。

3.0.6 城市绿化覆盖率应作为绿地建设的考核指标。


本标准用词说明

本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
l）表示很严格，非这样做不可的： 正面词采用“必须”； 反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的： 正面词采用“应”； 反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时首先应这样做的： 正面词采用“宜”； 反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应按……执行”或”应符合……要求（或规定）”。


城市绿地分类标准 CJJ/T 85-2002 条文说明

中华人民共和国行业标准

城市绿地分类标准

CJJ/T 85—2002

条 文 说 明

前 言

《城市绿地分类标准》（CJJ/T 85—2002），经建设部2002年6月3日以建标[2002]135号文批准，业已发布。

为便于广大规划、设计、施工、管理、统计、科研、学校等单位的有关人员在使用本标准时能正确理解和执行条文规定，《城市绿地分类标准》编制组按章、节、条顺序编制了本标准的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄北京市清华东路35号北京林业大学122信箱，北京北林地景园林规划设计院有限责任公司（邮政编码：100083）。


1 总 则

1 总 则

1.0.1 本标准所称城市绿地（以下简称“绿地”）是指以自然植被和人工植被为主要存在形态的城市用地。它包含两个层次的内容：一是城市建设用地范围内用于绿化的土地；二是城市建设用地之外，对城市生态、景观和居民休闲生活具有积极作用、绿化环境较好的区域。这个概念建立在充分认识绿地生态功能、使用功能和美化功能，城市发展与环境建设互动关系的基础上，是对绿地的一种广义的理解，有利于建立科学的城市绿地系统（以下简称为“绿地系统”）。

随着城市化水平的不断提高，城市环境问题日益突出，绿地建设的重要性已为人们所认识。由于我国目前还没有一个全国统一的绿地分类标准，所以各个城市的绿地分类差别较大，有些即使是同类绿地，名称相同，但其内涵和统计口径也不尽相同。绿地分类及统计口径的不规范，导致绿地系统规划与城市规划之间缺少协调关系，使城市之间的绿地规划建设指标缺乏可比性，直接影响到绿地系统规划的编制与审批，影响到绿地的建设与管理。从绿地建设实践和城市的可持续发展来看，迫切需要制订全国统一的绿地分类标准。

编制本标准的目的在于总结建国以来绿地规划、建设、管理的经验，参考和学习国外先进方法，建立符合我国城市建设特点的绿地分类，以统一全国的绿地分类和统计口径，提高绿地系统规划编制、审批的科学性，提高绿地保护、建设和管理水平，切实改善城市生态环境，促进城市的可持续发展。

1.0.2 本标准适用于国家按行政建制设立的城市（1）绿地规划与设计的编制与审批；（2）绿地的建设与管理；（3）绿地的统计等工作。依照《中华人民共和国城市规划法》，本标准所称城市包括直辖市、市、镇。将建制镇作为本标准的适用对象，是考虑到在中国城市化进程中，城镇的发展较为迅速，其环境问题亦日益突出，注重城镇的绿地保护与建设，将有利于城镇经济和环境的同步发展。

1.0.3 各个城市在进行绿地的规划、设计、建设、管理及统计工作时，除执行本标准外，还应符合国家现行的与绿地相关的法律法规、技术标准，尤其是强制性标准条文的规定。


2 城市绿地分类

2 城市绿地分类

2.0.1 建国以来，有关的行政主管部门，研究部门和学者从不同的角度出发，提出过多种绿地的分类方法。世界各国由于国情不同，绿地规划、建设、管理、统计的机制不同，所采用的绿地分类方法也不统一。

本标准从我国的具体情况出发，根据各地区主要城市的绿地现状和规划特点，以及城市建设发展尤其是经济与环境同步发展的需要，参考国外有关资料，以绿地的功能和用途作为分类的依据。由于同一块绿地同时可以具备游憩、生态，景观、防灾等多种功能，因此，在分类时以其主要功能为依据。

与绿地相关的现行法规和标准主要有：《中华人民共和国城市规划法》、《城市绿化条例》、《城市用地分类与规划建设用地标准》GBJ137、《公园设计规范》CJJ48、《城市居住区规划设计规范》GB 50180和《城市道路绿化规划与设计规范》CJJ75等。 这些法规和标准从不同角度对某些种类的绿地作了明确规定。从行业要求出发编制本标准时，与相关标准进行了充分协调。

2.0.2 本标准将绿地分为大类、中类、小类三个层次，共5大类、13中类、11小类，以反映绿地的实际情况以及绿地与城市其他各类用地之间的层次关系，满足绿地的规划设计、建设管理，科学研究和统计等工作使用的需要。

2.0.3 为使分类代码具有较好的识别性，便于图纸、文件的使用和绿地的管理，本标准使用英文字母与阿拉伯数字混合型分类代码。大类用英文GREEN SPACE（绿地）的第一个字母G和一位阿拉伯数字表示；中类和小类各增加一位阿拉伯数字表示。如：G1表示公园绿地，G11表示公园绿地中的综合公园，G111表示综合公园中的全市性公园。

本标准同层级类目之间存在着并列关系，不同层级类目之间存在着隶属关系，即每一大类包含着若干并列的中类，每一中类包含着若干并列的小类。

2.0.4 表2.0.4已就各类绿地的名称、内容与范围作了规定，以下按顺序说明。

1 公园绿地

（1）关于取消“公共绿地”的说明
“公共绿地”引自前苏联，建国以来在我国城市规划与绿地规划、建设、管理、统计工作中曾广泛使用。但是，从长期的绿地建设和发展趋势来看，需要从以下几方面重新考虑“公共绿地”的命名。

1）准确的命名是建立科学的分类方法的基本保证。
类别名称的确定，反映了不同分类方法的出发点和基本原则。命名的准确性直接关系到分类方法的科学合理性。我国现行的法规，标准及行政文件对“公共绿地”的定义及内容的规定主要有：①《城市用地分类与规划建设用地标准》规定“公共绿地”为“向公众开放，有一定游憩设施的绿化用地，包括其范围内的水域”；②《城市绿化规划建设指标的规定》（城建[1993] 784号）：“公共绿地是指向公众开放的市级、区级、居住区级公园、小游园、街道广场绿地，以及植物园、动物园、特种公园等”。另外，在中华人民共和国建设部编写的《城市绿化条例释义》第三章中有这样的论述：“城市的公共绿地、风景林地、防护绿地、行道树及干道绿化带的绿化属城市公有，为全市服务，既是城市居民共享的，又是城市绿地系统中的骨干部分”。由此可见，“公共绿地”突出反映的是“公共性”，与它相对应的是非公共绿地。因此，继续使用“公共绿地”将使本标准产生分类名称上的不准确。

2）充分体现绿地的功能和用途。
“公共绿地”体现的是所属关系和服务对象的范围，但无论是《城市用地分类与规划建设用地标准》还是本标准，均以用地的性质和功能为主要分类依据。因此，继续使用“公共绿地”将使本标准产生分类依据上的不统一。

3）适应绿地建设与发展的需要。
“公共绿地”是政府投资建设和管理的带有社会福利性质的市政公用设施。在社会主义市场经济条件下，绿地建设的投资渠道、开发方式和管理机制均发生了变化，由园林系统外建设并向公众开放的公园绿地在各地均有出现，这些公园绿地与“公共绿地”在概念上有所不同，但在功能和用途上是相同的。因此，继续使用“公共绿地”不能如实反映我国绿地建设的现状和发展趋势。

4）有利于国际间的横向比较。
世界各国的绿地分类及绿地规划建设指标因国情不同而各异，但我国目前使用的“公共绿地”与其他国家相对于非公有绿地的“公共绿地”缺乏可比性。

为此，本标准不再使用“公共绿地”，而用“公园绿地”替代。

（2）关于“公园绿地”名称的说明
“公园绿地”是城市中向公众开放的、以游憩为主要功能，有一定的游憩设施和服务设施，同时兼有健全生态、美化景观、防灾减灾等综合作用的绿化用地。它是城市建设用地、城市绿地系统和城市市政公用设施的重要组成部分，是表示城市整体环境水平和居民生活质量的一项重要指标。

本标准将“公共绿地”改称“公园绿地”主要出于以下考虑：
1）突出绿地的主要功能。
相对于其他绿地来说，为居民提供绿化环境和良好的户外游憩场所是“公共绿地”的主要功能，但“公共绿地”从字面上看强调的是公共性，而“公园绿地”则直接体现的是这类绿地的功能性。“公园绿地”并非“公园”和“绿地”的叠加，不是公园和其他类别绿地的并列，而是对具有公园作用的所有绿地的统称，即公园性质的绿地。

2）具备一定的延续性和协调性。
首先，以“公园绿地”替代“公共绿地”，基本保持原有的内涵，既能保证命名的科学、准确，又使绿地统计数据具有一定的延续性。 其次，国家现行标准《公园设计规范》CJJ48中提出的公园类型基本上与《城市用地分类与规划建设用地标准》GBJ137中“公共绿地”的内容相吻合，只是所用名称有所不同，如将“街头绿地”表述为“带状公园”和“街旁游园”，并做出了相应的规定。因此，使用“公园绿地”既可以涵盖“公共绿地”的内容，又与相关标准、规范具有协调性。

3）建立国际间横向比较的基础。
“人均公园面积”是欧美、日本等发达国家普遍采用的一项反映绿地建设水平的指标，本标准使用“公园绿地”的名称，以“人均公园绿地面积”取代“人均公共绿地面积”，有利于国际间的横向比较。虽然世界各国“公园”的内涵不一定完全相同，但是基本概念是相对应的，而且从发展的角度看，也有趋同的趋势。

（3）关于“公园绿地”的分类
对“公园绿地”进一步分类，目的是针对不同类型的公园绿地提出不同的规划、设计、建设及管理要求。本标准按各种公园绿地的主要功能和内容，将其分为综合公园、社区公园、专类公园，带状公园和街旁绿地5个中类及11个小类，小类基本上与国家现行标准《公园设计规范》CJJ48的规定相对应。

1）综合公园。
综合公园包括全市性公园和区域性公园，与国家现行标准《公园设计规范》CJJ48的内容保持一致。因各城市的性质、规模、用地条件、历史沿革等具体情况不同，综合公园的规模和分布差异较大，故本标准对综合公园的最小规模和服务半径不作具体规定。

2）关于“社区公园”的说明。
在城市化发展过程中，一方面是城市生活水平的提高使居民的生活范围发生着变化，另一方面是城市开发建设的多元化使开发项目的单位规模多样化，因此，使用“社区”的概念，既可以从用地规模上保证覆盖面，同时强调社区体系的建立和社区文化的创造。“社区”的基本要素为“①有一定的地域；②有一定的人群；③有一定的组织形式、共同的价值观念、行为规范及相应的管理机构；④有满足成员的物质和精神需求的各种生活服务设施”（摘自《辞海》）。因此，“社区”与“居住用地”基本上是吻合的。

本标准在公园绿地的分类中设“社区公园”中类，结合国家现行标准《城市居住区规划设计规范》GB 50180下设“居住区公园”和“小区游园”两个小类，并对其服务半径做出规定，旨在着重强调这类公园绿地都属于公园性质，与居民生活关系密切，必须和住宅开发配套建设，合理分布。

在《城市用地分类与规划建设用地标准》中，“居住区公园”归属“公共绿地”，而“小区游园”归属“居住用地”，为保证统计资料的准确性和延续性，在城市用地统计时，从本标准的“公园绿地”中扣除“小区游园”项之后，可替代原“公共绿地”参与城市建设用地平衡；在进行城市绿地统计时，“小区游园”已计入“公园绿地”，故不可再计入“附属绿地”中重复统计。

3）关于增设“游乐公园”的说明。
目前，我国许多城市兴建了大型游乐场所，但是其建设、管理均不够规范。1997年，国务院下发《关于游艺机、游乐园有关情况的报告》（国经贸质[1997]661号），明确规定将游乐园的管理权归属建设部。本标准增设“游乐公园”，是考虑到：①大型游乐场作为城市旅游景点和居民户外活动场所之一应当纳入城市公园绿地的范畴；②将游乐场所定位为“游乐公园”，明确其绿化占地比例应大于等于65%的规定，有利于提高游乐场所的环境质量和整体水平；③将游乐场所从偏重于经济效益向注重环境、经济和社会综合效益的方向引导。

为符合国家现行标准《公园设计规范》CJJ48对公园绿地的要求，本标准提出“游乐公园”中的绿化占地比例应大于等于65％的规定。对于已建成的游乐场所，如达不到该项要求，不能按“公园绿地”计算。

4）关于“带状公园”的说明。
“带状公园”常常结合城市道路、水系、城墙而建设，是绿地系统中颇具特色的构成要素，承担着城市生态廊道的职能。 “带状公园”的宽度受用地条件的影响，一般呈狭长形，以绿化为主，辅以简单的设施。本标准虽未对“带状公园”提出宽度的规定，但在带状公园的最窄处必须满足游人的通行、绿化种植带的延续以及小型休息设施布置的要求。

5）关于“街旁绿地”的说明。
“街旁绿地”是散布于城市中的中小型开放式绿地，虽然有的街旁绿地面积较小，但具备游憩和美化城市景观的功能，是城市中量大面广的一种公园绿地类型。
本标准提出“街旁绿地”的绿化占地比例的规定，其主要依据是国家现行标准《公园设计规范》CJJ48规定“街旁游园”的绿化占地比例应大于等于65％。

6）关于“街道广场绿地”的说明。
在“街旁绿地”的“内容与范围”一栏中提到了“街道广场绿地”的概念，“街道广场绿地”是我国绿地建设中一种新的类型，是美化城市景观，降低城市建筑密度，提供市民活动、交流和避难场所的开放型空间。“街道广场绿地”在空间位置和尺度上，在设计方法和景观效果上不同于小型的沿街绿化用地，也不同于一般的城市游憩集会广场、交通广场和社会停车场库用地。 建设部《城市绿化规划建设指标的规定》的说明中，将“街道广场绿地”归为“公共绿地”的一种，但没有做出定义。从对北京、上海、沈阳、武汉等19个城市的调查结果看，其中，17个城市在“公共绿地”统计中有“街道广场绿地”。

“街道广场绿地”与“道路绿地”中的“广场绿地”不同，“街道广场绿地”位于道路红线之外，而“广场绿地”在城市规划的道路广场用地（即道路红线范围）以内。

本标准提出“街道广场绿地”中绿化占地比例大于等于65％这一量化规定的主要依据是：①国家现行标准《城市道路绿化规划与设计规范》CJJ 75规定城市公共活动广场集中成片绿地不应小于广场总面积的25％；②对上海、天津、山东等地16个街道广场绿地的调查，绿化占地比例的平均值达63.3％，其中最低值为43％（不含水体），最高达81%；③虽广场绿地中的人流量一般大于普通的沿街绿地，但在满足功能需求的同时，应符合国家现行标准《公园设计规范》CJJ48关于绿化占地比例的规定。

2 生产绿地
国家现行标准《城市用地分类与规划建设用地标准》GBJ 137将生产绿地和防护绿地合并为一个中类。考虑到这两类绿地具有不同的功能和用途，往往分类规划、分项建设。参照建设部《城市绿化规划建设指标的规定》，考虑绿地规划和建设的实际需要，本标准将这两类绿地分成两个大类。

不管是否为园林部门所属，只要是为城市绿化服务，能为城市提供苗木、草坪、花卉和种子的各类圃地，均应作为生产绿地，而不应计入其他类用地。其他季节性或临时性的苗圃，如从事苗木生产的农田，不应计入生产绿地。单位内附属的苗圃，应计入单位用地，如学校自用的苗圃，与学校一并作为教育科研设计用地，在计算绿地时则作为附属绿地。

由于城市建设用地指标的限定和苗木供应市场化，生产绿地已显现出郊区化的趋势。因此，位于城市建设用地范围外的生产绿地不参与城市建设用地平衡，但在用地规模上应达到相关标准的规定。

圃地具有生产的特点，许多城市中临时性存放或展示苗木、花卉的用地，如花卉展销中心等不能作为生产绿地。

3 防护绿地
防护绿地是为了满足城市对卫生、隔离、安全的要求而设置的，其功能是对自然灾害和城市公害起到一定的防护或减弱作用，不宜兼作公园绿地使用。因所在位置和防护对象的不同，对防护绿地的宽度和种植方式的要求各异，目前较多省市的相关法规针对当地情况有相应的规定，可参照执行。

4 附属绿地
（1）关于“附属绿地”含义的说明
“附属绿地”在过去的绿地分类中，被称为“专用绿地”或“单位附属绿地”。虽然从功用上看，“专用绿地”和“附属绿地” 内容相同，但从名称的字面解释上看，“专用绿地”容易产生误解，因为许多“专用绿地”并不专用，而是对公众开放的。由于在城市总体规划中已对“公共绿地”、“生产绿地”和“防护绿地”做出了规定，使用“附属绿地”一词则更能够准确地反映出包含在其他城市建设用地中的绿地的含义。“附属绿地”不能单独参与城市建设用地平衡。

（2）关于“附属绿地”分类的说明
附属绿地的分类基本上与国家现行标准《城市用地分类与规划建设用地标准》GBJ137中建设用地分类的大类相对应，既概念明确，又便于绿地的统计、指标的确定和管理上的操作。附属绿地因所附属的用地性质不同，而在功能用途，规划设计与建设管理上有较大差异，应符合相关规定和城市规划的要求，如“道路绿地”应参照国家现行标准《城市道路绿化规划与设计规范》CJJ 75的规定执行。

由于附属绿地的分类与城市建设用地的类别紧密相关，为方便本标准的使用，特将《城市用地分类与规划建设用地标准》中相关内容摘录如下：

（3）关于“居住绿地”的说明
居住绿地在城市绿地中占有较大比重，与城市生活密切相关，是居民日常使用频率最高的绿地类型。在《城市绿化条例》中将居住绿地作为一个大类，考虑到分类依据的统一性，以及居住绿地是附属于居住用地的绿化用地，本标准将居住绿地作为中类归入附属绿地。居住绿地不能单独参加城市建设用地平衡。

随着城市环境建设水平的提高，全国已有许多城市要求居民出行500m可进入公园绿地。为满足城市规划建设管理的需求，结合我国城市用地现状，本标准将“居住区公园”和“小区游园”归属“公园绿地”，在城市绿地指标统计时不得作为“居住绿地”计算，居住绿地的规划设计应参照国家现行标准《城市居住区规划设计规范》GB 50180的规定执行。

5 其他绿地
（1）关于“其他绿地”的说明
1）必要性。
城市通常有若干个空间层次，从城市规划、建设和管理的角度讲，则主要有城市建设用地和城市规划区空间层次。

随着市场经济和城市建设的发展、城市居民休闲时间的增加和出行能力的增强，位于城市建设用地之外、城市规划区范围以内，生态、景观和游憩环境较好、面积较大、环境类型多样的区域开始承担起城市生态、景观保护和居民游憩的职能，使市区与周边环境的结合更加有机，使居民生活更加丰富。

这些区域能够体现出城市规划区中的生态、景观、旅游、娱乐等资源状况，它是城市建设用地范围内上述诸系统的延伸，它与城市建设用地内的绿地共同构成完整的绿地系统。因此在绿地分类中必须包含这些内容。

2）关于“其他绿地”的含义及其命名。
“其他绿地”是指位于城市建设用地以外生态、景观、旅游和娱乐条件较好或亟须改善的区域，一般是植被覆盖较好、山水地貌较好或应当改造好的区域。这类区域对城市居民休闲生活的影响较大，它不但可以为本地居民的休闲生活服务，还可以为外地和外国游人提供旅游观光服务，有时其中的优秀景观甚至可以成为城中的景观标志。其主要功能偏重生态环境保护、景观培育、建设控制、减灾防灾、观光旅游、郊游探险、自然和文化遗产保护等。如风景名胜区、水源保护区、有些城中新出现的郊野公园、森林公园、自然保护区、风景林地、城市绿化隔离带、野生动植物园、湿地、垃圾填埋场恢复绿地等。由于上述区域与城市和居民的关系较为密切，故应当按城市规划和建设的要求保持现状或定向发展，一般不改变其土地利用现状分类和使用性质。

上述类型的区域在很多城市的绿地规划和建设中已经出现，并呈现良好的发展态势，但命名比较混乱。“其他绿地”的命名既考虑到这些类型的区域与城市建设用地内的绿地的相对关系，又能够对不断扩展的区域类型有较大的覆盖面。

“其他绿地”不能替代或折合成为城市建设用地中的绿地，它只是起到功能上的补充、景观上的丰富和空间上的延续等作用，使城市能够在一个良好的生态、景观基础上进行可持续发展。“其他绿地”不参与城市建设用地平衡，它的统计范围应与城市总体现划用地范围一致。

（2）关于“其他绿地”中“城市绿化隔离带”的说明
城市绿化隔离带包括城市绿化隔离带和城市组团绿化隔离带。不同于城市组团绿化隔离带的城市绿化隔离带指我国已经出现的城镇连片地区，有些城镇中心相距10余公里，城镇边缘已经相接，这些城镇应当用绿色空间分隔，防止城镇的无序蔓延和建设效益的降低。

（3）关于“其他绿地”中“湿地”的说明
根据《关于特别是水禽生境的国际重要湿地公约》（《拉姆萨公约》）在序言中的定义，湿地为：“沼泽、湿原、泥炭地或水域，其中水域包括天然的和人工的，永久的和暂时的，水体可以是静止的或流动的，是淡水、半咸水或咸水，包括落潮时水深不超过6米的海域，另外还包括毗邻的梯岸和海滨”。这是一个广泛的定义。


3 城市绿地的计算原则与方法

3 城市绿地的计算原则与方法

3.0.1 绿地作为城市用地的一种类型，计算时应采用相应的城市人口数据和城市用地数据，以利于用地指标的分析比较，增强绿地统计工作的科学性。

3.0.2 绿地面积应按绿化用地的平面投影面积进行计算，山丘、坡地不能以表面积计算。每块绿地只计算一次，不得重复。

3.0.3 《城市用地分类与规划建设用地标准》对城市规划不同阶段用地计算的图纸比例、计算单位、数字统计精确度作了明确规定，绿地计算时应与城市规划相应阶段的要求一致，以保证城市用地统计数据的整合性。

3.0.4 为统一绿地主要指标的计算工作，便于绿地系统规划的编制与审批，以及有利于开展城市间的比较研究，本标准提出了人均公园绿地面积、人均绿地面积、绿地率三项主要的绿地统计指标的计算公式。

现就三项指标的计算公式做如下说明：①可以用于不同的城市用地统计范围，如城市中心区、城市建设用地、城市总体规划用地等，一般在绿地系统规划中和无特指的情况下，均以城市建设用地范围为用地统计范围，即：计算公式中的Ac一般指城市建设用地面积；②三项指标的计算公式既可以用于现状绿地的统计，也可以用于规划指标的计算，但计算时应符合3.0.1条的规定，即用于现状绿地统计时，采用城市现状人口和城市现状建设用地数据；用于规划指标计算时，采用城市规划人口和城市规划建设用地数据，这些数据均应与城市总体规划一致。

3.0.5 在表3.0.5中设“小计”、“中计”、“合计”项是为了便于与城市总体规划相协调。“小计”项中扣除“小区游园”后与《城市用地分类与规划建设用地标准》中的“绿地”一致：“中计”项与“城市建设用地平衡表”相对应：“合计”项可以得出绿地占城市总体规划用地的比例。因为城市建设用地和城市总体规划用地是城市总体规划与城市建设统计中使用的两个不同的用地范围，所以本标准提出针对这两个用地范围的绿地率指标，以反映不同空间层次的绿化水平。