无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


园林基本术语标准 CJJ/T 91━2002

众智软件 http://www.gisroad.com

中华人民共和国行业标准

园林基本术语标准

Standard for basic terminology

of landscape architecture

CJJ/T 91━2002

批准部门：中华人民共和国建设部

施行日期：2 0 0 2 年 12 月 1 日

中华人民共和国建设部

公 告

第73号

建设部关于发布行业标准 《园林基本术语标准》的公告

现批准《园林基本术语标准》为行业标准，编号为CJJ/T 91—2002，自2002年12月1日起实施。 本标准由建设部标准定额研究组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2002年10月11日

前 言

根据建设部[1990]建标字第407号文的要求，标准编制组广泛调查、参阅有关文史资料，认真总结、提炼，并在广泛征求意见的基础上，制定了本标准。

本标准的主要技术内容：1.总则；2.通用术语；3.城市绿地系统；4.园林规划与设计；5.园林工程；6.风景名胜区。

本标准由建设部负责管理，由主编单位负责具体技术内容的解释。

本标准主编单位：建设部城市建设研究院（地址：北京市朝阳区惠新南里2号院，邮政编码：100029）

本标准主要起草人员：陈明松、王磐岩、李金路、赵洪才


1 总 则

1 总 则

1.0.1 为了科学地统一和规范园林基本术语及其定义，制定本标准。

1.0.2 本标准适用于园林行业的规划、设计、施工、管理、科研、教学及其他相关领域。

1.0.3 采用园林基本术语及其定义，除应符合本标准的规定外，尚应符合国家有关强制性标准的规定。


2 通 用 术 语

2 通 用 术 语

2.0.1 园林学 landscape architecture，garden architecture

综合运用生物科学技术、工程技术和美学理论来保护和合理利用自然环境资源，协调环境与人类经济和社会发展，创造生态健全、景观优美、具有文化内涵和可持续发展的人居环境的科学和艺术。

2.0.2 园林 garden and park

在一定地域内运用工程技术和艺术手段，通过因地制宜地改造地形、整治水系、栽种植物、营造建筑和布置园路等方法创作而成的优美的游想境域。

2.0.3 绿化 greening，planting 栽种植物以改善环境的活动。

2.0.4 城市绿化 urban greenirng，urban planting 栽种植物以改善城市环境的活动。

2.0.5 城中绿地 urban green space

以植被为主要存在形态，用于改善城市生态，保护环境，为居民提供游憩场地和美化城市的一种城市用地。


3 城市绿地系统

3 城市绿地系统

3.1 城 市 绿 地

3.1.1 公园绿地 public park 向公众开放，以游想为主要功能，兼具生态、美化、防灾等作用的城市绿地。

3.1.2 公园 park 供公众游览、观赏、休憩、开展户外科普、文体及健身等活动，向全社会开放，有较完善的设施及良好生态环境的城市绿地。

3.1.3 儿童公园 children park 单独设置，为少年儿童提供游戏及开展科普、文化活动的公园。

3.1.4 动物园 zoo 在人工饲养条件下，移地保护野生动物，供观赏、普及科学知识、进行科学研究和动物繁育，并具有良好设施的绿地。

3.1.5 植物园 botanica1 garden 进行植物科学研究和引种驯化，并供观赏、游憩及开展科普活动的绿地。

3.1.6 墓园 cemetery garden 园林化的墓地。

3.1.7 盆景园 penjing garden，miniature landscape 以盆景展示为主要内容的专类公园。

3.1.8 盲人公园 park for the blind 以盲人为主要服务对象，配备以安全的设施，可以进行触觉感知、听觉感知和嗅觉感知等活动的公园。

3.1.9 花园 garden 以植物观赏为主要功能的小型绿地。可独立设园，也可附属于宅院、建筑物或公园内。

3.1.10 历史名园 historical garden and park 历史悠久、知名度高，体现传统造园艺术并被审定为文物保护单位的园林。

3.1.11 风景名胜公园 famous scenic park 位于城市建设用地范围内，以文物古迹、风景名胜点（区）为主形成的具有城市公园功能的绿地。

3.1.12 纪念公园 memorial park 以纪念历史事件、缅怀名人和革命烈士为主题的公园。

3.1.13 街旁绿地 roadside green space 位于城市道路用地之外，相对独立成片的绿地。

3.1.14 带状公园 linear park 沿城市道路、城墙、水系等，有一定游想设施的狭长型绿地。

3.1.15 专类公园 theme park 具有特定内容或形式，有一定游憩设施的公园。

3.1.16 岩石园 rock garden 模拟自然界岩石及岩生植物的景观，附属于公园内或独立设置的专类公园。

3.1.17 社区公园 community park 为一定居住用地范围内的居民服务，具有一定活动内容和设施的集中绿地。

3.1.18 生产绿地 productive plantation area 为城市绿化提供苗木、花草、种子的苗圃、花圃、草圃等圃地。

3.1.19 防护绿地 green buffer，green area for environmental protection 城市中具有卫生、隔离和安全防护功能的绿化用地。

3.1.20 附属绿地 attached green space 城市建设用地中除绿地之外各类用地中的附属绿化用地。

3.1.21 居住绿地 green space attached to housing estate，residential green space 城市居住用地内除社区公园之外的绿地。

3.1.22 道路绿地 green space attached to urban road and square城市道路广场用地内的绿地。

3.1.23 屋顶花园 roof garden 在建筑物屋顶上建造的花园。

3.1.24 立体绿化 vertical planting 利用除地面资源以外的其他空间资源进行绿化的方式。

3.1.25 风景林地 sewenic forest land 具有一定景观价值，对城市整体风貌和环境起改善作用，但尚没有完善的游览、休息、娱乐等设施的林地。


3.2 城市绿地系统规划

3.2 城市绿地系统规划

3.2.1 城市绿地系统 urban green space system 由城市中各种类型和规模的绿化用地组成的整体。

3.2.2 城市绿地系统规划 urban green space system planning 对各种城市绿地进行定性、定位、定量的统筹安排，形成具有合理结构的绿色空间系统，以实现绿地所具有的生态保护、游憩休闲和社会文化等功能的活动。

3.2.3 绿化覆盖面积 green coverage 城市中所有植物的垂直投影面积。

3.2.4 绿化覆盖率 percentage of greenery coverage 一定城市用地范围内，植物的垂直投影面积占该用地总面积的百分比。

3.2.5 绿地率 greening rate， ratio of green space 一定城市用地范围内，各类绿化用地总面积占该城市用地面积的百分比。

3.2.6 绿带 green belt 在城市组团之间、城市周围或相邻城市之间设置的用以控制城市扩展的绿色开敞空间。

3.2.7 楔形绿地 green wedge 从城市外围嵌入城市内部的绿地，因反映在城市总平面图上呈楔形而得名。

3.2.8 城市绿线 boundary line of urban green space 在城市规划建设中确定的各种城市绿地的边界线。


4 园林规划与设计

4 园林规划与设计

4.1 园 林 史

4.1.1 园林史 landscape hisiory， garden history 园林及其相关因素发生、发展和演变的历史。

4.1.2 古典园林 classical garden 对古代园林和具有典型古代园林风格的园林作品的统称。

4.1.3 囿 hunting park 中国古代供帝王贵族进行狩猎、游乐的一种园林类型。

4.1.4 苑 imperial park 在圃的基础上发展起来的，建有宫室和别墅，供帝王居住、游乐、宴饮的一种园林类型。

4.1.5 皇家园林 royal garden 古代皇帝或皇室享用的，以游乐、狩猎、休闲为主，兼有治政、居住等功能的园林。

4.1.6 私家园林 private garden 古代官僚、文人、地主、富商所拥有的私人宅园。

4.1.7 寺庙园林 monastery garden 指寺庙、宫观和祠院等宗教建筑的附属花园。


4.2 园 林 艺 术

4.2 园 林 艺 术

4.2.1 园林艺术 garden art 在园林创作中，通过审美创造活动再现自然和表达情感的一种艺术形式。

4.2.2 相地 site investigation 泛指对园址场地条件的勘察、体察、分析和利用。

4.2.3 造景 landscaping 使环境具有观赏价值或更高观赏价值的活动。

4.2.4 借景 borrowed scenery， view borrowing 对景观自身条件加以利用，或借用外部景观从而完善园林自身的方法。

4.2.5 园林意境 poetic imagery of garden 通过园林的形象所反映的情感，使游赏者触景生情，产生情景交融的一种艺术境界。

4.2.6 透景线 perspective line 在树木或其他物体中间保留的可透视远方景物的空间。

4.2.7 盆景 miniature landscape， penjing 呈现于盆器中的风景或园林花木景观的艺术缩制品。

4.2.8 插花 flower arrangement 以植物为主要材料，经过艺术加工而成的作品。

4.2.9 季相 seasonal appearance of plant 植物在不同季节表现出的外观。


4.3 规 划 设 计

4.3 规 划 设 计

4.3.1 园林规划 garden planning， landscaping planning 综合确定、安排园林建设项目的性质、规模、发展方向、主要内容、基础设施、空间综合布局、建设分期和投资估算的活动。

4.3.2 园林布局 garden layout 确定园林各种构成要素的位置和相互之间关系的活动。

4.3.3 园林设计 garden design 使园林的空间造型满足游人对其功能和审美要求的相关活动。

4.3.4 公园最大游人量 maximum visitors capacity in park 在游览旺季的日高峰小时内同时在公园中游览活动的总人数。

4.3.5 地形设计 topographical design 对原有地形、地貌进行工程结构和艺术造型的改造设计。

4.3.6 园路设计 garden path design 确定园林中道路的位置、线形、高程、结构和铺装形式的设计活动。

4.3.7 种植设计 planting desingn 按植物生态习性和园林规划设计的要求，合理配置各种植物，以发挥它们的园林功能和观赏特性的设计活动。

4.3.8 孤植 specimen planting，isolated planting 单株树木栽植的配植方式。

4.3.9 对植 opposite planting，coupled planting 两株树木在一定轴线关系下相对应的配植方式。

4.3.10 列植 linear planting 沿直线或曲线以等距离或按一定的变化规律而进行的植物种植方式。

4.3.11 群植 group planting，mass planting 由多株树木成丛、成群的配植方式。


4.4 园 林 植 物

4.4 园 林 植 物

4.4.1 园林植物 landscape plant 适于园林中栽种的植物。

4.4.2 观赏植物， omamental plant 具有观赏价值，在园林中供游人欣赏的植物。

4.4.3 古树名木 historical tree and famous wood species 古树泛指树龄在百年以上的树木；名木泛指珍贵、稀有或具有历史、科学、文化价值以及有重要纪念意义的树木，也指历史和现代名人种植的树木，或具有历史事件、传说及神话故事的树木。

4.4.4 地被植物 ground cover plant 株丛密集、低矮，用于覆盖地面的植物。

4.4.5 攀缘植物 climbing plant，climber 以某种方式攀附于其他物体上生长，主干茎不能直立的植物。

4.4.6 温室植物 greenhouse plant 在当地温室或保护地条件下才能正常生长的植物。

4.4.7 花卉 flowering plant 具有观赏价值的草本植物、花灌木、开花乔木以及盆景类植物。

4.4.8 行道树 avenue tree， street tree 沿道路或公路旁种植的乔木。

4.4.9 草坪 lawn 草本植物经人工种植或改造后形成的具有观赏效果，并能供人适度活动的坪状草地。

4.4.10 绿篱 hedge 成行密植，作造型修剪而形成的植物墙。

4.4.11 花篱 flower hedge 用开花植物栽植、修剪而成的一种绿篱。

4.4.12 花境 flower torder 多种花卉交错混合栽植，沿道路形成的花带。

4.4.13 人工植物群落 man-made planting habitat 模仿自然植物群落栽植的、具有合理空间结构的植物群体。


4.5 园 林 建 筑

4.5 园 林 建 筑

4.5.1 园林建筑 garden building 园林中供人游览、观赏、休憩井构成景观的建筑物或构筑物的统称。

4.5.2 园林小品 small garden ornaments 园林中供休息、装饰、景观照明、展示和为园林管理及方便游人之用的小型设施。

4.5.3 园廊 veranda， gallery， colonnade 园林中屋檐下的过道以及独立有顶的过道。

4.5.4 水榭 waterside pavilion 供游人休息、观赏风景的临水园林建筑。

4.5.5 舫 boat house 供游玩宴饮、观景之用的仿船造型的园林建筑。

4.5.6 园亭 garden pavilion， pavilion 供游人休息、观景或构成景观的开敞或半开敞的小型园林建筑。

4.5.7 园台 platform 利用地形或在地面上垒士、筑石成台形，顶部平整，一般在台上建屋字房舍或仅有围栏，供游人登高览胜的园林构筑物。

4.5.8 月洞门 moon gate 开在园墙上，形状多样的门洞。

4.5.9 花架 pergola， trellis 可攀爬植物，并提供游人遮荫、休憩和观景之用的棚架或格子架。

4.5.10 园林楹联 couplet written on scroll，couplet on pillar 悬挂或张贴在园林建筑壁柱上的联语。

4.5.11 园林匾额 biane in garden 挂在厅堂或亭榭等园林建筑上的题字横牌。


5 园 林 工 程

5 园 林 工 程

5.0.1 园林工程 garden engineering 园林中除建筑工程以外的室外工程。

5.0.2 绿化工程 plant engineering 有关植物种植的工程。

5.0.3 大树移植 big tree transplanting 将胸径在20cm以上的落叶乔木和胸径在15cm以上的常绿乔木移栽到异地的活动。

5.0.4 假植 heeling in， temporary planting 苗木不能及时栽植时，将苗木根系用湿润土壤做临时性填埋的绿化工程措施。

5.0.5 基础种植 foundation planting 用灌木或花卉在建筑物或构筑物的基础周围进行绿化、美化栽植。

5.0.6 种植成活率 ratio of living tree 种植植物的成活数量与种植植物总量的百分比。

5.0.7 适地适树 planting acoording to the environment 因立地条件和小气候而选择相适应的植物种进行的绿化。

5.0.8 造型修剪 topiary 将乔木或灌木做修剪造型的一种技艺。

5.0.9 园艺 horticulture 指蔬菜、果树、观赏植物等的栽培、繁育技术和生产管理方法。

5.0.10 假山 rockwork，artificial hill 园林中以造景或登高览胜为目的，用土、石等材料人工构筑的模仿自然山景的构筑物。

5.0.11 置石 stone arrangement，stone layout 以石材或仿石材料布置成自然露岩景观的造景手法。

5.0.12 掇山 piled stone hill， hill making 用自然山石掇叠成假山。

5.0.13 塑山 man-made rockwork 用艺术手法将人工材料塑造成假山。

5.0.14 园林理水 water system layout in garden 造园中的水景处理。

5.0.15 驳岸 revetment in garden 保护园林水体岸边的工程设施。

5.0.16 喷泉 fountain 经加压后形成的喷涌水流。


6 风景名胜区

6 风景名胜区

6.0.1 风景名胜区 landscape and famous scenery 指风景名胜资源集中、环境优美、具有一定规模和游览条件，可供人们游览欣赏、休慈娱乐或进行科学文化活动的地域。

6.0.2 国家重点风景名胜区 nationa park of China 经国务院审定公布的风景名胜区。

6.0.3 风景名胜区规划 landscape and famous scenery planning 保护培育、开发利用和经营管理风景名胜区，并发挥其多种功能作用的统筹部署和具体安排。

6.0.4 风景名胜 famous scenery， famous scenic site 著名的自然或人文景点、景区和风景区域。

6.0.5 风景资源 scenerv resource 能引起审美与欣赏活动，可以作为风景游览对象和风景开发利用的事物的总称。

6.0.6 景物 view， feature 具有独立欣赏价值的风景素材的个体。

6.0.7 景点 feature spot， view spot 由若干相互关联的景物所构成、具有相对独立性和完整性，并具有审美特征的基本境域单元。

6.0.8 景区 scenic zone 根据风景资源类型、景观特征或游人观赏需求而将风景区划分成的一定用地范围。

6.0.9 景观 landscape， scenery 可引起良好视觉感受的某种景象。

6.0.10 游览线 touring route 为游人安排的游览、欣赏风景的路线。

6.0.11 环境容量 environmental capacitv 在一定的时间和空间范围内所能容纳的合理的游人数量。

6.0.12 国家公园 national park 国家为合理地保护和利用自然、文化遗产而设立的大规模的保护区域。


附录A 英文术语条目索引

附录A 英文术语条目索引

landscape and famous scenery planning 风景名胜区规划 6.0.3


附录B 汉语拼音术语条目索引

附录B 汉语拼音术语条目索引


园林基本术语标准 CJJ/T 91━2002

中华人民共和国行业标准

园林基本术语标准

CJJ/T 91━2002

条文说明

批准部门：中华人民共和国建设部

施行日期：2 0 0 2 年 12 月 1 日

前 言

《园林基本术语标准》（CJJ/T 91—2002）经建设部2002年10月11日以公告第73号批准、发布。 为便于广大设计、施工、科研、学校等单位的有关人员在使用本标准时能正确理解和执行条文规定，《园林基本术语标准》编制组按章、节、条顺序编制了本标准的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄建设部城市建设研究院（地址：北京朝阳区惠新南里2号院，邮政编码：100029）


1 总 则

1 总 则

1.0.1 《园林基本术语标准》（以下简称“基本术语”）是指在园林行业中比较常见，与园林规划设计联系相对比较紧密的行业专门用语。“基本术语”中所称的园林，包括传统园林学、城市园林绿化学和大地景观规划三个部分，即通常所说的风景园林所涉及的各个领域。 由于中国园林的历史悠久、专业覆盖面广、内容丰富以及空间应用范围大，行业术语的数量也很大，既有园林从古至今约定俗成的术语，也有从相关行业和不同领域借鉴来的术语，还有园林与相关学科相互渗透交融过程中产生的词汇，许多术语的确切定义尚需做进一步的讨论。园林规划设计作为行业的龙头，基本上能够将行业所涉及的各个专业和相关术语联系起来。术语是各门学科的专门用语，有严格规定的意义。本标准在筛选了数百个常见的园林名词之后，选择了117个术语。对于园林行业中一般的术语和不需要特别解释的名词，目前暂不予以选用，在以后《园林基本术语标准》的修编过程中，待一些术语的定义进一步完善后，再进行定义的调整和词条的增减。 对园林术语的选择和定义相对比较困难。有些术语如“园林意境”属于纯艺术范畴，涉及中国“天人合一”思想指导下独特的造园境界的追求；有些术语如“绿化”，既是学科术语，又是行业名词，同时也是大众用语，其内容比较开放、广泛和不易确定。因此，本标准尽量在与园林学科有关的术语层面对它们作出规定。 本标准采用中、英文对照的方式，并采用英汉条文对照和汉语文字、拼音条文对照的方式索引。英文术语尽量以国家授权过的权威出版物为准。

1.0.2 “基本术语”将有利于园林及其相关行业在科学研究和技术交流中用语的规范化、行业管理的标准化、规划设计成果的严谨描述及合同文本的准确表达。


2 通 用 术 语

2 通 用 术 语

2.0.1 园林学

采用“园林学”一词作为主要行业术语的主要依据之一是全国自然科学审定委员会公布的《建筑 园林 城市规划名词》（1996）。该书在“前言”中有如下解释和说明：“如‘园林学’一词，有的专家认为应以‘景观学’代替，但考虑到我国多年来习用的‘园林学’的概念已不断扩大，故仍采用‘园林学’，与英文的landscapepe architecture相当”。“根据国务院授权，委员会审定公布的名词术语，科研、教学、生产、经营以及新闻出版等各部门，均应遵照使用”。 中国园林历史悠久，但是作为一门学科它又很年轻。在汉文化圈内的国家和地区中，韩国称之为“造景”，日本称之为“造园”，台湾称之为“景园”；名称虽略有不同，但是其所研究的内容是一致的，因此，我们仍然沿用中国传统的“园林”一词，作为学科的名称。 作为研究园林理论和技术的综合学科，现代的园林学包括：传统园林学、城市园林绿化学和大地景观规划。传统园林学主要包括园林历史、园林艺术、园林植物、园林工程、园林建筑等分支学科，并运用相关的成果来创造、保护和管理各种园林；选育优良品质的植物；研究表现良好的植物群落组合；研究植物生境特点及相关栽培管理技术；提高园林绿地的规划设计水平和绿地的生态效益。城市园林绿化学研究的是园林绿化在城市建设中的作用，调查研究居民游憩、健身时对园林绿地的需求和文化心理，测定园林绿化改善和净化环境能力的计量化数据，合理地确定城市中所需的绿量并合理布局，构成系统；研究并实施城市规划和城市设计；研究城市中各类园林绿地的建设、管理技术；分析评估城市园林绿化在宏观经济方面的投资和效益；以及研究制定推进城市园林绿化的政策、措施等。大地景观规划是发展中的课题，其任务是把大地的自然景观和人文景观当作资源来看待，从生态价值、社会经济价值和审美价值三方面来进行评价和环境敏感性分析；最大限度地保存典型的生态系统和珍贵濒危生物种的繁衍栖息地，保护生物多样性，保存自然景观和珍贵的自然。文化遗产，最合理地使用土地。规划范围包括风景名胜区、国家公园、休养度假胜地、自然保护区及其他迹地的景观恢复等。

2.0.2 园林

园林一词始见于西晋。在历史上，因时间、内容和形式的不同曾用过不同的名称，如圃、猎苑、苑、宫苑、园、园池、庭园、宅园、别业等。现代园林包括庭院、宅园、小游园、公园、附属绿地、生产防护绿地等各种城市绿地。随着园林学科的发展，其外延扩大到风景名胜区，自然保护区的游览区以及文化遗址保护绿地、旅游度假休闲、休养胜地等范围。 从物质形态来看，山（地形）、水、植物（生物）和建筑是园林组成的四大要素。园林不是对相关要素进行简单的叠加，而是对它们进行有机整合之后创造出的艺术整体。 园林学与园林、园的关系。“园林学”是关于园林发生、发展一般规律的学问：“园林”是对各种各样公园、绿地概念的总称：“园”则是指具体的公园，绿地等绿色空间。

2.0.3 绿化

绿化包括国土绿化、城市绿化、四旁绿化和道路绿化等。绿化改善环境包括改善生态环境和一定程度的美化环境。 绿化与园林的关系。“绿化”一同源于前苏联，是“城市居民区绿化”的简称，在我国大约有50年的历史。“园林”一词为中国传统用语，在我国已有1700年历史。绿化单指植物因素，而植物是园林的重要组成要素之一，因此，绿化是园林的基础，是局部。园林包括综合因素，园林是对其各组成要素的有机整合，是各个组成要素的最高级表现形式，是整体。绿化注重植物栽植和实现生态效益的物质功能，同时也含有一定的“美化”意思；园林则更加注重精神功能，在实现生态效益的基础上，特别强调艺术效果和综合功能。因此，（1）在国土范围内，一般将普遍的植树造林称为“绿化”，将具有更高审美质量的风景名胜区等优美环境称为“园林”；（2）在城市范围内，一般将郊区的荒山植树和农田林网建设称为“绿化”，将市区的绿色空间称为“园林”；（3）在市区范围内，将普通的植物种植和美学质量一般的绿色空间建设称为“绿化”，将经过精心规划、设计和施工管理的公园、花园称为“园林”。 园林与绿化在改善生态环境方面的作用是一致的，在审美价值和功能的多样性方面是不同的。“园林绿化”有时作为一个名同使用，即用行业中最高层次的和最基础的两个方面来描述整个行业，其意思与“园林”的内涵相同。园林可以包含绿化，但绿化不能代表园林。

2.0.4 城市绿化

城市绿化相对于城市园林而言，其形式较为简单，功能较为单一，美学价值比较一般，管理比较粗放，以生态效益为主；兼有美化功能，是城市园林的组成部分和生态基础。

2.0.5 城市绿地

广义的城市绿地，指城市规划区范围内的各种绿地。 包括：公园绿地、生产绿地、防护绿地、附属绿地和其他绿地。 城市绿地不包括： （1）屋顶绿化、垂直绿化、阳台绿化和室内绿化； （2）以物质生产为主的林地、耕地、牧草地、果园和竹园等地； （3）城市规划中不列入“绿地”的水域。 上述内容属于“城市绿化”范畴。 狭义的城市绿地，指面积较小、设施较少或没有设施的绿化地段，区别于面积较大、设施较为完善的“公园”。 “绿地”作为城市规划专门术语，在国家现行标准《城市用地分类与规划建设用地标准》GBJ 137中指城市建设用地的一个大类，其中包括公共绿地、生产和防护绿地两个中类。 本标准指的是广义的城市绿地，即国务院《城市绿化条例》中“城市绿地”的范畴。


3 城市绿地系统

3 城市绿地系统

3.1 城 市 绿 地

3.1.1 公园绿地

公园绿地指各种公园和向公众开放的绿地。包括综合公园、社区公园、专类公园、带状公园和街旁绿地，含其范围内的水域；不包括附属绿地、生产绿地、防护绿地和其他绿地。 公园绿地中除“小区游园”之外，都参与城市用地平衡，相当于“公共绿地”。在国家现行标准《城市用地分类与规划建设用地标准》GBJ 137中，“公共绿地”被列为“绿地”大类下的一个中类。包括“公园”和“街头绿地”两个小类。 “公共绿地”一词来源于前苏联，突出反映的是绿地的所有权、产权等公共属性。我国目前在绿地的分类上不存在私有绿地，所有的城市绿地都属于国家、为公众服务。公共绿地与国际上公园的内涵相似，与我国的公园和开放型绿地相当，因此，都属于公园绿地性质。鉴于此，公园绿地的概念更能够反映出公共绿地的功能特征而不是属性特征.。

3.1.2 公园

是公园绿地的一种类型，也是城市绿地系统的重要组成部分。狭义的公园指面积较大、绿化用地比例较高、设施较为完善、服务半径合理、通常有围墙环绕、有公园一级管理机构的绿地；广义的公园除了上述的公园之外，还包括设施较为简单、具有公园性质的敞开式绿地。发达国家的公园一般是向公众免费开放的。 国家现行标准《公园设计规范》CJJ 48对不同公园内部的用地比例有明确的规定。

3.1.3 儿童公园 附属于公园绿地中的儿童活动场地不属于儿童公园。

3.1.4 动物园 指独立的动物园。附属于公园中的“动物角”不属于动物园。普通的动物饲养场、马戏团所属的动物活动用地不属于动物园。 动物园包括城市动物园和野生动物园等。

3.1.5 植物园 指独立的植物园。侧重科学研究的植物园以收集植物物种为主，侧重植物观赏的植物园以展示植物的景观多样性为主。附属于公园内的植物展览区不属于植物园。

3.1.6 墓园 墓园不包括烈士陵园。

3.1.9 花园 花园指以观赏花卉植物为主要功能的园林。花园与公园的区别为：花园的规模相对较小，也可附属在公园内；花园的职能较为单一，公园的职能较为综合；在国外，花园可能是私有的、收费的，而公园是公有的，向公众免费开放的。

3.1.10 历史名园 历史名园一定是国家级、省（自治区）级、市（区）级或县级文物保护单位。没有被审定为各级文物保护单位的园林不属于历史名园。

3.1.11 风景名胜公园

我国的风景名胜区多数在城市郊区，位于城市建设用地之外，而公园多数位于市区，位于城市建设用地之内。当二者在空间上交叉时，往往会形成风景名胜公园。位于或部分位于城市建设用地内，依托风景名胜点形成的公园或风景名胜区按照城市公园职能使用的部分属于此类。风景名胜公园的用地属于城市建设用地，参与城市用地平衡；属于风景名胜区但其用地又不属于城市建设用地的部分，不属于风景名胜公园。

3.1.12 纪念公园 纪念公园包括烈士陵园，不包括墓园。

3.1.13 街旁绿地 街旁绿地包括小型沿街绿地、街道广场绿地等。 街旁绿地又名街头绿地。街旁绿地有两个含义：一是指属于公园性质的沿街绿地；二是指该绿地必须不属于城市道路广场用地。

3.1.14 带状公园 带状公园位于规划的道路红线以外。带状公园的最窄处必须保证游人的通行，绿化种植带的延续以及小型休息设施的布置。

3.1.17 社区公园 包括“居住区公园”和“小区游园”，不包括居住组团绿地等分散式的绿地。

3.1.18 生产绿地 生产绿地不管是否为园林部门所属，只要是被划定为城市建设用地，为城市绿化服务，能为城市提供苗木、草坪、花卉和种子的各类圃地或科研实验基地，均应作为生产绿地。 临时性的苗圃和花卉、苗木市场用地不属于生产绿地。

3.1.19 防护绿地 防护绿地针对城市的污染源或可能的灾害发生地而设置，一般游人不宜进入。防护绿地包括：卫生隔离绿带、道路防护绿地、城市高压走廊绿带、防风林带等，不包括城市之间的绿化隔离带。

3.1.20 附属绿地 根据国家现行标准《城市用地分类与规划建设用地标准》GBJ 137的规定，附属绿地不列入城市用地分类中的“绿地”类，而从属于各类建设用地之中。包括附属在公共设施用地、工业用地、仓储用地、对外交通用地、道路广场用地、市政公用设施用地和特殊用地中的绿化用地。 附属绿地不单独参与城市用地平衡，其功能服从于其所附属的城市建设用地的性质。

3.1.21 居住绿地 条文中的“居住用地”包括居住小区、居住街坊、居住组团和单位生活区等各种类型的成片或零星的用地。居住绿地属附属绿地性质，包括组团绿地、宅旁绿地、配套公建绿地、小区道路绿地。 居住区级公园和小区游园属于社区公园，不属于居住绿地。 居住区级公园参与城市建设用地平衡。

3.1.22 道路绿地 道路绿地包括：道路绿带、交通岛绿地、广场绿地和停车场绿地。道路绿带指道路红线范围内的带状绿地；交通岛绿地指可绿化的交通岛用地；广场绿地和停车场绿地指交通广场、游憩集会广场和社会停车场库用地范围内的绿化用地。 道路绿地位于规划的道路广场用地之内，属于附属绿地性质，不单独参与城市用地平衡。

3.1.23 屋顶花园 狭义的屋顶花园以绿化为主，主要功能是植物观赏，游人可以进入的花园。广义的屋顶花园也包括以铺装为主、结合绿化，适宜游人体憩的或完全被植物覆盖、游人不能进入的屋顶空间。

3.1.24 立体绿化 立体绿化是相对于地面绿化而言的，它包括棚架绿化、墙面垂直绿化、屋顶绿化等多种绿化形式。

3.1.25 风景林地 风景林地仅限于具有景观价值的林地。


3.2 城市绿地系统规划

3.2 城市绿地系统规划

3.2.1 城市绿地系统

城市绿地系统包括各种类型和规模的城市绿化用地，其整体应当是一个结构完整的系统，并承担城市的以下职能：改善城市生态环境、满足居民休闲娱乐要求、组织城市景观、美化环境和防灾避灾等。 现在的绿地系统往往与城市开放空间（open space）的概念相结合，将城市的绿化用地、广场、道路系统、文物古迹、娱乐设施、风景名胜区和自然保护区等因素统一考虑。不同的系统结构会产生不同的系统功效，绿地系统的整体功效应当大于各个绿地功效之和，合理的城市绿地系统结构是相对稳定而长久的。

3.2.2 城市绿地系统规划

一般有两种形式。第一种属城市总体规划的组成部分，是城市总体规划中的专业规划。其任务是调查与评价城市发展的自然条件；协调城市绿地与其他各项建设用地的关系；确定城市公园绿地和生产防护绿地的空间. 布局、规划总量和人均定额。这实际是一种对城市部分绿地进行的规划或不完全的系统规划。 第二种属专项规划，《城市规划编制办法实施细则》第十六条提出（城市绿化规划）“必要时可分另编制”的城市绿地系统规划指第二种形式。其主要任务是以区域规划、城市总体规划为依据，预测城市绿化各项发展指标在规划内的发展水平，综合部署各类各级城市绿地，确定绿地系统的结构、功能和在一定的规划期内应解决的主要问题；确定城市主要绿化树种和园林设施以及近期建设项目等，从而满足城市和居民对城市绿地的生态保护和游憩休闲等方面的要求。这是一种针对城市所有绿地和各个层次的完全的系统规划。本标准指的是第二种情况。

3.2.3 绿化覆盖面积 所有植物的垂直投影面积只能计算一次，不得重复相加计算。

3.2.4 绿化覆盖率 计算公式：绿化覆盖率＝区域内的绿化覆盖面积/该区域用地总面积×100%“用地总面积”指垂直投影面积，不应按山坡地的曲面表面积计算。

3.2.5 绿地率

计算公式：绿地率＝区域内的绿地面积/该区域用地总面积×100% 绿化用地面积指垂直投影面积，不应按山坡地的曲面表面积计算。 绿化覆盖率和绿地率的区别。绿化覆盖率指植物冠幅的投影面积占城市用地的百分比，是描述城市下垫面状况的一项重要指标。绿地率指用于绿化种植的土地面积（垂直投影面积）占城市用地的百分比，是描述城市用地构成的一项重要指标。一般绿化覆盖率高于绿地率并保持一定的差值。

3.2.6 绿带

仅指城市之间或城市外围以绿化为主的建设控制地带，目的是控制城市“摊大饼”式地盲目连片发展。防止城市环境恶化。绿带不包括其他功能的带状绿地。

3.2.7 楔形绿地 楔形绿地将城市内、外相连，其基本功能是将郊区的新鲜空气引进城市，并形成廊道。


4 园林规划与设计

4 园林规划与设计

4.1 园 林 史

4.1.2 古典园林 包括中国古典园林和西方古典园林。古典园林不同于古代园林，它既可以是建于古代的园林，也可以是建于现代而具有古代园林风格的园林。古典园林曾用名传统园林。

4.1.3 囿 中国古代园林中，把种花木的叫园，养禽兽的叫囿。 囿是最早见于中国史籍记载的园林形式，也是中国皇家园林的雏形。通常在选定地域后划出范围或筑界垣，囿中草木鸟兽自然滋生繁育。帝王贵族进行狩猎既是游乐活动，也是一种军事训练方式，囿中有自然景象、天然植被和鸟鲁的活动，可以赏心悦目，得到美的享受。

4.1.5 皇家园林 包括古籍中所称的苑、宫苑、苑囿、御苑等。

4.1.6 私家园林 包括古籍中所称的园、园亭、园野、池馆、草堂、山庄、别业等，是相对于皇家园林而言的。

4.1.7 寺庙园林 寺庙园林的功能要服从于寺庙宗教环境的要求，寺庙园林即宗教化了的园林。寺庙园林不同于园林寺庙，园林寺庙指园林化的寺庙，即美化了的宗教环境。


4.2 园 林 艺 术

4.2 园 林 艺 术

4.2.2 相地 中国古代造园用语。除了通常意义上设计者将园址作为客体 进行研究外，园址同时也成为设计者自身的一部分被体察、体悟。这里包含着中国古代“天人合一”和“物我齐观”的认识论和方法论。

4.2.3 造景 使环境从没有观赏价值到具有观赏价值，或从较低的观赏价值到较高的观赏价值的活动。

4.2.4 借景 “借”有借用、因借、依据和凭借的意思。借景可分为：近借、远借、邻借、互借、仰借、俯借和应时借等。

4.2.5 园林意境 园林意境对内可以抒己，对外足以感人。园林意境强调的是园林空间环境的精神属性，是相对于园林生态环境的物质属性而言的。 园林造景并不能直接创造意境，但能运用人们的心理活动规律和所具有的社会文化积淀，充分发挥园林造景的特点，创造出促使游赏者产生多种优美意境的环境条件。

4.2.6 透景线 透景线与透视线有所不同。透景线远方空间的终点是可以被观赏的具体景物，而透视线仅仅是远方的可透视空间。

4.2.7 盆景 盆景大多用植物、水、石等材料，经过艺术加工，种植或布置在盆中，使之成为自然景物缩影的一种陈设品。 日本的盆栽又称盆栽植物（bonsai），与我国的植物盆景相似。


4.3 规 划 设 计

4.3 规 划 设 计

4.3.1 园林规划 园林规划包括风景名胜区规划、城市绿地系统规划和公园规划。面积较大和复杂区域的规划，按照工作阶段一般可以分为规划大纲、总体规划和详细规划。 园林规划的重点为：分析建设条件，研究存在问题，确定园林主要职能和建设规模，控制开发的方式和强度，确定用地和用地之间、用地与项目之间、项目与经济的可行性之间合理的时间和空间关系。

4.3.2 园林布局 园林布局是园林规划、设计的一部分，主要是对于园林各个要素进行空间安排，将园林中的空间资源进行合理配置。包括园林山水骨架的形成，不同功能用地的划分、园林主景的位置、出入口、园林建筑、园路和基础设施布置等。园林布局很大程度上决定着园林的艺术风格。根据园林布局手法的不同，分为规则式园林、自然式园林和抽象式园林三种形式。

4.3.3 园林设计 指对组成园林整体的山形、水系、植物、建筑、基础设施等要素进行的综合设计，而不是指针对园林组成要素进行的专项设计。 园林设计包括总体设计（方案设计）和施工图设计两个阶段。方案设计指对园林整体的立意构思、风格造型和建设投资估算；施工图设计则要提供满足施工要求的设计图纸、说明书、材料标准和施工概（预）算。 规划与设计的关系。从工作程序上看，一般是规划控制设计，设计指导施工，即总体规划、详细规划、总体设计（方案设计）、施工图设计。从工作深度上看，一般图纸的比例小于1/500为园林规划，比例大于1/500为园林设计。规划偏重宏观的综合部署和理性分析；园林设计偏重感性的艺术思维，主要通过造型来满足园林的功能和审美要求。规划所涉及的空间一般比较大，时间比较长；设计所涉及的空间一般比较小，时间就是建设的当时。规划是基础，设计是表现。规划和设计在中间层次有可能产生一定的工作交叉。

4.3.4 公园最大游人量 公园最大游人容量是计算公园各种设施数量、规模以及进行公园管理的依据。

4.3.5 地形设计 地形设计往往和竖向设计相结合，包括确定高程、坡度、朝向、排水方式等。同时，地形设计还应当考虑工程上的安全要求、环境小气候的形成以及游人的审美要求等。

4.3.7 种植设计 种植设计是园林设计的重要部分。植物配置除讲求构图、形式等艺术要求和文化寓意外，更重要的是考虑植物的生态习性及植物种类的多样性，注重人工植物群落配置的科学性，形成合理的复层混合结构。


4.4 园 林 植 物

4.4 园 林 植 物

4.4.1 园林植物 园林植物通常指绿化效果好，观赏价值高或具有经济价值的植物。园林植物要有形体美或色彩美，适应当地的气候、土壤条件，在一般管理条件下能发挥上述功能。

4.4.2 观赏植物 常见的观赏植物分为观赏蕨类、观赏松柏类、观形树木类、观花树木类、观赏草花类、观果植物类、观叶植物类和观赏棕桐类及竹类。

4.4.4 地被植物 地被植物包括贴近地面或匍匐地面生长的草本和木本植物，一般不耐践踏。 狭义的地被植物指株高50厘米以下、植株的匍匐于茎接触地面后，可以生根并且继续生长、覆盖地面的植物。广义的地被植物泛指株形低矮、枝叶茂盛，并能较密地覆盖地面，可保持水土、防止扬尘、改善气候，并具有一定的观赏价值的植物。草本、木本植物都可以作为地被植物。

4.4.5 攀缘植物 攀缘植物又称藤蔓植物，包括缠绕类、卷须类和吸附类。其中属于木本的称作藤本类，属于草本的称作蔓草类。

4.4.7 花卉 花卉可分为木本花卉、草本花卉和砚赏草类。原指具有一定观赏价值的草本植物。

4.4.8 行道树 行道树一般成行等距离种植，具有遮荫、防尘、护路、减弱噪声和美化环境等作用。

4.4.9 草坪 草坪应当具备三个条件：人工种植或改造（非天然）、具有观赏效果（美学价值）和游人可以进入适度活动（承受踩踏）。

4.4.10 绿篱 根据植物性状的不同，绿篱又可以分为花篱、刺篱、果篱等，可用以代替篱笆、栏杆和墙垣，具有分隔、防护或装饰作用。

4.4.12 花境 花境也称花缘、花边、花带。一般多用宿根花卉，栽植在绿篱灌丛或栏杆、草地边缘、道路两侧、建筑物前。


4.5 园 林 建 筑

4.5 园 林 建 筑

4.5.2 园林小品 园林小品与园林建筑相比结构简单，一般没有内部空间，体量小巧，造型别致，富有特色，并讲究适得其所。根据其功能分为：供休息的小品、装饰性小品、结合照明的小品、展示性小品和服务性小品。如园灯、园椅、园桌、园凳、汲水器、垃圾箱、指路牌和导游牌等。有些体量较小的园林建筑、雕塑、置石等也被泛称为园林小品。

4.5.3 园廊 原指中国古代建筑中有顶的通道，包括回廊和游廊，基本功能为遮阳、防雨和供人小憩。

4.5.7 园台 通常为登高览胜游赏之地。台上的木构房屋称为榭，两者合称台榭。

4.5.8 月洞门 有的月洞门只有门框，没有门扇；有的具有多种风格的门扇。用圆形门洞除了具有装饰的意思外，还表示游人通过月洞门进入了月宫般的一种仙境。


5 园 林 工 程

5 园 林 工 程

5.0.1 园林工程园林 工程以园林建设中的工程技术为主要研究对象，其特点是以工程技术为手段，塑造园林艺术的形象。园林工程包括土方工程、筑山工程、理水工程、园路工程、种植工程等。

5.0.5 基础种植 种植的植物高度一般低于窗台。

5.0.6 种植成活率 计算公式：一定时期内植物种植成活的数量湘物种植总量×100%

5.0.9 园艺 指园林中的栽植技艺。园艺不是“园林艺术”的简称。

5.0.10 假山 用土、石或人工材料结合建造的隆出地面的地形地貌，一般坡度在15%以上，区别于微地形。

5.0.11 置石 置石还可以具有挡土、护坡和作为种植床等实用功能，用以点缀园林空间。置石比假山小，可以是孤石。

5.0.12 掇山 一般经过选石、采运、相石、立基、拉底、堆叠中层和结顶等工序叠砌而成。

5.0.14 园林理水 园林理水既包括模拟自然界的江、河、湖、海等自然式的水体景观，也包括人工提炼、抽象出的规则式的水体景观。

5.0.15 驳岸 按照断面形式，园林驳岸可分为整形式和自然式两类。
5.0.16 喷泉 原指泉的类型之一，其水受自然的压力向外喷涌。


6 风景名胜区

6 风景名胜区

6.0.1 风景名胜区 简称风景区。经县级以上地方人民政府批准公布的法走地域。按照风景资源的观赏、文化、科学价值，环境质量和风景区规模、游览条件的不同，分为国家、省和市（县）三级风景名胜区。 （1）国家重点风景名胜区：指经国务院审定公布的风景名胜区； （2）省级风景名胜区：指经省、自治区、直辖市人民政府审定公布的风景名胜区； （3）市（县）级风景名胜区：指经市、县人民政府审定公布的风景名胜区。

6.0.2 国家重点风景名胜区 我国的国家重点风景名胜区相当于海外的国家公园，其英文名称是national park of China。

6.0.5 风景资源 风景资源又称景观资源。

6.0.8 景区 在风景名胜区规划中，往往将整个地域空间划分成风景区——景区——景点——景物若干个层次，逐层进行规划。景区是对风景区按照风景资源类型，景观特征或游览需求的不同而进行的空间划分。景区是仅次于风景区的一级空间层次，它有着相对独立的分区特征和明确的用地范围。景区包含有较多的景物，景点和景点群。 它与旅游中景区的概念不同旅游中的景区是对旅游区（点）或风景区（点）的一种泛称。

6.0.9 景观景观包括下列含义： （1）指具有审美特征的自然和人工的地表景色，意同风光、景色、风景； （2）自然地理学中指一定区域内由地形、地貌、土壤、水体、植物和动物等所构成的综合体； （3）景观生态学的概念，指由相互作用的拼块或生态系统组成，以相似的形式重复出现的一个空间异质性区域，是具有分类含义的自然综合体。 园林学科中所说的景观一般指第一种含义。

6.0.11 环境容量 指环境对游人的承载能力。一般可以分为三个层次： （1）生态的环境容量：生态环境在保持自身平衡下允许调节的范围； （2）心理的环境容量：合理的、游人感觉舒适的环境容量； （3）安全的环境容量：极限的环境容量。