无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国水法

（2002年8月29日第九届全国人民代表大会常务委员会第二十九次会议通过）

(2002年10月1日起施行)


第一章 总 则

    第一条 为了合理开发、利用、节约和保护水资源，防治水害，实现水资源的可持续利用，适应国民经济和社会发展的需要，制定本法。

    第二条 在中华人民共和国领域内开发、利用、节约、保护、管理水资源，防治水害，适用本法。
     本法所称水资源，包括地表水和地下水。

    第三条 水资源属于国家所有。水资源的所有权由国务院代表国家行使。农村集体经济组织的水塘和由农村集体经济组织修建管理的水库中的水，归各该农村集体经济组织使用。

    第四条 开发、利用、节约、保护水资源和防治水害，应当全面规划、统筹兼顾、标本兼治、综合利用、讲求效益，发挥水资源的多种功能，协调好生活、生产经营和生态环境用水。

    第五条 县级以上人民政府应当加强水利基础设施建设，并将其纳入本级国民经济和社会发展计划。

    第六条 国家鼓励单位和个人依法开发、利用水资源，并保护其合法权益。开发、利用水资源的单位和个人有依法保护水资源的义务。

    第七条 国家对水资源依法实行取水许可制度和有偿使用制度。但是，农村集体经济组织及其成员使用本集体经济组织的水塘、水库中的水的除外。国务院水行政主管部门负责全国取水许可制度和水资源有偿使用制度的组织实施。

    第八条 国家厉行节约用水，大力推行节约用水措施，推广节约用水新技术、新工艺，发展节水型工业、农业和服务业，建立节水型社会。
     各级人民政府应当采取措施，加强对节约用水的管理，建立节约用水技术开发推广体系，培育和发展节约用水产业。
     单位和个人有节约用水的义务。

    第九条 国家保护水资源，采取有效措施，保护植被，植树种草，涵养水源，防治水土流失和水体污染，改善生态环境。

    第十条 国家鼓励和支持开发、利用、节约、保护、管理水资源和防治水害的先进科学技术的研究、推广和应用。

    第十一条 在开发、利用、节约、保护、管理水资源和防治水害等方面成绩显著的单位和个人，由人民政府给予奖励。

    第十二条 国家对水资源实行流域管理与行政区域管理相结合的管理体制。
     国务院水行政主管部门负责全国水资源的统一管理和监督工作。
     国务院水行政主管部门在国家确定的重要江河、湖泊设立的流域管理机构（以下简称流域管理机构），在所管辖的范围内行使法律、行政法规规定的和国务院水行政主管部门授予的水资源管理和监督职责。
     县级以上地方人民政府水行政主管部门按照规定的权限，负责本行政区域内水资源的统一管理和监督工作。

    第十三条 国务院有关部门按照职责分工，负责水资源开发、利用、节约和保护的有关工作。
     县级以上地方人民政府有关部门按照职责分工，负责本行政区域内水资源开发、利用、节约和保护的有关工作。


第二章　水资源规划

    第十四条　国家制定全国水资源战略规划。
     开发、利用、节约、保护水资源和防治水害，应当按照流域、区域统一制定规划。规划分为流域规划和区域规划。流域规划包括流域综合规划和流域专业规划；区域规划包括区域综合规划和区域专业规划。
     前款所称综合规划，是指根据经济社会发展需要和水资源开发利用现状编制的开发、利用、节约、保护水资源和防治水害的总体部署。前款所称专业规划，是指防洪、治涝、灌溉、航运、供水、水力发电、竹木流放、渔业、水资源保护、水土保持、防沙治沙、节约用水等规划。

    第十五条　流域范围内的区域规划应当服从流域规划，专业规划应当服从综合规划。
     流域综合规划和区域综合规划以及与土地利用关系密切的专业规划，应当与国民经济和社会发展规划以及土地利用总体规划、城市总体规划和环境保护规划相协调，兼顾各地区、各行业的需要。

    第十六条　制定规划，必须进行水资源综合科学考察和调查评价。水资源综合科学考察和调查评价，由县级以上人民政府水行政主管部门会同同级有关部门组织进行。
     县级以上人民政府应当加强水文、水资源信息系统建设。县级以上人民政府水行政主管部门和流域管理机构应当加强对水资源的动态监测。
     基本水文资料应当按照国家有关规定予以公开。

    第十七条　国家确定的重要江河、湖泊的流域综合规划，由国务院水行政主管部门会同国务院有关部门和有关省、自治区、直辖市人民政府编制，报国务院批准。跨省、自治区、直辖市的其他江河、湖泊的流域综合规划和区域综合规划，由有关流域管理机构会同江河、湖泊所在地的省、自治区、直辖市人民政府水行政主管部门和有关部门编制，分别经有关省、自治区、直辖市人民政府审查提出意见后，报国务院水行政主管部门审核；国务院水行政主管部门征求国务院有关部门意见后，报国务院或者其授权的部门批准。

     前款规定以外的其他江河、湖泊的流域综合规划和区域综合规划，由县级以上地方人民政府水行政主管部门会同同级有关部门和有关地方人民政府编制，报本级人民政府或者其授权的部门批准，并报上一级水行政主管部门备案。
     专业规划由县级以上人民政府有关部门编制，征求同级其他有关部门意见后，报本级人民政府批准。其中，防洪规划、水土保持规划的编制、批准，依照防洪法、水土保持法的有关规定执行。

    第十八条　规划一经批准，必须严格执行。
     经批准的规划需要修改时，必须按照规划编制程序经原批准机关批准。

    第十九条　建设水工程，必须符合流域综合规划。在国家确定的重要江河、湖泊和跨省、自治区、直辖市的江河、湖泊上建设水工程，其工程可行性研究报告报请批准前，有关流域管理机构应当对水工程的建设是否符合流域综合规划进行审查并签署意见；在其他江河、湖泊上建设水工程，其工程可行性研究报告报请批准前，县级以上地方人民政府水行政主管部门应当按照管理权限对水工程的建设是否符合流域综合规划进行审查并签署意见。水工程建设涉及防洪的，依照防洪法的有关规定执行；涉及其他地区和行业的，建设单位应当事先征求有关地区和部门的意见。


第三章　水资源开发利用

    第二十条　开发、利用水资源，应当坚持兴利与除害相结合，兼顾上下游、左右岸和有关地区之间的利益，充分发挥水资源的综合效益，并服从防洪的总体安排。

    第二十一条　开发、利用水资源，应当首先满足城乡居民生活用水，并兼顾农业、工业、生态环境用水以及航运等需要。
     在干旱和半干旱地区开发、利用水资源，应当充分考虑生态环境用水需要。

    第二十二条　跨流域调水，应当进行全面规划和科学论证，统筹兼顾调出和调入流域的用水需要，防止对生态环境造成破坏。

    第二十三条　地方各级人民政府应当结合本地区水资源的实际情况，按照地表水与地下水统一调度开发、开源与节流相结合、节流优先和污水处理再利用的原则，合理组织开发、综合利用水资源。
     国民经济和社会发展规划以及城市总体规划的编制、重大建设项目的布局，应当与当地水资源条件和防洪要求相适应，并进行科学论证；在水资源不足的地区，应当对城市规模和建设耗水量大的工业、农业和服务业项目加以限制。

    第二十四条　在水资源短缺的地区，国家鼓励对雨水和微咸水的收集、开发、利用和对海水的利用、淡化。

    第二十五条　地方各级人民政府应当加强对灌溉、排涝、水土保持工作的领导，促进农业生产发展；在容易发生盐碱化和渍害的地区，应当采取措施，控制和降低地下水的水位。
     农村集体经济组织或者其成员依法在本集体经济组织所有的集体土地或者承包土地上投资兴建水工程设施的，按照谁投资建设谁管理和谁受益的原则，对水工程设施及其蓄水进行管理和合理使用。
     农村集体经济组织修建水库应当经县级以上地方人民政府水行政主管部门批准。

    第二十六条　国家鼓励开发、利用水能资源。在水能丰富的河流，应当有计划地进行多目标梯级开发。
     建设水力发电站，应当保护生态环境，兼顾防洪、供水、灌溉、航运、竹木流放和渔业等方面的需要。

    第二十七条　国家鼓励开发、利用水运资源。在水生生物洄游通道、通航或者竹木流放的河流上修建永久性拦河闸坝，建设单位应当同时修建过鱼、过船、过木设施，或者经国务院授权的部门批准采取其他补救措施，并妥善安排施工和蓄水期间的水生生物保护、航运和竹木流放，所需费用由建设单位承担。
     在不通航的河流或者人工水道上修建闸坝后可以通航的，闸坝建设单位应当同时修建过船设施或者预留过船设施位置。

    第二十八条　任何单位和个人引水、截（蓄）水、排水，不得损害公共利益和他人的合法权益。

    第二十九条　国家对水工程建设移民实行开发性移民的方针，按照前期补偿、补助与后期扶持相结合的原则，妥善安排移民的生产和生活，保护移民的合法权益。
     移民安置应当与工程建设同步进行。建设单位应当根据安置地区的环境容量和可持续发展的原则，因地制宜，编制移民安置规划，经依法批准后，由有关地方人民政府组织实施。所需移民经费列入工程建设投资计划。


第四章　水资源、水域和水工程的保护

    第三十条　县级以上人民政府水行政主管部门、流域管理机构以及其他有关部门在制定水资源开发、利用规划和调度水资源时，应当注意维持江河的合理流量和湖泊、水库以及地下水的合理水位，维护水体的自然净化能力。

    第三十一条　从事水资源开发、利用、节约、保护和防治水害等水事活动，应当遵守经批准的规划；因违反规划造成江河和湖泊水域使用功能降低、地下水超采、地面沉降、水体污染的，应当承担治理责任。
     开采矿藏或者建设地下工程，因疏干排水导致地下水水位下降、水源枯竭或者地面塌陷，采矿单位或者建设单位应当采取补救措施；对他人生活和生产造成损失的，依法给予补偿。

    第三十二条　国务院水行政主管部门会同国务院环境保护行政主管部门、有关部门和有关省、自治区、直辖市人民政府，按照流域综合规划、水资源保护规划和经济社会发展要求，拟定国家确定的重要江河、湖泊的水功能区划，报国务院批准。跨省、自治区、直辖市的其他江河、湖泊的水功能区划，由有关流域管理机构会同江河、湖泊所在地的省、自治区、直辖市人民政府水行政主管部门、环境保护行政主管部门和其他有关部门拟定，分别经有关省、自治区、直辖市人民政府审查提出意见后，由国务院水行政主管部门会同国务院环境保护行政主管部门审核，报国务院或者其授权的部门批准。

     前款规定以外的其他江河、湖泊的水功能区划，由县级以上地方人民政府水行政主管部门会同同级人民政府环境保护行政主管部门和有关部门拟定，报同级人民政府或者其授权的部门批准，并报上一级水行政主管部门和环境保护行政主管部门备案。
     县级以上人民政府水行政主管部门或者流域管理机构应当按照水功能区对水质的要求和水体的自然净化能力，核定该水域的纳污能力，向环境保护行政主管部门提出该水域的限制排污总量意见。
     县级以上地方人民政府水行政主管部门和流域管理机构应当对水功能区的水质状况进行监测，发现重点污染物排放总量超过控制指标的，或者水功能区的水质未达到水域使用功能对水质的要求的，应当及时报告有关人民政府采取治理措施，并向环境保护行政主管部门通报。

    第三十三条　国家建立饮用水水源保护区制度。省、自治区、直辖市人民政府应当划定饮用水水源保护区，并采取措施，防止水源枯竭和水体污染，保证城乡居民饮用水安全。

    第三十四条　禁止在饮用水水源保护区内设置排污口。
     在江河、湖泊新建、改建或者扩大排污口，应当经过有管辖权的水行政主管部门或者流域管理机构同意，由环境保护行政主管部门负责对该建设项目的环境影响报告书进行审批。

    第三十五条　从事工程建设，占用农业灌溉水源、灌排工程设施，或者对原有灌溉用水、供水水源有不利影响的，建设单位应当采取相应的补救措施；造成损失的，依法给予补偿。

    第三十六条　在地下水超采地区，县级以上地方人民政府应当采取措施，严格控制开采地下水。在地下水严重超采地区，经省、自治区、直辖市人民政府批准，可以划定地下水禁止开采或者限制开采区。在沿海地区开采地下水，应当经过科学论证，并采取措施，防止地面沉降和海水入侵。

    第三十七条　禁止在江河、湖泊、水库、运河、渠道内弃置、堆放阻碍行洪的物体和种植阻碍行洪的林木及高秆作物。
     禁止在河道管理范围内建设妨碍行洪的建筑物、构筑物以及从事影响河势稳定、危害河岸堤防安全和其他妨碍河道行洪的活动。

    第三十八条　在河道管理范围内建设桥梁、码头和其他拦河、跨河、临河建筑物、构筑物，铺设跨河管道、电缆，应当符合国家规定的防洪标准和其他有关的技术要求，工程建设方案应当依照防洪法的有关规定报经有关水行政主管部门审查同意。
     因建设前款工程设施，需要扩建、改建、拆除或者损坏原有水工程设施的，建设单位应当负担扩建、改建的费用和损失补偿。但是，原有工程设施属于违法工程的除外。

    第三十九条　国家实行河道采砂许可制度。河道采砂许可制度实施办法，由国务院规定。
     在河道管理范围内采砂，影响河势稳定或者危及堤防安全的，有关县级以上人民政府水行政主管部门应当划定禁采区和规定禁采期，并予以公告。

    第四十条　禁止围湖造地。已经围垦的，应当按照国家规定的防洪标准有计划地退地还湖。
     禁止围垦河道。确需围垦的，应当经过科学论证，经省、自治区、直辖市人民政府水行政主管部门或者国务院水行政主管部门同意后，报本级人民政府批准。

    第四十一条　单位和个人有保护水工程的义务，不得侵占、毁坏堤防、护岸、防汛、水文监测、水文地质监测等工程设施。

    第四十二条　县级以上地方人民政府应当采取措施，保障本行政区域内水工程，特别是水坝和堤防的安全，限期消除险情。水行政主管部门应当加强对水工程安全的监督管理。

    第四十三条　国家对水工程实施保护。国家所有的水工程应当按照国务院的规定划定工程管理和保护范围。
     国务院水行政主管部门或者流域管理机构管理的水工程，由主管部门或者流域管理机构商有关省、自治区、直辖市人民政府划定工程管理和保护范围。
     前款规定以外的其他水工程，应当按照省、自治区、直辖市人民政府的规定，划定工程保护范围和保护职责。
     在水工程保护范围内，禁止从事影响水工程运行和危害水工程安全的爆破、打井、采石、取土等活动。


第五章　水资源配置和节约使用

    第四十四条　国务院发展计划主管部门和国务院水行政主管部门负责全国水资源的宏观调配。全国的和跨省、自治区、直辖市的水中长期供求规划，由国务院水行政主管部门会同有关部门制订，经国务院发展计划主管部门审查批准后执行。地方的水中长期供求规划，由县级以上地方人民政府水行政主管部门会同同级有关部门依据上一级水中长期供求规划和本地区的实际情况制订，经本级人民政府发展计划主管部门审查批准后执行。

    水中长期供求规划应当依据水的供求现状、国民经济和社会发展规划、流域规划、区域规划，按照水资源供需协调、综合平衡、保护生态、厉行节约、合理开源的原则制定。

    第四十五条　调蓄径流和分配水量，应当依据流域规划和水中长期供求规划，以流域为单元制定水量分配方案。
     跨省、自治区、直辖市的水量分配方案和旱情紧急情况下的水量调度预案，由流域管理机构商有关省、自治区、直辖市人民政府制订，报国务院或者其授权的部门批准后执行。其他跨行政区域的水量分配方案和旱情紧急情况下的水量调度预案，由共同的上一级人民政府水行政主管部门商有关地方人民政府制订，报本级人民政府批准后执行。
     水量分配方案和旱情紧急情况下的水量调度预案经批准后，有关地方人民政府必须执行。
     在不同行政区域之间的边界河流上建设水资源开发、利用项目，应当符合该流域经批准的水量分配方案，由有关县级以上地方人民政府报共同的上一级人民政府水行政主管部门或者有关流域管理机构批准。

    第四十六条　县级以上地方人民政府水行政主管部门或者流域管理机构应当根据批准的水量分配方案和年度预测来水量，制定年度水量分配方案和调度计划，实施水量统一调度；有关地方人民政府必须服从。
     国家确定的重要江河、湖泊的年度水量分配方案，应当纳入国家的国民经济和社会发展年度计划。

    第四十七条　国家对用水实行总量控制和定额管理相结合的制度。
     省、自治区、直辖市人民政府有关行业主管部门应当制订本行政区域内行业用水定额，报同级水行政主管部门和质量监督检验行政主管部门审核同意后，由省、自治区、直辖市人民政府公布，并报国务院水行政主管部门和国务院质量监督检验行政主管部门备案。
     县级以上地方人民政府发展计划主管部门会同同级水行政主管部门，根据用水定额、经济技术条件以及水量分配方案确定的可供本行政区域使用的水量，制定年度用水计划，对本行政区域内的年度用水实行总量控制。

    第四十八条　直接从江河、湖泊或者地下取用水资源的单位和个人，应当按照国家取水许可制度和水资源有偿使用制度的规定，向水行政主管部门或者流域管理机构申请领取取水许可证，并缴纳水资源费，取得取水权。但是，家庭生活和零星散养、圈养畜禽饮用等少量取水的除外。
     实施取水许可制度和征收管理水资源费的具体办法，由国务院规定。

    第四十九条　用水应当计量，并按照批准的用水计划用水。
     用水实行计量收费和超定额累进加价制度。

    第五十条　各级人民政府应当推行节水灌溉方式和节水技术，对农业蓄水、输水工程采取必要的防渗漏措施，提高农业用水效率。

    第五十一条　工业用水应当采用先进技术、工艺和设备，增加循环用水次数，提高水的重复利用率。
     国家逐步淘汰落后的、耗水量高的工艺、设备和产品，具体名录由国务院经济综合主管部门会同国务院水行政主管部门和有关部门制定并公布。生产者、销售者或者生产经营中的使用者应当在规定的时间内停止生产、销售或者使用列入名录的工艺、设备和产品。

    第五十二条　城市人民政府应当因地制宜采取有效措施，推广节水型生活用水器具，降低城市供水管网漏失率，提高生活用水效率；加强城市污水集中处理，鼓励使用再生水，提高污水再生利用率。

    第五十三条　新建、扩建、改建建设项目，应当制订节水措施方案，配套建设节水设施。节水设施应当与主体工程同时设计、同时施工、同时投产。
     供水企业和自建供水设施的单位应当加强供水设施的维护管理，减少水的漏失。

    第五十四条　各级人民政府应当积极采取措施，改善城乡居民的饮用水条件。

    第五十五条　使用水工程供应的水，应当按照国家规定向供水单位缴纳水费。供水价格应当按照补偿成本、合理收益、优质优价、公平负担的原则确定。具体办法由省级以上人民政府价格主管部门会同同级水行政主管部门或者其他供水行政主管部门依据职权制定。


第六章　水事纠纷处理与执法监督检查

    第五十六条　不同行政区域之间发生水事纠纷的，应当协商处理；协商不成的，由上一级人民政府裁决，有关各方必须遵照执行。在水事纠纷解决前，未经各方达成协议或者共同的上一级人民政府批准，在行政区域交界线两侧一定范围内，任何一方不得修建排水、阻水、取水和截（蓄）水工程，不得单方面改变水的现状。

    第五十七条　单位之间、个人之间、单位与个人之间发生的水事纠纷，应当协商解决；当事人不愿协商或者协商不成的，可以申请县级以上地方人民政府或者其授权的部门调解，也可以直接向人民法院提起民事诉讼。县级以上地方人民政府或者其授权的部门调解不成的，当事人可以向人民法院提起民事诉讼。
     在水事纠纷解决前，当事人不得单方面改变现状。

    第五十八条　县级以上人民政府或者其授权的部门在处理水事纠纷时，有权采取临时处置措施，有关各方或者当事人必须服从。

    第五十九条　县级以上人民政府水行政主管部门和流域管理机构应当对违反本法的行为加强监督检查并依法进行查处。
     水政监督检查人员应当忠于职守，秉公执法。

    第六十条　县级以上人民政府水行政主管部门、流域管理机构及其水政监督检查人员履行本法规定的监督检查职责时，有权采取下列措施：
     （一）要求被检查单位提供有关文件、证照、资料；
     （二）要求被检查单位就执行本法的有关问题作出说明；
     （三）进入被检查单位的生产场所进行调查；
     （四）责令被检查单位停止违反本法的行为，履行法定义务。

    第六十一条　有关单位或者个人对水政监督检查人员的监督检查工作应当给予配合，不得拒绝或者阻碍水政监督检查人员依法执行职务。

    第六十二条　水政监督检查人员在履行监督检查职责时，应当向被检查单位或者个人出示执法证件。

    第六十三条　县级以上人民政府或者上级水行政主管部门发现本级或者下级水行政主管部门在监督检查工作中有违法或者失职行为的，应当责令其限期改正。


第七章　法律责任

    第六十四条　水行政主管部门或者其他有关部门以及水工程管理单位及其工作人员，利用职务上的便利收取他人财物、其他好处或者玩忽职守，对不符合法定条件的单位或者个人核发许可证、签署审查同意意见，不按照水量分配方案分配水量，不按照国家有关规定收取水资源费，不履行监督职责，或者发现违法行为不予查处，造成严重后果，构成犯罪的，对负有责任的主管人员和其他直接责任人员依照刑法的有关规定追究刑事责任；尚不够刑事处罚的，依法给予行政处分。

    第六十五条　在河道管理范围内建设妨碍行洪的建筑物、构筑物，或者从事影响河势稳定、危害河岸堤防安全和其他妨碍河道行洪的活动的，由县级以上人民政府水行政主管部门或者流域管理机构依据职权，责令停止违法行为，限期拆除违法建筑物、构筑物，恢复原状；逾期不拆除、不恢复原状的，强行拆除，所需费用由违法单位或者个人负担，并处一万元以上十万元以下的罚款。

    未经水行政主管部门或者流域管理机构同意，擅自修建水工程，或者建设桥梁、码头和其他拦河、跨河、临河建筑物、构筑物，铺设跨河管道、电缆，且防洪法未作规定的，由县级以上人民政府水行政主管部门或者流域管理机构依据职权，责令停止违法行为，限期补办有关手续；逾期不补办或者补办未被批准的，责令限期拆除违法建筑物、构筑物；逾期不拆除的，强行拆除，所需费用由违法单位或者个人负担，并处一万元以上十万元以下的罚款。
     虽经水行政主管部门或者流域管理机构同意，但未按照要求修建前款所列工程设施的，由县级以上人民政府水行政主管部门或者流域管理机构依据职权，责令限期改正，按照情节轻重，处一万元以上十万元以下的罚款。

    第六十六条　有下列行为之一，且防洪法未作规定的，由县级以上人民政府水行政主管部门或者流域管理机构依据职权，责令停止违法行为，限期清除障碍或者采取其他补救措施，处一万元以上五万元以下的罚款：
     （一）在江河、湖泊、水库、运河、渠道内弃置、堆放阻碍行洪的物体和种植阻碍行洪的林木及高秆作物的；
     （二）围湖造地或者未经批准围垦河道的。

    第六十七条　在饮用水水源保护区内设置排污口的，由县级以上地方人民政府责令限期拆除、恢复原状；逾期不拆除、不恢复原状的，强行拆除、恢复原状，并处五万元以上十万元以下的罚款。
     未经水行政主管部门或者流域管理机构审查同意，擅自在江河、湖泊新建、改建或者扩大排污口的，由县级以上人民政府水行政主管部门或者流域管理机构依据职权，责令停止违法行为，限期恢复原状，处五万元以上十万元以下的罚款。

    第六十八条　生产、销售或者在生产经营中使用国家明令淘汰的落后的、耗水量高的工艺、设备和产品的，由县级以上地方人民政府经济综合主管部门责令停止生产、销售或者使用，处二万元以上十万元以下的罚款。

    第六十九条　有下列行为之一的，由县级以上人民政府水行政主管部门或者流域管理机构依据职权，责令停止违法行为，限期采取补救措施，处二万元以上十万元以下的罚款；情节严重的，吊销其取水许可证：
     （一）未经批准擅自取水的；
     （二）未依照批准的取水许可规定条件取水的。

    第七十条　拒不缴纳、拖延缴纳或者拖欠水资源费的，由县级以上人民政府水行政主管部门或者流域管理机构依据职权，责令限期缴纳；逾期不缴纳的，从滞纳之日起按日加收滞纳部分千分之二的滞纳金，并处应缴或者补缴水资源费一倍以上五倍以下的罚款。

    第七十一条　建设项目的节水设施没有建成或者没有达到国家规定的要求，擅自投入使用的，由县级以上人民政府有关部门或者流域管理机构依据职权，责令停止使用，限期改正，处五万元以上十万元以下的罚款。

    第七十二条　有下列行为之一，构成犯罪的，依照刑法的有关规定追究刑事责任；尚不够刑事处罚，且防洪法未作规定的，由县级以上地方人民政府水行政主管部门或者流域管理机构依据职权，责令停止违法行为，采取补救措施，处一万元以上五万元以下的罚款；违反治安管理处罚条例的，由公安机关依法给予治安管理处罚；给他人造成损失的，依法承担赔偿责任：
     （一）侵占、毁坏水工程及堤防、护岸等有关设施，毁坏防汛、水文监测、水文地质监测设施的；
     （二）在水工程保护范围内，从事影响水工程运行和危害水工程安全的爆破、打井、采石、取土等活动的。

    第七十三条　侵占、盗窃或者抢夺防汛物资，防洪排涝、农田水利、水文监测和测量以及其他水工程设备和器材，贪污或者挪用国家救灾、抢险、防汛、移民安置和补偿及其他水利建设款物，构成犯罪的，依照刑法的有关规定追究刑事责任。

    第七十四条　在水事纠纷发生及其处理过程中煽动闹事、结伙斗殴、抢夺或者损坏公私财物、非法限制他人人身自由，构成犯罪的，依照刑法的有关规定追究刑事责任；尚不够刑事处罚的，由公安机关依法给予治安管理处罚。

    第七十五条　不同行政区域之间发生水事纠纷，有下列行为之一的，对负有责任的主管人员和其他直接责任人员依法给予行政处分：
     （一）拒不执行水量分配方案和水量调度预案的；
     （二）拒不服从水量统一调度的；
     （三）拒不执行上一级人民政府的裁决的；
     （四）在水事纠纷解决前，未经各方达成协议或者上一级人民政府批准，单方面违反本法规定改变水的现状的。

    第七十六条　引水、截（蓄）水、排水，损害公共利益或者他人合法权益的，依法承担民事责任。

    第七十七条　对违反本法第三十九条有关河道采砂许可制度规定的行政处罚，由国务院规定。


第八章　附　则

    第七十八条　中华人民共和国缔结或者参加的与国际或者国境边界河流、湖泊有关的国际条约、协定与中华人民共和国法律有不同规定的，适用国际条约、协定的规定。但是，中华人民共和国声明保留的条款除外。

    第七十九条　本法所称水工程，是指在江河、湖泊和地下水源上开发、利用、控制、调配和保护水资源的各类工程。

    第八十条　海水的开发、利用、保护和管理，依照有关法律的规定执行。

    第八十一条　从事防洪活动，依照防洪法的规定执行。
     水污染防治，依照水污染防治法的规定执行。

    第八十二条　本法自2002年10月1日起施行。