无标题文档

此页面上的内容需要较新版本的 Adobe Flash Player。

获取 Adobe Flash Player
功能
地形：兼容各类高程数据，编辑灵活简捷，与道路建筑的各类规划元素有机结合。
道路：灵活的各类道路建构，直观简单的竖向设计方式，与地形完美的融合。
建筑：造型简捷灵活，构造专业高效。
环境：规划元素齐全，实现方法简单独特。
造型：拥有各类常规的三维造型手法，兼具结合建筑规划专业的特别功能。
定位：结合专业特点设计了多种定位形式。
统计：包括建筑等规划元素在内的所有技术经济指标的统计。
日照：专业而权威的日照，提供与设计直观互动的分析。
交互：实现与3dmax和sketchup模型相互交流。
材质：品种齐全、内容丰富，参数化编辑，使用简单。
环境：建设环境构件齐全，设计精巧。
效果：拥有多方位光影与环境参数支持。
视频：制作过程简明而高效率，参数调整直观简易。
动画：支持各种骨骼动画。
平彩：拥有专门的平面彩色图的功能，三维模型可直接转换为平面彩图。
发布：可以将仿真模型直接打包发布出去，不需要任何软件支撑而独立运行。
烘焙：具有快速烘焙功能。
渲染：可以把仿真渲染成逼真的图片。
二维：二维功能齐全模仿AutoCAD，简明易用。
习惯：操作习惯完全参照AutoCAD上手极其容易。
成果
品质
一款完全自主研发的国产三维规划软件
一款具有强烈创新意识的软件
一款可能改变我国规划表现形式的和制图规则的软件
一款可以极大地激发你的设计构思和创作灵感的软件
一款能够极度彰显你的设计意图的软件
一款使小区规划把玩于你的股掌之间的软件
一款使你工作轻松就像玩游戏一样惬意的软件
一款大幅度节约你时间和金钱的软件


众智软件 http://www.gisroad.com

中华人民共和国国家标准

城市抗震防灾规划标准

Standard for urban planning on earthquake
resistance and hazardous prevention

GB 50413-2007

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2 0 0 7年11月1日

中华人民共和国建设部
公 告
第628号

建设部关于发布国家标准
《城市抗震防灾规划标准》的公告

      现批准《城市抗震防灾规划标准》为国家标准，编号为GB50413-2007，自2007年11月1日起实施。其中，第1．0．5、3．0．1、 3．0．2 (1)、 3．0．4、 3．0．6、 4．1．4、 4．2．2、 4．2．3、5．2．6 (1、 2、 3)、 6．2．1、 6．2．2、 7．1．2、 8．2．6、 8．2．7、8．2．8条(款)为强制性条文，必须严格执行。
      本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2007年4月13日

前言

    本标准是根据建设部《关于印发(2002～2003年度工程建设国家标准制订、修订计划>的通知》 (建标[2003]102号)的要求，由北京工业大学抗震减灾研究所会同有关的规划、设计、勘察、研究和教学单位编制而成。

    在编制过程中，编制组开展了专题研究和试点研究，调查总结了近年来国内外大地震的经验教训，总结了我国二十多年来城市抗震防灾规划编制和实施的经验和教训，充分吸收了当前城市抗震防灾规划的研究成果和实践经验，采纳了地震工程的新科研成果，考虑了我国的经济条件和工程实践，并在全国范围内广泛征求了有关规划、设计、勘察、科研、教学单位及抗震管理部门的意见，经反复讨论、修改、充实，最后经审查定稿。

    本标准共有9章1个附录，主要内容是；1．总则；2．术语；3．基本规定；4．城市用地；5．基础设施；6．城区建筑；7．地震次生灾害防御；8．避震疏散；9．信息管理系统。

    本标准将来可能需要进行局部修订，有关局部修订的信息和条文内容将刊登在《工程建设标准化》杂志上。

    本标准以黑体字标志的条文为强制性条文，必须严格执行。

    本标准由建设部负责管理和对强制性条文的解释，由北京工业大学抗震减灾研究所(北京城市与工程安全减灾中心)负责具体技术内容的解释。

    本标准在执行过程中，请各单位结合规划实践，认真总结经验，并将意见和建议寄交北京市朝阳区平乐园100号北京工业大学抗震减灾研究所国家标准《城市抗震防灾规划标准》管理组(邮编：100022，E-mail：ieebjut@gmail．com)。

    本标准主编单位、参编单位和主要起草人：
    主编单位：北京工业大学抗震减灾研究所(北京城市与工程安全减灾中心) 　　　河北省地震工程研究中心
    参编单位：中国海洋大学　同济大学　云南大学　中国地震局工程力学研究所　中国建筑科学研究院工程抗震研究所　中国城市规划设计研究院
                中国地震局地质研究所　　山西省建筑科学研究院
    主要起草人：周锡元
      (以下按姓氏笔画排列)马东辉 冯启民 叶燎原 朱思诚　毕兴锁 李 杰 李洪泉 苏幼坡　苏经宇 赵振东 贾 抒 曾德民蒋 溥


1 总 则

1．0．1 为规范城市抗震防灾规划，提高城市的综合抗震防灾能力，最大限度地减轻城市地震灾害，根据国家有关法律法规的要求，制定本标准。

1．0．2 本标准适用于地震动峰值加速度大于或等于0．05g(地震基本烈度为6度及以上)地区的城市抗震防灾规划。

1．0．3 城市抗震防灾规划应贯彻“预防为主，防、抗、避、救相结合”的方针，根据城市的抗震防灾需要，以人为本，平灾结合、因地制宜、突出重点、统筹规划。

1．0．4 城市抗震防灾的防御目标应根据城市建设与发展要求确定，必要时还可区分近期与远期目标，并应符合下列规定：
    1 所确定防御目标应不低于本标准第1．0．5条规定的基本防御目标；
    2 对于城市建设与发展特别重要的局部地区、特定行业或系统，可采用较高的防御要求。

1. 0．5 按照本标准进行城市抗震防灾规划，应达到以下基本防御目标：
    1 当遭受多遇地震影响时，城市功能正常，建设工程一般不发生破坏；
    2 当遭受相当于本地区地震基本烈度的地震影响时，城市生命线系统和重要设施基本正常，一般建设工程可能发生破坏但基本不影响城市整体功能，重要工矿企业能很快恢复生产或运营；
    3 当遭受罕遇地震影响时，城市功能基本不瘫痪，要害系统、生命线系统和重要工程设施不遭受严重破坏，无重大人员伤亡，不发生严重的次生灾害。

1．0．6 城市抗震防灾规划应与城市总体规划相衔接，并符合下述规定：
    1 应遵循城市总体规划中确定的城市性质、规模等。
    2 城市抗震防灾规划的范围和适用期限应与城市总体规划保持一致。对于本标准第3．0．12条2～4款规定的特殊情况，规划末期限宜一致。城市抗震防灾规划的有关专题抗震防灾研究宜根据需要提前安排。
    3 应纳入城市总体规划体系同步实施。对一些特殊措施，应明确实施方式和保障机制。

1．0．7 城市抗震防灾规划，除应符合本标准外，尚应符合国家现行其他标准的有关规定。


2 术 语

2．0．1 规划工作区 working district for the planning
    进行城市抗震防灾规划时根据不同区域的重要性和灾害规模效应以及相应评价和规划要求对城市规划区所划分的不同级别的研究区域。

2．0．2 抗震性能评价earthquake resistant performance assess-ment or estimation
    在给定的地震危险条件下，对给定区域、给定用地或给定工程或设施针对是否需要加强抗震安全、是否符合抗震要求、地震灾害程度、地震破坏影响等方面所进行的单方面或综合性评价或估计。

2．0．3 群体抗震性能评价 earthquake resistant capacity as-sessment or estimation for group of structures
    根据统计学原理，选择典型剖析、抽样预测等方法对给定区域的建筑或工程设施群体进行整体抗震性能评价。

2．0．4 单体抗震性能评价 earthquake resistant capacity as-sessment or estimation for individiual structure
    对给定建筑或工程设施结构逐个进行抗震性能评价。

2．0．5　城市基础设施 urban infrastructures
    本标准所指城市基础设施，是指维持现代城市或区域生存的功能系统以及对国计民生和城市抗震防灾有重大影响的基础性工程设施系统，包括供电、供水和供气系统的主干管线和交通系统的主干道路以及对抗震救灾起重要作用的供电、供水、供气、交通、指挥、通信、医疗、消防、物资供应及保障等系统的重要建筑物和构筑物。

2．0．6 避震疏散场所 seismic shelter for evacuation
    用作地震时受灾人员疏散的场地和建筑。可划分为以下类型：
    １ 紧急避震疏散场所：供避震疏散人员临时或就近避震疏散的场所，也是避震疏散人员集合并转移到固定避震疏散场所的过渡性场所。通常可选择城市内的小公园、小花园、小广场、专业绿地、高层建筑中的避难层(间)等；
    2 固定避震疏散场所：供避震疏散人员较长时间避震和进行集中性救援的场所。通常可选择面积较大、人员容置较多的公园、广场、体育场地／馆，大型人防工程、停车场、空地、绿化隔离带以及抗震能力强的公共设施、防灾据点等；
    3 中心避震疏散场所：规模较大、功能较全、起避难中心作用的固定避震疏散场所。场所内一般设抢险救灾部队营地、医疗抢救中心和重伤员转运中心等。

2．0．7 防灾据点 disasters prevention stronghold
    采用较高抗震设防要求、有避震功能、可有效保证内部人员抗震安全的建筑。

2．0．8 防灾公园 disasters prevention park
    城市中满足避震疏散要求的、可有效保证疏散人员安全的公园。

2．0．9 专题抗震防灾研究 specialtaskinvestigationonearth-quake resistance and hazardous prevention
    针对城市抗震防灾规划需要，对城市建设与发展中的特定抗震防灾问题进行的专门抗震防灾评价研究。


3 基本规定

3．0．1 城市抗震防灾规划应包括下列内容：
      1 总体抗震要求：
        1)城市总体布局中的减灾策略和对策；
        2)抗震设防标准和防御目标；
        3)城市抗震设施建设、基础设施配套等抗震防灾规划要求与技术指标。
      2 城市用地抗震适宜性划分，城市规划建设用地选择与相应的城市建设抗震防灾要求和对策。
      3 重要建筑、超限建筑，新建工程建设，基础设施规划布局、建设与改造，建筑密集或高易损性城区改造，火灾、爆炸等次生灾害源，避震疏散场所及疏散通道的建设与改造等抗震防灾要求和措施。
      4 规划的实施和保障。

3．0．2 城市抗震防灾规划时，应符合下述要求：
      1 城市抗震防灾规划中的抗震设防标准、城市用地评价与选择、抗震防灾措施应根据城市的防御目标、抗震设防烈度和《建筑抗震设计规范》CB50011等国家现行标准确定。
      2 当城市规划区的防御目标为本规范第1．0．5条提出的基本防御目标时，抗震设防烈度与地震基本烈度相当，设计基本地震加速度取值与现行国家标准《中国地震动参数区划图》GB l8306的地震动峰值加速度相当，抗震设防标准、城市用地评价与选择、抗震防灾要求和措施应符合国家其他现行标准的要求。
      3 当城市规划区或局部地区、特定行业系统的防御目标高于1．0．5条提出的基本防御目标时，应给出设计地震动参数、抗震措施等抗震设防要求，并按照现行国家标准《建筑抗震设计规范》GB 50011中的抗震设防要求的分类分级原则进行调整。相应抗震设防烈度应不低于所处地区的地震基本烈度，设计基本地震加速度值应不低于现行国家标准《中国地震动参数区划图》GB 18306确定的地震动峰值加速度值，其抗震设防标准、用地评价与选择、抗震防灾要求和措施应高于现行国家标准《建筑抗震设计规范》GB 50011，并达到满足其防御目标的要求。

3．0．3 城市抗震防灾规划按照城市规模、重要性和抗震防灾要求，分为甲、乙、丙三种编制模式。

3．0．4 城市抗震防灾规划编制模式应符合下述规定：
      1 位于地震烈度7度及以上地区的大城市编制抗震防灾规划应采用甲类模式；
      2 中等城市和位于地震烈度6度地区的大城市应不低于乙类模式；
      3 其他城市编制城市抗震防灾规划应不低于丙类模式。

3．0．5 进行城市抗震防灾规划和专题抗震防灾研究时，可根据城市不同区域的重要性和灾害规模效应，将城市规划区按照四种类别进行规划工作区划分。

3．0．6 城市规划区的规划工作区划分应满足下列规定：
      1 甲类模式城市规划区内的建成区和近期建设用地应为一类规划工作区；
      2 乙类模式城市规划区内的建成区和近期建设用地应不低于二类规划工作区；
      3 丙类模式城市规划区内的建成区和近期建设用地应不低于三类规划工作区；
      4 城市的中远期建设用地应不低于四类规划工作区。

3．0．7 不同工作区的主要工作项目应不低于表3．0．7的要求。

3．0．8 在编制城市抗震防灾规划时，可建立城市抗震防灾规划信息管理系统促进规划的管理和实施。

3．0．9 进行城市抗震防灾规划时，应根据本标准规定的相关评价和规划要求，充分收集和利用城市现有的、与城市实际情况相符的、准确可靠的各类基础资料、规划成果和已有的专题研究成果。当现有资料不能满足本标准所规定的要求时，应补充进行现场勘察测试、调查及专题抗震防灾研究。所需的基础资料要求见附录A，各城市可根据规划编制模式和城市地震灾害特点有所侧重和选择。

3．0．10 城市抗震防灾规划的成果应包括：规划文本、图件及说明。规划成果应提供电子文件格式，图件比例尺应满足城市总体规划的要求。

3．0．11 对国务院公布的历史文化名城以及城市规划区内的国家重点风景名胜区、国家级自然保护区和申请列入的“世界遗产名录”的地区、城市重点保护建筑等，宜根据需要做专门研究或编制专门的抗震保护规划。

3．0．12 城市抗震防灾规划在下述情形下应进行修编：
      1 城市总体规划进行修编时；
      2 城市抗震防御目标或标准发生重大变化时；
      3 由于城市功能、规模或基础资料发生较大变化，现行抗震防灾规划已不能适应时；
      4 其他有关法律法规规定或具有特殊情形时。


4 城市用地

4．1 一般规定

4．1．1 城市用地抗震性能评价包括：城市用地抗震防灾类型分区，地震破坏及不利地形影响估计，抗震适宜性评价。

4．1．2 对已经进行过抗震设防区划或地震动小区划并按照现行规定完成审批并处于有效期内的城市与工作区，当按照本标准第3．0．4、3．0．6条所确定的编制要求没有发生变化的情况下，可以原有成果为基础，结合新的资料，根据本标准的规定补充相关内容。

4．1．3 进行城市用地抗震性能评价时应充分收集和利用城市现有的地震地质环境和场地环境及工程勘察资料。当所收集的钻孔资料不满足本标准的规定时，应进行补充勘察、测试及试验，并应遵守国家现行标准的相关规定。

4．1. 4 进行城市用地抗震性能评价时所需钻孔资料，应满足本标准所规定的评价要求，并符合下述规定：
      1 对一类规划工作区，每平方公里不少于1个钻孔；
      2 对二类规划工作区，每两平方公里不少于1个钻孔；
      3 对三、四类规划工作区，不同地震地质单元不少于1个钻孔。

4．2 评价与规划要求

4．2．1 城市用地抗震防灾类型分区应结合工作区地质地貌成因环境和典型勘察钻孔资料，根据表4．2．1所列地质和岩土特性进行。对于一类和二类规划工作区亦可根据实测钻孔和工程地质资料按《建筑抗震设计规范》GB 50011的场地类别划分方法结合场地的地震工程地质特征进行。在按照本标准进行其他抗震性能评价时，不同用地抗震类型的设计地震动参数可按照《建筑抗震设计规范》GB 50011的同级场地类别采取。必要时，可通过专题抗震防灾研究确定不同用地类别的设计地震动参数。

4．2．2 城市用地地震破坏及不利地形影响应包括对场地液化、地表断错、地质滑坡、震陷及不利地形等影响的估计，划定潜在危险地段。

4．2．3 城市用地抗震适宜性评价应按表4．2．3进行分区，综合考虑城市用地布局、社会经济等因素，提出城市规划建设用地选择与相应城市建设抗震防灾要求和对策。


5 基础设施

5．1 一般规定

5．1．1 进行抗震防灾规划时，城市基础设施应根据城市实际情况，按照本章的规定确定需要进行抗震性能评价的对象和范围。

5．1．2 在编制抗震防灾规划时，应结合城市基础设施各系统的专业规划，针对其在抗震防灾中的重要性和薄弱环节，提出基础设施规划布局、建设和改造的抗震防灾要求和措施。

5．1．3 对城市基础设施系统的重要建筑物和构筑物应按照本标准第6章有关重要建筑的规定进行抗震防灾评价，制定规划要求和措施。对城市基础设施进行群体抗震性能评价时，其抽样要求宜满足本标准第6．1．5条的规定。

5．2 评价与规划要求

5．2．1 对供电系统中的电厂厂房、变电站及控制楼等重要建筑应进行抗震性能评价；必要时，对甲、乙类模式可通过专题抗震防灾研究进行功能失效影响评价。

5．2．2 对供水系统中的取水构筑物、水厂、泵站等重要建筑，不适宜用地中的地下主干管线，因避震疏散等城市抗震防灾所需的地下主干管线，应进行抗震性能评价；必要时，对甲、乙类模式可通过专题抗震防灾研究进行功能失效影响评价。

5．2．3 对供气系统中的供气厂、天然气门站、储气站等重要建筑应进行抗震性能评价；必要时，对甲、乙类模式可通过专题抗震防灾研究针对地震可能引起的潜在火灾或爆炸影响范围进行估计。

5．2．4 对交通主干网络中的桥梁、隧道等应进行群体抗震性能评价；必要时，可通过专题抗震防灾研究，对连通城市固定避震疏散场所的主干道进行抗震连通性影响评价。

5．2．5 对抗震救灾起重要作用的指挥、通信、医疗、消防和物资供应与保障等系统中的重要建筑应进行抗震性能评价；必要时，通过专题抗震防灾研究针对这些系统的抗震救灾保障能力进行综合评估。

5．2．6 基础设施的抗震防灾要求和措施应包括：
      1 应针对基础设施各系统的抗震安全和在抗震救灾中的重要作用提出合理有效的抗震防御标准和要求；
      2 应提出基础设施中需要加强抗震安全的重要建筑和构筑物；
      3 对不适宜基础设施用地，应提出抗震改造和建设对策与要求；
      4 根据城市避震疏散等抗震防灾需要，提出城市基础设施布局和建设改造的抗震防灾对策与措施。


6 城区建筑

6．1 一般规定

6．1．1 在进行城市抗震防灾规划时，应结合城区建设和改造规划，在抗震性能评价的基础上，对重要建筑和超限建筑抗震防灾、新建工程抗震设防、建筑密集或高易损性城区抗震改造及其他相关问题提出抗震防灾要求和措施。

6．1．2 根据建筑的重要性、抗震防灾要求及其在抗震防灾中的作用，在抗震防灾规划时，应考虑的城市重要建筑包括：
      1 现行国家标准《建筑工程抗震设防分类标准》GB 50223中的甲、乙类建筑；
      2 城市的市一级政府指挥机关、抗震救灾指挥部门所在办公楼；
      3 其他对城市抗震防灾特别重要的建筑。

6．1．3 对城市群体建筑可根据抗震评价要求，结合工作区建筑调查统计资料进行分类，并考虑结构形式、建设年代、设防情况、建筑现状等采用分类建筑抽样调查与群体抗震性能评价的方法进行抗震性能评价。

6．1. 4 在进行群体建筑分类抽样调查时，抗震性能评价可采用行政区域作为预测单元进行，也可根据不同工作区的重要性及其建筑分布特点按下述要求进行划分：
      1 一类工作区的建城区预测单元面积不大于2．25km2；
      2 二类工作区的建城区预测单元面积不大于4km2。

6．1．5 在进行群体建筑分类抽样调查时，抽样率应满足评价建筑抗震性能分布差异的要求，并符合下述要求：
      1 一类工作区不小于5％；
      2 二类工作区不小于3％；
      3 三类工作区不小于1％。
  其他工程设施的群体分类抽样调查宜根据工程设施特点按照本条要求进行。

6．2 评价与规划要求

6．2．1 应提出城市中需要加强抗震安全的重要建筑；对本标准第6．1．2条第2款规定的重要建筑应进行单体抗震性能评价，并针对重要建筑和超限建筑提出进行抗震建设和抗震加固的要求和措施。

6．2．2 对城区建筑抗震性能评价应划定高密度、高危险性的城区，提出城区拆迁、加固和改造的对策和要求；应对位于不适宜用地上的建筑和抗震性能薄弱的建筑进行群体抗震性能评价，结合城市的发展需要，提出城区建设和改造的抗震防灾要求和措施。

6．2．3 新建工程应针对不同类型建筑的抗震安全要求，结合城市地震地质和场地环境、用地评价情况、经济和社会的发展特点，提出抗震设防要求和对策。


7 地震次生灾害防御

7．1 一般规定

7．1．1 进行城市抗震防灾规划时，应对地震次生火灾、爆炸、水灾、毒气泄漏扩散、放射性污染、海啸、泥石流、滑坡等制定防御对策和措施，必要时宜进行专题抗震防灾研究。

7．1．2 在进行抗震防灾规划时，应按照次生灾害危险源的种类和分布，根据地震次生灾害的潜在影响，分类分级提出需要保障抗震安全的重要区域和次生灾害源点。

7．2 评价与规划要求

7．2．1 对地震次生灾害的抗震性能评价应满足下列要求：
      1 对次生火灾应划定高危险区；甲类模式城市可通过专题抗震防灾研究进行火灾蔓延定量分析，给出影响范围；
      2 应提出城市中需要加强抗震安全的重要水利设施或海岸设施；
      3 对于爆炸、毒气扩散、放射性污染、海啸、泥石流、滑坡等次生灾害可根据城市的实际情况选择提出城市中需要加强抗震安全的重要源点。

7．2．2 应根据次生灾害特点制定有针对性和可操作性的各类次生灾害防御对策和措施。

7．2．3 对可能产生严重影响的次生灾害源点，应结合城市的发展，控制和减少致灾因素，提出防治、搬迁改造等要求。


8　避震疏散

8．1 一般规定

8．1．1 避震疏散规划时，应对需避震疏散人口数量及其在市区分布情况进行估计，合理安排避震疏散场所与避震疏散道路，提出规划要求和安全措施。

8．1．2 需避震疏散人口数量及其在市区分布情况，可根据城市的人口分布、城市可能的地震灾害和震害经验进行估计。在对需避震疏散人口数量及其分布进行估计时，宜考虑市民的昼夜活动规律和人口构成的影响。

8．1．3 城市避震疏散场所应按照紧急避震疏散场所和固定避震疏散场所分别进行安排。甲、乙类模式城市应根据需要，安排中心避震疏散场所。

8．1．4 紧急避震疏散场所和固定避震疏散场所的需求面积可按照抗震设防烈度地震影响下的需安置避震疏散人口数量和分布进行估计。

8．1．5 制定避震疏散规划应和城市其他防灾要求相结合。

8．2 评价与规划要求

8．2．1 对城市避震疏散场所和避震疏散主通道应针对用地地震破坏和不利地形、地震次生灾害、其他重大灾害等可能对其抗震安全产生严重影响的因素进行评价，用作防灾据点的建筑尚应进行单体抗震性能评价，确定避震疏散场所和避震疏散主通道的建设、维护和管理要求与防灾措施。
    对于甲类模式，可通过专题抗震防灾研究，结合城市的详细规划对避震疏散进行模拟分析。

8．2．2 城市规划新增建设区域或对老城区进行较大面积改造时，应对避震疏散场所用地和避震疏散通道提出规划要求。新建城区应根据需要规划建设一定数量的防灾据点和防灾公园。

8．2．3 城市的出人口数量宜符合以下要求：中小城市不少于4个，大城市和特大城市不少于8个。与城市出入口相连接的城市主干道两侧应保障建筑一旦倒塌后不阻塞交通。

8．2．4 在进行避震疏散规划时，应充分利用城市的绿地和广场作为避震疏散场所；明确设置防灾据点和防灾公园的规划建设要求，改善避震疏散条件。

8．2．5 城市抗震防灾规划时，应提出对避震疏散场所和避震疏散主通道的抗震防灾安全要求和措施，避震疏散场所应具有畅通的周边交通环境和配套设施。

8．2．6 避震疏散场所不应规划建设在不适宜用地的范围内。

8．2．7 避震疏散场所距次生灾害危险源的距离应满足国家现行重大危险源和防火的有关标准规范要求；四周有次生火灾或爆炸危险源时，应设防火隔离带或防火树林带。避震疏散场所与周围易燃建筑等一般地震次生火灾源之间应设置不小于30m的防火安全带；距易燃易爆工厂仓库、供气厂、储气站等重大次生火灾或爆炸危险源距离应不小于1000m。避震疏散场所内应划分避难区块，区块之间应设防火安全带。避震疏散场所应设防火设施、防火器材、消防通道、安全通道。

8．2．8 避震疏散场所每位避震人员的平均有效避难面积，应符合：
      1 紧急避震疏散场所人均有效避难面积不小于lm2，但起紧急避震疏散场所作用的超高层建筑避难层(间)的人均有效避难面积不小于0.2m2；
      2 固定避震疏散场所人均有效避难面积不小于2m2。

8．2．9 避震疏散场地的规模：紧急避震疏散场地的用地不宜小于0．1hm2，固定避震疏散场地不宜小于lhm2，中心避震疏散场地不宜小于50hm2。

8．2．10 紧急避震疏散场所的服务半径宜为500m，步行大约lOmin之内可以到达；固定避震疏散场所的服务半径宜为2～3km，步行大约1h之内可以到达。

8．2．11 避震疏散场地人员进出口与车辆进出口宜分开设置，并应有多个不同方向的进出口。人防工程应按照有关规定设立进出口，防灾据点至少应有一个进口与一个出口。其他固定避震疏散场所至少应有两个进口与两个出口。

8．2．12 城市抗震防灾规划时，对避震疏散场所，应逐个核定，在规划中应列表给出名称、面积、容纳的人数、所在位置等。当城市避震疏散场所的总面积少于总需求面积时，应提出增加避震疏散场所数量的规划要求和改善措施。

8．2．13 避震疏散场所建设时，应规划和设置引导性的标示牌，并绘制责任区域的分布图和内部区划图。

8．2．14 防灾据点的抗震设防标准和抗震措施可通过研究确定，且不应低于对乙类建筑的要求。

8．2．15 紧急避震疏散场所内外的避震疏散通道有效宽度不宜低于4m，固定避震疏散场所内外的避震疏散主通道有效宽度不宜低于7m。与城市出入口、中心避震疏散场所、市政府抗震救灾指挥中心相连的救灾主干道不宜低于15m。避震疏散主通道两侧的建筑应能保障疏散通道的安全畅通。
      计算避震疏散通道的有效宽度时，道路两侧的建筑倒塌后瓦砾废墟影响可通过仿真分析确定；简化计算时，对于救灾主干道两侧建筑倒塌后的废墟的宽度可按建筑高度的2／3计算，其他情况可按1／2～2／3计算。


9 信息管理系统

9．0．1 信息管理系统可由基础数据层、专题数据层、规划层、文件管理层组成：
      l 基础数据层，包括地理信息数据及与系统有关的共用基础数据库；
      2 专题数据层，包括编制本规划用到的各专题数据库；
      3 规划层，包括规划图件、规划文本说明等；
      4 文件管理层，包括文件查询、输入、输出、帮助等管理；
      5 有条件时可在系统的层次结构中建立辅助分析与决策层，支持专题中的数值模拟或辅助对策。

9．0．2 信息管理系统应具有以下基本功能：
      1 显示各种图件的图形信息，图形要素的空间位置，以及不同图层的组合显示；
      2 图形查询、属性查询和属性与图形相结合的交互查询；
      3 在图形上添加或删除空间信息，局部更新，对图形对应的数据进行修改；
      4 图形叠加、窗口裁剪、专题提取；
      5 可按用户需要提供多种形式的统计方式，并输出报表和图表；
      6 可根据用户需要输出各种基础地理图、专题地图和综合图，也可将当前图形区内或查询结果的属性数据列表输出。

9．0．3 抗震防灾规划信息管理系统应具备便于使用的技术说明和维护管理文件，有条件时对数据信息申报和更新制度作出具体规定。

9．0．4 系统的配置和开发应满足抗震防灾规划实施和管理要求。

9．0．5 基础数据层可包括：
      1 数据分类：
        1)地理信息数据；
        2)法规文档数据；
        3)有条件时可包括多媒体数据。
      2 数据编码：
        1)基础图件的分层可采用原提供图件的分层；
        2)基础数据可依据原提供数据的分类编码。也可根据分类编码通用原则，用十进制数字表示。


附录A 规划编制的基础资料和专题抗震防灾研究资料

A. 0．1 编制城市抗震防灾规划时所需收集和利用的基础资料包括：
      1 城市现状基础资料：
        1)规划区内地震灾害的危险性；
        2)规划区内资源、环境、自然条件和经济发展水平等；
        3)规划区内建成区现状：包括已建成的各类建筑、城市基础设施、次生灾害危险源等的分布；
        4)城市的经济、人口、土地使用、建设等方面的历史统计资料。

      2 有关城市规划的基础资料：
        1)规划区内人口与环境的发展趋势、经济发展规划；
        2)规划区内建成区的旧城改造规划；
        3)规划区内的近期、中期建设规划；
        4)规划区内的专题建设规划。

      3 城市的地震地质环境和场地环境方面的基础资料；
      4 城区建筑、基础设施、生命线系统关键节点和设备的抗震防灾资料；
      5 城市火灾、水灾、有毒和放射性物质等地震次生灾害源的现状和分布；
      6 城市公园、广场、绿地、空旷场地、人防工程、地下空间、防灾据点等可能避震疏散场所的分布及其可利用情况。

A. 0．2 当规划编制所需要的基础资料和专题研究资料不能满足本标准中编制城市抗震防灾规划的评价要求时，应进行补充测试和专题抗震防灾研究。

A. 0．3 编制城市抗震防灾规划时所需收集和利用的专题研究成果资料包括：
      1 城市工程抗震土地利用规划、抗震设防区划、地震动小区划及其专题研究成果资料；
      2 城市基础设施、城区建筑抗震性能评价或易损性分析评价方面的专题研究成果资料；
      3 城市地震次生灾害方面的专题研究成果资料；
      4 城市避震疏散方面的专题研究成果资料；
      5 城市已进行的抗震防灾规划或防震减灾规划方面的专题研究成果资料；
      6 城市地震应急预案，城市地震应急系统方面的专题研究成果资料；
      7 城市抗震防灾规划信息管理系统方面的专题研究成果资料。
    当上述专题成果资料不能全面反映城市现状的抗震防灾能力，满足抗震防灾规划的编制需要时，应进行补充专题抗震防灾研究。


本标准用词说明

1 为了便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

    1)表示很严格，非这样做不可的用词：正面词采用“必须”，反面词采用“严禁”；

    2)表示严格，在正常情况下均应这样做的用词：正面词采用“应”，反面词采用“不应”或“不得”；

    3)表示允许稍有选择，在条件许可时首先应这样做的用词：正面词采用“宜”，反面词采用“不宜”；
      表示有选择，在一定条件下可以这样做的，采用“可”。

2 标准中指定应按其他有关标准、规范执行时，写法为：“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

城市抗震防灾规划标准

GB 50413-2007

条文说明


1 总 则

1．0．1 本条阐述了本标准制定的宗旨。本标准根据《中华人民共和国城市规划法》、《中华人民共和国防震减灾法》、《中华人民共和国建筑法》和《城市抗震防灾规划管理规定》等法律法规和部门规章制定。
      本标准在制定过程中向全国50多个管理部门和规划编制及研究单位进行了征求意见，并通过中国勘察设计协会抗震防灾分会向勘察设计行业各相关单位印发了本标准征求意见稿，征求相关意见。另外，还多次通过座谈会与规划行业的相关专家进行了沟通协调，并由编制组规划行业成员专门向中国城市规划设计研究院等单位征求意见。本标准最终稿还根据专家审查会的建议进行了修改。

1．0．2 本条规定了本标准的适用范围。根据国家有关法律法规规定，城市的地震基本烈度应按国家规定权限审批颁发的文件或图件采用。通常情况下，地震动峰值加速度的取值可根据现行《中国地震动参数区划图》GB 18306确定；地震基本烈度按照《中国地震动参数区划图》GB l8306使用说明中地震动峰值加速
度与地震基本烈度的对应关系确定。当有按国家规定权限审批颁发的、处于有效期内的、并符合国家现行相关法律法规与标准规定的抗震设防区划、地震动小区划等文件或图件时，可按这些文件或图件确定。

1．0．3 本条阐明了抗震防灾规划应坚持的方针原则，表现为密切结合城市的实际情况，满足城市建设与发展中的抗震防灾要求，使防灾规划的成果符合城市防灾减灾工作实际情况，注重规划、对策及措施的合理性、实用性和可操作性。

1．0．4、1．0．5 规定了城市抗震防灾规划防御目标确定的要求和基本防御目标。地震是一种具有很大不确定性的突发灾害，城市抗震防灾的基本防御目标是在总结以往抗震经验的基础上相对于可能遭遇的不同概率水准的地震灾害提出的最低要求。在具体进行城市抗震防灾规划时，各地可根据城市建设与发展的实际情况，确定各城市的防御目标或对城市的局部地区、特定行业、系统提出更高的要求。

1. 0．6 本条规定了城市抗震防灾规划与城市总体规划的关系和相衔接问题的处理原则。城市抗震防灾规划是城市总体规划中的一项重要专业规划，本条与本标准3．0．2条综合反映了两者之间的相互协调、相互促进、相互制约的关系。另外，为加快城市抗震防灾规划编制或修编进度，保证规划质量，对于抗震评价工作量大、对城市规划发展具有较大影响的方面可依据城市抗震防灾要求在规划编制前进行专题抗震防灾研究，专题研究可与城市总体规划的前期研究工作相结合进行。专题抗震防灾研究可按照城市实际情况根据本标准所规定的内容进行安排，如：城市规划区抗震防灾能力评价(城市基础设施功能分析，城区建筑抗震性能评价，次生灾害影响评价)，城市抗震防御目标、抗震设防标准的确定，城市规划发展的防灾决策分析，城市用地抗震性能评价，城市各功能分区(如商业区、生活区、工业区、旅游区等)的抗震布局要求和工程技术措施，城区抗震防灾技术指标体系，避震疏散对策等等。

      当总体规划与城市抗震防灾规划编制时间不同造成规划范围和适用期限有差异时，通常可以采用多种方式弥补，可根据国家规划编制的有关规定和城市的具体情况由抗震防灾规划主管部门确定。

      本条第3款提出城市抗震防灾规划实施要求。城市抗震防灾规划是其总体规划组成部分，该规划所确定的城市抗震设防标准、城市用地评价与选择、抗震防灾措施是总体规划中强制性内容，纳入总体规划一并实施。城市抗震防灾规划中通常需要由专业部门实施的一些特殊措施，可根据不同政府部门的管理要求明确实施方式和保障措施。


3 基本规定

3．0．1 本条依据有关法律法规规定和已有规划经验，提出了城市抗震防灾规划的内容要求。

3．0．2 本条规定了城市抗震防灾规划对城市规划和城市建设起强制性作用的相关内容和要求。城市抗震防灾规划中的强制性要求内容对包括城市总体规划在内的各类城市规划和建设活动均具有强制作用，需要进行强制性实施。另外，鉴于现有抗震防灾规划和抗震设防区划中当采用高于基本抗震防御目标时，部分城市制定了一些比现行国家相关规范标准更高的抗震防灾要求和措施，但这些要求和措施多是对现行《建筑抗震设计规范》GB 50011的相关抗震措施进行了过细的调整，打破了该规范中相关条文的分类分级规定，依据稍显不足，因此本次标准规定应按照相关规范中的分类分级层次进行调整，以规范相应抗震措施的制定。

3．0．3、3．0．4 提出了城市抗震防灾规划编制模式的划分要求。划分不同编制模式主要是考虑到不同城市遭受地震灾害的概率和可能引起的后果不同而有所区别。城市规模划分按照总体规划编制的相应规定执行。

3．0．5、3．0．6 提出了城市抗震防灾规划时，工作区类别的划分原则和要求。划分工作区主要是考虑到，一是由于灾害的规模效应，城市中的高密度开发区和其他致灾因素比较多的地区地震易损性明显较高，在安排工作深度时需要区别对待；二是城市的建设和发展按照总体规划具有不同的发展时序和重要性，对抗震防灾的要求也有差异，城市规划区内不同地区的抗震防灾侧重点也不同。因此，划分工作区主要是依据不同功能区域的灾害及场地环境影响特点、灾害的规模效应、工程设施的分布特点及对抗震防灾的需求重点，区分不同地区抗震防灾工作的重要性差异、不同需求及轻重缓急。

3．0．7 本条规定的各类工作区的研究和编制内容为最低要求，在具体编制规划时，根据城市抗震防灾需要进行增加。在进行抗震性能评价时，可不考虑城市的非建设性用地。

3．0．8 为适应城市快速发展，加强规划的更新和修编，编制城市抗震防灾规划时，充分利用信息科学技术的成果，建立城市抗震防灾规划信息管理系统，建立动态更新机制，为规划的管理、应用和修编提供技术平台。

3．0．11 城市中的重要古建筑、文物、自然或文化遗产、保护区等是人类文明进步的见证，有针对性地制定抗震防灾要求和抗震保护措施保证其在地震作用下的安全是非常重要的，根据需要可单独编制抗震保护规划。


4 城市用地

4．1．1 城市用地抗震性能评价的目的是通过城市用地抗震防灾类型分区，地震破坏及不利地形影响估计，从抗震要求的角度，进行抗震适宜性综合评价，划出潜在危险地段；进行适宜性分区，并提出城市规划建设用地选择与相应城市建设的抗震防灾要求和对策。

4．1．2 本条规定了已有抗震设防区划或地震动小区划的应用原则和要求。

4．1．3 城市抗震防灾规划编制中所需钻孔资料主要以收集现有的工程勘察、工程地质、水文地质等钻孔资料为主。补充勘察是在对所收集基础资料进行选择评定和场地环境初步研究的基础上进行的，目的是为了在保证质量的前题下减少勘察工作量。

      当缺乏工程地质研究资料时，绘制地震工程地质剖面是揭示城市场地地震工程地质特征的有效手段。各类工作区地震工程地质剖面数可根据地质环境和场地环境的复杂程度确定。规划编制过程中所做的工作是对较大范围的宏观综合评价，其成果是指导性而不是代替性文件。在大部分情况下，对表层地质复杂的地区，建立3～4个纵横地质剖面，对表层地质相对简单的地区，建立不少于2个纵横地质剖面，可较好地反映工作区的基本地震地质单元，建立工作区总体地震工程地质概念，满足抗震性能评价要求，必要时可进行专题抗震防灾研究。

4．1. 4 地震地质单元是指反映成因环境、岩土性能和发育规律、潜在场地效应和土地利用及相应措施方面差异最小的地质单元。一般可以规划工作区工程地质评价结果结合本标准的评价要求进行划分和确定。
      由于我国幅员辽阔，各个城市甚至一个城市不同区域的地震 工程地质特征和场地特征的变化也不相同，对各地区和各个城市规定统一的钻孔数量标准确实存在一定难度，因此本标准只规定了最低要求，在具体规划编制时，可根据城市的地震环境和场地环境特点，合理确定所需钻孔数量。

4．2．1 由于在本标准中对用地的评价是为了确定城市建设用地的抗震防灾类别，不同于《建筑抗震设计规范》GB 50011规定的单体工程抗震设防所需要的场地分类要求，这样的建设用地抗震防灾类型划分通常针对较大区域范围；此外考虑到在抗震防灾规划编制过程中掌握的钻孔资料不可能也不必要满足单体工程的要求，因此在本标准中按照地形地貌，地质条件和岩土特性提出了表4．2．1中所列的建设用地抗震类型评估标准。在设计这样的评估标准时也考虑了与《建筑抗震设计规范》GB 50011中有关场地类别的相关规定相靠拢和衔接。需要注意的是本标准中的建设用地类别评估地质方法只是一种定性的划分，其结果只适用于规划，不作为单体工程抗震设计的依据。

4．2．2 在规划阶段，划定出城市用地的危险地段是一项很重要的工作，可根据工作区地震、地质、地貌和岩土特征，采用定性和定量相结合的多种方法进行，有条件时也可根据《建筑抗震设计规范》GB 50011进行分析评价。

4．2．3 城市用地适宜性评价目的是以安全和充分发挥土地资源的价值为目标提出今后建设用地的防灾减灾要求以及相应的建议。可对不同用地提出适用条件、用地选择原则、指导意见和具体的配套措施。本条中适宜性分类主要依据灾害的影响程度、治理的难易程度和工程建设的要求进行规定，其中的“有条件适
宜”主要是指潜在的不适宜用地，但由于某些限制，场地地震破坏因素未能明确确定，若要进行开发使用，需要查明用地危险程度和消除限制性因素。


5 基础设施

5．1．1、5．1．2 按照国家有关规定要求，基础设施各系统的专业规划应包括基础设施的抗震性能评价和具体的工程规划要求与措施，在抗震防灾规划中，重点针对规划布局、建设和改造的抗震防灾要求和措施。必要时，可由各主管部门结合城市基础设施各系统的专业规划进行专题抗震防灾研究。

5．2．1～5．2．3 供电、供水和供气系统对地震后城市的生产、生活和抢险救灾具有重大影响，着重要对其中重要建筑进行抗震性能评价，供水系统还需要考虑城市避震疏散的要求。

5．2．4 城市交通是一个复杂的网络系统，对地震后的城市避震疏散和抢险救灾有直接影响。进行抗震连通性影响评价时，除了要考虑道路本身在地震作用下的破坏影响道路的通行能力以外，还要合理考虑到道路两边建筑破坏或倒塌而堵塞道路，影响道路的通行能力。

5．2．5 指挥、通信、医疗、消防和物资供应与保障系统等中的重要建筑要保障其在地震作用下的抗震能力，以维持地震时城市对这些系统的功能要求。


6 城区建筑

6．1．1 由于在现有城市建设管理中对新建工程的抗震设防和建设均有比较完善的监督检查机制，为了与城市总体规划建设相协调，在传统工程抗震基础上，提出要特别重视建筑密集或高易损性城区建设和改造的抗震防灾问题。我国许多城市都有较大片的老旧城区，在这些旧城区中往往存在建筑和人口密度高、基础设施配套不足或抗震能力低、建筑物抗震性能差等问题，有时还存在较多的危房，这些问题需要在抗震防灾规划中做出合理安排。

6．1．3 由于抗震性能评价的方法多种多样。大致来说，需要建立具体力学模型的方法较为精确些，但对大量建筑则不便操作；通过群体抗震性能评价方法得出的结果虽然较为粗糙些，通常也可以满足规划要求。有经验时也可以按建筑的重要性选用不同的抗震性能评价方法。

6．1．4、6．1．5 城区建筑的预测单元划分可根据城市具体特点进行，既要考虑覆盖面，同时要求各预测单元中的各种类型的建筑抽样和总量有一定程度的均衡。若某种类型的建筑在小范围内不足以统计推断，可局部扩大预测单元。不适宜用地上的建筑和抗震性能薄弱的建筑是评价重点。对建筑结构类型较单一的小区，可采用较低的抽样比例；对已有抗震性能评价资料的工作区，可补充新的资料进行估计；对于按照老抗震设计规范设计的区域，可根据不同抗震设计规范的变化整体评价；对于按照现行抗震设计规范设计的建筑，可只针对存在的抗震问题进行评价。

6．2．2 减轻城市地震灾害中非常重要和难度很大的一个环节是改善高密度、高危险城区的抗震防灾能力。这些区域一般是旧城区和城乡结合部，这些城区的特点是人口密度大，房屋老旧或抗震性能差，城区布局不合理，基础设施陈旧落后，防地震次生灾害能力差，地震造成的直接灾害和次生灾害一般较其他城区严重，震后抢险救灾也较为困难。针对城市抗震防灾的薄弱环节、薄弱地区和薄弱工程类型可根据其灾害后果，按照“一次规划、分期实施、突出重点、先急后缓、实事求是、自下而上”的原则，提出城区抗震建设和改造要求。


7 地震次生灾害防御

7．1．1 地震次生灾害是指由于地震造成的地面破坏、城区建筑和基础设施等破坏而导致的其他连锁性灾害。对城市规划和发展影响较大的地震次生灾害主要是火灾、水灾、爆炸等，对某些城市可能还有毒气泄漏、滑坡、泥石流、海啸等。考虑到日常情况下火灾、危险品的爆炸、泄露扩散及放射性污染、海啸、水灾、地质灾害等均有相应的主管部门，在城市规划中均有编制相应专业规划的要求，因此，次生灾害的抗震评价与防御、具体的工程规划要求与措施、地震应急等可包含在相应专业规划之中或结合城市安全生产监督要求进行，可由相关主管部门安排专题抗震防灾研究。这一章着重针对布局、重点抗震措施等总体抗震防灾要求制定防御地震次生灾害的措施。

7．1．2 发生于城市附近的强烈地震表明，次生灾害可能会造成灾难性后果，次生灾害的调查和资料收集可采用实地调查与查阅资料相结合的方式进行。一般情况下，次生灾害的发生与结构的地震破坏直接相关，因此调查和收集资料时，要重视现场勘察，同时也要注意收集有关的设计资料，以确保资料的可信性和可靠性。

7．2．1 次生火灾的抗震性能评价，主要是划定高危险区。高危险区的划定一般与结构物的破坏、易燃物的存在与可燃性、人口与建筑密度、引发火灾的偶然性因素等直接相关，通常可在现场调查和分析历史震害资料相结合基础上划定。对于甲类模式城市，在进行火灾蔓延定量分析专题抗震防灾研究时，多采用理论分析与经验方法相结合的方式，可在城区建筑、基础设施抗震性能评价的基础上，划定在不同地震动强度下，发生次生火灾的高危险区，有条件时可进一步建立火灾发生与蔓延模型，进行数值模拟，确定次生火灾的影响范围，为编制城市发展或改造规划提供参考。

      对其他次生灾害，可根据城市具体情况，安排专题抗震防灾研究进行灾害影响评价分析，并在此基础上确定需要加强安全性的重要源点。

7．2．2 考虑到地震诱发的次生灾害与平时发生的相关灾害有较大区别，地震次生灾害规划的编制可考虑城市地震次生灾害的多样性、多发性、同时性和诱发性等特点，制定次生灾害对策，同时也要考虑采取多种措施，争取多方配合、协同工作。


8 避震疏散

8．1．1 避震疏散是临震预报发布后或地震灾害发生时把需要疏散的人员从灾害程度高的场所安全撤离，集结到预定的、满足抗震安全的避震疏散场所。避震疏散的安排需要坚持“平灾结合”的原则。避震疏散场所平时可用于教育、体育、文娱和其他生活、生产活动，临震预报发布后或地震灾害发生时用于避震疏
散。避震疏散通道、消防通道和防火隔离带平时作为城市交通、消防和防火设施，避震疏散时启动防灾机能。

    避震疏散人员包括需要避震疏散的城市居民和城市流动人口。规划避震疏散场所时，要考虑避震疏散人员在城市中的分布。

    国内外震害经验表明，随着城市抗震减灾能力的提高和国家经济的发展，城市地震灾害造成的人员伤亡越来越少，直接和间接经济损失越来越大，要求避震疏散的市民人数也会越来越多，在规划城市避难疏散场所时，需要考虑这种发展趋势。

8．1．2 在估计需安置避震疏散人员数量时，地震灾害发生的时间，市民的昼夜活动规律及其所处的环境、场所，城市人口随时间的变化等是主要影响因素，在分析时要适当加以考虑。

8．2．1 在制定避震疏散规划时，需要保障避震疏散场所与避震疏散通道的抗震安全，综合考虑本条所指的各种地震灾害影响以及本标准第8．1．5条的要求提出避震疏散场所和避震疏散通道的各类危险因素，必要时可对这些因素可能造成的影响进行估计。

8．2．4 防灾据点是抗震设防高的有避震疏散功能的建(物)筑物，如体育馆、人防工程、经过抗震加固的公共设施等。防灾据点遭受高于本地区抗震设防烈度预估的罕遇地震影。向时，不遭受严重破坏，无人员伤亡，不产生严重次生灾害。防灾据点是城市避震疏散场所的一个组成部分。通过防灾据点的逐步规划建设，可以有效改善城市的避震疏散条件。防灾据点可以作为城市在发生各种重大自然灾害时的有效疏散场所。

    防灾公园视其规模与作用可以用作中心避震疏散场所或固定避震疏散场所。防灾公园通常具有避震疏散场所功能的出入口形态、环境形态、公园道路、直升飞机停机坪(中心避震疏散场所)、必要的防火带、供水与水源设施(抗震贮水槽、灾时用水井、蓄水池与河流、散水设备)、临时厕所、通信与能源设施、
储备仓库和公园管理机构等。防灾公园平时就是普通公园，合理布局各种防灾设施与普通公园的各种设施，设置防灾设施后不影响公园的平时正常使用。

8．2．5 避震疏散场所的配套设施根据需要可包括通信设施、能源与照明设施、生活用水储备设施、临时厕所、垃圾存放设施、储备仓库等。紧急避震疏散场所可提供临时用水、照明设施以及临时厕所，固定避震疏散场所通常设置避震疏散人员的栖身场所、生活必需品与药品储备库、消防设施、应急通信设施与广播设施、临时发电与照明设备、医疗设施。居民住宅区和各单位内的道路以及居民住宅区内的小花园、小游园和专业绿地需要安装照明设备，并按有关规范规划建设公共厕所。避震疏散场所内的栖身场所可以是帐篷或简易房屋，能够抵御当地的各种气候条件，能够防寒、防风、防雨雪等，并有最基本的生活空间，居民可以家庭为单元居住。物资储备安排可按确保避震疏散场所内人员3天或更长时间的饮用水、食品和其他生活必需品以及适量的衣物、药品等。

8．2．7 本条规定了避震疏散场所的布局和间距要求。确定距次生灾害危险源距离所需遵守的国家现行重大危险源和防火的有关标准和规定主要包括：《建筑设计防火规范》GB 50016，《重大危险源辨识》GB l8218，《常用化学危险品贮存通则》GB l5603，《危险货物品名表》GB l2268， 《民用爆破器材工程设计安全规范》GB 50089，《汽车加油加气站设计与施工规范》GB 50156，《兵工弹药 企业外部安全距离规定》(国办发[1992]39号)等有关防护距离规定的国家和行业标准与规定。

    防火安全带是隔离避震疏散场所与火源的中间地带，可以是空地、河流、耐火建筑以及防火树林带和其他绿化带等。若避震疏散场所周围有木制建筑群、发生火灾危险性比较大的建筑或风速较大的地域，防火安全带的宽度要从严掌握。

    防火树林带的主要功能是防止火灾热辐射对避震疏散人员的伤害，因此要选择对火焰遮蔽率高、抗热辐射能力强的树种，且设喷洒水的装置。在新建市区或老城区改造时，规划建设新的避震疏散场所时，对其周围的建筑可提出耐火性能要求。依据日本的调研成果，当避震疏散场所的四周都发生火灾时，50hm2以上基本安全，两边发生火灾25hm2以上基本安全，一边发生火灾lOhm2以上基本安全。发生火灾后避震疏散人员可以在避震疏散场所内向远离火源的方向移动，当火灾威胁到避震避难人员的安全时，应从安全通道撤离到邻近避震疏散场所或实施远程疏散。临时建筑和帐篷之间留有防火和消防通道。严格控制避震疏散场所内的火源。

    高层建筑内的避难层(间)主要功能是供地震引起火灾时建筑物内人员暂时避难使用，每10～15层设一个避难层(间)。避难层(间)至少有两个不同疏散方向的避难通道，且在其附近有防烟电梯、消防电梯，楼层和避难房间设消防拴、喷水头以及通风和排烟系统。避难层(间)的楼板宜采用现浇钢筋混凝土结构，耐火极限不低于2．OOh，楼板上宜设隔热层。避难层四周的墙体和避难层内的隔墙耐火极限不低于3．OOh，并要采用甲级防火门。

8．2．8 有效避难面积是避震疏散场所的占地总面积减去不适合避难的地域(例如：危险建筑及其倒塌后的危及区，公园的水面、陡峭山体、动物园、植被密度较高的或珍稀植被的绿化区，因避震危害文物保护的地域等)所占的面积。

8．2．9 各类避震疏散场所的用地可以是各自连成一片的，也可以由比邻的多片用地构成，从防止次生火灾的角度考虑，短边不小于300m、面积lOhm2以上的地域更适合作固定避震疏散场所。

8．2．10 避震疏散场所服务范围的确定可以周围的或邻近的居民委员会和单位划界，并考虑河流、铁路等的自然分割以及避震疏散通道的安全状况等。

8．2．11 固定避震疏散场所的出入口按照便于人员与车辆进出的原则设置。车辆进出口无台阶、车障和较大的陡坡。人员进出口无过高的台阶和障碍物，至少有一个进出口可以进出残疾人的轮椅。进出口的宽度取决于进出避震疏散场所的人流量与时间，车辆的宽度与车道数。建议建设无围墙、无围栏的避震疏散场所。

8．2．12 各类学校的城市生命线系统比较健全，有避震疏散必需的供水、供电、通信等基本条件，操场、绿地和空地易于搭建窝棚、简易房屋和帐篷，又有比较好的防火条件，是主要的避震疏散场所。1995年日本阪神大地震神户市80％的避难人员在各类学校中避难。防灾公园的防灾设施与功能比较齐全，可以容纳的人员比较多，是理想的避震疏散场所。

8．2．13 本条意在各避震疏散场所附近的道路和避震疏散场所内的醒目处设置各种类型的避震疏散场所标示牌，标明避震疏散场所的名称、具体位置和前往的方向。也可以在标示牌上绘制出避震疏散场所内部的区划图。

    在城市避震疏散场所建设时，明确绘制出各个避震疏散场所的具体位置、服务范围、避震通道以及与邻近避震疏散场所的交通联系，城市抗震救灾指挥部、医疗抢救中心、抢险救灾物资库之间以及它们与飞机场、火车站、河海码头、汽车站的主要道路。绘制中心避震疏散场所与固定避震疏散场所内部的区划图，明确给出避震疏散场所、各种防灾设施以及各种道路的具体位置。

8．2．15 作为避震疏散通道的城市街道，要建设成为相互贯通的网络状，即使部分街道堵塞，也可以通过迂回线路到达目的地， 不影响居民避震疏散和抢险救援工作的展开。街道狭窄的旧城区改造时，可增辟干道，拓宽路面、裁弯取直、打通丁字路，形成网络道路系统，以满足避震疏散要求。疏散道路两侧的建筑倒塌后其废墟不应覆盖避震疏散通道。避震疏散通道避开重大次生灾害源点。对重要的疏散通道要考虑防火措施。


9 信息管理系统

9．0．1 信息管理系统具有多要素、多层次的结构特点，更进一步的层次划分可根据城市实际情况合理确定。

9．0．3 抗震防灾规划信息更新涉及到的各系统、各单位需定期向管理系统维护部门报送数据信息的变更报告，建立定期报告与零报告制度，并与工程建设程序相协调，保证城市建设数据的更新和维持管理系统的正常运行。