无标题文档

此页面上的内容需要较新版本的 Adobe Flash Player。

获取 Adobe Flash Player
功能
地形：兼容各类高程数据，编辑灵活简捷，与道路建筑的各类规划元素有机结合。
道路：灵活的各类道路建构，直观简单的竖向设计方式，与地形完美的融合。
建筑：造型简捷灵活，构造专业高效。
环境：规划元素齐全，实现方法简单独特。
造型：拥有各类常规的三维造型手法，兼具结合建筑规划专业的特别功能。
定位：结合专业特点设计了多种定位形式。
统计：包括建筑等规划元素在内的所有技术经济指标的统计。
日照：专业而权威的日照，提供与设计直观互动的分析。
交互：实现与3dmax和sketchup模型相互交流。
材质：品种齐全、内容丰富，参数化编辑，使用简单。
环境：建设环境构件齐全，设计精巧。
效果：拥有多方位光影与环境参数支持。
视频：制作过程简明而高效率，参数调整直观简易。
动画：支持各种骨骼动画。
平彩：拥有专门的平面彩色图的功能，三维模型可直接转换为平面彩图。
发布：可以将仿真模型直接打包发布出去，不需要任何软件支撑而独立运行。
烘焙：具有快速烘焙功能。
渲染：可以把仿真渲染成逼真的图片。
二维：二维功能齐全模仿AutoCAD，简明易用。
习惯：操作习惯完全参照AutoCAD上手极其容易。
成果
品质
一款完全自主研发的国产三维规划软件
一款具有强烈创新意识的软件
一款可能改变我国规划表现形式的和制图规则的软件
一款可以极大地激发你的设计构思和创作灵感的软件
一款能够极度彰显你的设计意图的软件
一款使小区规划把玩于你的股掌之间的软件
一款使你工作轻松就像玩游戏一样惬意的软件
一款大幅度节约你时间和金钱的软件


众智软件 http://www.gisroad.com

中华人民共和国

People's Republic Of China

工程建设标准强制性条文

The Compulsory Provisions Of
Engineering Construction Standards

房屋建筑部分

Building

中国建筑工业出版杜
2009 北 京

前 言

根据《建设工程质量管理条例》(国务院令第279号)和《实施工程建设强制性标准监督规定》(建设部令第81号)，原建设部组织《工程建设标准强制性条文》(房屋建筑部分)咨询委员会等有关单位，对《工程建设标准强制性条文》(房屋建筑部分)2002年版进行了修订。
《工程建设标准强制性条文》2009年版(以下简称《强制性条文》)，补充了新发布国家标准和行业标准(含修订项目，截止时间为2008年12月31日)的强制性条文，并经适当调整，修订而成。其主要内容是现行房屋建筑工程国家标准和行业标准中直接涉及人民生命财产安全、人身健康、节能、节地、节水、节材、环境保护和其他公众利益，以及保护资源、节约投资、提高经济效益和社会效益等政策要求的条文。
各单位在执行过程中，应系统掌握现行工程建设标准，全面理解强制性条文的准确内涵，以保证《强制性条文》的贯彻执行。在本《强制性条文》发布之后批准的强制性条文，将替代或补充本《强制性条文》中相应的内容。
如发现需要修改和补充之处，请将意见寄交《工程建设标准强制性条文》(房屋建筑部分)咨询委员会(地址：北京市北三环东路30号，中国建筑科学研究院；邮编：100013；E-mail：buildingcode@cabr．com．cn)，以供今后修订时参考。

住房和城乡建设部标准定额司
2009年10月


第 一 篇

建 筑 设 计


1 设计基本规定

《民用建筑设计通则》GB 50352--2005

4．2．1 建筑物及附属设施不得突出道路红线和用地红线建造，不得突出的建筑突出物为：
——地下建筑物及附属设施，包括结构挡土桩、挡土墙、地下室、地下室底板及其基础、化粪池等；
——地上建筑物及附属设施，包括门廊、连廊、阳台、室外楼梯、台阶、坡道、花池、围墙、平台、散水明沟、地下室进排风口、地下室出入口、集水井、采光井等；
——除基地内连接城市的管线、隧道、天桥等市政公共设施外的其他设施。

6．6. 3 阳台、外廊、室内回廊、内天井、上人屋面及室外楼梯等临空处应设置防护栏杆，并应符合下列规定：
1 栏杆应以坚固、耐久的材料制作，并能承受荷载规范规定的水平荷载；
4 住宅、托儿所、幼儿园、中小学及少年儿童专用活动场所的栏杆必须采用防止少年儿童攀登的构造，当采用垂直杆件做栏杆时，其杆件净距不应大于0．11m。

6．7．2 墙面至扶手中心线或扶手中心线之间的水平距离即楼梯梯段宽度除应符合防火规范的规定外，供日常主要交通用的楼梯的梯段宽度应根据建筑物使用特征，按每股人流为0．55+(0～0．15)m的人流股数确定，并不应少于两股人流。0～0．15m为人流在行进中人体的摆幅，公共建筑人流众多的场所应取上限值。

6．7．9 托儿所、幼儿园、中小学及少年儿童专用活动场所的楼梯，梯井净宽大于0．20m时，必须采取防止少年儿童攀滑的措施，楼梯栏杆应采取不易攀登的构造，当采用垂直杆件做栏杆时，其杆件净距不应大于0．11m。

6．12．5 存放食品、食料、种子或药物等的房间，其存放物与楼地面直接接触时，严禁采用有毒性的材料作为楼地面，材料的毒性应经有关卫生防疫部门鉴定。存放吸味较强的食物时，应防止采用散发异味的楼地面材料。

6．14．1 管道井、烟道、通风道和垃圾管道应分别独立设置，不得使用同一管道系统，并应用非燃烧体材料制作。


2 室内环境设计

2．1 热 工

《民用建筑热工设计规范》GB 50176—93

3．2．5 外墙、屋顶、直接接触室外空气的楼板和不采暖楼梯间的隔墙等围护结构，应进行保温验算，其传热阻应大于或等于建筑物所在地区要求的最小传热阻。

4．3．1 围护结构热桥部位的内表面温度不应低于室内空气露点温度。

4．4．4 居住建筑和公共建筑窗户的气密性，应符合下列规定：
一、在冬季室外平均风速大于或等于3．0m／s的地区，对于1—6层建筑，不应低于建筑外窗空气渗透性能的Ⅲ级水平；对于7—30层建筑，不应低于建筑外窗空气渗透性能的Ⅱ级水平。
二、在冬季室外平均风速小于3．0m／s的地区，对于1～6层建筑，不应低于建筑外窗空气渗透性能的Ⅳ级水平；对于7—30层建筑，不应低于建筑外窗空气渗透性能的Ⅲ级水平。

5．1．1 在房间自然通风情况下，建筑物的屋顶和东、西外墙的内表面最高温度，应满足下式要求：

6．1．2 采暖期间，围护结构中保温材料因内部冷凝受潮而增加的重量湿度允许增量，应符合表6．1．2的规定。


2．2 照 明

《托儿所、幼儿园建筑设计规范》JGJ 39—87

4．3．3 照度标准不应低于表4．3．3的规定。

7．2．3 教室黑板应设黑板灯。其垂直照度的平均值不应低于200lx。黑板面上的照度均匀度不应低于0．7。
黑板灯对学生和教师均不得产生直接眩光。

《体育场馆照明设计及检测标准》JGJ l53--2007

4．2．7 观众席和运动场地安全照明的平均水平照度值不应小于20lx。

4．2．8 体育场馆出口及其通道的疏散照明最小水平照度值不应小于5lx。

《铁路旅客车站建筑设计规范》GB 50226—2007

8．3．2 旅客车站主要场所的照明应符合下列要求：
5 旅客站台所采用的光源不应与站内的黄色信号灯的颜色相混。

8．3．4 旅客车站疏散和安全照明应有自动投入使用的功能，并应符合下列规定：
1 各候车区(室)、售票厅(室)、集散厅应设疏散和安全照明；重要的设备房间应设安全照明。
2 各出入口、楼梯、走道、天桥、地道应设疏散照明。


2．3 隔声和噪声限制

《民用建筑隔声设计规范》GBJ 118—88

3．1．1 住宅内卧室、书房与起居室的允许噪声级，应符合表3．1．1的规定。

4．1．1 学校建筑中各种教学用房及教学辅助用房的允许噪声级，应符合表4．1．1的规定。

5．1．1 病房、诊疗室室内允许噪声级，应符合表5．1．1的规定。

6．2．1 客房围护结构空气声隔声标准，应符合表6．2．1的规定。

《厅堂扩声系统设计规范》GB 50371—2006

3．1．7 扩声系统对服务区以外有人区域不应造成环境噪声污染。

3．3．2 扬声器系统，必须有可靠的安全保障措施，不产生机械噪声。
当涉及承重结构改动或增加荷载时，必须由原结构设计单位或具备相应资质的设计单位核查有关原始资料，对既有建筑结构的安全性进行核验、确认。


3 各类建筑的专门设计

3．1 公共建筑

《托儿所、幼儿园建筑设计规范》JGJ 39—87

3．1．4 严禁将幼儿生活用房设在地下室或半地下室。

3．6．5 楼梯、扶手、栏杆和踏步应符合下列规定：
一、楼梯除设成人扶手外，并应在靠墙一侧设幼儿扶手，其高度不应大于0．60m。
二、楼梯栏杆垂直线饰间的净距不应大于0．11m。当楼梯井净宽度大于0．20m时，必须采取安全措施。
三、楼梯踏步的高度不应大于0．15m，宽度不应小于0．26m。
四、在严寒、寒冷地区设置的室外安全疏散楼梯，应有防滑措施。

3．6．6 活动室、寝室、音体活动室应设双扇平开门，其宽度不应小于1. 20m。疏散通道中不应使用转门、弹簧门和推拉门。

3．7．2 严寒、寒冷地区主体建筑的主要出入口应设挡风门斗，其双层门中心距离不应小于1．6m。幼儿经常出入的门应符合下列规定：
一、在距地0．60～1．20m高度内，不应装易碎玻璃。
四、不应设置门坎和弹簧门。

3．7．4 阳台、屋顶平台的护栏净高不应小于1．20m，内侧不应设有支撑。

3．7．5 幼儿经常接触的1．30m以下的室外墙面不应粗糙，室内墙角、窗台、暖气罩、窗口竖边等棱角部位必须做成小圆角。

《中小学校建筑设计规范》GBJ 99—86

2．1．1 学校校址选择应符合下列规定：
三、学校主要教学用房的外墙面与铁路的距离不应小于300m；与机动车流量超过每小时270辆的道路同侧路边的距离不应小于80m，当小于80m时，必须采取有效的隔声措施。
五、校区内不得有架空高压输电线穿过。

3．3．7 化学实验室的设计应符合下列规定：
四、实验室内应设置一个事故急救冲洗水嘴。

5．3．2 教学用房窗的设计应符合下列规定：
二、教室、实验室靠外廊、单内廊一侧应设窗。但距地面2000mm范围内，窗开启后不应影响教室使用、走廊宽度和通行安全。
五、二层以上的教学楼向外开启的窗，应考虑擦玻璃方便与安全措施。

6．3．5 室内楼梯栏杆(或栏板)的高度不应小于900mm。室外楼梯及水平栏杆(或栏板)的高度不应小于11OOmm。
楼梯不应采用易于攀登的花格栏杆。

《办公建筑设计规范》JGJ 67--2006

4．5．8 办公建筑中的变配电所应避免与有酸、碱、粉尘、蒸汽、积水、噪声严重的场所毗邻，并不应直接设在有爆炸危险环境的正上方或正下方，也不应直接设在厕所、浴室等经常积水场所的正下方。

4．5．13 办公建筑中的锅炉房必须采取有效措施，减少废气、废水、废渣和有害气体及噪声对环境的影响。

5．0．2 办公建筑的开放式、半开放式办公室，其室内任何一点至最近的安全出口的直线距离不应超过30m。

《科学实验建筑设计规范》JGJ 91--93

3．1．5 基地应避开噪声、振动、电磁干扰和其他污染源，或采取相应的保护措施。对科学实验工作自身产生的上述危害，亦应采取相应的环境保护措施，防止对周围环境的影响。

3．2．6 使用有放射性、爆炸性、毒害性和污染性物质的独立建筑物或构筑物，在总平面中的位置应符合有关安全、防护、疏散、环境保护等规定。

《文化馆建筑设计规范》JGJ 41—87

3．1．3 文化馆设置儿童、老年人专用的活动房间时，应布置在当地最佳朝向和出入安全、方便的地方，并分别设有适于儿童和老年人使用的卫生间。

《旅馆建筑设计规范》JGJ 62—90

3．1．6 锅炉房、冷却塔等不宜设在客房楼内，如必须设在客房楼内时，应自成一区，并应采取防火、隔声、减震等措施。

3．2．3 卫生间。
四、卫生间不应设在餐厅、厨房、食品贮藏、变配电室等有严格卫生要求或防潮要求用房的直接上层。

《商店建筑设计规范》JGJ 48--88

3．1．6 营业部分的公用楼梯、坡道应符合下列规定：
一、室内楼梯的每梯段净宽不应小于1．40m，踏步高度不应大于0. 16m，踏步宽度不应小于0．28m；
二、室外台阶的踏步高度不应大于0．15m，踏步宽度不应小于0．30m。

3．1．11 设系统空调或采暖的商店营业厅的建筑构造应符合下列规定：
四、营业厅与空气处理室之间的隔墙应为防火兼隔声构造，并不得直接开门相通。

3．2．10 联营商场内连续排列店铺设计应符合下列规定：
二、饮食店的灶台不宜面向公共通道，并应有良好排烟通风设施；
四、各店铺的隔墙、吊顶等的饰面材料和构造不得降低商场建筑物的耐火等级规定，并不得任意添加设计规定以外的超载物。

3．3．3 食品类商店仓储部分尚应符合下列规定：
一、根据商品不同保存条件和商品之间存在串味、污染的影响，应分设库房或在库内采取有效隔离措施；
二、各种用房地面、墙裙等均应为可冲洗的面层，并严禁采用有毒和起化学反应的涂料。

《饮食建筑设计规范》JGJ 64--89

2．0．2 饮食建筑严禁建于产生有害、有毒物质的工业企业防护地段内；与有碍公共卫生的污染源应保持一定距离，并须符合当地食品卫生监督机构的规定。

2．0．4 在总平面布置上，应防止厨房(或饮食制作间)的油烟、气味、噪声及废弃物等对邻近建筑物的影响。

3．2．7 就餐者专用的洗手设施和厕所应符合下列规定：
一、一、二级餐馆及一级饮食店应设洗手间和厕所，三级餐馆应设专用厕所，厕所应男女分设。三级餐馆的餐厅及二级饮食店饮食厅内应设洗手池；一、二级食堂餐厅内应设洗手池和洗碗池；
四、厕所应采用水冲式。

3．3．3 厨房与饮食制作间应按原料处理、主食加工、副食加工、备餐、食具洗存等工艺流程合理布置，严格做到原料与成品分开，生食与熟食分隔加工和存放，并应符合下列规定：
一、副食粗加工宜分设肉禽、水产的工作台和清洗池，粗加工后的原料送入细加工间避免反流。遗留的废弃物应妥善处理；
二、冷荤成品应在单间内进行拼配，在其入口处应设有洗手设施的前室；
三、冷食制作间的入口处应设有通过式消毒设施；
四、垂直运输的食梯应生、熟分设。

《图书馆建筑设计规范》JGJ 38--99

3．1．4 图书馆宜独立建造。当与其他建筑合建时，必须满足图书馆的使用功能和环境要求，并自成一区，单独设置出入口。

4．1．8 电梯井道及产生噪声的设备机房，不宜与阅览室毗邻，并应采取消声、隔声及减振措施，减少其对整个馆区的影响。

4．2．9 书库内工作人员专用楼梯的梯段净宽不应小于0．80m，坡度不应大于45°，并应采取防滑措施。

4．5．5 300座位以上规模的报告厅应与阅览区隔离，独立设置。

《档案馆建筑设计规范》JGJ 25--2000

4．2．10 档案库每开间的窗洞面积与外墙面积比不应大于1：10，档案库不得采用跨层或跨间的通长窗。

5．7．1 档案馆的外门及首层外窗均应有可靠的安全防护设施。

《殡仪馆建筑设计规范》JGJ 124--99

3．0．2 设有火化间的殡仪馆宜建在当地常年主导风向的下风侧，并应有利于排水和空气扩散。

5．3．2 悼念厅的出入口应设方便轮椅通行的坡道。

5．5．6 骨灰寄存用房应有通风换气设施。

6．1．1 殡仪区中的遗体停放、消毒、防腐、整容、解剖和更衣等用房均应进行卫生防护。

6．1．3 消毒室、防腐室、整容室和解剖室应单独为工作人员设自动消毒装置。

6．1．7 火化区内应设置集中处理火化间废弃物的专用设施。

6．2．5 骨灰寄存区中的祭悼场所应设封闭的废弃物堆放装置。

6．2．6 设封闭的废弃物堆放装置。

《汽车客运站建筑设计规范》JGJ 60--99

3．2．2 汽车进站口、出站口应符合下列规定：
1 一、二级汽车站进站口、出站口应分别独立设置，出站口宽度均不应小于4m；
2 汽车进站口、出站口与旅客主要出入口应设不小于5m的安全距离，并应有隔离措施；
3 汽车进站口、出站口距公园、学校、托幼建筑及人员密集场所的主要出入口距离不应小于20m；
4 汽车进站口、出站口应保证驾驶员行车安全视距。

《港口客运站建筑设计规范》JGJ 86--92

2．2．5 客运站的站前广场、站房和客运码头应配套设置。站前广场、站房和客运码头应布置在沿江或沿海城市道路的同一侧。

4．0．3 客、车滚装船码头应设置安全、方便的旅客和车辆上、下船设施。在码头附近，应设置乘船车辆的专用停车场。停车场的停车规模，不应小于同时发船所载车辆数的一倍。

5．1．4 站房应设置保障旅客安全和方便的上下船廊道，且应设置方便残疾人使用的相应设施。

5．6．3 出境和入境用房的布置，必须避免联检前的旅客及行包与联检后的旅客及行包接触混杂。

《铁路旅客车站建筑设计规范》GB 50226--2007

4．0．8 出境入境的旅客车站应设置升挂国旗的旗杆。

4．0．11 广场内的各种揭示牌和引导系统应醒目，其结构、构造应设置安全。

5．2．4 进站集散厅内应设置问询、邮政、电信等服务设施。

5．2．5 大型及以上站的出站集散厅内应设置电信、厕所等服务设施。

5．7．1 旅客站房应设厕所和盥洗间。

5．8．8 旅客车站均应有饮用水供应设施。

5．9．2 国境(口岸)站房应设置标志牌、揭示牌、导向牌，其标志内容及有关文字的使用应符合国家有关规定。

6．1．1 客货共线铁路车站站台的长度、宽度、高度应符合现行国家标准《铁路车站及枢纽设计规范》GB 50091的有关规定。客运专线铁路车站站台的设置应符合国家及铁路主管部门的有关规定。

6．1．3 当旅客站台上设有天桥或地道出入口、房屋等建筑物时，其边缘至站台边缘的距离应符合下列规定：
1 特大型和大型站不应小于3m。
2 中型和小型站不应小于2．5m。
3 改建车站受条件限制时，天桥或地道出入口其中一侧的距离不得小于2m。
4 当路段设计速度在120km／h及以上时，靠近有正线一侧的站台应按本条1—3款的数值加宽0．5m。

6．1．4 旅客站台设计应符合下列规定：
3 旅客列车停靠的站台应在全长范围内，距站台边缘1m处的站台面上设置宽度为0．06m的黄色安全警戒线，安全警戒线可与提示盲道结合设计。当有速度超过120km／h的列车临近站台通过时，安全警戒线和防护设施应符合铁路主管部门的有关规定。

6．1. 7 旅客站台雨篷设置应符合下列规定：
1 雨篷各部分构件与轨道的间距应符合现行国家标准《标准轨距铁路建筑限界》GB146．2的有关规定。
3 通行消防车的站台，雨篷悬挂物下缘至站台面的高度不应小于4m。
7 采用无站台柱雨篷时，铁路正线两侧不得设置雨篷立柱，在两条客车到发线之间的雨篷柱，其柱边最突出部分距线路中心的间距，应符合铁路主管部门的有关规定。

《汽车库建筑设计规范》JGJ 100--98

3．2．1．4 库址内车行道与人行道应严格分离，消防车道必须畅通。

3．2．8 汽车库库址的车辆出入口，距离城市道路的规划红线不应小于7．5m，并在距出入口边线内2m处作视点的120°范围内至边线外7．5m以上不应有遮挡视线障碍物。

4．1．6 汽车库内坡道严禁将宽的单车道兼作双车道。

4．2．13 地下汽车库内不应设置修理车位，并不应设有使用易燃、易爆物品的房间或存放的库房。

《综合医院建筑设计规范》JGJ 49—88

2．2．2 医院出入口不应少于二处，人员出入口不应兼作尸体和废弃物出口。

2．2．4 太平间、病理解剖室、焚毁炉应设于医院隐蔽处，并应与主体建筑有适当隔离。尸体运送路线应避免与出入院路线交叉。

3．1．4 电梯
一、四层及四层以上的门诊楼或病房楼应设电梯，且不得少于二台；当病房楼高度超过24m时，应设污物梯。

3．1．6 三层及三层以下无电梯的病房楼以及观察室与抢救室不在同一层又无电梯的急诊部，均应设置坡道，其坡度不宜大于1／10，并应有防滑措施。

3．1．14 厕所
三、厕所应设前室，并应设非手动开关的洗手盆。

3. 4．11 儿科病房
五、儿童用房的窗和散热片应有安全防护措施。

3．5．1 20床以上的一般传染病房，或兼收烈性传染病者，必须单独建造病房，并与周围的建筑保持一定距离。

3．5．3 传染病病房应符合下列条件：
一、平面应严格按照清洁区、半清洁区和污染区布置。
二、应设单独出入口和入院处理处。
三、需分别隔离的病种，应设单独通往室外的专用通道。
四、每间病房不得超过4床。两床之间的净距不得小于1．10m。
五、完全隔离房应设缓冲前室；盥洗、浴厕应附设于病房之内；并应有单独对外出口。

3．7．3 放射科防护
对诊断室、治疗室的墙身、楼地面、门窗、防护屏障、洞口、嵌入体和缝隙等所采用的材料厚度、构造均应按设备要求和防护专门规定有安全可靠的防护措施。

3. 8. 2 核医学科的实验室应符合下列规定：
一、分装、标记和洗涤室，应相互贴邻布置，并应联系便捷。
二、计量室不应与高、中活性实验室贴邻。
三、高、中活性实验室应设通风柜，通风柜的位置应有利于组织实验室的气流不受扩散污染。

3．8．4 核医学科防护
三、照相机室应设专用候诊处；其面积应使候诊者相互间保持1m的距离。

3．17．1 营养厨房严禁设在有传染病科的病房楼内。

3．17．4 焚毁炉应有消烟除尘的措施。

《疗养院建筑设计规范》JGJ 40--87

3．1．2 疗养院建筑超过四层应设置电梯。

3．1．5 疗养院主要建筑物的坡道、出入口、走道应满足使用轮椅者的要求。

3．2．11 疗养院疗养员活动室必须光线充足，朝向和通风良好。

《体育建筑设计规范》JGJ 31--2003

1．0．8 不同等级体育建筑结构设计使用年限和耐火等级应符合表1．0．8的规定。

4．1．11 应考虑残疾人参加的运动项目特点和要求，并应满足残疾观众的需求。

4．2．4 场地的对外出入口应不少于二处，其大小应满足人员出入方便、疏散安全和器材运输的要求。

5．7．4 比赛场地出入口的数量和大小应根据运动员出入场、举行仪式、器材运输、消防车进入及检修车辆的通行等使用要求综合解决。

《特殊教育学校建筑设计规范》JGJ 76-—2003

4．1．2 校舍的组合应符合下列规定：
1 应紧凑集中、布局合理、分区明确、使用方便、易于识别；
2 必须利于安全疏散；
3 盲学校、弱智学校校舍的功能分区、体部组合、水平及垂直联系空间应简洁明晰，流线通畅，严禁采用弧形平面组合。

4．3．4 语言教室的设计应符合下列规定：
3 语言教室楼(地)面下部应设暗装电缆槽或活动地板。

4．3．9 实验室的设计应符合下列规定：
11 实验室的准备室应与实验室相邻，化学实验药品贮藏室严禁与实验管理员室相通。

《铁路车站及枢纽设计规范》GB 50091—2006

3．1．1 在铁路车站线路的直线地段上，主要建筑物和设备至线路中心线的距离应符合表3．1．1的规定。

3．0．5 压缩天然气加气站储气设施的总容积应根据加气汽车数量、每辆汽车加气时间等因素综合确定，在城市建成区内储气设施的总容积应符合下列规定：
1 管道供气的加气站固定储气瓶(井)不应超过18m3；
2 加气子站的站内固定储气瓶(井)不应超过8m3，车载储气瓶的总容积不应超过18m3。

3．0．6 加油和液化石油气加气合建站的等级划分，应符合表3．0．6的规定。

4．0．2 在城市建成区内不应建一级加油站、一级液化石油气加气站和一级加油加气合建站。

5．0．1 加油加气站的围墙设置应符合下列规定：
1 加油加气站的工艺设施与站外建、构筑物之间的距离小于或等于25m以及小于或等于表4．0．4至表4．0．7中的防火距离的1．5倍时，相邻一侧应设置高度不低于2．2m的非燃烧实体围墙。
2 加油加气站的工艺设施与站外建、构筑物之间的距离大于表4．0．4至表4．0．7中的防火距离的1．5倍，且大于25m时，相邻一侧应设置隔离墙，隔离墙可为非实体围墙。
3 面向进、出口道路的一侧宜设置非实体围墙，或开敞。

5．0．2 车辆入口和出口应分开设置。

《医院洁净手术部建筑技术规范》GB 50333--2002

3．0．3 洁净手术室的等级标准的指标应符合表3．0．3—1的要求，主要洁净辅助用房的等级标准的指标应符合表3．0．3—2的要求。

5．3．6 洁净手术部内与室内空气直接接触的外露材料不得使用木材和石膏。

《生物安全实验室建筑技术规范》GB 50346—2004

4．3．5 生物安全实验室应有防止昆虫、鼠等生物进入和外逃的措施。

4．3．8 三级和四级生物安全实验室的半污染区及污染区内的顶棚上不得设置人孔、管道检修口。

《实验动物设施建筑技术规范》GB 50447—2008

4．2．11 负压屏障环境设施应设置无害化处理设施或设备，废弃物品、笼具、动物尸体应经无害化处理后才能运出实验区。

4．3．18 应有防止昆虫、野鼠等动物进入和实验动物外逃的措施。

《电影院建筑设计规范》JGJ 58--2008

3．2．7 综合建筑内设置的电影院应设置在独立的竖向交通附近，并应有人员集散空间；应有单独出入口通向室外，并应设置明显标识。

4．6．1 室内装修不得遮挡消防设施标志、疏散指示标志及安全出口，并不得妨碍消防设施和疏散通道的正常使用。

4．6．2 观众厅装修的龙骨必须与主体建筑结构连接牢固，吊顶与主体结构吊挂应有安全构造措施，顶部有空间网架或钢屋架的主体结构应设有钢结构转换层。容积较大、管线较多的观众厅吊顶内，应留有检修空间，并应根据需要，设置检修马道和便于进入吊顶的人孔和通道，且应符合有关防火及安全要求。

《镇(乡)村文化中心建筑设计规范》JGJ 156--2008

3．1．2 镇(乡)村文化中心的建设场地应远离易受污染、发生危险和灾害的地段。

7．0．2 镇(乡)村文化中心建筑物的耐火等级不得低于二级。

7．0．6 镇(乡)村文化中心建筑物的平屋顶作为公众活动场所时，应符合下列规定：
1 围墙高度不得低于1．2m，围墙外缘与建筑物檐口的距离不得小于1．0m；围墙内侧应设固定式金属栏杆，围墙与栏杆的水平距离不得小于0．3m；
2 直接通往室外地面的安全出口不得少于2个，楼梯的净宽度不应小于1．3m，楼梯的栏杆(栏板)高度不应低于1．1m。


3．2 居 住 建 筑

《住宅设计规范》GB 50096—1999(2003年版)

3．1．1 住宅应按套型设计，每套住宅应设卧室、起居室(厅)、厨房和卫生间等基本空间。

3．3．2 厨房应有直接采光、自然通风，并宜布置在套内近入口处。

3．3．3 厨房应设置洗涤池、案台、炉灶及排油烟机等设施或预留位置。

3．4．3 卫生间不应直接布置在下层住户的卧室、起居室(厅)和厨房的上层，并均应有防水、隔声和便于检修的措施。

3．6．2 卧室、起居室(厅)的室内净高不应低于2．40m，局部净高不应低于2．10m，且其面积不应大于室内使用面积的1／3。

3．6．3 利用坡屋顶内空间作卧室、起居室(厅)时，其1／2面积的室内净高不应低于2．10m。

3．7．2 阳台栏杆设计应防止儿童攀登，栏杆的垂直杆件间净距不应大于0．11m；放置花盆处必须采取防坠落措施。

3．7．3 低层、多层住宅的阳台栏杆净高不应低于1．05m，中高层、高层住宅的阳台栏杆净高不应低于1．10m。

3．9．1 外窗窗台距楼面、地面的净高低于0．90m时，应有防护设施。

4．1．2 楼梯梯段净宽不应小于1．10m。六层及六层以下住宅，一边设有栏杆的梯段净宽不应小于1m。

4．1. 3 楼梯踏步宽度不应小于0．26m，踏步高度不应大于0．175m。扶手高度不应小于0．90m。楼梯水平段栏杆长度大于0．50m时，其扶手高度不应小于1．05m。楼梯栏杆垂直杆件间净空不应大于0．11m。

4．1. 5 楼梯井净宽大于0．11m时，必须采取防止儿童攀滑的措施。

4．1. 6 七层及以上住宅或住户入口层楼面距室外设计地面的高度超过16m以上的住宅必须设置电梯。

4．2．1 外廊、内天井及上人屋面等临空处栏杆净高，低层、多层住宅不应低于1．05m，中高层、高层住宅不应低于1．10m，栏杆设计应防止儿童攀登，垂直杆件间净空不应大于0．11m。

4．2．3 住宅的公共出入口位于阳台、外廊及开敞楼梯平台的下部时，应采取设置雨罩等防止物体坠落伤人的安全措施。

4. 2．5 设置电梯的住宅公共出入口，当有高差时，应设轮椅坡道和扶手。

4．4．1 住宅不应布置在地下室内。当布置在半地下室时，必须对采光、通风、日照、防潮、排水及安全防护采取措施。

4．5．1 住宅建筑内严禁布置存放和使用火灾危险性为甲、乙类物品的商店、车间和仓库，并不应布置产生噪声、振动和污染环境卫生的商店、车间和娱乐设施。

4．5．4 住宅与附建公共用房的出入口应分开布置。

《宿舍建筑设计规范》JGJ 36--2005

4．2．6 居室不应布置在地下室。

4．5．3 楼梯门、楼梯及走道总宽度应按每层通过人数每100人不小于1m计算，且梯段净宽不应小于1. 20m，楼梯平台宽度不应小于楼梯梯段净宽。

4．5．5 小学宿舍楼梯踏步宽度不应小于0．26m，踏步高度不应大于0．15m。楼梯扶手应采用竖向栏杆，且杆件间净宽不应大于0．11m。楼梯井净宽不应大于0．20m。

4．5．6 七层及七层以上宿舍或居室最高入口层楼面距室外设计地面的高度大于21m时，应设置电梯。


3．3 老年人建筑

《老年人建筑设计规范》JGJ 122—99

4．3．1 老年人居住建筑过厅应具备轮椅、担架回旋条件，并应符合下列要求：
1 户室内门厅部位应具备设置更衣、换鞋用橱柜和椅凳的空间。
2 户室内面对走道的门与门、门与邻墙之间的距离，不应小于0．50m，应保证轮椅回旋和门扇开启空间。
3 户室内通过式走道净宽不应小于1．20m。

4．3．3 老年人出入经由的过厅、走道、房间不得设门坎。

4．5．1 老年人居住建筑的起居室、卧室，老年人公共建筑中的疗养室、病房，应有良好朝向、天然采光和自然通风。

4．8．4 供老人活动的屋顶平台或屋顶花园，其屋顶女儿墙护栏高度不应小于1.10m；出平台的屋顶突出物，其高度不应小于0．60m。

5．0．8 老年人专用厨房应设燃气泄漏报警装置。

5．0．9 电源开关应选用宽板防漏电式按键开关。

5．0．11 老人院床头应设呼叫对讲系统、床头照明灯和安全电源插座。


3．4 无障碍设计

《城市道路和建筑物无障碍设计规范》JGJ 50—2001

5．1．1 办公、科研建筑进行无障碍设计的范围应符合表5．1. 1的规定。

5．1．2 商业、服务建筑进行无障碍设计的范围应符合表5．1．2的规定。

5．1．5 交通、医疗建筑进行无障碍设计的范围应符合表5．1．5的规定。

6．1．1 居住区道路进行无障碍设计应包括以下范围：
1 居住区路的人行道(居住区级)；
2 小区路的人行道(小区级)；
3 组团路的人行道(组团级)；
4 宅间小路的人行道。

6．2．1 居住区公共绿地进行无障碍设计应包括以下范围：
1 居住区公园(居住区级)；
2 小游园(小区级)；
3 组团绿地(组团级)；
4 儿童活动场。

7．1．2 公共建筑与高层、中高层居住建筑入口设台阶时，必须设轮椅坡道和扶手。

7．1．3 建筑入口轮椅通行平台最小宽度应符合表7．1．3的规定。

7．4．1 供残疾人使用的门应符合下列规定：
1 应采用自动门，也可采用推拉门、折叠门或平开门，不应采用力度大的弹簧门；
2 在旋转门一侧应另设残疾人使用的门；
3 轮椅通行门的净宽应符合表7．4．1的规定。

7. 8. 2 专用厕所无障碍设施与设计要求应符合表7. 8. 2的规定。


3．5 地 下 室

《地下工程防水技术规范》GB 50108—2008

3．2．1 地下工程的防水等级分为四级，各等级的防水标准应符合表3．2．1的规定。

《人民防空地下室设计规范》GB 50038—2005

3．1．3 防空地下室距生产、储存易燃易爆物品厂房、库房的距离不应小于50m；距有害液体、重毒气体的贮罐不应小于100m。
注：“易燃易爆物品”系指国家标准《建筑设计防火规范》(GBJ 16)中“生产、储存的火灾危险性分类举例”中的甲乙类物品。

3．2．13 在染毒区与清洁区之间应设置整体浇筑的钢筋混凝土密闭隔墙，其厚度不应小于200mm，并应在染毒区一侧墙面用水泥砂浆抹光。
当密闭隔墙上有管道穿过时，应采取密闭措施。在密闭隔墙上开设门洞时，应设置密闭门。

3．2．15 顶板底面高出室外地平面的防空地下室必须符合下列规定。
1 上部建筑为钢筋混凝土结构的甲类防空地下室，其顶板底面不得高出室外地平面；上部建筑为砌体结构的甲类防空地下室，其顶板底面可高出室外地平面，但必须符合下列规定：
1)当地具有取土条件的核5级甲类防空地下室，其顶板底面高出室外地平面的高度不得大于0．50m，并应在临战时按下述要求在高出室外地平面的外墙外侧覆土，覆土的断面应为梯形，其上部水平段的宽度不得小于1．0m，高度不得低于防空地下室顶板的上表面，其水平段外侧为斜坡，其坡度不得大于1：3(高：宽)；
2)核6级、核6B级的甲类防空地下室，其顶板底面高出室外地平面的高度不得大于1．00m，且其高出室外地平面的外墙必须满足战时防常规武器爆炸、防核武器爆炸、密闭和墙体防护厚度等各项防护要求；
2 乙类防空地下室的顶板底面高出室外地平面的高度不得大于该地下室净高的1／2，且其高出室外地平面的外墙必须满足战时防常规武器爆炸、密闭和墙体防护厚度等各项防护要求。

3. 3．1 防空地下室战时使用的出入口，其设置应符合下列规定：
1 防空地下室的每个防护单元不应小于两个出入口(不包括竖井式出入口、防护单元之间的连通口)，其中至少有一个室外出入口(竖井式除外)。战时主要出入口应设在室外出入口(符合第3．3．2条规定的防空地下室除外)。

3．3．6 防空地下室出入口人防门的设置应符合下列规定：
1 人防门的设置数量应符合表3．3．6的规定，并按由外到内的顺序，设置防护密闭门、密闭门；

2 防护密闭门应向外开启。

3．3．18 设置在出入口的防护密闭门和防爆波活门，其设计压力值应符合下列规定：
1 乙类防空地下室应按表3．3．18—1确定；

3．3．26 当电梯通至地下室时，电梯必须设置在防空地下室的防护密闭区以外。

3．6．6 柴油电站的贮油间应符合下列规定：
2 贮油间应设置向外开启的防火门，其地面应低于与其连接的房间(或走道)地面150～200mm或设门槛；
3 严禁柴油机排烟管、通风管、电线、电缆等穿过贮油间。

3．7．2 平战结合的防空地下室中，下列各项应在工程施工、安装时一次完成：
——现浇的钢筋混凝土和混凝土结构、构件；
——战时使用的及平战两用的出入口、连通口的防护密闭门、密闭门；
——战时使用及平战两用的通风口防护设施；
——战时使用的给水引入管、排水出户管和防爆波地漏。


3．6 屋 面 工 程

《屋面工程技术规范》GB 50345—2004

3．0．1 屋面工程应根据建筑物的性质、重要程度、使用功能要求以及防水层合理使用年限，按不同等级进行设防，并应符合表3．0．1的要求。

4．2．1 结构层为装配式钢筋混凝土板时，应用强度等级不小于C20的细石混凝土将板缝灌填密实；当板缝宽度大于40mm或上窄下宽时，应在缝中放置构造钢筋；板端缝应进行密封处理。

4．2．4 天沟、檐沟纵向坡度不应小于1％，沟底水落差不得超过200mm；天沟、檐沟排水不得流经变形缝和防火墙。

4．2．6 在纬度40°以北地区且室内空气湿度大于75％，或其他地区室内空气湿度常年大于80％时，若采用吸湿性保温材料做保温层，应选用气密性、水密性好的防水卷材或防水涂料做隔汽层。
隔汽层应沿墙面向上铺设，并与屋面的防水层相连接，形成全封闭的整体。

5．1．3 卷材防水屋面基层与突出屋面结构(女儿墙、立墙、天窗壁、变形缝、烟囱等)的交接处，以及基层的转角处(水落口、檐口、天沟、檐沟、屋脊等)，均应做成圆弧。内部排水的水落口周围应做成略低的凹坑。

5．3．2 每道卷材防水层厚度选用应符合表5．3．2的规定。

7．1. 3 刚性防水层与山墙、女儿墙以及突出屋面结构的交接处应留缝隙，并应做柔性密封处理。

7．1. 6 刚性防水层应设置分格缝，分格缝内应嵌填密封材料。

7．3．3 细石混凝土防水层的厚度不应小于40mm，并应配置直径为4～6mm、间距为100—200mm的双向钢筋网片；钢筋网片在分格缝处应断开，其保护层厚度不应小于10mm。

7．3．4 防水层的分格缝应设在屋面板的支承端、屋面转折处、防水层±突出屋面结构的交接处，并应与板缝对齐。


附录 标 准 目 录

1 《中小学校建筑设计规范》GBJ 99—86
2 《民用建筑隔声设计规范》GBJ 118—88
3 《人民防空地下室设计规范》GB 50038—2005
4 《铁路车站及枢纽设计规范》GB 50091—2006
5 《住宅设计规范》GB 50096—1999(2003年版)
6 《地下工程防水技术规范》GB 50108—2008
7 《汽车加油加气站设计与施工规范》GB 50156—2002(2006年版)
8 《民用建筑热工设计规范》GB 50176—93
9 《铁路旅客车站建筑设计规范》GB 50226—2007
10 《医院洁净手术部建筑技术规范》GB 50333—2002
11 《生物安全实验室建筑技术规范》GB 50346—2004
12 《民用建筑设计通则》GB 50352—2005
13 《厅堂扩声系统设计规范》GB 50371—2006
14 《屋面工程技术规范》GB 50345—2004
15 《实验动物设施建筑技术规范》GB 50447—2008
16 《档案馆建筑设计规范》JGJ 25—2000
17 《体育建筑设计规范》JGJ 31—2003
18 《宿舍建筑设计规范》JGJ 36—2005
19 《图书馆建筑设计规范》JGJ 38—99
20 《托儿所、幼儿园建筑设计规范》JGJ 39—87
21 《疗养院建筑设计规范》JGJ 40—87
22 《文化馆建筑设计规范》JGJ 41—87
23 《商店建筑设计规范》JGJ 48—88
24 《综合医院建筑设计规范》JGJ 49—88
25 《电影院建筑设计规范》JGJ 58—2008
26 《汽车客运站建筑设计规范》JGJ 60—99
27 《旅馆建筑设计规范》JGJ 62—90
28 《饮食建筑设计规范》JGJ 64—89
29 《办公建筑设计规范》JGJ 67—2006
30 《特殊教育学校建筑设计规范》JGJ 76—2003
31 《港口客运站建筑设计规范》JGJ 86—92
32 《科学实验建筑设计规范》JGJ 91—93
33 《汽车库建筑设计规范》JGJ 100—98
34 《老年人建筑设计规范》JGJ 122—99
35 《殡仪馆建筑设计规范》JGJ 124—99
36 《城市道路和建筑物无障碍设计规范》JGJ 50—2001
37 《体育场馆照明设计及检测标准》JGJ 153—2007
38 《镇(乡)村文化中心建筑设计规范》JGJ 156—2008


第 二 篇

建 筑 设 备


1 给水和排水

1．1 水质和防回流污染

《建筑给水排水设计规范》GB 50015—2003

3．2．1 生活给水系统的水质，应符合现行的国家标准《生活饮用水卫生标准》的要求。

3．2．4 生活饮用水不得因管道产生虹吸回流而受污染，生活饮用水管道的配水件出水口应符合下列规定：
1 出水口不得被任何液体或杂质所淹没；
2 出水口高出承接用水容器溢流边缘的最小空气间隙，不得小于出水口直径的2．5倍；
3 特殊器具不能设置最小空气间隙时，应设置管道倒流防止器或采取其他有效的隔断措施。

3．2．5 从给水管道上直接接出下列用水管道时，应在这些用水管道上设置管道倒流防止器或其他有效的防止倒流污染的装置：
1 单独接出消防用水管道时，在消防用水管道的起端；
注：不含室外给水管道上接出的室外消火栓。
2 从城市给水管道上直接吸水的水泵，其吸水管起端；
3 当游泳池、水上游乐池、按摩池、水景观赏池、循环冷却水集水池等的充水或补水管道出口与溢流水位之间的空气间隙小于出口管径2．5倍时，在充(补)水管上；
4 由城市给水管直接向锅炉、热水机组、水加热器、气压水罐等有压容器或密闭容器注水的注水管上；
5 垃圾处理站、动物养殖场(含动物园的饲养展览区)的冲洗管道及动物饮水管道的起端；
6 绿地等自动喷灌系统，当喷头为地下式或自动升降式时，其管道起端；
7 从城市给水环网的不同管段接出引入管向居住小区供水，且小区供水管与城市给水管形成环状管网时，其引入管上(一般在总水表后)。

3．2．6 严禁生活饮用水管道与大便器(槽)直接连接。

3．2．9 埋地式生活饮用水贮水池周围10m以内，不得有化粪池、污水纠理构筑物、渗水井、垃圾堆放点等污染源；周围2m以内不得有污水管和污染物。当达不到此要求时，应采取防污染的措施。

3．2．10 建筑物内的生活饮用水水池(箱)体，应采用独立结构形式，不得利用建筑物的本体结构作为水池(箱)的壁板、底板及顶盖。 生活饮用水水池(箱)与其他用水水池(箱)并列设置时，应有各自独立的分隔墙，不得共用一幅分隔墙，隔墙与隔墙之间应有排水措施。

3．9．1 世界级比赛用游泳池的池水水质卫生标准，应符合国际游泳协会(FINA)关于游泳池池水水质卫生标准的规定。

3．9．3 游泳池和水上游乐池的初次充水和使用过程中的补充水水质，应符合现行的《生活饮用水卫生标准》的要求。

3．9．4 游泳池和水上游乐池的饮水、淋浴等生活用水水质，应符合现行的《生活饮用水卫生标准》的要求。

3．9．9 水上游乐池滑道润滑水系统的循环水泵，必须设置备用泵。

3．9．12 游泳池和水上游乐池的池水必须进行消毒杀菌处理。

3．9．14 使用瓶装氯气消毒时，氯气必须采用负压自动投加方式，严禁将氯直接注入游泳池水中的投加方式。加氯间应设置防毒、防火和防爆装置，并符合有关现行规范的规定。

3．9．22 进入公共游泳池和水上游乐池的通道，应设置浸脚消毒池。

3．9．24 比赛用跳水池必须设置水面制波装置。

3．9．27 儿童游泳池的水深不得大于0．6m，当不同年龄段所用的池子合建在一起时，应采用栏杆将其分隔开。

4．5．9 带水封的地漏水封深度不得小于50mm。

《建筑与小区雨水利用工程技术规范》GB 50400--2006

7．3．3 当采用生活饮用水补水时，应采取防止生活饮用水被污染的措施，并符合下列规定：
1 清水池(箱)内的自来水补水管出水口应高于清水池(箱)内溢流水位，其间距不得小于2．5倍补水管管径，严禁采用淹没式浮球阀补水；
2 向蓄水池(箱)补水时，补水管口应设在池外。

7．3．9 供水管道上不得装设取水龙头，并应采取下列防止误接、误用、误饮的措施：
1 供水管外壁应按设计规定涂色或标识；
2 当设有取水口时，应设锁具或专门开启工具；
3 水池(箱)、阀门、水表、给水栓、取水口均应有明显的“雨水”标识。

《建筑中水设计规范》GB 50336—2002

5．4．7 中水管道上不得装设取水龙头。当装有取水接口时，必须采取严格的防止误饮、误用的措施。

8．1．3 中水池(箱)内的自来水补水管应采取自来水防污染措施，补水管出水口应高于中水贮存池(箱)内溢流水位，其间距不得小于2．5倍管径。严禁采用淹没式浮球阀补水。

8．1．6 中水管道应采取下列防止误接、误用、误饮的措施：
1 中水管道外壁应按有关标准的规定涂色和标志；
2 水池(箱)、阀门、水表及给水栓、取水口均应有明显的“中水”标志；
3 公共场所及绿化的中水取水口应设带锁装置；
4 工程验收时应逐段进行检查，防止误接。

《管道直饮水系统技术规程》CJJ 110—2006

3．0．1 管道直饮水系统用户端的水质应符合国家现行标准《饮用净水水质标准》CJ 94的规定。

8．0．1 管道直饮水系统应进行日常供水水质检验。水质检验项目及频率应符合表8．0．1的规定。

8．0．3 以下四种情况之一，应按国家现行标准《饮用净水水质标准》CJ 94的全部项目进行检验：
1 新建、改建、扩建管道直饮水工程；
2 原水水质发生变化；
3 改变水处理工艺；
4 停产30d后重新恢复生产。

11．2．1 管道直饮水系统试压合格后应对整个系统进行清洗和消毒。

《人民防空地下室设计规范》GB 50038—2005

6. 2．6 在防空地下室的清洁区内，每个防护单元均应设置生活用水、饮用水贮水池(箱)。贮水池(箱)的有效容积应根据防空地下室战时的掩蔽人员数量、战时用水量标准及贮水时间计算确定。


1．2 管 道 布 置

《图书馆建筑设计规范》JGJ 38—99

7．1．2 图书馆书库内不得设置配水点。给、排水管道不应穿过书库。生活污水立管不应安装在与书库相邻的内墙上。

《档案馆建筑设计规范》JGJ 25—2000

7．1．2 档案馆库房内不应设置除消防以外的给水点。给、排水管道不应穿越库区。

《建筑给水排水设计规范》GB 50015—2003

3．2．3 城市给水管道严禁与自备水源的供水管道直接连接。

3．2．14 在非饮用水管道上接出水嘴或取水短管时，应采取防止误饮误用的措施。

3．5．8 室内给水管道不得布置在遇水会引起燃烧、爆炸的原料、产品和设备的上面。

4．3．5 室内排水管道不得布置在遇水会引起燃烧、爆炸的原料、产品和设备的上面。

4．3．6 排水横管不得布置在食堂、饮食业厨房的主副食操作烹调备餐的上方。当受条件限制不能避免时，应采取防护措施。

4．3．13 下列构筑物和设备的排水管不得与污废水管道系统直接连接，应采取间接排水的方式：
1 生活饮用水贮水箱(池)的泄水管和溢流管；
2 开水器、热水器排水；
3 医疗灭菌消毒设备的排水；
4 蒸发式冷却器、空调设备冷凝水的排水；
5 贮存食品或饮料的冷藏库房的地面排水和冷风机溶霜水盘的排水。

4．3．19 室内排水沟与室外排水管道连接处，应设水封装置。

5．4. 20 膨胀管上严禁装设阀门。

《人民防空地下室设计规范》GB 50038—2005

6．2．13 防空地下室给水管道上防护阀门的设置及安装应符合下列要求：
1 当给水管道从出入口引入时，应在防护密闭门的内侧设置；当从人防围护结构引入时，应在人防围护结构的内侧设置；穿过防护单元之间的防护密闭隔墙时，应在防护密闭隔墙两侧的管道上设置；
2 防护阀门的公称压力不应小于1．0MPa
3 防护阀门应采用阀芯为不锈钢或铜材质的闸阀或截止阀。

《建筑与小区雨水利用工程技术规范》GB 50400—2006

1．0．6 严禁回用雨水进入生活饮用水给水系统。

7．3．1 雨水供水管道应与生活饮用水管道分开设置。

《建筑中水设计规范》GB 50336—2002

5．4．1 中水供水系统必须独立设置。

8．1．1 中水管道严禁与生活饮用水给水管道连接。

《管道直饮水系统技术规程》CJJ 110—2006

5．0．1 管道直饮水系统必须独立设置。

10．4．2 塑料管严禁明火烘弯。

《生物安全实验室建筑技术规范》GB 50346—2004

6．2．2 三级和四级生物安全实验室半污染区和污染区的排水应通过专门的管道收集至独立的装置中进行消毒灭菌处理。


1．3 设备与水处理

《综合医院建筑设计规范》JGJ 49—88

5．2．3 下列用房的洗涤池，均应采用非手动开关，并应防止污水外溅：
一、诊查室、诊断室、产房、手术室、检验科、医生办公室、护士室、治疗室、配方室、无菌室；
二、其他有无菌要求或需要防止交叉感染的用房。

5．2．6 洗婴池的热水供应应有控温、稳压装置。

《建筑给水排水设计规范》GB 50015—2003

4．2．6 构造内无存水弯的卫生器具与生活污水管道或其他可能产生有害气体的排水管道连接时，必须在排水口以下设存水弯。存水驾的水封深度不得小于50mm。

4．8．4 化粪池距离地下水取水构筑物不得小于30m。

4．8．8 医院污水必须进行消毒处理。处理后的水质，按排放条件应符合现行的《医疗机构污水排放要求》。

5．4．5 燃气热水器、电热水器必须带有保证使用安全的装置。严禁在浴室内安装直接排气式燃气热水器等在使用空间内积聚有害气体的加热设备。

《建筑中水设计规范》GB 50336—2002

1．0．5 缺水城市和缺水地区适合建设中水设施的工程项目，应按照当地有关规定配套建设中水设施。中水设施必须与主体工程同时设计，同时施工，同时使用。

1．0．10 中水工程设计必须采取确保使用、维修的安全措施，严禁中水进入生活饮用水给水系统。

3．1．6 综合医院污水作为中水水源时，必须经过消毒处理，产出的中水仅可用于独立的不与人直接接触的系统。

3．1．7 传染病医院、结核病医院污水和放射性废水，不得作为中水水源。

6．2．18 中水处理必须设有消毒设施。

《实验动物设施建筑技术规范》GB 50447—2008

6．1．3 屏障环境设施的净化区和隔离环境设施的用水应达到无菌要求。


2 燃 气

2．1 一 般 规 定

《城镇燃气设计规范》GB 50028—2006

3．2．1 城镇燃气质量指标应符合下列要求：
1 城镇燃气(应按基准气分类)的发热量和组分的波动应符合城镇燃气互换的要求；

3．2．2 采用不同种类的燃气做城镇燃气除应符合第3．2．1条外，还应分别符合下列第1—4款的规定。
1 天然气的质量指标应符合下列规定：
1)天然气发热量、总硫和硫化氢含量、水露点指标应符合现行国家标准《天然气》GB17820的一类气或二类气的规定；
2)在天然气交接点的压力和温度条件下：
天然气的烃露点应比最低环境温度低5℃；
天然气中不应有固态、液态或胶状物质；
2 液化石油气质量指标应符合现行国家标准《油气田液化石油气》GB 9052．1或《液化石油气》GB11174的规定；
3 人工煤气质量指标应符合现行国家标准《人工煤气》GB13612的规定；
4 液化石油气与空气的混合气做主气源时，液化石油气的体积分数应高于其爆炸上限的2倍，且混合气的露点温度应低于管道外壁温度5℃。硫化氢含量不应大于20mg／m3。

3．2．3 城镇燃气应具有可以察觉的臭味，燃气中加臭剂的最小量应符合下列规定：
1 无毒燃气泄漏到空气中，达到爆炸下限的20％时，应能察觉；
2 有毒燃气泄漏到空气中，达到对人体允许的有害浓度时，应能察觉；
对于以一氧化碳为有毒成分的燃气，空气中一氧化碳含量达到0．02％(体积分数)时，应能察觉。

4．2．11 加热煤气管道的设计应符合下列要求：
3 必须设置低压报警信号装置，其取压点应设在压力自动调节装置的蝶阀前的总管上。管道末端应设爆破膜；

5．14．1 严禁在厂房内放散煤气和有害气体。


2．2 燃 气 管 道

《城镇燃气设计规范》GB 50028—2006

5．14．2 设备和管道上的放散管管口高度应符合下列要求：
1 当放散管直径大于150mm时，放散管管口应高出厂房顶面、煤气管道、设备和走台4m以上。
2 当放散管直径小于或等于150mm时，放散管管口应高出厂房顶面、煤气管道、设备和走台2．5m以上。

5．14．4 煤气系统液封槽的补水口严禁与供水管道直接相接。

6．1．6 城镇燃气管道的设计压力(户)分为7级，并应符合表6．1．6的要求。

6．3．1 中压和低压燃气管道宜采用聚乙烯管、机械接口球墨铸铁管、钢管或钢骨架聚乙烯塑料复合管，并应符合下列要求：
1 聚乙烯燃气管道应符合现行的国家标准《燃气用埋地聚乙烯管材》GB15558。1和《燃气用埋地聚乙烯管件》GB15558．2的规定；
2 机械接口球墨铸铁管道应符合现行的国家标准《水及燃气管道用球墨铸铁管、管件和附件》GB／T13295的规定；
3 钢管采用焊接钢管、镀锌钢管或无缝钢管时，应分别符合现行的国家标准《低压流体输送用焊接钢管》GB／T 3091、《输送流体用无缝钢管》GB／T 8163的规定；
4 钢骨架聚乙烯塑料复合管道应符合国家现行标准《燃气用钢骨架聚乙烯塑料复合管》CJ／T125和《燃气用钢骨架聚乙烯塑料复合管件》CJ／T126的规定。

6．3．2次高压燃气管道应采用钢管。其管材和附件应符合本规范第6．4．4条的要求。地下次高压B燃气管道也可采用钢号Q235B焊接钢管，并应符合现行国家标准《低压流体输送用焊接钢管》GB／T 3091的规定。
次高压钢质燃气管道直管段计算壁厚应按式(6．4．6)计算确定。最小公称壁厚不应小于表6．3．2的规定。

6．3．8 地下燃气管道从排水管(沟)、热力管沟、隧道及其他各种用途沟槽内穿过时，应将燃气管道敷设于套管内。套管伸出构筑物外壁不应小于表6．3．3—1中燃气管道与该构筑物的水平净距。套管两端应采用柔性的防腐、防水材料密封。

6．3．11 燃气管道穿越河底时，应符合下列要求：
2 燃气管道至河床的覆土厚度，应根据水流冲刷条件及规划河床确定。对不通航河流不应小于0．5m；对通航的河流不应小于1．0m，还应考虑疏浚和投锚深度；
4 在埋设燃气管道位置的河流两岸上、下游应设立标志。

6．3．13 在此高压、中压燃气干管上，应设置分段阀门，并应在阀门两侧设置放散管。在燃气支管的起点处，应设置阀门。

6．3．15 室外架空的燃气管道，可沿建筑物外墙或支柱敷设，并应符合下列要求：
1 中压和低压燃气管道，可沿建筑耐火等级不低于二级的住宅或公共建筑的外墙敷设；次高压B、中压和低压燃气管道，可沿建筑耐火等级不低于二级的丁、戊类生产厂房的外墙敷设。
3 架空燃气管道与铁路、道路、其他管线交叉时的垂直净距不应小于表6．3．15的规定。

6. 4．4 高压燃气管道采用的钢管和管道附件材料应符合下列要求：
2 燃气管道选用的钢管，应符合现行国家标准《石油天然气工业输送钢管交货技术条件 第1部分：A级钢管》GB／T 9711．1(L175级钢管除外)、《石油天然气工业 输送钢管交货技术条件 第2部分：B级钢管》GB／T 9711．2和《输送流体用无缝钢管》GB／T 8163的规定，或符合不低于上述三项标准相应技术要求的其他钢管标准。三级和四级地区高压燃气管道材料钢级不应低于L245。

6. 4．11 一级或二级地区地下燃气管道与建筑物之间的水平净距不应小于表6．4．11的规定。

6．4．13 高压地下燃气管道与构筑物或相邻管道之间的水平和垂直净距，不应小于表6．3．3—1和表6．3．3—2次高压A的规定。但高压A和高压B地下燃气管道与铁路路堤坡脚的水平净距分别不应小于8m和6m；与有轨电车钢轨的水平净距分别不应小于4m和3m。
注：当达不到本条净距要求时，采取有效的防护措施后，净距可适当缩小。

10．2．1 用户室内燃气管道的最高压力不应大于表10．2．1的规定。

10．2．7 室内燃气管道选用铝塑复合管时应符合下列规定：
3 铝塑复合管安装时必须对铝塑复合管材进行防机械损伤、防紫外线(UV)伤害及防热保护，并应符合下列规定：
1)环境温度不应高于60℃；
2)工作压力应小于1OkPa；
3)在户内的计量装置(燃气表)后安装。
10．2．14 燃气引入管敷设位置应符合下列规定：
1 燃气引入管不得敷设在卧室、卫生间、易燃或易爆品的仓库、有腐蚀性介质的房间、发电间、配电间、变电室、不使用燃气的空调机房、通风机房、计算机房、电缆沟、暖气沟、烟道和进风道、垃圾道等地方。

10．2．21 地下室、半地下室、设备层和地上密闭房间敷设燃气管道时，应符合下列要求：
2 应有良好的通风设施，房间换气次数不得小于3次／h；并应有独立的事故机械通风设施，其换气次数不应小于6次／h。
3 应有固定的防爆照明设备。
4 应采用非燃烧体实体墙与电话间、变配电室、修理间、储藏室、卧室、休息室隔开。

10．2．23 敷设在地下室、半地下室、设备层和地上密闭房间以及竖井、住宅汽车库(不使用燃气，并能设置钢套管的除外)的燃气管道应符合下列要求：
1 管材、管件及阀门、阀件的公称压力应按提高一个压力等级进行设计；
2 管道宜采用钢号为10、20的无缝钢管或具有同等及同等以上性能的其他金属管材；
3 除阀门、仪表等部位和采用加厚管的低压管道外，均应焊接和法兰连接；应尽量减少焊缝数量，钢管道的固定焊口应进行100％射线照相检验，活动焊口应进行10％射线照相检验，其质量不得低于现行国家标准《现场设备、工业管道焊接工程施工及验收规范》GB 50236—98中的Ⅲ级；其他金属管材的焊接质量应符合相关标准的规定。

10．2。24 燃气水平干管和立管不得穿过易燃易爆晶仓库、配电间、变电室、电缆沟、烟道、进风道和电梯井等。

10．2。26 燃气立管不得敷设在卧室或卫生间内。立管穿过通风不良的吊顶时应设在套管内。 ·

《聚乙烯燃气管道工程技术规程》CJJ 63--2008

1．0．3 聚乙烯管道和钢骨架聚乙烯复合管道严禁用于室内地上燃气管道和室外明设燃气管道。

5．1．2 聚乙烯管材与管件的连接和钢骨架聚乙烯复合管材与管件的连接，必须根据不同连接形式选用专用的连接机具，不得采用螺纹连接或粘接。连接时，严禁采用明火加热。

7．1．7 聚乙烯管道和钢骨架聚乙烯复合管道强度试验和严密性试验时，所发现的缺陷，必须待试验压力降至大气压后进行处理，处理合格后应重新进行试验。


2．3 设 备

《城镇燃气设计规范》GB 50028—2006

10．3．2 用户燃气表的安装位置，应符合下列要求：
2 严禁安装在下列场所：
1)卧室、卫生间及更衣室内；
2)有电源、电器开关及其他电器设备的管道井内，或有可能滞留泄漏燃气的隐蔽场所；
3)环境温度高于45℃的地方；
4)经常潮湿的地方；
5)堆放易燃易爆、易腐蚀或有放射性物质等危险的地方；
6)有变、配电等电器设备的地方；
7)有明显振动影响的地方；
8)高层建筑中的避难层及安全疏散楼梯间内。

10．4．2 居民生活用气设备严禁设置在卧室内。

10．4．4 家用燃气灶的设置应符合下列要求：
4 放置燃气灶的灶台应采用不燃烧材料，当采用难燃材料时，应加防火隔热板。

10．5．3 商业用气设备设置在地下室、半地下室(液化石油气除外)或地上密闭房间内时，应符合下列要求：
1 燃气引入管应设手动快速切断阀和紧急自动切断阀；紧急自动切断阀停电时必须处于关闭状态(常开型)；
3 用气房间应设置燃气浓度检测报警器，并由管理室集中监视和控制；
5 应设置独立的机械送排风系统；通风量应满足下列要求：
1)正常工作时，换气次数不应小于6次／h；事故通风时，换气次数不应小于12次／h；不工作时换气次数不应小于3次／h；
2)当燃烧所需的空气由室内吸取时，应满足燃烧所需的空气量；
3)应满足排除房间热力设备散失的多余热量所需的空气量。

10．5．7 商业用户中燃气锅炉和燃气直燃型吸收式冷(温)水机组的安全技术措施应符合下列要求：
1 燃烧器应是具有多种安全保护自动控制功能的机电一体化的燃具；
2 应有可靠的排烟设施和通风设施；
3 应设置火灾自动报警系统和自动灭火系统；
4 设置在地下室、半地下室或地上密闭房间时应符合本规范第10．5．3条和10．2．21条的规定。

10．6．2 当城镇供气管道压力不能满足用气设备要求，需要安装加压设备时，应符合下列要求：
1 在城镇低压和中压B供气管道上严禁直接安装加压设备。
2 在城镇低压和中压B供气管道上间接安装加压设备时应符合下列规定：
1)加压设备前必须设低压储气罐。其容积应保证加压时不影响地区管网的压力工况；储气罐容积应按生产量较大者确定；
2)储气罐的起升压力应小于城镇供气管道的最低压力；
3)储气罐进出口管道上应设切断阀，加压设备应设旁通阀和出口止回阀；由城镇低压管道供气时，储罐进口处的管道上应设止回阀
4)储气罐应设上、下限位的报警装置和储量下限位与加压设备停机和自动切断阀连锁。
3 当城镇供气管道压力为中压A时，应有进口压力过低保护装置。

10．6．6 业企业生产用气设备燃烧装置的安全设施应符合下列要求：
1 燃气管道上应安装低压和超压报警以及紧急自动切断阀；
2 烟道和封闭式炉膛，均应设置泄爆装置，泄爆装置的泄压口应设在安全处；
3 鼓风机和空气管道应设静电接地装置。接地电阻不应大于100Ω；
4 用气设备的燃气总阀门与燃烧器阀门之间，应设置放散管。


2．4 燃烧与烟气

《城镇燃气设计规范》GB 50028—2006

10．6．7 燃气燃烧需要带压空气和氧气时，应有防止空气和氧气回到燃气管路和回火的安全措施，并应符合下列要求：
1 燃气管路上应设背压式调压器，空气和氧气管路上应设泄压阀。
2 在燃气、空气或氧气的混气管路与燃烧器之间应设阻火器；混气管路的最高压力不应大于0．07MPa。
3 使用氧气时，其安装应符合有关标准的规定。

10．7．1 燃气燃烧所产生的烟气必须排出室外。设有直排式燃具的室内容积热负荷指标超过207W／m3时，必须设置有效的排气装置将烟气排至室外。
注：有直通洞口(哑口)的毗邻房间的容积也可一并作为室内容积计算。

10．7．3 浴室用燃气热水器的给排气口应直接通向室外，其排气系统与浴室必须有防止烟气泄漏的措施。

10．7．6 水平烟道的设置应符合下列要求：
1 水平烟道不得通过卧室。


3 采暖、通风和空调

3．1 一 般 规 定

《住宅设计规范》GB 50096—1999(2003年版)

6．2．2 设置集中采暖系统的普通住宅的室内采暖计算温度，不应低于表6．2．2的规定。

《民用建筑设计通则》GB 50352—2005

6．14．1 管道井、烟道、通风道和垃圾管道应分别独立设置，不得使用同一管道系统，并应用非燃烧体材料制作。


3．2 采 暖

《住宅设计规范》GB 50096—1999(2003年版)

6．2．4 集中采暖系统中，用于总体调节和检修的设施，不应设置于套内。

《采暖通风与空气调节设计规范》GB 50019—2003

4．3．4 幼儿园的散热器必须暗装或加防护罩。

4．3．11 有冻结危险的楼梯间或其他有冻结危险的场所，应由单独的立、支管供暖。散热器前不得设置调节阀。

4．4．11 地板辐射采暖加热管的材质和壁厚的选择，应根据工程的耐久年限、管材的性能、管材的累计使用时间以及系统的运行水温、工作压力等条件确定。

4．5．2 采用燃气红外线辐射采暖时，必须采取相应的防火防爆和通风换气等安全措施。

4．5．4 燃气红外线辐射器的安装高度，应根据人体舒适度确定，但不应低于3m。

4．5．9 由室内供应空气的厂房或房间，应能保证燃烧器所需要的空气量。当燃烧器所需要的空气量超过该房间每小时0．5次的换气次数时，应由室外供应空气。

4．7．4 低温加热电缆辐射采暖和低温电热膜辐射采暖的加热元件及其表面工作温度，应符合国家现行有关产品标准规定的安全要求。
根据不同使用条件，电采暖系统应设置不同类型的温控装置。绝热层、龙骨等配件的选用及系统的使用环境，应满足建筑防火要求。

4．8．17 采暖管道必须计算其热膨胀。当利用管段的自然补偿不能满足要求时，应设置补偿器。

4．9．1 新建住宅热水集中采暖系统，应设置分户热计量和室温控制装置。

《地面辐射供暖技术规程》JGJ 142—2004

3．2．1 与土壤相邻的地面，必须设绝热层，且绝热层下部必须设置防潮层。直接与室外空气相邻的楼板，必须设绝热层。

3．8．1 新建住宅低温热水地面辐射供暖系统，应设置分户热计量和温度控制装置。

3．10．6 发热电缆的接地线必须与电源的地线连接。

4．4．1 发热电缆必须有接地屏蔽层。

5．1．6 发热电缆间有搭接时，严禁电缆通电。

5．1. 8 地面辐射供暖工程施工过程中，严禁人员踩踏加热管或发热电缆。

5．4．2 发热电缆出厂后严禁剪裁和拼接，有外伤或破损的发热电缆严禁敷设。

5．4．8 发热电缆的热线部分严禁进入冷线预留管。

5．5．5 在加热管或发热电缆的铺设区内，严禁穿凿、钻孔或进行射钉作业。

6．5．1 地面辐射供暖系统未经调试，严禁运行使用。

《人民防空地下室设计规范》GB 50038—2005

5．4．1 引入防空地下室的采暖管道，在穿过人防围护结构处应采取可靠的防护密闭措施，并应在围护结构的内侧设置工作压力不小于1．0MPa的阀门。


3．3 通 风

《住宅设计规范》GB 50096—1999(2003年版)

6．4．1 厨房排油烟机的排气管通过外墙直接排至室外时，应在室外排气口设置避风和防止污染环境的构件。当排油烟机的排气管排至竖向通风道时，竖向通风道的断面应根据所担负的排气量计算确定，应采取支管无回流、竖井无泄漏的措施。

6．4．3 无外窗的卫生间，应设置有防回流构造的排气通风道，并预留安装排气机械的位置和条件。

《生物安全实验室建筑技术规范》GB 50346—2004

5．1．5 三级和四级生物安全实验室应采用全新风系统。

5．3．1 三级和四级生物安全实验室排风系统的设置应符合以下规定：
1 排风必须与送风连锁，排风先于送风开启，后于送风关闭。
2 生物安全实验室必须设置室内排风口，不得只利用生物安全柜或其他负压隔离装置作为房间排风出口。
3 操作过程中可能产生污染的设备必须设置局部负压排风装置，并带高效空气过滤器。

5．3．2 三级和四级生物安全实验室的排风必须经过高效过滤器过滤后排放，高效过滤器的效率不应低于现行国家标准《高效空气过滤器》GB 13554中的B类。

5．3．6 三级和四级生物安全实验室应设置备用排风机组，并可自动切换。

5．3．8 三级和四级生物安全实验室排风高效过滤器的安装应具备现场检漏的条件。如果现场不具备检漏的条件，则应采用经预先检漏的专用排风高效过滤装置。

5．4．4 在生物安全柜操作面或其他有气溶胶操作地点的上方附近不得设送风口。

5．4。5 高效过滤器排风口应设在室内被污染风险最高的区域，单侧布置，不得有障碍。

《采暖通风与空气调节设计规范》GB 50019--2003

3．1．9 建筑物室内人员所需最小新风量，应符合以下规定：
1 民用建筑人员所需最小新风量按国家现行有关卫生标准确定：
2 工业建筑应保证每人不小于30m3／h的新风量。

5．1．10 凡属设有机械通风系统的房间，人员所需的新风量应满足第3．1．9条的规定；人员所在房间不设机械通风系统时，应有可开启外窗。

5．1．12 凡属下列情况之一时，应单独设置排风系统：
1 两种或两种以上的有害物质混合后能引起燃烧或爆炸时；
2 混合后能形成毒害更大或腐蚀性的混合物、化合物时；
3 混合后易使蒸汽凝结并聚积粉尘时；
4 散发剧毒物质的房间和设备；
5 建筑物内设有储存易燃易爆物质的单独房间或有防火防爆要求的单独房间。

5．3．3 要求空气清洁的房间，室内应保持正压。放散粉尘、有害气体或有爆炸危险物质的房间，应保持负压。
当要求空气清洁程度不同或与有异味的房间比邻且有门(孔)相通时，应使气流从较清洁的房间流向污染较严重的房间。

5．3．4 机械送风系统进风口的位置，应符合下列要求：
1 应直接设在室外空气较清洁的地点；
2 应低于排风口。

5．3. 5 用于甲、乙类生产厂房的送风系统，可共用同一进风口，但应与丙、丁、戊类生产厂房和辅助建筑物及其他通风系统的进风口分设；对有防火防爆要求的通风系统，其进风口应设在不可能有火花溅落的安全地点，排风口应设在室外安全处。

5．3．6 凡属下列情况之一时，不应采用循环空气：
1 甲、乙类生产厂房，以及含有甲、乙类物质的其他厂房；
2 丙类生产厂房，如空气中含有燃烧或爆炸危险的粉尘、纤维，含尘浓度大于或等于其爆炸下限的25％时；
3 含有难闻气味以及含有危险浓度的致病细菌或病毒的房间；
4 对排除含尘空气的局部排风系统，当排风经净化后，其含尘浓度仍大于或等于工作区容许浓度的30％时。

5．3．12 排除有爆炸危险的气体、蒸汽和粉尘的局部排风系统，其风量应按在正常运行和事故情况下，风管内这些物质的浓度不大于爆炸下限的50％计算。

5．3．14 建筑物全面排风系统吸风口的布置，应符合下列规定：
1 位于房间上部区域的吸风口，用于排除余热、余湿和有害气体时(含氢气时除外)，吸风口上缘至顶棚平面或屋顶的距离不大于0．4m；
2 用于排除氢气与空气混合物时，吸风口上缘至顶棚平面或屋顶的距离不大于0．1m；
3 位于房间下部区域的吸风口，其下缘至地板间距不大于0．3m；
4 因建筑结构造成有爆炸危险气体排出的死角处，应设置导流设施。

5．4．6 事故通风的通风机，应分别在室内、外便于操作的地点设置电器开关。

5．6．10 净化有爆炸危险的粉尘和碎屑的除尘器、过滤器及管道等，均应设置泄爆装置。
净化有爆炸危险粉尘的干式除尘器和过滤器，应布置在系统的负压段上。

5．7．5 在下列条件下，应采用防爆型设备：
1 直接布置在有甲、乙类物质场所中的通风、空气调节和热风采暖的设备；
2 排除有甲、乙类物质的通风设备；
3 排除含有燃烧或爆炸危险的粉尘、纤维等丙类物质，其含尘浓度高于或等于其爆炸下限的25％时的设备。

5．7．8 用于甲、乙类的场所的通风、空气调节和热风采暖的送风设备，不应与排风设备布置在同一通风机室内。
用于排除甲、乙类物质的排风设备，不应与其他系统的通风设备布置在同一通风机室内。

5．8．5 输送高温气体的风管，应采取热补偿措施。

5. 8. 15 可燃气体管道、可燃液体管道和电线、排水管道等，不得穿过风管的内腔，也不得沿风管的外壁敷设。可燃气体管道和可燃液体管道，不应穿过通风机室。

《通风管道技术规程》JGJ 141—2004

3．1．3 非金属风管材料应符合下列规定：
1 非金属风管材料的燃烧性能应符合现行国家标准《建筑材料燃烧性能分级方法》GB 8624中不燃A级或难燃B1级的规定。

4．1．6 风管内不得敷设各种管道、电线或电缆，室外立管的固定拉索严禁拉在避雷针或避雷网上。

《人民防空地下室设计规范》GB 50038—2005

5．2．16 设计选用的过滤吸收器，其额定风量严禁小于通过该过滤吸收器的风量。

5．3．3 防空地下室平时和战时合用一个通风系统时，应按平时和战时工况分别计算系统的新风量，并按下列规定选用通风和防护设备。
1 按最大的计算新风量选用清洁通风管管径、粗过滤器、密闭阀门和通风机等设备；
2 按战时清洁通风的计算新风量选用门式防爆波活门，并按门扇开启时的平时通风量进行校核；
3 按战时滤毒通风的计算新风量选用滤毒进(排)风管路上的过滤吸收器，滤毒风机、滤毒通风管及密闭阀门。

《医院洁净手术部建筑技术规范》GB 50333--2002

7．1. 9 手术室排风系统的设置应符合下列要求：
4 排风管出口不得设在技术夹层内，应直接通向室外。


3．4 空调与制冷

《住宅设计规范》GB 50096—1999(2003年版)

6．4．5 最热月平均室外气温高于和等于25℃的地区，每套住宅内应预留安装空调设备的位置和条件。

《空调通风系统运行管理规范》GB 50365—2005

4．4．1 当制冷机组采用的制冷剂对人体有害时，应对制冷机组定期检查、检测和维护，并应设置制冷剂泄漏报警装置。

4．4．5 空调通风系统冷热源的燃油管道系统的防静电接地装置必须安全可靠。

《采暖通风与空气调节设计规范》GB 50019—2003

6．2．1 除方案设计或初步设计阶段可使用冷负荷指标进行必要的估算之外，应对空气调节区进行逐项逐时的冷负荷计算。

6．2．15 空气调节区的夏季冷负荷，应按各项逐时冷负荷的综合最大值确定。
空气调节系统的夏季冷负荷，应根据所服务空气调节区的同时使用情况、空气调节系统的类型及调节方式，按各空气调节区逐时冷负荷的综合最大值或各空气调节区夏季冷负荷的累计值确定，并应计入各项有关的附加冷负荷。

6．6．3 空气的蒸发冷却采用江水、湖水、地下水等天然冷源时，应符合下列要求：
1 水质符合卫生要求；
2 水的温度、硬度等符合使用要求；
3 使用过后的回水予以再利用；
3．4 空调与制冷

《住宅设计规范》GB 50096--1999(2003年版)

6．4．5 最热月平均室外气温高于和等于25℃的地区，每套住宅内应预留安装空调设备的位置和条件。

《空调通风系统运行管理规范》GB 50365—2005

4．4．1 当制冷机组采用的制冷剂对人体有害时，应对制冷机组定期检查、检测和维护，并应设置制冷剂泄漏报警装置。

4．4．5 空调通风系统冷热源的燃油管道系统的防静电接地装置必须安全可靠。

《采暖通风与空气调节设计规范》GB 50019—2003

6．2．1 除方案设计或初步设计阶段可使用冷负荷指标进行必要的估算之外，应对空气调节区进行逐项逐时的冷负荷计算。

6．2．15 空气调节区的夏季冷负荷，应按各项逐时冷负荷的综合最大值确定。
空气调节系统的夏季冷负荷，应根据所服务空气调节区的同时使用情况、空气调节系统的类型及调节方式，按各空气调节区逐时冷负荷的综合最大值或各空气调节区夏季冷负荷的累计值确定，并应计入各项有关的附加冷负荷。

6．6．3 空气的蒸发冷却采用江水、湖水、地下水等天然冷源时，应符合下列要求：
1 水质符合卫生要求；
2 水的温度、硬度等符合使用要求；
3 使用过后的回水予以再利用；
4 地下水使用过后的回水全部回灌并不得造成污染。

6．6．8 空气调节系统采用制冷剂直接膨胀式空气冷却器时，不得用氨作制冷剂。

7．1．5 电动压缩式机组的总装机容量，应按本规范第6．2．15条计算的冷负荷选定，不另作附加。

7．1. 7 选择电动压缩式机组时，其制冷剂必须符合有关环保要求，采用过渡制冷剂时，其使用年限不得超过中国禁用时间表的规定。

7．3．4 水源热泵机组采用地下水为水源时，应采用闭式系统；对地下水应采取可靠的回灌措施，回灌水不得对地下水资源造成污染。

7．8．3 氨制冷机房，应满足下列要求：
1 机房内严禁采用明火采暖；
2 设置事故排风装置，换气次数每小时不少于12次，排风机选用防爆型。

8．2．9 在易燃易爆环境中，应采用气动执行器与调节水阀、风阀配套使用。

8．4．8 空气调节系统的电加热器应与送风机联锁，并应设无风断电、超温断电保护装置；电加热器的金属风管应接地。

《蓄冷空调工程技术规程》JGJ 158—2008

3．3．12 水蓄冷系统的蓄冷、蓄热共用水池不应与消防水池合用。

3．3．25 乙烯乙二醇的载冷剂管路系统不应选用内壁镀锌的管材及配件。

《电影院建筑设计规范》JGJ 58--2008

7. 2．5 放映机房的空调系统不应回风。

《医院洁净手术部建筑技术规范》GB 50333—2002

7．1．3 净化空调系统空气过滤的设置，应符合下列要求：
1 至少设置三级空气过滤。

7．1. 4 洁净用房内严禁采用普通的风机盘管机组或空调器。

7．3．7 静电空气净化装置不得作为净化空调系统的末级净化设施。

《实验动物设施建筑技术规范》GB 50447—2008

7．3．7 空气调节系统的电加热器应与送风机连锁，并应设无风断电、超温断电保护及报警装置。

7．3．8 电加热器的金属风管应接地。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火部位的管道和保温材料，必须采用不燃材料。


4 电 气

4．1 供电系统

《供配电系统设计规范》GB 50052—95

2．0．1 电力负荷应根据对供电可靠性的要求及中断供电在政治、经济上所造成损失或影响的程度进行分级，并应符合下列规定：
一、符合下列情况之一时，应为一级负荷：
1 中断供电将造成人身伤亡时。
2 中断供电将在政治、经济上造成重大损失时。例如：重大设备损坏、重大产品报废、用重要原料生产的产品大量报废、国民经济中重点企业的连续生产过程被打乱需要长时间才能恢复等。
3 中断供电将影响有重大政治、经济意义的用电单位的正常工作。
例如：重要交通枢纽、重要通信枢纽、重要宾馆、经常用于国际活动的大量人员集中的公共场所等用电单位中的重要电力负荷。
在一级负荷中，当中断供电将发生中毒、爆炸和火灾等情况的负荷，以及特别重要场所的不允许中断供电的负荷，应视为特别重要的负荷。
二、符合下列情况之一时，应为二级负荷：
1 中断供电将在政治、经济上造成较大损失时。例如：主要设备损坏、大量产品报废、连续生产过程被打乱需较长时间才能恢复、重点企业大量减产等。
2 中断供电将影响重要用电单位的正常工作。例如：交通枢纽、通信枢纽等用电单位中的重要电力负荷，以及中断供电将造成大型影剧院、大型商场等较多人员集中的重要的公共场所秩序混乱。
三、不属于一级和二级负荷者应为三级负荷。

2．0．2 一级负荷应由两个电源供电；当一个电源发生故障时，另一个电源不应同时受到损坏。
*《民用建筑电气设计规范》JGJ16—2008中第3．2．8条与本条相同。

3．0．2 应急电源与正常电源之间必须采取防止并列运行的措施。
*《民用建筑电气设计规范》JGJ 16—2008中第3．3．2条与本条相同。

《低压配电设计规范》GB 50054--95

2．2．2 选择导体截面，应符合下列要求：
一、线路电压损失应满足用电设备正常工作及起动时端电压的要求；
二、按敷设方式及环境条件确定的导体载流量，不应小于计算电流；
三、导体应满足动稳定与热稳定的要求；
四、导体最小截面应满足机械强度的要求，固定敷设的导线最小芯线截面应符合表2．2．2的规定。

2．2．11 装置外可导电部分严禁用作PEN线。

2．2．12 在TN-C系统中，PEN线严禁接入开关设备。

3．2．1 在有人的一般场所，有危险电位的裸带电体应加遮护或置于人的伸臂范围以外。

3．2．2 标称电压超过交流25V(均方根值)容易被触及的裸带电体必须设置遮护物或外罩，其防护等级不应低于《外壳防护等级分类》GB 4208—84的IP2X级。

4．2．1 配电线路的短路保护，应在短路电流对导体和连接件产生的热作用和机械作用造成危害之前切断短路电流。

4．3．5 突然断电比过负载造成的损失更大的线路，其过负载保护应作用于信号而不应作用于切断电路。

4. 4．4 采用接地故障保护时，在建筑物内应将下列导电体作总等电位联结：
一、PE、PEN干线；
二、电气装置接地极的接地干线；
三、建筑物内的水管、煤气管、采暖和空调管道等金属管道；
四、条件许可的建筑物金属构件等、导电体、等电位联结中金属管道连接处应可靠地连通导电。

4．4．7 相线对地标称电压为220V的TN系统配电线路的接地故障保护，其切断故障回路的时间应符合下列规定：
一、配电线路或仅供给固定式电气设备用电的末端线路，不大于5s；
二、供电给手握式电气设备和移动式电气设备的末端线路或插座回路，不应大于0．4s。
4．4．21 为减少接地故障引起的电气火灾危险而装设的漏电电流动作保护器，其额定动作电流不应超过0．5A。

4．5．6 在TT或TN—S系统中，N线上不装设电器将N线断开，当需要断开N线时，应装设相线和N线一起切断的保护电器。
当装设漏电电流动作的保护电器时，应能将其所保护的回路所有带电导线断开。在TN系统中，当能可靠地保持N线为地电位时，N线可不需断开。
在TN-C系统中，严禁断开PEN线，不得装设断开PEN线的任何电器。当需要在PEN线装设电器时，只能相应断开相线回路。

《民用建筑电气设计规范》JGJ 16--2008

3．2．8 一级负荷应由两个电源供电，当一个电源发生故障时，另一个电源不应同时受到损坏。

3．3．2 应急电源与正常电源之间必须采取防止并列运行的措施。

《生物安全实验室建筑技术规范》GB 50346--2004

7．1．1 生物安全实验室必须保证用电的可靠性。三级生物安全实验室应按一级负荷供电，当按一级负荷供电有困难时，应设置不间断电源。
四级生物安全实验室必须按一级负荷供电，并设置不间断电源和自备发电设备。

7．1．3 当三级生物安全实验室不能采用一级负荷供电，只设置不间断电源时，不间断电源应能保证实验室主要设备15min的电力供应。主要设备应包括生物安全柜、排风机、空调通风系统的风机、动物隔离器、自动报警监测系统等。当三级和四级生物安全实验室设置自备发电设备和不间断电源时，不间断电源应能确保自备发电设备启动前主要设备的电力供应。

7．2．2 三级和四级生物安全实验室内应设置不少于30min的应急照明。

7．3．3 当出现紧急情况时，所有设置互锁功能的门都必须能处于可开启状态。
注：《实验动物设施建筑技术规范}GB 50447—2008第7．3．3条与此条相同。

7．3．10 三级和四级生物安全实验室当负压梯度超过设定范围时，自控系统应有声光报警功能。声光报警器应设置在实验室内实验人员最方便看到的地方。

《宿舍建筑设计规范》JGJ 36—2005

6．3．3 宿舍配电系统的设计，应符合下列安全要求：
3 供未成年人使用的宿舍，必须采用安全型电源插座；

《电影院建筑设计规范》JGJ 58—2008

7．3．4 乙级及乙级以上电影院应设踏步灯或座位排号灯，其供电电压应为不大于36V的安全电压。

《人民防空地下室设计规范》GB 50038—2005

7．2．9 防空地下室内安装的变压器、断路器、电容器等高、低压电器设备，应采用无油、防潮设备。

7．2．10 内部电源的发电机组应采用柴油发电机组，严禁采用汽油发电机组。

7．2．11 下列工程应在工程内部设置柴油电站：
1 中心医院、急救医院；
2 救护站、防空专业队工程、人员掩蔽工程、配套工程等防空地下室，建筑面积之和大于5000m2。

7．3．4 防空地下室内的各种动力配电箱、照明箱、控制箱，不得在外墙、临空墙、防护密闭隔墙、密闭隔墙上嵌墙暗装。若必须设置时，应采取挂墙式明装。

7．6．6 保护线(PE)上，严禁设置开关或熔断器。

《医院洁净手术部建筑技术规范》GB 50333—2002

8．3．1 配电线路应符合下列要求：
1 洁净手术部必须保证用电可靠性，当采用双路供电源有困难时，应设置备用电源，并能在1min内自动切换。
2 洁净手术室内用电应与辅助用房用电分开，每个手术室的干线必须单独敷设。

8．3．2
4 洁净手术室内禁止设置无线通讯设备。

8．3. 4
2 心脏外科手术室必须设置有隔离变压器的功能性接地系统。

9．0．9 洁净手术部内应设置能紧急切断集中供氧干管的装置。


4. 2 变 电 设 备

《10kV及以下变电所设计规范》GB 50053—94

2．0．5 露天或半露天的变电所，不应设置在下列场所：
一、有腐蚀性气体的场所；
二、挑檐为燃烧体或难燃体和耐火等级为四级的建筑物旁；
三、附近有棉、粮及其他易燃、易爆物品集中的露天堆场；
四、容易沉积可燃粉尘、可燃纤维、灰尘或导电尘埃且严重影响变压器安全运行的场所。

4．2．1 室内、外配电装置的最小电气安全净距，应符合表4．2．1的规定。

4．2．6 配电装置的长度大于6m时，其柜(屏)后通道应设两个出口，低压配电装置两个出口间的距离超过15m时，尚应增加出口。
*《民用建筑电气设计规范》JGJ 16—2008中第4．7．3条与本条等效。

6．1．1 可燃油油浸电力变压器室的耐火等级应为一级。高压配电室、高压电容器室和非燃(或难燃)介质的电力变压器室的耐火等级不应低于二级。低压配电室和低压电容器室的耐火等级不应低于三级，屋顶承重构件应为二级。
*《民用建筑电气设计规范》JGJ 16—2008中第4．9．1条与本条等效。

6．1．2 有下列情况之一时，可燃油油浸变压器室的门应为甲级防火门：
一、变压器室位于车间内；
二、变压器室位于容易沉积可燃粉尘、可燃纤维的场所；
三、变压器室附近有粮、棉及其他易燃物大量集中的露天堆场；
四、变压器室位于建筑物内；
五、变压器室下面有地下室。

6．1．5 民用主体建筑内的附设变电所和车间内变电所的可燃油油浸变压器室，应设置容量为100％变压器油量的贮油池。

6．1．7 附设变电所、露天或半露天变电所中，油量为1000kg及以上的变压器，应设置容量为100％油量的挡油设施。

6．1. 8 在多层和高层主体建筑物的底层布置装有可燃性油的电气设备时，其底层外墙开口部位的上方应设置宽度不小于1．Om的防火挑檐。
多油开关室和高压电容器室均应设有防止油品流散的设施。

《民用建筑电气设计规范》JGJ 16--2008

4．3．5 设置在民用建筑中的变压器，应选择干式、气体绝缘或非可燃性液体绝缘的变压器。当单台变压器油量为100kg及以上时，应设置单独的变压器室。

4．7．3 当成排布置的配电屏长度大于6m时，屏后面的通道应设有两个出口。当两出口之间的距离大于15m时，应增加出口。

4．9．1 可燃油油浸电力变压器室的耐火等级应为一级。非燃或难燃介质的电力变压器室、电压为10(6)kV的配电装置室和电容器室的耐火等级不应低于二级。低压配电装置室和电容器室的耐火等级不应低于三级。

4．9．2 配变电所的门应为防火门，并应符合下列规定：
1 配变电所位于高层主体建筑(或裙房)内时，通向其他相邻房间的门应为甲级防火门，通向过道的门应为乙级防火门；
2 配变电所位于多层建筑物的二层或更高层时，通向其他相邻房间的门应为甲级防火门，通向过道的门应为乙级防火门；
3 配变电所位于多层建筑物的一层时，通向相邻房间或过道的门应为乙级防火门；
4 配变电所位于地下层或下面有地下层时，通向相邻房间或过道的门应为甲级防火门；
5 配变电所附近堆有易燃物品或通向汽车库的门应为甲级防火门；
6 配变电所直接通向室外的门应为丙级防火门。

7．4．2 低压配电导体截面的选择应符合下列要求：
1 按敷设方式、环境条件确定的导体截面，其导体载流量不应小于预期负荷的最大计算电流和按保护条件所确定的电流；
2 线路电压损失不应超过允许值；
3 导体应满足动稳定与热稳定的要求；
4 导体最小截面应满足机械强度的要求，配电线路每一相导体截面不应小于表7．4．2的规定。

7．4．6 外界可导电部分，严禁用作PEN导体。

7．5．2 在TN-C系统中，严禁断开PEN导体，不得装设断开PEN导体的电器。

7．6．2 配电线路的短路保护应在短路电流对导体和连接件产生的热效应和机械力造成危险之前切断短路电流。

7．6．4 配电线路的过负荷保护，应在过负荷电流引起的导体温升对导体的绝缘、接头、端子或导体周围的物质造成损害前切断负荷电流。对于突然断电比过负荷造成的损失更大的线路，该线路的过负荷保护应作用于信号而不应切断电路。

7．7．5 对于相导体对地标称电压为220V的TN系统配电线路的接地故障保护，其切断故障回路的时间应符合下列要求：
1 对于配电线路或仅供给固定式电气设备用电的末端线路，不应大于5s；
2 对于供电给手持式电气设备和移动式电气设备末端线路或插座回路，不应大于0. 4s。


4．3 信 息 系 统

《综合布线系统工程设计规范》GB 50311—2007

7．0．9 当电缆从建筑物外面进入建筑物时，应选用适配的信号线路浪涌保护器，信号线路浪涌保护器应符合设计要求。
注：《综合布线系统工程验收规范》GB 50312—2007中第5．2．5条与本条相同。

《建筑物电子信息系统防雷技术规范》GB 50343—2004

5．1. 2 需要保护的电子信息系统必须采取等电位连接与接地保护措施。

5．2．5 防雷接地与交流工作接地、直流工作接地、安全保护接地共用一组接地装置时，接地装置的接地电阻值必须按接入设备中要求的最小值确定。

5．2．6 接地装置应优先利用建筑物的自然接地体，当自然接地体的接地电阻达不到要求时应增加人工接地体。

5．4．1 电源线路防雷与接地应符合以下规定：
2 电子信息系统设备由TN交流配电系统供电时，配电线路必须采用TN-S系统的接地方式。

5．4．10 通信基站的防雷与接地应符合下列规定：
2 基站的天线必须设置于直击雷防护区(LPZOB)区内。

7．2．3 检验不合格的项目不得交付使用。


4．4 安 全 防 范

《民用建筑电气设计规范》JGJ 16—2008

14．9．4 系统监控中心应设置为禁区，应有保证自身安全的防护措施和进行内外联络的通信手段，并应设置紧急报警装置和留有向上一级接处警中心报警的通行接口。

《入侵报警系统工程设计规范》GB 50394—2007

3．0．3 入侵报警系统中使用的设备必须符合国家法律法规和现行强制性标准的要求，并经法定机构检验或认证合格。

5．2．2 入侵报警系统不得有漏报警。

5．2．3 入侵报警功能设计应符合下列规定：
1 紧急报警装置应设置为不可撤防状态，应有防误触发措施，被触发后应自锁。
2 当下列任何情况发生时，报警控制设备应发出声、光报警信息，报警信息应能保持到手动复位，报警信号应无丢失：
1)在设防状态下，当探测器探测到有入侵发生或触动紧急报警装置时，报警控制设备应显示出报警发生的区域或地址；
2)在设防状态下，当多路探测器同时报警(含紧急报警装置报警)时，报警控制设备应依次显示出报警发生的区域或地址。
3 报警发生后，系统应能手动复位，不应自动复位。
4 在撤防状态下，系统不应对探测器的报警状态作出响应。

5．2．4 防破坏及故障报警功能设计应符合下列规定：
当下列任何情况发生时，报警控制设备上应发出声、光报警信息，报警信息应能保持到手动复位，报警信号应无丢失：
1 在设防或撤防状态下，当入侵探测器机壳被打开时。
2 在设防或撤防状态下，当报警控制器机盖被打开时。
3 在有线传输系统中，当报警信号传输线被开路、短路时。
4 在有线传输系统中，当探测器电源线被切断时。
5 当报警控制器主电源／备用电源发生故障时。
6 在利用公共网络传输报警信号的系统中，当网络传输发生故障或信息连续阻塞超过30s时。

9．0．1 系统安全性设计应符合下列规定：
3 系统供电暂时中断，恢复供电后，系统应不需设置即能恢复原有工作状态。

《视频安防监控系统工程设计规范》GB 50395—2007

3．0．3 视频安防监控系统中使用的设备必须符合国家法律法规和现行强制性标准的要求，并经法定机构检验或认证合格。

5．0．4 系统控制功能应符合下列规定：
3 矩阵切换和数字视频网络虚拟交换／切换模式的系统应具有系统信息存储功能，在供电中断或关机后，对所有编程信息和时间信息均应保持。

5．0．5 件事图像信息和声音信息应具有原始完整性。

5．0．7
3 系统记录的图像信息应包含图像编号／地址、记录时的时间和日期。

《出入口控制系统工程设计规范》GB 50396—2007

3．0．3 出入口控制系统中使用的设备必须符合国家法律法规和现行强制性标准的要求，并经法定机构检验或认证合格。

5．1．7 软件及信息保存应符合下列规定：
3 当供电不正常、掉电时，系统的密钥(钥匙)信息及各记录信息不得丢失。

6. 0．2 设备的设置应符合下列规定：
2 采用非编码信号控制和／或驱动执行部分的管理与控制设备，必须设置于该出入口的对应受控区、同级别受控区或高级别受控区内。

7．0．4 执行部分的输入电缆在该出入口的对应受控区、同级别受控区或高级别受控区外的部分，应封闭保护，其保护结构的抗拉伸、抗弯折强度应不低于镀锌钢管。

9．0．1 系统安全性设计应符合下列规定：
2 系统必须满足紧急逃生时人员疏散的相关要求。当通向疏散通道方向为防护面时，系统必须与火灾报警系统及其他紧急疏散系统联动，当发生火警或需紧急疏散时，人员不使用钥匙应能迅速安全通过。


4．5 防雷与接地

《建筑物防雷设计规范》GB 50057—94(2000年版)

2．0．2 遇下列情况之一时，应划为第一类防雷建筑物：
一、凡制造、使用或贮存炸药、火药、起爆药、火工品等大量爆炸物质的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。
二、具有O区或10区爆炸危险环境的建筑物。
三、具有1区爆炸危险环境的建筑物，因电火花而引起爆炸，会造成巨大破坏和人身伤亡者。

2．0．3 遇下列情况之一时，应划为第二类防雷建筑物：
一、国家级重点文物保护的建筑物。
二、国家级的会堂、办公建筑物、大型展览和博览建筑物、大型火车站、国宾馆、国家级档案馆、大型城市的重要给水水泵房等特别重要的建筑物。
三、国家级计算中心、国际通讯枢纽等对国民经济有重要意义且装有大量电子设备的建筑物。
四、制造、使用或贮存爆炸物质的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。
五、具有1区爆炸危险环境的建筑物，且电火花不易引起爆炸或不致造成巨大破坏和人身伤亡者。
六、具有2区或11区爆炸危险环境的建筑物。
八、预计雷击次数大于0．06次／a的部、省级办公建筑物及其他重要或人员密集的公共建筑物。
九、预计雷击次数大于0．3次／a的住宅、办公楼等一般性民用建筑物。

2．0．4 遇下列情况之一时，应划为第三类防雷建筑物：
一、省级重点文物保护的建筑物及省级档案馆。
二、预计雷击次数大于或等于0．012次／a，且小于或等于0. 06次／a的部、省级办公建筑物及其他重要或人员密集的公共建筑物。
三、预计雷击次数大于或等于0．06次／a，且小于或等于0．3次／a的住宅、办公楼等一般性民用建筑物。
五、根据雷击后对工业生产的影响及产生的后果，并结合当地气象、地形、地质及周围环境等因素，确定需要防雷的21区、22区、23区火灾危险环境。
六、在平均雷暴日大于15d／a的地区，高度在15m及以上的烟囱、水塔等孤立的高耸建筑物；在平均雷暴日小于或等于15d／a的地区，高度在20m及以上的烟囱、水塔等孤立的高耸建筑物。

3．1．1 各类防雷建筑物应采取防直击雷和防雷电波侵入的措施。
第一类防雷建筑物和本规范第2．0．3条四、五、六款所规定的第二类防雷建筑物尚应采取防雷电感应的措施。

3．1．2 装有防雷装置的建筑物，在防雷装置与其他设施和建筑物内人员无法隔离的情况下，应采取等电位连接。

3．3．5 二类防雷建筑物利用建筑物的钢筋作为防雷装置时应符合下列规定：
三、敷设在混凝土中作为防雷装置的钢筋或圆钢，当仅一根时，其直径不应小于10mm。被利用作为防雷装置的混凝土构件内有箍筋连接的钢筋，其截面积总和不应小于一根直径为10mm钢筋的截面积。
四、利用基础内钢筋网作为接地体时，在周围地面以下距地面不小于0．5m，每根引下线所连接的钢筋表面积总和应符合下列表达式的要求：
S≥4．24K2 c(3．3．5)
六、构件内有箍筋连接的钢筋或成网状的钢筋，其箍筋与钢筋的连接，钢筋与钢筋的连接应采用土建施工的绑扎法连接或焊接。单根钢筋或圆钢或外引预埋连接板、线与上述钢筋的连接应焊接或采用螺栓紧固的卡夹器连接。构件之间必须连接成电气通路。

3．3．10 二类防雷建筑物高度超过45m的钢筋混凝土结构、钢结构建筑物，尚应采取以下防侧击和等电位的保护措施：
一、钢构架和混凝土的钢筋应互相连接；
二、应利用钢柱或柱子钢筋作为防雷装置引下线；
三、应将45m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接；
四、竖直敷设的金属管道及金属物的顶端和底端与防雷装置连接。

3．4．10 二类防雷建筑物高度超过60m的建筑物，其防侧击和等电位的保护措施应符合本规范第3．3．10条一、二、四款的规定，并应将60m及以上外墙上的栏杆、门窗等较大的金属物与防雷装置连接。

5．1．1 接闪器应由下列的一种或多种组成：
一、独立避雷针；
二、架空避雷线或架空避雷网；
三、直接装设在建筑物上的避雷针、避雷带或避雷网。

5．2．1 接闪器布置应符合表5．2．1的规定。

6．1．4 在工程的设计阶段不知道信息系统的规模和具体位置的情况下，若预计将来会有信息系统，应在设计时将建筑物的金属支撑物、金属框架或钢筋混凝土的钢筋等自然构件、金属管道、配电的保护接地系统等与防雷装置组成一个共用接地系统，并应在一些合适的地方预埋等电位连接板。

6．4．1 当电源采用TN系统时，从建筑物内总配电盘(箱)开始引出的配电线路和分支线路必须采用TN／S系统。

《民用建筑电气设计规范》JGJ 16 2008

11．1．7 在防雷装置与其他设施和建筑物内人员无法隔离的情况下，装有防雷装置的建筑物，应采取等电位联结。

11．2．3 符合下列情况之一的建筑物，应划为第二类防雷建筑物：
1 高度超过100m的建筑物；
2 国家级重点文物保护建筑物；
3 国家级的会堂、办公建筑物、档案馆、大型博展建筑物；特大型、大型铁路旅客站；国际性的航空港、通信枢纽；国宾馆、大型旅游建筑物；国际港口客运站；
4 国家级计算中心、国家级通信枢纽等对国民经济有重要意义且装有大量电子设备的建筑物；
5 年预计雷击次数大于0．06的部、省级办公建筑物及其他重要或人员密集的公共建筑物；
6 年预计雷击次数大70．3的住宅、办公楼等一般民用建筑物。

11．2．4 符合下列情况之一的建筑物，应划为第三类防雷建筑物：
1 省级重点文物保护建筑物及省级档案馆；
2 省级大型计算中心和装有重要电子设备的建筑物；
3 19层及以上的住宅建筑和高度超过50m的其他民用建筑物；
4 年预计雷击次数大于或等于0．012且小于或等于0．06的部、省级办公建筑物及其他重要或人员密集的公共建筑物；
5 年预计雷击次数大于或等于0．06且小于或等于0．3的住宅、办公楼等一般民用建筑物；
6 建筑群中最高的建筑物或位于建筑群边缘高度超过20m的建筑物；
7 通过调查确认当地遭受过雷击灾害的类似建筑物；历史上雷害事故严重地区或雷害事故较多地区的较重要建筑物；
8 在平均雷暴日大于15d／a的地区，高度大于或等于15m的烟囱、水塔等孤立的高耸构筑物；在平均雷暴日小于或等于15d／a的地区，高度大于或等于20m的烟囱、水塔等孤立的高耸构筑物。

11．6．1 不得利用安装在接收无线电视广播的共用天线的杆顶上的接闪器保护建筑物。

11．8．9 当采用敷设在钢筋混凝土中的单根钢筋或圆钢作为防雷装置时，钢筋或圆钢的直径不应小于10mm。

11．9．5 当电子信息系统设备由TN交流配电系统供电时，其配电线路必须采用TN-S系统的接地形式。

12．2．3 采用TN-C-S系统时，当保护导体与中性导体从某点分开后不应再合并，且中性导体不应再接地。

12．2．6 1T系统中包括中性导体在内的任何带电部分严禁直接接地。IT系统中的电源系统对地应保持良好的绝缘状态。

12．3．4 下列部分严禁保护接地：
1 采用设置绝缘场所保护方式的所有电气设备外露可导电部分及外界可导电部分；
2 采用不接地的局部等电位联结保护方式的所有电气设备外露可导电部分及外界可导电部分；
3 采用电气隔离保护方式的电气设备外露可导电部分及外界可导电部分；
4 在采用双重绝缘及加强绝缘保护方式中的绝缘外护物里面的可导电部分。

12．5．2 在地下禁止采用裸铝导体作接地极或接地导体。

12．5．4 包括配线用的钢导管及金属线槽在内的外界可导电部分，严禁用作PEN导体。PEN导体必须与相导体具有相同的绝缘水平。

12．6．2 手持式电气设备应采用专用保护接地芯导体，且该芯导体严禁用来通过工作电流。


附录 标 准 目 录

1 《建筑给水排水设计规范》GB 50015—2003
2 《采暖通风与空气调节设计规范》GB 50019—2003
3 《城镇燃气设计规范》GB 50028—2006
4 《人民防空地下室设计规范》GB 50038—2005
5 《供配电系统设计规范》GB 50052—95
6 《10kY及以下变电所设计规范》GB 50053—94
7 《低压配电设计规范》GB 50054—95
8 《建筑物防雷设计规范》GB 50057—94(2000年版)
9 《住宅设计规范》GB 50096—1999(2003年版)
10 《综合布线系统工程设计规范》GB 50311—2007
11 《综合布线系统工程验收规范》GB 50312—2007
12 《建筑中水设计规范》GB 50336—2002
13 《建筑物电子信息系统防雷技术规范》GB 50343—2004
14 《生物安全实验室建筑技术规范》GB 50346—2004
15 《民用建筑设计通则》GB 50352—2005
16 《空调通风系统运行管理规范》GB 50365—2005
17 《入侵报警系统工程设计规范》GB 50394—2007
18 《视频安防监控系统工程设计规范》GB 50395—2007
19 《出人口控制系统工程设计规范》GB 50396—2007
20 《建筑与小区雨水利用工程技术规范》GB 50400—2006
21 《实验动物设施建筑技术规范》GB 50447—2008
22 《民用建筑电气设计规范》JGJ 16—2008
23 《档案馆建筑设计规范》JGJ 25—2000
24 《民用建筑节能设计标准》JGJ 26—95
25 《宿舍建筑设计规范》JGJ 36—2005
26 《图书馆建筑设计规范》JGJ 38—99
27 《综合医院建筑设计规范》JGJ 49—88
28 《电影院建筑设计规范》JGJ 58—2008
29 《通风管道技术规程》JGJ 141—2004
30 《蓄冷空调工程技术规程》JGJ 158—2008
31 《地面辐射供暖技术规程》JGJ 142—2004
32 《聚乙烯燃气管道工程技术规程》CJJ 63—2008
33 《管道直饮水系统技术规程》CJJ 110—2006


第 三 篇

建 筑 防 火


1 建筑分类、耐火等级及其构件耐火极限

《建筑设计防火规范》GB 50016—2006

5．1．1 民用建筑的耐火等级应分为一、二、三、四级。除本规范另有规定者外，不同耐火等级建筑物相应构件的燃烧性能和耐火极限不应低于表5．1．1的规定。

5．1．2 二级耐火等级的建筑，当房间隔墙采用难燃烧体时，其耐火极限应提高0．25h。

5．1．3 一、二级耐火等级建筑的上人平屋顶，其屋面板的耐火极限分别不应低于1. 50h和1．00h。

5．1．6 三级耐火等级的下列建筑或部位的吊顶，应采用不燃烧体或耐火极限不低于O．25h的难燃烧体：
1 医院、疗养院、中小学校、老年人建筑及托儿所、幼儿园的儿童用房和儿童游乐厅等儿童活动场所；
2 3层及3层以上建筑中的门厅、走道。

5．1．8 地下、半地下建筑(室)的耐火等级应为一级；重要公共建筑的耐火等级不应低于二级。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

1．0．5 当高层建筑的建筑高度超过250m时，建筑设计采取的特殊的防火措施，应提交国家消防主管部门组织专题研究、论证。

3．0．1 高层建筑应根据其使用性质、火灾危险性、疏散和扑救难度等进行分类。并应符合表3．0．1的规定。

3．0．2 高层建筑的耐火等级应分为一、二两级，其建筑构件的燃烧性能和耐火极限不应低于表3．0．2的规定。

3．0．3 预制钢筋混凝土构件的节点缝隙或金属承重构件节点的外露部位，必须加设防火保护层，其耐火极限不应低于本规范表3．0．2相应建筑构件的耐火极限。

3．0．4 一类高层建筑的耐火等级应为一级，二类高层建筑的耐火等级不应低于二级。
裙房的耐火等级不应低于二级。高层建筑地下室的耐火等级应为一级。

3．0．7 高层建筑内存放可燃物的平均重量超过200kg／m2的房间，当不设自动灭火系统时，其柱、梁、楼板和墙的耐火极限应按本规范第3．0．2条的规定提高0．50h。

《汽车库、修车库、停车场设计防火规范》GB 50067--97

3．0．2 汽车库、修车库的耐火等级应分为三级。各级耐火等级建筑物构件的燃烧性能和耐火极限均不应低于表3．0．2的规定。

3．0．3 地下汽车库的耐火等级应为一级。
甲、乙类物品运输车的汽车库、修车库和工、Ⅱ、Ⅲ类的汽车库、修车库的耐火等级不应低于二级。
Ⅳ类汽车库、修车库的耐火等级不应低于三级。
注：甲、乙类物品的火灾危险性分类应按现行的国家标准《建筑设计防火规范》的规定执行。

《铁路旅客车站建筑设计规范》GB 50226—2007

7．1．1 旅客车站的站房及地道、天桥的耐火等级均不应低于二级。站台雨篷的防火等级应符合国家现行标准《铁路工程设计防火规范》TB 10063的有关规定。

《医院洁净手术部建筑技术规范》GB 50333—2002

9．0．1 洁净手术部应设在耐火等级不低于二级的建筑物内。

《生物安全实验室建筑技术规范》GB 50346—2004

8．0．2 二~四级生物安全实验室应设在耐火等级不低于二级的建筑物内。

《图书馆建筑设计规范》JGJ 38—99

6．1．2 图书馆藏书量超过100万册的图书馆、书库，耐火等级应为一级。

6．1．3 图书馆特藏库、珍善本书库的耐火等级均应为一级。

6．1．4 建筑高度超过24．Om，藏书量不超过100万册的图书馆、书库，耐火等级不应低于二级。

6．1．5 建筑高度不超过24．Om，藏书量超过10万册但不超过100万的图书馆、书库，耐火等级不应低于二级。

6．1．6 建筑高度不超过24．Om，建筑层数不超过三层，藏书量不超过10万册的图书馆，耐火等级不应低于三级，但其书库和开架阅览室部分的耐火等级不得低于二级。

《文化馆建筑设计规范》JGJ 41—87

4．0．2 文化馆的建筑耐火等级对于高层建筑不应低于二级，对于多层建筑不应低于三级。

《汽车客运站建筑设计规范》JGJ 60—99

5．1．2 公路汽车客运站的耐火等级，一、二、三级站不应低于二级，四级站不应低于三级。

《港口客运站建筑设计规范》JGJ 86—92

6．0．2 各级港口客运站的站房耐火等级均不应低于二级。

《殡仪馆建筑设计规范》JGJ 124—99

7．1．1 殡仪馆建筑的耐火等级不应低于二级。


2 总平面布局和平面布置

2．1 一 般 规 定

《建筑设计防火规范》GB 50016—2006

5．1. 13 地下商店应符合下列规定：
1 营业厅不应设置在地下三层及三层以下；
2 不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
3 当设有火灾自动报警系统和自动灭火系统，且建筑内部装修符合现行国家标准《建筑内部装修设计防火规范》GB 50222的有关规定时，其营业厅每个防火分区的最大允许建筑面积可增加到2000m2；
4 应设置防烟与排烟设施；
5 当地下商店总建筑面积大于20000m2时，应采用不开设门窗洞口的防火墙分隔。相邻区域确需局部连通时，应选择采取下列措施进行防火分隔：
1)下沉式广场等室外开敞空间。该室外开敞空间的设置应能防止相邻区域的火灾蔓延和便于安全疏散；
2)防火隔间。该防火隔间的墙应为实体防火墙，在隔间的相邻区域分别设置火灾时能自行关闭的常开式甲级防火门；
3)避难走道。该避难走道除应符合现行国家标准《人民防空工程设计防火规范》GB 50098的有关规定外，其两侧的墙应为实体防火墙，且在局部连通处的墙上应分别设置火灾时能自行关闭的常开式甲级防火门；
4)防烟楼梯间。该防烟楼梯间及前室的门应为火灾时能自行关闭的常开式甲级防火门。

5．1. 15 当歌舞厅、录像厅、夜总会、放映厅、卡拉OK厅(含具有卡拉OK功能的餐厅)、游艺厅(含电子游艺厅)、桑拿浴室(不包括洗浴部分)、网吧等歌舞娱乐放映游艺场所必须布置在袋形走道的两侧或尽端时，最远房间的疏散门至最近安全出口的距离不应大于9m。当必须布置在建筑物内首层、二层或三层以外的其他楼层时，尚应符合下列规定：
1 不应布置在地下二层及二层以下。当布置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
2 一个厅、室的建筑面积不应大于200m2，并应采用耐火极限不低于2．00h的不燃烧体隔墙和不低于1．00h的不燃烧体楼板与其他部位隔开，厅、室的疏散门应设置乙级防火门；
3 应按本规范第9章设置防烟与排烟设施。

5．3．3 老年人建筑及托儿所、幼儿园的儿童用房和儿童游乐厅等儿童活动场所宜设置在独立的建筑内。当必须设置在其他民用建筑内时，宜设置独立的安全出口，并应符合本规范第5．1．7条的规定。

5．4．2 燃油或燃气锅炉、油浸电力变压器、充有可燃油的高压电容器和多油开关等用房受条件限制必须布置在民用建筑内时，不应布置在人员密集场所的上一层、下一层或贴邻，并应符合下列规定：
1 燃油和燃气锅炉房、变压器室应设置在首层或地下一层靠外墙部位，但常(负)压燃油、燃气锅炉可设置在地下二层，当常(负)压燃气锅炉距安全出口的距离大于6m时，可设置在屋顶上；
采用相对密度(与空气密度的比值)大于等于0．75的可燃气体为燃料的锅炉，不得设置在地下或半地下建筑(室)内；
2 锅炉房、变压器室的门均应直通室外或直通安全出口；外墙开口部位的上方应设置宽度不小于1m的不燃烧体防火挑檐或高度不小于1．2m的窗槛墙；
3 锅炉房、变压器室与其他部位之间应采用耐火极限不低于2．00h的不燃烧体隔墙和1．50h的不燃烧体楼板隔开。在隔墙和楼板上不应开设洞口，当必须在隔墙上开设门窗时，应设置甲级防火门窗；
4 当锅炉房内设置储油间时，其总储存量不应大于1m3，且储油间应采用防火墙与锅炉间隔开；当必须在防火墙上开门时，应设置甲级防火门；
5 变压器室之间、变压器室与配电室之间，应采用耐火极限不低于2．00h的不燃烧体墙隔开；
6 油浸电力变压器、多油开关室、高压电容器室，应设置防止油品流散的设施。油浸电力变压器下面应设置储存变压器全部油量的事故储油设施；
7 锅炉的容量应符合现行国家标准《锅炉房设计规范》 GB 50041 的有关规定。油浸电力变压器的总容量不应大于1260kV·A，单台容量不应大于630kV·A；
8 应设置火灾报警装置；
9 应设置与锅炉、油浸变压器容量和建筑规模相适应的灭火设施；
10 燃气锅炉房应设置防爆泄压设施，燃气、燃油锅炉房应设置独立的通风系统，并应符合本规范第10章的有关规定。

5．4．3 柴油发电机房布置在民用建筑内时应符合下列规定：
1 宜布置在建筑物的首层及地下一、二层；
2 应采用耐火极限不低于2．00h的不燃烧体隔墙和不低于1．50h的不燃烧体楼板与其他部位隔开，门应采用甲级防火门；
3 机房内应设置储油间，其总储存量不应大于8．0h的需要量，且储油间应采用防火墙与发电机间隔开；当必须在防火墙上开门时，应设置甲级防火门；
4 应设置火灾报警装置；
5 应设置与柴油发电机容量和建筑规模相适应的灭火设施。

5．4．4 设置在建筑物内的锅炉、柴油发电机，其进入建筑物内的燃料供给管道应符合下列规定：
1 应在进入建筑物前和设备间内，设置自动和手动切断阀；
2 储油间的油箱应密闭且应设置通向室外的通气管，通气管应设置带阻火器的呼吸阀，油箱的下部应设置防止油品流散的设施；
3 燃气供给管道的敷设应符合现行国家标准《城镇燃气设计规范》GB 50028的有关规定；
4 供锅炉及柴油发电机使用的柴油等液体燃料储罐，其布置应符合本规范第3．4节或第4．2节的有关规定。

5．4．5 经营、存放和使用甲、乙类物品的商店、作坊和储藏间，严禁设置在民用建筑内。

5．4．6 住宅与其他功能空间处于同一建筑内时，应符合下列规定：
1 住宅部分与非住宅部分之间应采用不开设门窗洞口的耐火极限不低于1. 50h的不燃烧体楼板和不低于2．00h的不燃烧体隔墙与居住部分完全分隔，且居住部分的安全出口和疏散楼梯应独立设置；
2 其他功能场所和居住部分的安全疏散、消防设施等防火设计，应分别按照本规范中住宅建筑和公共建筑的有关规定执行，其中居住部分的层数确定应包括其他功能部分的层数。

《高层民用建筑设计防火规范》GB 50045--95(2005年版)

4．1. 2 燃油或燃气锅炉、油浸电力变压器、充有可燃油的高压电容器和多油开关等宜设置在高层建筑外的专用房间内。
当上述设备受条件限制需与高层建筑贴邻布置时，应设置在耐火等级不低于二级的建筑内，并应采用防火墙与高层建筑隔开，且不应贴邻人员密集场所。
当上述设备受条件限制需布置在高层建筑中时，不应布置在人员密集场所的上一层、下一层或贴邻，并应符合下列规定：

4．1. 2．1 燃油和燃气锅炉房、变压器室应布置在建筑物的首层或地下一层靠外墙部位，但常(负)压燃油、燃气锅炉可设置在地下二层；当常(负)压燃气锅炉房距安全出口的距离大于6．00m时，可设置在屋顶上。
采用相对密度(与空气密度比值)大于等于0．75的可燃气体作燃料的锅炉，不得设置在建筑物的地下室或半地下室；

4．1．2．2 锅炉房、变压器室的门均应直通室外或直通安全出口；外墙上的门、窗等开口部位的上方应设置宽度不小于1．Om的不燃烧体防火挑檐或高度不小于1．20m的窗槛墙；

4．1．2．3 锅炉房、变压器室与其他部位之间应采用耐火极限不低于2．00h的不燃烧体隔墙和1．50h的楼板隔开。在隔墙和楼板上不应开设洞口；当必须在隔墙上开门窗时，应设置耐火极限不低于1．20h的防火门窗；

4．1．2．4 当锅炉房内设置储油间时，其总储存量不应大于1．00m3，且储油间应采用防火墙与锅炉间隔开；当必须在防火墙上开门时，应设置甲级防火门；

4．1．2．5 变压器室之间、变压器室与配电室之间，应采用耐火极限不低于2．00h的不燃烧体墙隔开；

4．1．2．6 油浸电力变压器、多油开关室、高压电容器室，应设置防止油品流散的设施。油浸电力变压器下面应设置储存变压器全部油量的事故储油设施；

4．1．2．7 锅炉的容量应符合现行国家标准《锅炉房设计规范》GB 50041的规定。油浸电力变压器的总容量不应大于1260kVA，单台容量不应大于630kVA；

4．1．2．8 应设置火灾报警装置和除卤代烷以外的自动灭火系统；

4．1. 2．9 燃气、燃油锅炉房应设置防爆泄压设施和独立的通风系统。
采用燃气作燃料时，通风换气能力不小于6次／h，事故通风换气次数不小于12次／h；采用燃油作燃料时，通风换气能力不小于3次／h，事故通风换气能力不小于6次／h。

4．1．3 柴油发电机房布置在高层建筑和裙房内时，应符合下列规定：

4．1．3．1 可布置在建筑物的首层或地下一、二层，不应布置在地下三层及以下。柴油的闪点不应小于55℃；

4．1．3．2 应采用耐火极限不低于2．00h的隔墙和1．50h的楼板与其他部位隔开，门应采用甲级防火门；

4．1．3．3 机房内应设置储油间，其总储存量不应超过8．00h的需要量，且储油间应采用防火墙与发电机间隔开；当必须在防火墙上开门时，应设置能自动关闭的甲级防火门；

4．1．3．4 应设置火灾自动报警系统和除卤代烷1211、1301以外的自动灭火系统。

4．1．5 高层建筑内的观众厅、会议厅、多功能厅等人员密集场所，应设在首层或二、三层；当必须设在其他楼层时，除本规范另有规定外，尚应符合下列规定：

4．1．5．2 一个厅、室的安全出口不应少于两个。

4．1．5．3 必须设置火灾自动报警系统和自动喷水灭火系统。

4．1．5．4 幕布和窗帘应采用经阻燃处理的织物。

4．1．5A 高层建筑内的歌舞厅、卡拉OK厅(含具有卡拉OK功能的餐厅)、夜总会、录像厅、放映厅、桑拿浴室(除洗浴部分外)、游艺厅(含电子游艺厅)、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)，应设在首层或二、三层；宜靠外墙设置，不应布置在袋形走道的两侧和尽端，其最大容纳人数按录像厅、放映厅为1．0人／m2，其他场所为0．5人／m2计算，面积按厅室建筑面积计算；并应采用耐火极限不低于2．00h的隔墙和1．00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。
当必须设置在其他楼层时，尚应符合下列规定：
4．1．5A．1 不应设置在地下二层及二层以下，设置在地下一层时，地下一层地面与室外出人口地坪的高差不应大于10m；
4．1. 5A．2 一个厅、室的建筑面积不应超过200m2；
4．1. 5A．3 一个厅、室的出口不应少于两个，当一个厅、室的建筑面积小于50m2，可设置一个出口；
4．1．5A．4 应设置火灾自动报警系统和自动喷水灭火系统；
4．1. 5A．5 应设置防烟、排烟设施，并应符合本规范有关规定；
4．1. 5A．6 疏散走道和其他主要疏散路线的地面或靠近地面的墙上，[应设置发光疏散指示标志。
4．1．5B 地下商店应符合下列规定：
4．1．5B．1 营业厅不宜设在地下三层及三层以下；
4．1．5B．2 不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
4．1．5B．3 应设火灾自动报警系统和自动喷水灭火系统；
4．1．5B．4 当商店总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门窗洞口；
4．1．5B．5 应设防烟、排烟设施，并应符合本规范有关规定；
4．1．5B．6 疏散走道和其他主要疏散路线的地面或靠近地面的墙面上，应设置发光疏散指示标志。

4．1．6 托儿所、幼儿园、游乐厅等儿童活动场所不应设置在高层建筑内，当必须设在高层建筑内时，应设置在建筑物的首层或二、三层，并应设置单独出入口。

4．1．7 高层建筑的底边至少有一个长边或周边长度的1／4且不小于一个长边长度，不应布置高度大于5．00m、进深大于4．00m的裙房，且在此范围内必须设有直通室外的楼梯或直通楼梯间的出口。

4．1．10 高层建筑使用丙类液体作燃料时，应符合下列规定：
4．1．10．2 中间罐的容积不应大于1．00m3，并应设在耐火等级不低于二级的单独房间内，该房间的门应采用甲级防火门。

4．1．11 当高层建筑采用瓶装液化石油气作燃料时，应设集中瓶装液化石油气间，并应符合下列规定：
4．1．11．2 总储量超过1．00m3、而不超过3．00m3的瓶装液化石油气间，应独立建造，且与高层建筑和裙房的防火间距不应小于10m。
4．1. 11. 3 在总进气管道、总出气管道上应设有紧急事故自动切断阀。
4．1．11．4 应设有可燃气体浓度报警装置。

4．1. 12 设置在建筑物内的锅炉、柴油发电机，其燃料供给管道应符合下列规定：
4．1．12．1 应在进入建筑物前和设备间内设置自动和手动切断阀；
4．1．12．2 储油间的油箱应密闭，且应设置通向室外的通气管，通气管应设置带阻火器的呼吸阀。油箱的下部应设置防止油品流散的设施。
4．1. 12．3 燃料供给管道的敷设应符合现行国家标准《城镇燃气设计规范》GB 50028的规定。

《汽车库、修车库、停车场设计防火规范》GB 50067--97

4．1．1 车库不应布置在易燃、可燃液体或可燃气体的生产装置区和贮存区内。

4．1．2 汽车库不应与甲、乙类生产厂房、库房以及托儿所、幼儿园、养老院组合建造；当病房楼与汽车库有完全的防火分隔时，病房楼的地下可设置汽车库。

4．1．3 甲、乙类物品运输车的汽车库、修车库应为单层、独立建造。
当停车数量不超过3辆时，可与一、二级耐火等级的Ⅳ类汽车库贴邻建造，但应采用防火墙隔开。

4．1．4 工类修车库应单独建造；Ⅱ、Ⅲ、Ⅳ类修车库可设置在一、二级耐火等级的建筑物的首层或与其贴邻建造，但不得与甲、乙类生产厂房、库房、明火作业的车间或托儿所、幼儿园、养老院、病房楼及人员密集的公共活动场所组合或贴邻建造。

4．1．6 地下汽车库内不应设置修理车位、喷漆间、充电间、乙炔间和甲、乙类物品贮存室。

4．1．7 汽车库和修车库内不应设置汽油罐、加油机。

4．1. 8 停放易燃液体、液化石油气罐车的汽车库内，严禁设置地下室和地沟。

4．1. 10 车库区内的加油站、甲类危险物品仓库、乙炔发生器间不应布置在架空电力线的下面。

《人民防空工程设计防火规范》GB 50098--98(2001年版)

3．1．3 人民工程内不应设置哺乳室、托儿所、幼儿园、游乐厅等儿童活动场所和残疾人员活动场所。

3．1. 4A 地下商店应符合下列规定：
1 不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
2 营业厅不宜设置在地下三层及三层以下；
3 当总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门窗洞口。

3．1. 4B 歌舞厅、卡拉OK厅(含具有卡拉OK功能的餐厅)、夜总会、录像厅、放映厅、桑拿浴室(除洗浴部分外)、游艺厅(含电子游艺厅)、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)，不应设置在地下二层及二层以下；当设置在地下一层时，室内地坪与室外出入口地面高差不应大于10m。

4．2．4 歌舞娱乐放映游艺场所应采用耐火极限不低于2．00h的隔墙和1. 00h的楼板与其他场所隔开，一个厅、室的建筑面积不应大于200m2。
当墙上开门时，应设置不低于乙级的防火门。

《生物安全实验室建筑技术规范》GB 50346--2004

8. 0．3 四级生物安全实验室应为独立防火分区。

8．0．5 三级和四级生物安全实验室应采取有效的防火防烟分隔措施，并应采用耐火极限不低于2．00h的隔墙和甲级防火门与其他部位隔开。


2．2 防 火 间 距

《建筑设计防火规范》GB 50016—2006

5．2．1 民用建筑之间的防火间距不应小于表5. 2．1的规定，与其他建筑物之间的防火间距应按本规范第3章和第4章的有关规定执行。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

4．2．1 高层建筑之间及高层建筑与其他民用建筑之间的防火间距，不应小于表4．2．1的规定。

4．2．6 高层医院等的液氧储罐总容量不超过3．00m3时，储罐间可一面贴邻所属高层建筑外墙建造，但应采用防火墙隔开，并应设直通室外的出口。

4．2．7 高层建筑与厂(库)房的防火间距，不应小于表4．2．7的规定。

4．2．5 甲、乙类物品运输车的车库与民用建筑之间的防火间距不应小于25m，与重要公共建筑的防火间距不应小于50m。甲类物品运输车的车库与明火或散发火花地点的防火间距不应小于30m，与厂房、库房的防火间距应按本规范表4．2．1的规定值增加2m。

4．2．6 车库与易燃、可燃液体储罐，可燃气体储罐，液化石油气储罐的防火间距，不应小于表4. 2．6的规定。

4．2．9 车库与可燃材料露天、半露天堆场的防火间距不应小于表4．2．9的规定。


2．3 消 防 车 道

《建筑设计防火规范》GB 50016—2006

6．0．1 街区内的道路应考虑消防车的通行，其道路中心线间的距离不宜大于160m。当建筑物沿街道部分的长度大于150m或总长度大于220m时，应设置穿过建筑物的消防车道。当确有困难时，应设置环形消防车道。

6．0．4 在穿过建筑物或进入建筑物内院的消防车道两侧，不应设置影响消防车通行或人员安全疏散的设施。

6．0．6 工厂、仓库区内应设置消防车道。
占地面积大于3000m2的甲、乙、丙类厂房或占地面积大于1500m2的乙、丙类仓库，应设置环形消防车道，确有困难时，应沿建筑物的两个长边设置消防车道。

6．0. 7 可燃材料露天堆场区，液化石油气储罐区，甲、乙、丙类液体伤罐区和可燃气体储罐区，应设置消防车道。消防车道的设置应符合下列规定：
3 消防车道与材料堆场堆垛的最小距离不应小于5m；
4 中间消防车道与环形消防车道交接处应满足消防车转弯半径的要求。

6．0．8 供消防车取水的天然水源和消防水池应设置消防车道。

6．0．9 消防车道的净宽度和净空高度均不应小于4．Om。供消防车停留的空地，其坡度不宜大于3％。
消防车道与厂房(仓库)、民用建筑之间不应设置妨碍消防车作业的障碍物。

6．0．10 环形消防车道至少应有两处与其他车道连通。尽头式消防车道应设置回车道或回车场，回车场的面积不应小于12m×12m；供大型消防车使用时，不宜小于18m×18m。
消防车道路面、扑救作业场地及其下面的管道和暗沟等应能承受大型消防车的压力。
消防车道可利用交通道路，但应满足消防车通行与停靠的要求。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

4．3. 1 高层建筑的周围，应设环形消防车道。当设环形车道有困难时，可沿高层建筑的两个长边设置消防车道，当建筑的沿街长度超过150m或总长度超过220m时，应在适中位置设置穿过建筑的消防车道。
有封闭内院或天井的高层建筑沿街时，应设置连通街道和内院的人行通道(可利用楼梯间)，其距离不宜超过80m。

4．3．6 穿过高层建筑的消防车道，其净宽和净空高度均不应小于4．OOm。


2．4 消 防 电 梯

《建筑设计防火规范》GB 50016—2006

7．4．10 消防电梯的设置应符合下列规定：
1 消防电梯间应设置前室。前室的使用面积应符合本规范第7．4. 3条的规定，前室的门应采用乙级防火门；
注：设置在仓库连廊、冷库穿堂或谷物筒仓工作塔内的消防电梯，可不设置前室。
2 前室宜靠外墙设置，在首层应设置直通室外的安全出口或经过长度小于等于30m的通道通向室外；
3 消防电梯井、机房与相邻电梯井、机房之间，应采用耐火极限不低于2．OOh的不燃烧体隔墙隔开；当在隔墙上开门时，应设置甲级防火门；
4 在首层的消防电梯井外壁上应设置供消防队员专用的操作按钮，消防电梯轿厢的内装修应采用不燃烧材料且其内部应设置专用消防对讲电话；
5 消防电梯的井底应设置排水设施，排水井的容量不应小于2m3，排水泵的排水量不应小于IOL／s。消防电梯间前室门口宜设置挡水设施；
6 消防电梯的载重量不应小于800kg；
7 消防电梯的行驶速度，应按从首层到顶层的运行时间不超过60s计算确定；
8 消防电梯的动力与控制电缆、电线应采取防水措施。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

6．3．1 下列高层建筑应设消防电梯：
6．3．1. 1 一类公共建筑。
6．3．1. 2 塔式住宅。
6．3．1．3 十二层及十二层以上的单元式住宅和通廊式住宅。
6．3．1．4 高度超过32m的其他二类公共建筑。

6．3．2 高层建筑消防电梯的设置数量应符合下列规定：
6．3．2．3 当大 4500m2时，应设3台。
6．3．2．4 消防电梯可与客梯或工作电梯兼用，但应符合消防电梯的要求


3 防火分区和建筑构造

3．1 防 火 分 区

《建筑设计防火规范》GB 50016—2006

5．1．7 民用建筑的耐火等级、最多允许层数和防火分区最大允许建筑面积应符合表5．1．7的规定。

5．1．9 当多层建筑物内设置自动扶梯、敞开楼梯等上下层相连通的开口时，其防火分区面积应按上下层相连通的面积叠加计算；当其建筑面积之和大于本规范第5．1．7条的规定时，应划分防火分区。

5．1. 10 建筑物内设置中庭时，其防火分区面积应按上下层相连通的面积叠加计算；当超过一个防火分区最大允许建筑面积时，应符合下列规定：
1 房间与中庭相通的开口部位应设置能自行关闭的甲级防火门窗；
2 与中庭相通的过厅、通道等处应设置甲级防火门或防火卷帘；防火门或防火卷帘应能在火灾时自动关闭或降落。防火卷帘的设置应符合本规范第7．5．3条的规定；
3 中庭应按本规范第9章的规定设置排烟设施。

5. 1．11 防火分区之间应采用防火墙分隔。当采用防火墙确有困难时，可采用防火卷帘等防火分隔设施分隔。采用防火卷帘时应符合本规范第7．5．3条的规定。

5．1．12 地上：商店营业厅、展览建筑的展览厅符合下列条件时，其每个防火分区的最大允许建筑面积不应大于10000m2：
1 设置在一、二级耐火等级的单层建筑内或多层建筑的首层；
2 按本规范第8、9、11章的规定设置有自动喷水灭火系统、排烟设施和火灾自动报警系统；
3 内部装修设计符合现行国家标准《建筑内部装修设计防火规范》GB 50222的有关规定。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

5．1．1 高层建筑内应采用防火墙等划分防火分区，每个防火分区允许最大建筑面积，不应超过表5．1. 1的规定。

5．1．3 当高层建筑与其裙房之间设有防火墙等防火分隔设施时，其裙房的防火分区允许最大建筑面积不应大于2500m2，当设有自动喷水灭火系统时，防火分区允许最大建筑面积可增加1．0倍。

5．1. 4 高层建筑内设有上下层相连通的走廊、敞开楼梯、自动扶梯、传送带等开口部位时，应按上下连通层作为一个防火分区，其允许最大建筑面积之和不应超过本规范第5．1．1条的规定。

5．1．5 高层建筑中庭防火分区面积应按上、下层连通的面积叠加计算，当超过一个防火分区面积时，应符合下列规定：
5．1．5．1 房间与中庭回廊相通的门、窗，应设自行关闭的乙级防火门、窗。
5．1．5．2 与中庭相通的过厅、通道等，应设乙级防火门或耐火极限大于3．0h的防火卷帘分隔。
5．1. 5．3 中庭每层回廊应设有自动喷水灭火系统。
5．1．5．4 中庭每层回廊应设火灾自动报警系统。

《汽车库、修车库、停车场设计防火规范》GB 50067—97

5．1．1 汽车库应设防火墙划分防火分区。每个防火分区的最大允许建筑面积应符合表5．1．1的规定。

5．1．4 甲、乙类物品运输车的汽车库、修车库，其防火分区最大允许建筑面积不应超过500m2。

5．1．5 修车库防火分区最大允许建筑面积不应超过2000m2，当修车部位与相邻的使用有机溶剂的清洗和喷漆工段采用防火墙分隔时，其防火分区最大允许建筑面积不应超过4000m2。

《铁路旅客车站建筑设计规范》GB 50226—2007

7．1．2 其他建筑与旅客车站合建时必须划分防火分区。

7．1．4 特大型、大型和中型站内的集散厅、候车区(室)、售票厅和办公区、设备区、行李与包裹库，应分别设置防火分区。集散厅、候车区(室)、售票厅不应与行李及包裹库上下组合布置。

《图书馆建筑设计规范》JGJ 38—99

6．2．2 图书馆基本书库、非书资料库，藏阅合一的阅览空间防火分区最大允许建筑面积：当为单层时，不应大于1500m2；当为多层，建筑高度不超过24m时，不应大于1000m2；当建筑高度超过24．00m时，不应大于700m2；地下室或半地下室的书库，不应大于300m2。

6．2．3 珍藏本书库、特藏库，应单独设置防火分区。

6．2．4 采用积层书架的书库，划分防火分区时，应将书架层的面积合并计算。

《综合医院建筑设计规范》JGJ 49—88

4．0．3 综合医院建筑的防火分区
三、防火分区内的病房、产房、手术部、精密贵重医疗装备用房等，均应采用耐火极限不低于1．0h的非燃烧体与其他部分隔开。

《旅馆建筑设计规范》JGJ 62—90

4．0．5 旅馆建筑内的商店、商品展销厅、餐厅、宴会厅等火灾危险性大、安全性要求高的功能区及用房，应独立划分防火分区或设置相应耐火极限的防火分隔，并设置必要的排烟设施。

《博物馆建筑设计规范》JGJ 66—91

5．1. 1 博物馆藏品库区的防火分区面积，单层建筑不得大于1500m2，多层建筑不得大于1000m2，同一防火分区内的隔间面积不得大于500m2。陈列区的防火分区面积不得大于2500m2，同一防火分区内的隔间面积不得大于1000m2。

《殡仪馆建筑设计规范》JGJ 124—99

7．2．3 殡仪馆内骨灰寄存用房的防火分区隔间最大允许建筑面积，当为单层时不应大于800m2；当建筑高度在24．Om以下时，每层不应大于500m2；当建筑高度大于24m时，每层不应大于300m2。

《电影院建筑设计规范》JGJ 58—2008

6．1．2 当电影院建在综合建筑内时，应形成独立的防火分区。


3．2 防火墙、隔墙、幕墙和楼板

《建筑设计防火规范》GB 50016—2006

7．1．1 防火墙应直接设置在建筑物的基础或钢筋混凝土框架、梁等承重结构上，轻质防火墙体可不受此限。
防火墙应从楼地面基层隔断至顶板底面基层。当屋顶承重结构和屋面板的耐火极限低于0．50h，高层厂房(仓库)屋面板的耐火极限低于1．OOh时，防火墙应高出不燃烧体屋面0．4m以上，高出燃烧体或难燃烧体屋面0．5m以上。其他情况时，防火墙可不高出屋面，但应班至屋面结构层的底面。

7．1．2 防火墙横截面中心线距天窗端面的水平距离小于4m，且天窗端面为燃烧体时，应采取防止火势蔓延的措施。

7．1．3 当建筑物的外墙为难燃烧体时，防火墙应凸出墙的外表面0．4m以上，且在防火墙两侧的外墙应为宽度不小于2m的不燃烧体，其耐火极限不应低于该外墙的耐火极限。
当建筑物的外墙为不燃烧体时，防火墙可不凸出墙的外表面。紧靠防火墙两侧的门、窗洞口之间最近边缘的水平距离不应小于2m；但装有固定窗扇或火灾时可自动关闭的乙级防火窗时，该距离可不限。

7．1．5 防火墙上不应开设门窗洞口，当必须开设时，应设置固定的或火灾时能自动关闭的甲级防火门窗。
可燃气体和甲、乙、丙类液体的管道严禁穿过防火墙。其他管道不宜穿过防火墙，当必须穿过时，应采用防火封堵材料将墙与管道之间的空隙紧密填实；当管道为难燃及可燃材质时，应在防火墙两侧的管道上采取防火措施。
防火墙内不应设置排气道。

7．1．6 防火墙的构造应使防火墙任意一侧的屋架、梁、楼板等受到火灾的影响而破坏时，不致使防火墙倒塌。

7．2．1 剧院等建筑的舞台与观众厅之间的隔墙应采用耐火极限不低于3．OOh的不燃烧体。
舞台上部与观众厅闷顶之间的隔墙可采用耐火极限不低于1．50h的不燃烧体，隔墙上的门应采用乙级防火门。
舞台下面的灯光操作室和可燃物储藏室应采用耐火极限不低于2．OOh的不燃烧体墙与其他部位隔开。
电影放映室、卷片室应采用耐火极限不低于1．50h的不燃烧体隔墙与其他部分隔开。观察孔和放映孔应采取防火分隔措施。

7．2．2 医院中的洁净手术室或洁净手术部、附设在建筑中的歌舞娱乐放映游艺场所以及附设在居住建筑中的托儿所、幼儿园的儿童用房和儿童游乐厅等儿童活动场所、老年人建筑，应采用耐火极限不低于2．OOh的不燃烧体墙和不低于1.OOh的楼板与其他场所或部位隔开，当墙上必须开门时应设置乙级防火门。

7．2．3 下列建筑或部位的隔墙应采用耐火极限不低于2．OOh的不燃烧体，隔墙上的门窗应为乙级防火门窗：
1 甲、乙类厂房和使用丙类液体的厂房；
2 有明火和高温的厂房；
3 剧院后台的辅助用房；
4 一、二级耐火等级建筑的门厅；
5 除住宅外，其他建筑内的厨房；
6 甲、乙、丙类厂房或甲、乙、丙类仓库内布置有不同类别火灾危险性的房间。

7．2．4 建筑内的隔墙应从楼地面基层隔断至顶板底面基层。
住宅分户墙和单元之间的墙应砌至屋面板底部，屋面板的耐火极限不应低于0．50h。

7．2．5 附设在建筑物内的消防控制室、固定灭火系统的设备室、消防水泵房和通风空气调节机房等，应采用耐火极限不低于2．OOh的隔墙和不低于1．50h的楼板与其他部位隔开。设置在丁、戊类厂房中的通风机房应采用耐火极限不低于1．OOh的隔墙和不低于0．50h的楼板与其他部位隔开。隔墙上的门除本规范另有规定者外，均应采用乙级防火门。

7．2．7 建筑幕墙的防火设计应符合下列规定：
1 窗槛墙、窗间墙的填充材料应采用不燃材料。当外墙面采用耐火极限不低于1．OOh的不燃烧体时，其墙内填充材料可采用难燃材料；
2 无窗间墙和窗槛墙的幕墙，应在每层楼板外沿设置耐火极限不低于1.OOh、高度不低于0．8m的不燃烧实体裙墙；
3 幕墙与每层楼板、隔墙处的缝隙应采用防火封堵材料封堵。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

3．0．8 建筑幕墙的设置应符合下列规定：
3．0．8．1 窗槛墙、窗间墙的填充材料应采用不燃烧材料。当外墙采用耐火极限不低于1．OOh的不燃烧体时，其墙内填充材料可采用难燃烧材料。
3．0．8．2 无窗槛墙或窗槛墙高度小于0．80m的建筑幕墙，应在每层楼板外沿设置耐火极限不低于1．OOh、高度不低于0．80m的不燃烧体裙墙或防火玻璃裙墙。
3．0．8．3 建筑幕墙与每层楼板、隔墙处的缝隙，应采用防火封堵材料封堵。

5．2．2 紧靠防火墙两侧的门、窗、洞口之间最近边缘的水平距离不应小于2．OOm；当水平间距小于2．OOm时，应设置固定乙级防火门、窗。

5．2．4 输送可燃气体和甲、乙、丙类液体的管道，严禁穿过防火墙。其他管道不宜穿过防火墙，当必须穿过时，应采用不燃烧材料将其周围的空隙填塞密实。
穿过防火墙处的管道保温材料，应采用不燃烧材料。

5．2．7 设在高层建筑内的自动灭火系统的设备室、通风、空调机房，应采用耐火极限不低于2．00h的隔墙，1．50h的楼板和甲级防火门与其他部位隔开。

《汽车库、修车库、停车场设计防火规范》GB 50067--97

5．1．6 汽车库、修车库贴邻其他建筑物时，必须采用防火墙隔开。
设在其他建筑物内的汽车库(包括屋顶的汽车库)、修车库与其他部分应采用耐火极限不低于3．00h的不燃烧体隔墙和2．00h的不燃烧体楼板分隔，汽车库、修车库的外墙门、窗、洞口的上方应设置不燃烧体的防火挑檐。外墙的上、下窗间墙高度不应小于1．2m。防火挑檐的宽度不应小于1m，耐火极限不应低于1．00h。

5．1. 7 汽车库内设置修理车位时，停车部位与修车部位之间应设耐火极限不低于3．00h的不燃烧体隔墙和2．00h的不燃烧体楼板分隔。

5．1．10 自动灭火系统的设备室、消防水泵房应采用防火隔墙和耐火极限不低于1．50h的不燃烧体楼板与相邻部位分隔。

《图书馆建筑设计规范》JGJ 38—99

6．2．1 图书馆基本书库、非书资料库应用防火墙与其毗邻的建筑完全隔离，防火墙的耐火极限不应低于3．00h。

《商店建筑设计规范》JGJ 48—88

4．1. 4 综合性建筑的商店部分应采用耐火极限不低于3．00h的隔墙和耐火极限不低于1．50h的非燃烧体楼板与其他建筑部分隔开；商店部分的安全出口必须与其他建筑部分隔开。

《科学实验建筑设计规范》JGJ 91—93

5．2．1 科学实验建筑中有贵重仪器设备的实验室的隔墙应采用耐火极限不低于1．00h的非燃烧体。

《殡仪馆建筑设计规范》JGJ 124—99

7．2．4 殡仪馆骨灰寄存室与毗邻的其他用房之间的隔墙应为防火墙。

《电影院建筑设计规范》JGJ 58—2008

6．1．3 观众厅内座席台阶结构应采用不燃材料。

6．1．5 观众厅吊顶内吸声、隔热、保温材料与检修马道应采用A级材料。

6．1．6 银幕架、扬声器支架应采用不燃材料制作，银幕和所有幕帘材料不应低于D1级。

6．1．8 电影院顶棚、墙面装饰采用的龙骨材料均应为A级材料。

6．1．12 电影院通风和空气调节系统的送、回风总管及穿越防火分区的送回风管道在防火墙两侧应设防火阀；风管、消声设备及保温材料应采用不燃材料。


3．3 电梯井、管道井及管道缝隙

《建筑设计防火规范》GB 50016—2006

7．2．9 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井的井壁除开设电梯门洞和通气孔洞外，不应开设其他洞口。电梯门不应采用栅栏门。
电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1．OOh的不燃烧体；井壁上的检查门应采用丙级防火门。

7．2．10 建筑内的电缆井、管道井应在每层楼板处采用不低于楼板耐火极限的不燃烧体或防火封堵材料封堵。
建筑内的电缆井、管道井与房间、走道等相连通的孔洞应采用防火封堵材料封堵。

7．2．11 位于墙、楼板两侧的防火阀、排烟防火阀之间的风管外壁应采取防火保护措施。

7．3．5 防烟、排烟、采暖、通风和空气调节系统中的管道，在穿越隔墙、楼板及防火分区处的缝隙应采用防火封堵材料封堵。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

5．3．1 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井井壁除开设电梯门洞和通气孔洞外，不应开设其他洞口。电梯门不应采用栅栏门。

5．3．2 电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1．OOh的不燃烧体；井壁上的检查门应采用丙级防火门。

5．3．3 建筑高度不超过1OOm的高层建筑，其电缆井、管道井应每隔2—3层在楼板处用相当于楼板耐火极限的不燃烧体作防火分隔；建筑高度超过1OOm的高层建筑，应在每层楼板处用相当于楼板耐火极限的不燃烧体作防火分隔。
电缆井、管道井与房间、走道等相连通的孔1同，其空隙应采用不燃烧材料填塞密实。

5．5．1 屋顶采用金属承重结构时，其吊顶、望板、保温材料等均应采用不燃烧材料，屋顶金属承重构件应采用外包敷不燃烧材料或喷涂防火涂料等措施，并应符合本规范第3．0．2条规定的耐火极限，或设置自动喷水灭火系统。

5．5．3 变形缝构造基层应采用不燃烧材料。
电缆、可燃气体管道和甲、乙、丙类液体管道，不应敷设在变形缝内。当其穿过变形缝时，应在穿过处加设不燃烧材料套管，并应采用不燃烧材料将套管空隙填塞密实。


3．4 防火门和防火卷帘

《建筑设计防火规范》GB 50016—2006

7．5．2 防火门的设置应符合下列规定：
1 应具有自闭功能。双扇防火门应具有按顺序关闭的功能；
2 常开防火门应能在火灾时自行关闭，并应有信号反馈的功能；
3 防火门内外两侧应能手动开启(本规范第7．4．12条第4款规定除外)；
4 设置在变形缝附近时，防火门开启后，其门扇不应跨越变形缝，并应设置在楼层较多的一侧。

7．5．3 防火分区间采用防火卷帘分隔时，应符合下列规定：
1 防火卷帘的耐火极限不应低于3．OOh。当防火卷帘的耐火极限符合现行国家标准《门和卷帘耐火试验方法》GB 7633有关背火面温升的判定条件时，可不设置自动喷水灭火系统保护；符合现行国家标准"《门和卷帘耐火试验方法》GB 7633有关背火面辐射热的判定条件时，应设置自动喷水灭火系统保护。自动喷水灭火系统的设计应符合现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定，但其火灾延续时间不应小于3．0h。
2 防火卷帘应具有防烟性能，与楼板、梁和墙、柱之间的空隙应采用防火封堵材料封堵。


4 安 全 疏 散

4．1 一 般 规 定

《建筑设计防火规范》GB 50016—2006

5．3．1 民用建筑的安全出口应分散布置。每个防火分区、一个防火分区的每个楼层，其相邻2个安全出口最近边缘之间的水平距离不应小于5m。

5．3．2 公共建筑内的每个防火分区、一个防火分区内的每个楼层，其安全出口的数量应经计算确定，且不应少于2个。当符合下列条件之一时，可设一个安全出口或疏散楼梯：
1 除托儿所、幼儿园外，建筑面积小于等于200m2且人数不超过50人的单层公共建筑；
2 除医院、疗养院、老年人建筑及托儿所、幼儿园的儿童用房和儿童游乐厅等儿童活动场所等外，符合表5．3．2规定的2、3层公共建筑。

5．3．4 一、二级耐火等级的公共建筑，当设置不少于2部疏散楼梯且顶层局部升高部位的层数不超过2层、人数之和不超过50人、每层建筑面积小于等于200m2时，该局部高出部位可设置1部与下部主体建筑楼梯间直接连通的疏散楼梯，但至少应另外设置1个直通主体建筑上人平屋面的安全出口，该上人屋面应符合人员安全疏散要求。

5．3．6 自动扶梯和电梯不应作为安全疏散设施。

5．3．8 公共建筑和通廊式非住宅类居住建筑中各房间疏散门的数量应经计算确定，且不应少于2个，该房间相邻2个疏散门最近边缘之间的水平距离不应小于5m。当符合下列条件之一时，可设置1个：
1 房间位于2个安全出口之间，且建筑面积小于等于120m2，疏散门的净宽度不小于0．9m；
2 除托儿所、幼儿园、老年人建筑外，房间位于走道尽端，且由房间内任一点到疏散门的直线距离小于等于15m、其疏散门的净宽度不小于1．4m；
3 歌舞娱乐放映游艺场所内建筑面积小于等于50m2的房间。

5．3．9 剧院、电影院和礼堂的观众厅，其疏散门的数量应经计算确定，且不应少于2个。每个疏散门的平均疏散人数不应超过250人；当容纳人数超过2000人时，其超过2000人的部分，每个疏散门的平均疏散人数不应超过400人。

5．3．11 居住建筑单元任一层建筑面积大于650m2，或任一住户的户门至安全出口的距离大于15m时，该建筑单元每层安全出口不应少于2个。当通廊式非住宅类居住建筑超过表5．3．11规定时，安全出口不应少于2个。居住建筑的楼梯间设置形式应符合下列规定：
1 通廊式居住建筑当建筑层数超过2层时应设封闭楼梯间；当户门采用乙级防火门时，可不设置封闭楼梯间；
2 其他形式的居住建筑当建筑层数超过6层或任一层建筑面积大于500m2时，应设置封闭楼梯间；当户门或通向疏散走道、楼梯间的门、窗为乙级防火门、窗时，可不设置封闭楼梯间。
居住建筑的楼梯间宜通至屋顶，通向平屋面的门或窗应向外开启。
当住宅中的电梯井与疏散楼梯相邻布置时，应设置封闭楼梯间，当户门采用乙级防火门时，可不设置封闭楼梯间。当电梯直通住宅楼层下部的汽车库时，应设置电梯候梯厅并采用防火分隔措施。

5．3．12 地下、半地下建筑(室)安全出口和房间疏散门的设置应符合下列规定：
1 每个防火分区的安全出口数量应经计算确定，且不应少于2个。
当平面上有2个或2个以上防火分区相邻布置时，每个防火分区可利用防火墙上1个通向相邻分区的防火门作为第二安全出口，但必须有1个直通室外的安全出口；
2 使用人数不超过30人且建筑面积小于等于500m2的地下、半地下建筑(室)，其直通室外的金属竖向梯可作为第二安全出口；
3 房间建筑面积小于等于50m2，且经常停留人数不超过15人时，可设置1个疏散门；
4 歌舞娱乐放映游艺场所的安全出口不应少于2个，其中每个厅室或房间的疏散门不应少于2个。当其建筑面积小于等于50m2且经常停留人数不超过15人时，可设置1个疏散门；
5 地下商店和设置歌舞娱乐放映游艺场所的地下建筑(室)，当地下层数为3层及3层以上或地下室内地面与室外出入口地坪高差大于10m时，应设置防烟楼梯间；其他地下商店和设置歌舞娱乐放映游艺场所的地下建筑，应设置封闭楼梯间；
6 地下、半地下建筑的疏散楼梯间应符合本规范第7．4．4条的规定。

7．6．2 输送有火灾、爆炸危险物质的栈桥不应兼作疏散通道。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

6．1．1 高层建筑每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：
6．1．1．1 十八层及十八层以下，每层不超过8户、建筑面积不超过650m2，且设有一座防烟楼梯间和消防电梯的塔式住宅。
6．1．1．2 十八层及十八层以下每个单元设有一座通向屋顶的疏散楼梯，单元之间的楼梯通过屋顶连通，单元与单元之间设有防火墙，户门为甲级防火门，窗间墙宽度、窗槛墙高度大于1．2m且为不燃烧体墙的单元式住宅。
超过十八层，每个单元设有一座通向屋顶的疏散楼梯，十八层以上部分每层相邻单元楼梯通过阳台或凹廊连通(屋顶可以不连通)，十八层及十八层以下部分单元与单元之间设有防火墙，且户门为甲级防火门，窗间墙宽度、窗槛墙高度大于L 2m且为不燃烧体墙的单元式住宅。
6．1．1．3 除地下室外，相邻两个防火分区之间的防火墙上有防火门连通时，且相邻两个防火分区的建筑面积之和不超过表6．1．1规定的公共建筑。

6．1. 3A 商住楼中住宅的疏散楼梯应独立设置。

6．1．4 高层公共建筑的大空间设计，必须符合双向疏散或袋形走道的规定。

6．1．12 高层建筑地下室、半地下室的安全疏散应符合下列规定：
6．1. 12．1 每个防火分区的安全出口不应少于两个。当有两个或两个以上防火分区，且相邻防火分区之间的防火墙上设有防火门时，每个防火分区可分别设一个直通室外的安全出口。
6．1. 12．3 人员密集的厅、室疏散出口总宽度，应按其通过人数每100人不小于1．OOm计算。

6．1．13 建筑高度超过100m的公共建筑，应设置避难层(间)，并应符合下列规定：
6．1．13．2 通向避难层的防烟楼梯应在避难层分隔、同层错位或上下层断开，但人员均必须经避难层方能上下。
6．1．13．5 避难层应设消防电梯出口。
6．1．13．6 避难层应设消防专线电话，并应设有消火栓和消防卷盘。
6．1．13，7 封闭式避难层应设独立的防烟设施。
6．1．13．8 避难层应设有应急广播和应急照明，其供电时间不应小于1．OOh，照度不应低于1．001x。

《汽车库、修车库、停车场设计防火规范》GB 50067—97

6．0．1 汽车库、修车库的人员安全出口和汽车疏散出口应分开设置。
设在民用建筑内的汽车库，其车辆疏散出口应与其他部分的人员安全出口分开设置。

6．0．3 汽车库、修车库的室内疏散楼梯应设置封闭楼梯间。建筑高度超过32m的高层汽车库的室内疏散楼梯应设置防烟楼梯间。

6．0．6 汽车库、修车库的汽车疏散出口不应少于两个，但符合下列条件之一的可设一个：
1 Ⅳ类汽车库。
2 汽车疏散坡道为双车道的Ⅲ类地上汽车库和停车数少于100辆的地下汽车库；
3 Ⅱ、Ⅲ、Ⅳ类修车库。

6．0．7 工、Ⅱ类地上汽车库和停车数大于100辆的地下汽车库，当采用错层或斜楼板式且车道、坡道为双车道时，其首层或地下一层至室外的汽车疏散出口不应少于两个，汽车库内的其他楼层汽车疏散坡道可设一个。

《铁路旅客车站建筑设计规范》GB 50226—2007

6．4．5 旅客进站检票口和出站口必须具备安全疏散功能，并应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。

《图书馆建筑设计规范》JGJ 38—99

6．4．4 图书馆内超过300座位的报告厅，应独立设置安全出口，并不得少于两个。

《商店建筑设计规范》JGJ 48—88

4．2．3 商店营业部分的疏散通道和楼梯间内的装修、橱窗和广告牌等均不得影响设计要求的疏散宽度。

《汽车客运站建筑设计规范》JGJ 60—99

7．2．2 汽车客运站内候车厅安全出口必须直接通向室外，室外通道净宽不得小于3m。

7．2．5 楼层设置候车厅时，疏散楼梯不得少于两个，疏散楼梯应直接通向室外，室外通道净宽不得小于3m。


4．2 安全疏散距离和出口宽度

《建筑设计防火规范》GB 50016—2006

5．3．13 民用建筑的安全疏散距离应符合下列规定：
1 直接通向疏散走道的房间疏散门至最近安全出口的距离应符合表5．3．13的规定；
2 直接通向疏散走道的房间疏散门至最近非封闭楼梯间的距离，当房间位于两个楼梯间之间时，应按表5．3．13的规定减少5m；当房间位于袋形走道两侧或尽端时，应按表5．3．13的规定减少2m；
3 楼梯间的首层应设置直通室外的安全出口或在首层采用扩大封闭楼梯间。当层数不超过4层时，可将直通室外的安全出口设置在离楼梯间小于等于15m处；
4 房间内任一点到该房间直接通向疏散走道的疏散门的距离，不应大于表5．3．13中规定的袋形走道两侧或尽端的疏散门至安全出口的最大距离。

5．3．14 除本规范另有规定者外，建筑中的疏散走道、安全出口、疏散楼梯以及房间疏散门的各自总宽度应经计算确定。
安全出口、房间疏散门的净宽度不应小于0．9m，疏散走道和疏散楼梯的净宽度不应小于1．1m；不超过6层的单元式住宅，当疏散楼梯的一边设置栏杆时，最小净宽度不宜小于lm。

5．3．16 剧院、电影院、礼堂、体育馆等人员密集场所的疏散走道、疏散楼梯、疏散门、安全出口的各自总宽度，应根据其通过人数和疏散净宽度指标计算确定，并应符合下列规定：
1 观众厅内疏散走道的净宽度应按每100人不小于0．6m的净宽度计算，且不应小于1m；边走道的净宽度不宜小于0．8m。
在布置疏散走道时，横走道之间的座位排数不宜超过20排；纵走道之间的座位数：剧院、电影院、礼堂等，每排不宜超过22个；体育馆，每排不宜超过26个；前后排座椅的排距不小于0．9m时，司增加1倍，但不得超过50个；仅一侧有纵走道时，座位数应减少一半；
2 剧院、电影院、礼堂等场所供观众疏散的所有内门、外门、楼梯和走道的各自总宽度，应按表5．3．16—1的规定计算确定；
3 体育馆供观众疏散的所有内门、外门、楼梯和走道的各自总宽度，应按表5．3．16—2的规定计算确定；
4 有等场需要的入场门不应作为观众厅的疏散门。

5．3．17 学校、商店、办公楼、候车(船)室、民航候机厅、展览厅及歌舞娱乐放映游艺场所等民用建筑中的疏散走道、安全出口、疏散楼梯以及房间疏散门的各自总宽度，应按下列规定经计算确定：
1 每层疏散走道、安全出口、疏散楼梯以及房间疏散门的每100人净宽度不应小于表5．3．17—1的规定；当每层人数不等时，疏散楼梯的总宽度可分层计算，地上建筑中下层楼梯的总宽度应按其上层人数最多一层的人数计算；地下建筑中上层楼梯的总宽度应按其下层人数最多一层的人数计算；
2 当人员密集的厅、室以及歌舞娱乐放映游艺场所设置在地下或半地下时，其疏散走道、安全出口、疏散楼梯以及房间疏散门的各自总宽度，应按其通过．人数每100人不小于1m计算确定；
3 首层外门的总宽度应按该层或该层以上人数最多的一层人数计算确定，不供楼上人员疏散的外门，可按本层人数计算确定；
4 录像厅、放映厅的疏散人数应按该场所的建筑面积1人／m2计算确定；其他歌舞娱乐放映游艺场所的疏散人数应按该场所的建筑面积0．5人／m2计算确定；
5 商店的疏散人数应按每层营业厅建筑面积乘以面积折算值和疏散人数换算系数计算。地上商店的面积折算值宜为50％一70％，地下商店的面积折算值不应小于70％。疏散人数的换算系数可按表5．3．17—2确定。

6．1．10 疏散楼梯间及其前室的门的净宽应按通过人数每100人不小于1．00m计算，但最小净宽不应小于0．90m。单面布置房间的住宅，其走道出垛处的最小净宽不应小于0．90m。

6．1．11 高层建筑内设有固定座位的观众厅、会议厅等人员密集场所，其疏散走道、出口等应符合下列规定：
6．1．11．1 厅内的疏散走道的净宽应按通过人数每100人不小于0．80m计算，且不宜小于1．00m；边走道的最小净宽不宜小于0．80m。
6．1．11．2 厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0．65m计算，阶梯地面应分别按通过人数每100人不小于0．80m计算。疏散出口和疏散走道的最小净宽均不应小于1．40m。
6．1．11．3 疏散出口的门内、门外1．40m范围内不应设踏步，且门必须向外开，并不应设置门槛。
6．1. 11．5 厅内每个疏散出口的平均疏散人数不应超过250人。
6．1．11．6 厅的疏散门，应采用推闩式外开门。

6．2．9 每层疏散楼梯总宽度应按其通过人数每100人不小于1．Om计算，各层人数不相等时，其总宽度可分段计算，下层疏散楼梯总宽度应按其上层人数最多的一层计算。疏散楼梯的最小净宽不应小于表6．2．9的规定。

《汽车库、修车库、停车场设计防火规范》GB 50067--97

6．0．5 汽车库室内最远工作地点至楼梯间的距离不应超过45m，当设有自动灭火系统时，其距离不应超过60m。单层或设在建筑物首层的汽车库，室内最远工作地点至室外出口的距离不应超过60m。

《人民防空工程设计防火规范》GB 50098--98(2001年版)

5．1．2 建筑面积不大于50m2的房间，可设置一个疏散出口。
歌舞娱乐放映游艺场所不应布置在袋形走道的两侧或尽端，一个厅、室的疏散出口不应少于两个，当其建筑面积不大于50m2时，可设置一个疏散出口。

5．1．9 歌舞娱乐放映游艺场所最大容纳人数，应按该场所建筑面积乘以人员密度指标来计算，其人员密度指标应按下列规定确定：
1 录像厅、放映厅人员密度指标为1．0人／m2；
2 其他歌舞娱乐放映游艺场所人员密度指标为o．5人／m2。

《铁路旅客车站建筑设计规范》GB 50226--2007

7．1. 5 疏散安全出口、走道和楼梯的净宽度除应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定外，尚应符合下列要求：
1 站房楼梯净宽度不得小于1．6m；
2 安全出口和走道净宽度不得小于3m。

《托儿所、幼儿园建筑设计规范》JGJ 39—87

3．6．3 托儿所、幼儿园主体建筑走廊净宽度不应小于表3．6．3的规定。

4．0．7 展览厅、舞厅、大游艺室的主要出入口宽度不应小于1．50m。

《商店建筑设计规范》JGJ 48—88

4．2．2 商店建筑的商店营业厅的出入门、安全门净宽度不应小于1．40m，并不应设置门槛。

《殡仪馆建筑设计规范》JGJ 124—99

7．1. 6 殡仪馆内悼念厅楼梯和走道的疏散总宽度应分别按百人不少于0．65m计算。


4．3 疏散楼梯间、楼梯及疏散门

《建筑设计防火规范》GB 50016—2006

5．3．5 下列公共建筑的疏散楼梯应采用室内封闭楼梯间(包括首层扩大封闭楼梯间)或室外疏散楼梯：
1 医院、疗养院的病房楼；
2 旅馆；
3 超过2层的商店等人员密集的公共建筑；
4 设置有歌舞娱乐放映游艺场所且建筑层数超过2层的建筑；
5 超过5层的其他公共建筑。

7．4．1 疏散用的楼梯间应符合下列规定：
1 楼梯间应能天然采光和自然通风，并宜靠外墙设置；
4 楼梯间内不应敷设甲、乙、丙类液体管道；
5 公共建筑的楼梯间内不应敷设可燃气体管道；
6 居住建筑的楼梯间内不应敷设可燃气体管道和设置可燃气体计量表。当住宅建筑必须设置时，应采用金属套管和设置切断气源的装置等保护措施。

7．4．2 封闭楼梯间除应符合本规范第7．4．1条的规定外，尚应符合下列规定：
1 当不能天然采光和自然通风时，应按防烟楼梯间的要求设置；
2 楼梯间的首层可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等措施与其他走道和房间隔开；
3 除楼梯间的门之外，楼梯间的内墙上不应开设其他门窗洞口；
4 高层厂房(仓库)、人员密集的公共建筑、人员密集的多层丙类厂房设置封闭楼梯间时，通向楼梯间的门应采用乙级防火门，并应向疏散方向开启。

7．4．3 防烟楼梯间除应符合本规范第7．4．1条的有关规定外，尚应符合下列规定：
1 当不能天然采光和自然通风时，楼梯间应按本规范第9章的规定设置防烟或排烟设施，应按本规范第11章的规定设置消防应急照明设施；
2 在楼梯间入口处应设置防烟前室、开敞式阳台或凹廊等。防烟前室可与消防电梯间前室合用；
3 前室的使用面积：公共建筑不应小于6．Om2，居住建筑不应小于4．5m2；合用前室的使用面积：公共建筑、高层厂房以及高层仓库不应小于10．Om2，居住建筑不应小于6．Om2；
4 疏散走道通向前室以及前室通向楼梯间的门应采用乙级防火门；
5 除楼梯间门和前室门外，防烟楼梯间及其前室的内墙上不应开设其他门窗洞口(住宅的楼梯间前室除外)；
6 楼梯间的首层可将走道和门厅等包括在楼梯间前室内，形成扩大的防烟前室，但应采用乙级防火门等措施与其他走道和房间隔开。

7．4．4 建筑物中的疏散楼梯间在各层的平面位置不应改变。
地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2．OOh的不燃烧体隔墙与其他部位隔开并应直通室外，当必须在隔墙上开门时，应采用乙级防火门。
地下室、半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，在首层应采用耐火极限不低于2．00h的不燃烧体隔墙和乙级防火门将地下、半地下部分与地上部分的连通部位完全隔开，并应有明显标志。

7．4．12 建筑中的疏散用门应符合下列规定：
1 民用建筑和厂房的疏散用门应向疏散方向开启。除甲、乙类生产房间外，人数不超过60人的房间且每樘门的平均疏散人数不超过30人时，其门的开启方向不限；
2 民用建筑及厂房的疏散用门应采用平开门，不应采用推拉门、卷帘门、吊门、转门；
3 仓库的疏散用门应为向疏散方向开启的平开门，首层靠墙的外侧可设推拉门或卷帘门，但甲、乙类仓库不应采用推拉门或卷帘门；
4 人员密集场所平时需要控制人员随意出入的疏散用门，或设有门禁系统的居住建筑外门，应保证火灾时不需使用钥匙等任何工具即能从内部易于打开，并应在显著位置设置标识和使用提示。

《高层民用建筑设计防火规范》GB 50045--95(2005年版)

6．1．16 高层建筑的公共疏散门均应向疏散方向开启，且不应采用侧拉门、吊门和转门。自动启闭的门应有手动开启装置。

6．2．1 一类建筑和除单元式和通廊式住宅外的建筑高度超过32m的二类建筑以及塔式住宅，均应设防烟楼梯间。防烟楼梯间的设置应符合下列规定：
6．2．1．1 楼梯间入口处应设前室、阳台或凹廊。
6．2．1．2 前室的面积，公共建筑不应小于6．00m2，居住建筑不应小于4．50m2。
6．2．1．3 前室和楼梯间的门均应为乙级防火门，并应向疏散方向开启。

6．2. 2 裙房和除单元式和通廊式住宅外的建筑高度不超过32m的二类建筑应设封闭楼梯间。封闭楼梯间的设置应符合下列规定：
6．2．2．1 楼梯间应靠外墙，并应直接天然采光和自然通风，当不能直接天然采光和自然通风时，应按防烟楼梯间规定设置。
6．2．2．2 楼梯间应设乙级防火门，并应向疏散方向开启。
6．2．2．3 楼梯间的首层紧接主要出口时，可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等防火措施与其他走道和房间隔开。

6．2．3 单元式住宅每个单元的疏散楼梯间的设置应符合下列规定：
6．2．3．1 十一层及十一层以下的单元式住宅可不设封闭楼梯间，但开向楼梯间的户门应为乙级防火门，且楼梯间应靠外墙，并应直接天然采光和自然通风。
6．2．3．2 十二层及十八层的单元式住宅应设封闭楼梯间。
6。2．3．3 十九层及十九层以上的单元式住宅应设防烟楼梯间。

6．2. 4 十一层及十一层以下的通廊式住宅应设封闭楼梯间；超过十一层的通廊式住宅应设防烟楼梯间。

6．2. 5 楼梯间及防烟楼梯间前室应符合下列规定：
6，2．5．1 楼梯间及防烟楼梯间前室的内墙上，除开设通向公共走道的疏散门外，不应开设其他门、窗、洞口。
6，2．5．2 楼梯间及防烟楼梯间前室内不应敷设可燃气体管道和甲、乙、丙类液体管道，并不应有影响疏散的突出物。
6. 2. 5．3 居住建筑内的煤气管道不应穿过楼梯间；当必须局部水平穿过楼梯间时，应穿钢套管保护。

6．2．8 地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2．00h的隔墙与其他部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。
地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与地下或半地下层的出入口处，设置耐火极限不低于2．00h的隔墙和乙级的防火门隔开，并应有明显标志。

《人民防空工程设计防火规范》GB 50098—98(2001年版)

5．2．2 人民防空地下室的疏散楼梯间，在主体建筑地面首层应采用耐火极限不低于2．00h的隔墙与其他部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。
人民防空地下室与地上层不应共用楼梯间；当必须共用楼梯间时，应在地面首层与地下室的出入口处，设备耐火极限不低于2.00h的隔墙和不低于乙级的防火门隔开，并应有明显标志。

《档案馆建筑设计规范》JGJ 25—2000

6．0．7 库区内设置楼梯时，应采用封闭楼梯间，门应采用不低于乙级的防火门。

《图书馆建筑设计规范》JGJ 38—99

6．4．3 图书馆内书库、非书资料库的疏散楼梯，应设计为封闭楼梯间或防烟楼梯间。

《文化馆建筑设计规范》JGJ 41—87

4．0．5 文化馆群众活动部分、学习辅导部分的门均不得设置门槛。

《综合医院建筑设计规范》JGJ 49—88

4．0．4 综合医院建筑内的楼梯、电梯
一、病人使用的疏散楼梯至少应有一座为天然采光和自然通风的楼梯。
二、病房楼的疏散楼梯间，不论层数多少，均应为封闭式楼梯间；高层病房楼应为防烟楼梯间。
三、每层电梯间应设前室，由走道通向前室的门，应为向疏散方向开启的乙级防火门。

《博物馆建筑设计规范》JGJ 66—91

5．2．1 藏品库区的电梯和安全疏散楼梯应设在每层藏品库房的总门之外。

《中小学建筑设计规范》GBJ 99—86

6．4．1 中小学建筑中的教室安全出口的门洞宽度不应小于1000mm。合班教室的门洞宽度不应小于1500mm。

《电影院建筑设计规范》JGJ 58—2008

6．2．2 观众厅疏散门不应设置门槛，在紧靠门口1．40m范围内不应设置踏步。疏散门应为自动推闩式外开门，严禁采用推拉门、卷帘门、折叠门、转门等。


5 消防给水和灭火设施

5．1 一 般 规 定

《建筑设计防火规范》GB 50016—2006

8．1．2 在城市、居住区、工厂、仓库等的规划和建筑设计时，必须同时设计消防给水系统。城市、居住区应设市政消火栓。民用建筑、厂房(仓库)、储罐(区)、堆场应设室外消火栓。民用建筑、厂房(仓库)应设室内消火栓，并应符合本规范第8. 3．1条的规定。
消防用水可由城市给水管网、天然水源或消防水池供给。利用天然水源时，其保证率不应小于97％，且应设置可靠的取水设施。
耐火等级不低于二级，且建筑物体积小于等于3000m3的戊类厂房或居住区人数不超过500人且建筑物层数不超过两层的居住区，可不设置消防给水。

8．1．3 室外消防给水当采用高压或临时高压给水系统时，管道的供水压力应能保证用水总量达到最大且水枪在任何建筑物的最高处时，水枪的充实水柱仍不小于10m；当采用低压给水系统时，室外消火栓栓口处的水压从室外设计地面算起不应小于0．1Mh。
注：1 在计算水压时，应采用喷嘴口径19mm的水枪和直径65mm、长度120m的有衬里消防水带的参数，每支水枪的计算流量不应小于5L／s。
2 高层厂房(仓库)的高压或临时高压给水系统的压力应满足室内最不利点消防设备水压的要求。
3 消火栓给水管道的设计流速不宜大于2．5m／s。

8．6．3 不同场所的火灾延续时间不应小于表8．6．3的规定：

《高层民用建筑设计防火规范》GB 50045-95 （2005年版）

7. 1. 1 高层建筑必须设置室内、室外消火栓给水系统。

7．1. 2 消防用水利用天然水源应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。

7．1. 3 室内消防给水应采用高压或临时高压给水系统。当室内消防用水量达到最大时，其水压应满足室内最不利点灭火设施的要求。
室外低压给水管道的水压，当生活、生产和消防用水量达到最大时，不应小于0．10MPa(从室外地面算起)。
注：生活、生产用水量应按最大小时流量计算，消防用水量应按最大秒流量计算。


5．2 室外消防给水

《建筑设计防火规范》GB 50016—2006

8．2．1 城市、居住区的室外消防用水量应按同一时间内的火灾次数和次灭火用水量确定。同一时间内的火灾次数和一次灭火用水量不应小于表8．2．1的规定。

2 工厂、仓库和民用建筑一次灭火的室外消火栓用水量不应小于表8．2．2—2的规定；
3 一个单位内有泡沫灭火设备、带架水枪、自动喷水灭火系统以及其他室外消防用水设备时，其室外消防用水量应按上述同时使用的设备所需的全部消防用水量加上表8．2．2—2规定的室外消火栓用水量的50％计算确定，且不应小于表8．2．2—2的规定。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

7．2．1 高层建筑的消防用水总量应按室内、外消防用水量之和计算。
高层建筑内设有消火栓、自动喷水、水幕、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。

7．2．2 高层建筑室内、外消火栓给水系统的用水量，不应小于表7．2．2的规定。

7．2．4 高级旅馆、重要的办公楼、一类建筑的商业楼、展览楼、综合楼等和建筑高度超过100m的其他高层建筑，应设消防卷盘。

7．3．1 室外消防给水管道应布置成环状。

7．3．2 符合下列条件之一时，高层建筑应设消防水池：
7．3．2．1 市政给水管道和进水管或天然水源不能满足消防用水量。
7．3．2．2 市政给水管道为枝状或只有一条进水管(二类居住建筑除外)。

7．3．4 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不超过6．00m。
消防用水与其他用水共用的水池，应采取确保消防用水量不作他用的技术措施。
寒冷地区的消防水池应采取防冻措施。

7．3．5 同一时间内只考虑一次火灾的高层建筑群，可共用消防水池、消防泵房、高位消防水箱。消防水池、高位消防水箱的容量应按消防用水量最大的一幢高层建筑计算。

《汽车库、修车库、停车场设计防火规范》GB 50067--97

7．1．5 车库应设室外消火栓给水系统，其室外消防用水量应按消防用水量最大的一座汽车库、修车库、停车场计算，并不应小于下列规定：
7．1．5．1 Ⅰ、Ⅱ类车库20L／s；
7．1. 5．2 Ⅲ类车库15L／s；
7．1．5．3 Ⅳ类车库IOL／s。

7．1．8 汽车库、修车库应设室内消火栓给水系统，其消防用水量不应小于下列要求：
7．1. 8．1 Ⅰ、Ⅱ、Ⅲ类汽车库及I、联修车库的用水量不应小于10L／s，且应保证相邻两个消火栓的水枪充实水柱同时达到室内任何部位。
7．1. 8．2 Ⅳ类汽车库及Ⅲ、Ⅳ类修车库的用水量不应小于5L／s，且应保证一个消火栓的水枪充实水柱到达室内任何部位。

7．1. 12 四层以上多层汽车库和高层汽车库及地下汽车库，其室内消防给水管网应设水泵接合器。


5．3 室内消防给水

《建筑设计防火规范》GB 50016--2006

8．3．1 除符合本规范第8．3．4条规定外，下列建筑应设置DN65的室内消火栓：
1 建筑占地面积大于300m2的厂房(仓库)；
2 体积大于5000m3的车站、码头、机场的候车(船、机)楼、展览建筑、商店、旅馆建筑、病房楼、门诊楼、图书馆建筑等；
3 特等、甲等剧场，超过800个座位的其他等级的剧场和电影院等，超过1200个座位的礼堂、体育馆等；
4 超过5层或体积大于10000m3的办公楼、教学楼、非住宅类居住建筑等其他民用建筑；
5 超过7层的住宅应设置室内消火栓系统，当确有困难时，可只设置干式消防竖管和不带消火栓箱的DN65的室内消火栓。消防竖管的直径不应小于DN65。
注：耐火等级为一、二级且可燃物较少的单层、多层丁、戊类厂房(仓库)，耐火等级为三、四级且建筑体积小于等于3000m3的丁类厂房和建筑体积小于等于
5000m3的戊类厂房(仓库)，粮食仓库、金库可不设置室内消火栓。

8．4．1 室内消防用水量应按下列规定经计算确定：
1 建筑物内同时设置室内消火栓系统、自动喷水灭火系统、水喷雾灭火系统、泡沫灭火系统或固定消防炮灭火系统时，其室内消防用水量应按需要同时开启的上述系统用水量之和计算；当上述多种消防系统需要同时开启时，室内消火栓用水量可减少50％，但不得小于10L／s；
2 室内消火栓用水量应根据水枪充实水柱长度和同时使用水枪数量经计算确定，且不应小于表8．4．1的规定；
3 水喷雾灭火系统的用水量应按现行国家标准《水喷雾灭火系统设计规范》GB 50219的有关规定确定；自动喷水灭火系统的用水量应按现行国家标准《自动喷水灭火系统设计规范》GB 50084的有关规定确定；泡沫灭火系统的用水量应按现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151、 《高倍数、中倍数泡沫灭火系统设计规范》GB 50196的有关规定确定；固定消防炮灭火系统的用水量应按现行国家标准《固定消防炮灭火系统设计规范》GB 50338的有关规定确定。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

7．4．1 室内消防给水系统应与生活、生产给水系统分开独立设置。室内消防给水管道应布置成环状。室内消防给水环状管网的进水管和区域高压或临时高压给水系统的引入管不应少于两根，当其中一根发生故障时，其余的进水管或引入管应能保证消防用水量和水压的要求。

7．4．2 消防竖管的布置，应保证同层相邻两个消火栓的水枪的充实水柱同时达到被保护范围内的任何部位。每根消防竖管的直径应按通过的流量经计算确定，但不应小于1OOmm。
以下情况，当设两根消防竖管有困难时，可设一根竖管，但必须采用双阀双出口型消火栓。
1 十八层及十八层以下的单元式住宅；
2 十八层及十八层以下、每层不超过8户、建筑面积不超过650m2的塔式住宅。

7．4．6 除无可燃物的设备层外，高层建筑和裙房的各层均应设室内消火栓，并应符合下列规定：
7．4．6．1 消火栓应设在走道、楼梯附近等明显易于取用的地点，消火栓的间距应保证同层任何部位有两个消火栓的水枪充实水柱同时到达。
7．4．6．2 消火栓的水枪充实水柱应通过水力计算确定，且建筑高度不超过100m的高层建筑不应小于10m；建筑高度超过100m的高层建筑不应小于13m。
7．4．6．7 临时高压给水系统的每个消火栓处应设直接启动消防水泵的按钮，并应设有保护按钮的设施。
7．4．6．8 消防电梯间前室应设消火栓。

7．4．7 采用高压给水系统时，可不设高位消防水箱，当采用临时高压给水系统时，应设高位消防水箱，并应符合下列规定：
7．4．7．5 除串联消防给水系统外，发生火灾时由消防水泵供给的消防用水不应进入高位消防水箱。

《港口客运站建筑设计规范》JGJ 86--92

6．0．7 一、二、三级港口客运站应设室内消防给水系统。


5．4 消防水池和消防水泵房

《建筑设计防火规范》GB 50016—2006

8．6．1 符合下列规定之一的，应设置消防水池：
1 当生产、生活用水量达到最大时，市政给水管道、进水管或天然水源不能满足室内外消防用水量；
2 市政给水管道为枝状或只有1条进水管，且室内外消防用水量之和大于25L／s。

8．6．2 消防水池应符合下列规定：
1 当室外给水管网能保证室外消防用水量时，消防水池的有效容量应满足在火灾延续时间内室内消防用水量的要求。当室外给水管网不能保证室外消防用水量时，消防水池的有效容量应满足在火灾延续时间内室内消防用水量与室外消防用水量不足部分之和的要求。
当室外给水管网供水充足且在火灾情况下能保证连续补水时，消防水池的容量可减去火灾延续时间内补充的水量。
2 补水量应经计算确定，且补水管的设计流速不宜大于2．5m／s。
3 消防水池的补水时间不宜超过48h；对于缺水地区或独立的石油库区，不应超过96h。
4 容量大于500m3的消防水池，应分设成两个能独立使用的消防水池。
5 供消防车取水的消防水池应设置水口或取水井，且吸水高度不应大于6．Om。取水口或取水井与建筑物(水泵房除外)的距离不宜小于15m；与甲、乙、丙类液体储罐的距离不宜小于40m；与液化石油气储罐的距离不宜小于60m，如采取防止辐射热的保护措施时，可减为40m。
6 供消防车取水的消防水池，其保护半径不应大于150m。
7 消防用水与生产、生活用水合并的水池，应采取确保消防用水不作他用的技术措施。
8 严寒和寒冷地区的消防水池应采取防冻保护设施。

8．6．4 独立建造的消防水泵房，其耐火等级不应低于二级。附设在建筑中的消防水泵房应按本规范第7．2．5条的规定与其他部位隔开。
消防水泵房设置在首层时，其疏散门宜直通室外；设置在地下层或楼层上时，其疏散门应靠近安全出口。消防水泵房的门应采用甲级防火门。

8．6．5 消防水泵房应有不少于2条的出水管直接与环状消防给水管网连接。当其中1条出水管关闭时，其余的出水管应仍能通过全部用水量。
出水管上应设置试验和检查用的压力表和DN65的放水阀门。当存在超压可能时，出水管上应设置防超压设施。

8．6．9 消防水泵应保证在火警后30s内启动。
消防水泵与动力机械应直接连接。

《高层民用建筑设计防火规范》GB 50045—-95(2005年版)

7．5．3 消防给水系统应设置备用消防水泵，其工作能力不应小于其中最大一台消防工作泵。

7．5．4 一组消防水泵，吸水管不应少于两条，当其中一条损坏或检修时，其余吸水管应仍能通过全部水量。
消防水泵房应设不少于两条的供水管与环状管网连接。


5．5 固定灭火系统设置场所

《建筑设计防火规范》GB 50016—2006

8．5．1 下列场所应设置自动灭火系统，除不宜用水保护或灭火者以及本规范另有规定者外，宜采用自动喷水灭火系统：
1 大于等于50000纱锭的棉纺厂的开包、清花车间；大于等于5000锭的麻纺厂的分级、梳麻车间；火柴厂的烤梗、筛选部位；泡沫塑料厂的预发、成型、切片、压花部位；占地面积大于1500m2的木器厂房；占地面积大于1500m2或总建筑面积大于3000m2的单层、多层制鞋、制衣、玩具及电子等厂房；高层丙类厂房；飞机发动机试验台的准备部位；建筑面积大于500m2的丙类地下厂房；
2 每座占地面积大于1000m2的棉、毛、丝、麻、化纤、毛皮及其制品的仓库；每座占地面积大于600m2的火柴仓库；邮政楼中建筑面积大于500m2的空邮袋库；建筑面积大于500m2的可燃物品地下仓库；可燃、难燃物品的高架仓库和高层仓库(冷库除外)；
3 特等、甲等或超过1500个座位的其他等级的剧院；超过2000个座位的会堂或礼堂；超过3000个座位的体育馆；超过5000人的体育场的室内人员休息室与器材间等；
4 任一楼层建筑面积大于1500m2或总建筑面积大于3000m2的展览建筑、商店、旅馆建筑，以及医院中同样建筑规模的病房楼、门诊楼、手术部；建筑面积大于500m2的地下商店；
5 设置有送回风道(管)的集中空气调节系统且总建筑面积大于3000m2的办公楼等；
6 设置在地下、半地下或地上四层及四层以上或设置在建筑的首层、二层和三层且任一层建筑面积大于300m2的地上歌舞娱乐放映游艺场所(游泳场所除外)；
7 藏书量超过50万册的图书馆。

8．5．3 下列场所应设置雨淋喷水灭火系统：
1 火柴厂的氯酸钾压碾厂房；建筑面积大于1OOm2生产、使用硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维的厂房；
2 建筑面积超过60m2或储存量超过2t的硝化棉、喷漆棉、火胶棉、赛璐珞胶片、硝化纤维的仓库；
3 日装瓶数量超过3000瓶的液化石油气储配站的灌瓶间、实瓶库；
4 特等、甲等或超过1500个座位的其他等级的剧院和超过2000个座位的会堂或礼堂的舞台的葡萄架下部；
5 建筑面积大于等于400m2的演播室，建筑面积大于等于500m2的电影摄影棚；
6 乒乓球厂的轧坯、切片、磨球、分球检验部位。

8．5．4 下列场所应设置自动灭火系统，且宜采用水喷雾灭火系统：
1 单台容量在40MV．A及以上的厂矿企业油浸电力变压器、单台容量在90MV．A及以上的电厂油浸电力变压器，或单台容量在125MV．A及以上的独立变电所油浸电力变压器；
2 飞机发动机试验台的试车部位。

8．5．5 下列场所应设置自动灭火系统，且宜采用气体灭火系统：
1 国家、省级或人口超过100万的城市广播电视发射塔楼内的微波机房、分米波机房、米波机房、变配电室和不间断电源(UPS)室；
2 国际电信局、大区中心、省中心和1万路以上的地区中心内的长途程控交换机房、控制室和信令转接点室；
3 2万线以上的市话汇接局和6万门以上的市话端局内的程控交挽机房、控制室和信令转接点室；
4 中央及省级治安、防灾和网局级及以上的电力等调度指挥中心内的通信机房和控制室；
5 主机房建筑面积大于等于140mz的电子计算机房内的主机房和基本工作间的已记录磁(纸)介质库；
6 中央和省级广播电视中心内建筑面积不小于120m2的音像制品仓库；
7 国家、省级或藏书量超过100万册的图书馆内的特藏库；中央和省级档案馆内的珍藏库和非纸质档案库；大、中型博物馆内的珍品仓库；一级纸(绢)质文物的陈列室；
8 其他特殊重要设备室。
注：当有备用主机和备用已记录磁(纸)介质，且设置在不同建筑中或同一建筑中的不同防火分区内时，本条第5款规定的部位亦可采用预作用自动喷水灭火系统。

《高层民用建筑设计防火规范》GB 50045--95(2005年版)

7．6．1 建筑高度超过1OOm的高层建筑及其裙房，除游泳池、溜冰场、建筑面积小于5．OOm2的卫生间、不设集中空调且户门为甲级防火门的住宅的户内用房和不宜用水扑救的部位外，均应设自动喷水灭火系统。

7．6. 2 建筑高度不超过1OOm的一类高层建筑及其裙房，除游泳池、溜冰场、建筑面积小于5．OOm2的卫生间、普通住宅、设集中空调的住宅的户内用房和不宜用水扑救的部位外，均应设自动喷水灭火系统。

7．6. 3 二类高层公共建筑的下列部位应设自动喷水灭火系统：
7．6．3．1 公共活动用房；
7。6．3．2 走道、办公室和旅馆的客房；
7．6．3．3 自动扶梯底部；
7。6．3．4 可燃物品库房。

7．6. 4 高层建筑中的歌舞娱乐放映游艺场所、空调机房、公共餐厅、公共厨房以及经常有人停留或可燃物较多的地下室、半地下室房间等，应设自动喷水灭火系统。

7．6. 7 高层建筑的下列房间，应设置气体灭火系统：
7．6．7．1 主机房建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁、纸介质库；
7．6．7．2 省级或超过100万人口的城市，其广播电视发射塔楼内的微波机房、分米波机房、米波机房、变、配电室和不间断电源(UPS)室；
7．6．7．3 国际电信局、大区中心，省中心和一万路以上的地区中心的长途通信机房、控制室和信令转接点室；
7．6．7．4 二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；
7．6．7．5 中央及省级治安、防灾和网、局级及以上的电力等调度指挥中心的通信机房和控制室；
7．6．7．6 其他特殊重要设备室。
注：当有备用主机和备用已记录磁、纸介质且设置在不同建筑中，或同一建筑中的不同防火分区内时，7．6．7．1条中指定的房间内可采用预作用自动喷水灭火系统。

7．6．8 高层建筑的下列房间应设置气体灭火系统，但不得采用卤代烷1211、1301灭火系统：
7．6．8．1 国家、省级或藏书量超过100万册的图书馆的特藏库；
7．6．8．2 中央和省级档案馆中的珍藏库和非纸质档案库；
7．6．8．3 大、中型博物馆中的珍品库房；
7．6．8．4 一级纸、绢质文物的陈列室；
7．6．8．5 中央和省级广播电视中心内，面积不小于120m2的音像制品库房。

《汽车库、修车库、停车场设计防火规范》GB 50067—97

7．2．1 1、Ⅱ、Ⅲ类地上汽车库、停车数超过10辆的地下汽车库、机械式立体汽车库或复式汽车库以及采用垂直升降梯作汽车疏散出口的汽车库、工类修车库，均应设置自动喷水灭火系统。
(编者注：本条在2002年版《工程建设标准强制性条文》房屋建筑部分中的5．4节。)

《人民防空工程设计防火规范》GB 50098—98(2001年版)

7．3．2 下列人防工程和部位应设置自动喷水灭火系统：
1 建筑面积大于1000m2的人防工程；
2 大于800个座位的电影院和礼堂的观众厅，且吊顶下表面至观众席地坪高度不大于8m时；舞台使用面积大于200m2时；观众厅与舞台之间的台口宜设置防火幕或水幕分隔；
3 采用防火卷帘代替防火墙或防火门，当防火卷帘不符合防火墙耐火极限的判定条件时，应在防火卷帘的两侧设置闭式自动喷水灭火系统，其喷头间距应为2．Om，喷头与卷帘距离应为0．5m；有条件时，也可设置水幕保护；
4 歌舞娱乐放映游艺场所；
5 建筑面积大于500m2的地下商店。

《实验动物设施建筑技术规范》GB 50447—2008

8．0．10 屏障环境设施净化区内不应设置自动喷水灭火系统，应根据需要采取其他灭火措施。


5．6 固定灭火系统设计

《自动喷水灭火系统设计规范》GB 50084—2001(2005年版)

5．0．1 民用建筑和工业厂房的系统设计参数不应低于表5．0．1的规定。

5．0．5 设置自动喷水灭火系统的仓库，系统设计基本参数应符合下列规定：
1 堆垛储物仓库不应低于表5．0．5—1、表5．0．5—2的规定。
2 货架储物仓库不应低于表5．0．5—3～表5．0．5—5的规定。
3 当I级、Ⅱ级仓库中混杂储存Ⅲ级仓库的货品时，不应低于表5．0．5—6的规定。
4 货架储物仓库应采用钢制货架，并应采用通透层板，层板中通透部分的面积不应小于层板总面积的50％。
5 采用木制货架及采用封闭层板货架的仓库，应按堆垛储物仓库设计。

6. 2．7 连接报警阀进出口的控制阀应采用信号阀。当不采用信号阀时，控制阀应设锁定阀位的锁具。

6．5．1 每个报警阀组控制的最不利点喷头处，应设末端试水装置，其他防火分区、楼层均应设直径为25mm的试水阀。末端试水装置和试水阀应便于操作，且应有足够排水能力的排水设施。

7．1．3 除吊顶型喷头及吊顶下安装的喷头外，直立型、下垂型标准喷头，其溅水盘与顶板的距离，不应小于75mm，不应大于150mm。
1 当在梁或其他障碍物底面下方的平面上布置喷头时，溅水盘与顶板的距离不应大于300mm，同时溅水盘与梁等障碍物底面的垂直距离不应小于25mm，不应大于1OOmm。
2 当在梁间布置喷头时，应符合本规范7．2．1条的规定。确有困难时，溅水盘与顶板的距离不应大于550mm。
梁间布置的喷头，喷头溅水盘与顶板距离达到550mm仍不能符合7. 2．1条规定时，应在梁底面的下方增设喷头。
3 密肋梁板下方的喷头，溅水盘与密肋梁板底面的垂直距离，不应小于25mm，不应大于1OOmm。
4 净空高度不超过8m的场所中，间距不超过4×4(m)布置的十字梁，可在梁间布置1只喷头，但喷水强度仍应符合表5．0．1的规定。

8．0．2 配水管道应采用内外壁热镀锌钢管或符合现行国家或行业标准，并同时符合本规范1．0．4条规定的涂覆其他防腐材料的钢管，以及铜管、不锈钢管。当报警阀人口前管道采用不防腐的钢管时，应在该段管道的末端设过滤器。

10．3．2 不设高位消防水箱的建筑，系统应设气压供水设备。气压供水设备的有效水容积，应按系统最不利处4只喷头在最低工作压力下的1Omin用水量确定。
干式系统、预作用系统设置的气压供水设备，应同时满足配水管道的充水要求。

12．0．1 局部应用系统适用于室内最大净空高度不超过8m的民用建筑中，局部设置且保护区域总建筑面积不超过1000m2的湿式系统。
除本章规定外，局部应用系统尚应符合本规范其他章节的有关规定。

12．0．2 局部应用系统应采用快速响应喷头，喷水强度不应低于6L／min·m2，持续喷水时间不应低于0. 5h。

12．0．3 局部应用系统保护区域内的房间和走道均应布置喷头。喷头的选型、布置和按开放喷头数确定的作用面积，应符合下列规定：
1 采用流量系数K＝80快速响应喷头的系统，喷头的布置应符合中危险级Ⅰ级场所的有关规定，作用面积应符合表12. 0．3的规定。

2 采用K＝115快速响应扩展覆盖喷头的系统，同一配水支管上喷头的最大间距和相邻配水支管的最大间距，正方形布置时不应大于4．4m，矩形布置时长边不应大于4．6m，喷头至墙的距离不应大于2．2m，作用面积应按开放喷头数不少于6只确定。

《固定消防炮灭火系统设计规范》GB 50338—2003

3．0．1 系统选用的灭火剂应和保护对象相适应，并应符合下列规定：
1 泡沫炮系统适用于甲、乙、丙类液体、固体可燃物火灾场所；
2 干粉炮系统适用于液化石油气、天然气等可燃气体火灾场所；
3 水炮系统适用于一般固体可燃物火灾场所；
4 水炮系统和泡沫炮系统不得用于扑救遇水发生化学反应而引起燃烧、爆炸等物质的火灾。

4．1. 6 水炮系统和泡沫炮系统从启动至炮口喷射水或泡沫的时间不应大于5min，干粉炮系统从启动至炮口喷射干粉的时间不应大于2min。

4．2．1 室内消防炮的布置数量不应少于两门，其布置高度应保证消防炮的射流不受上部建筑构件的影响，并应能使两门水炮的水射流同时到达被保护区域的任一部位。
室内系统应采用湿式给水系统，消防炮位处应设置消防水泵启动按钮。
设置消防炮平台时，其结构强度应能满足消防炮喷射反力的要求，结构设计应能满足消防炮正常使用的要求。

4．2．2 室外消防炮的布置应能使消防炮的射流完全覆盖被保护场所及被保护物，且应满足灭火强度及冷却强度的要求。
1 消防炮应设置在被保护场所常年主导风向的上风方向；
2 当灭火对象高度较高、面积较大时，或在消防炮的射流受到较高大障碍物的阻挡时，应设置消防炮塔。

4．3．1 水炮的设计射程和设计流量应符合下列规定：
1 水炮的设计射程应符合消防炮布置的要求。室内布置的水炮的射程应按产品射程的指标值计算，室外布置的水炮的射程应按产品射程指标值的90％计算。
2 当水炮的设计工作压力与产品额定工作压力不同时，应在产品规定的工作压力范围内选用。
4 当上述计算的水炮设计射程不能满足消防炮布置的要求时，应调整原设定的水炮数量、布置位置或规格型号，直至达到要求。

4．3．3 水炮系统灭火及冷却用水的连续供给时间应符合下列规定：
1 扑救室内火灾的灭火用水连续供给时间不应小于1．0h；
2 扑救室外火灾的灭火用水连续供给时间不应小于2．0h。

4．3．4 水炮系统灭火及冷却用水的供给强度应符合下列规定：
1 扑救室内一般固体物质火灾的供给强度应符合国家有关标准的规定，其用水量应按两门水炮的水射流同时到达防护区任一部位的要求计算。民用建筑的用水量不应小于40L／s，工业建筑的用水量不应小于60l／s。

4．3．6 水炮系统的计算总流量应为系统中需要同时开启的水炮设计流量的总和，且不得小于灭火用水计算总流量及冷却用水计算总流量之和。

5．6．1 当消防泵出口管径大于300mm时，不应采用单一手动启闭功能的阀门。阀门应有明显的启闭标志，远控阀门应具有快速启闭功能，且密封可靠。

5．6．2 常开或常闭的阀门应设锁定装置，控制阀和需要启闭的阀门应设启闭指示器。参与远控炮系统联动控制的控制阀，其启闭信号应传至系统控制室。

5．7. 1 消防炮塔应具有良好的耐腐蚀性能，其结构强度应能同时承受使用场所最大风力和消防炮喷射反力。消防炮塔的结构设计应能满足消防炮正常操作使用的要求。

5．7．3 室外消防炮塔应设有防止雷击的避雷装置、防护栏杆和保护水幕；保护水幕的总流量不应小于6L／s。

6．1．4 系统配电线路应采用经阻燃处理的电线、电缆。

6．2．4 工作消防泵组发生故障停机时，备用消防泵组应能自动投入运行。

《气体灭火系统设计规范》GB 50370--2005

3．1．4 两个或两个以上的防护区采用组合分配系统时，一个组合分配系统所保护的防护区不应超过8个。

3．1．5 组合分配系统的灭火剂储存量，应按储存量最大的防护区确定。

3．1．15 同一防护区内的预制灭火系统装置多于1台时，必须能同时启动，其动作响应时差不得大于2s。

3．1．16 单台热气溶胶预制灭火系统装置的保护容积不应大于160m3设置多台装置时，其相互间的距离不得大于10m。

3．2．7 防护区应设置泄压口，七氟丙烷灭火系统的泄压口应位于防护区净高的2／3以上。

3．2．9 喷放灭火剂前，防护区内除泄压口外的开口应能自行关闭。

3．3．1 七氟丙烷灭火系统的灭火设计浓度不应小于灭火浓度的1．3倍，惰化设计浓度不应小于惰化浓度的1．1倍。

3．3．7 在通讯机房和电子计算机房等防护区，设计喷放时间不应大于8s；在其他防护区，设计喷放时间不应大于10s。

3．3．16 七氟丙烷气体灭火系统的喷头工作压力的计算结果，应符合下列规定：
1 一级增压储存容器的系统Pc≥0．6(MPa，绝对压力)；
二级增压储存容器的系统Pc≥0．7(MPa，绝对压力)；
三级增压储存容器的系统Pc≥0．8(MPa，绝对压力)。
2 Pc≥Pm/2 (MPa，绝对压力)。

3．4．1 IG541混合气体灭火系统的灭火设计浓度不应小于灭火浓度的1. 3倍，惰化设计浓度不应小于惰化浓度的1．1倍。

3．4．3 当IG541混合气体灭火剂喷放至设计用量的95％时，其喷放时间不应大于60s，且不应小于48s。

3．5．1 热气溶胶预制灭火系统的灭火设计密度不应小于灭火密度的1．3倍。

3．5．5 在通讯机房、电子计算机房等防护区，灭火剂喷放时间不应大于90s，喷口温度不应大于150℃；在其他防护区，喷放时间不应大于120s，喷口温度不应大于180℃。

4．1．3 储存装置的储存容器与其他组件的公称工作压力，不应小于在最高环境温度下所承受的工作压力。

4．1．4 在储存容器或容器阀上，应设安全泄压装置和压力表。组合分配系统的集流管，应设安全泄压装置。安全泄压装置的动作压力，应符合相应气体灭火系统的设计规定。

4．1．8 喷头的布置应满足喷放后气体灭火剂在防护区内均匀分布的要求。当保护对象属可燃液体时，喷头射流方向不应朝向液体表面。

4．1．10 系统组件与管道的公称工作压力，不应小于在最高环境温度下所承受的工作压力。

5．0．2 管网灭火系统应设自动控制、手动控制和机械应急操作三种启动方式。预制灭火系统应设自动控制和手动控制两种启动方式。

5．0．4 灭火设计浓度或实际使用浓度大于无毒性反应浓度(NOAEL浓度)的防护区和采用热气溶胶预制灭火系统的防护区，应设手动与自动控制的转换装置。当人员进入防护区时，应能将灭火系统转换为手动控制方式；当人员离开时，应能恢复为自动控制方式。防护区内外应设手动、自动控制状态的显示装置。

5．0．8 气体灭火系统的电源，应符合国家现行有关消防技术标准的规定；采用气动力源时，应保证系统操作和控制需要的压力和气量。

6．0．1 防护区应有保证人员在30s内疏散完毕的通道和出口。

6．0．3 防护区的门应向疏散方向开启，并能自行关闭；用于疏散的门必须能从防护区内打开。

6．0．4 灭火后的防护区应通风换气，地下防护区和无窗或设固定窗扇的地上防护区，应设置机械排风装置，排风口宜设在防护区的下部并应直通室外。通信机房、电子计算机房等场所的通风换气次数应不少于每小时5次。

6．0．6 经过有爆炸危险和变电、配电场所的管网，以及布设在以上场所的金属箱体等，应设防静电接地。

6．0．7 有人工作防护区的灭火设计浓度或实际使用浓度，不应大于有毒性反应浓度(LOAEL浓度)，该值应符合本规范附录G的规定。

6．0．8 防护区内设置的预制灭火系统的充压压力不应大于2．5MPa。

6．0．10 热气溶胶灭火系统装置的喷口前1．Om内，装置的背面、侧面、顶部0．2m内不应设置或存放设备、器具等。

《干粉灭火系统设计规范》GB 50347--2004

1．0．5 干粉灭火系统不得用于扑救下列物质的火灾：
1 硝化纤维、炸药等无空气仍能迅速氧化的化学物质与强氧化剂。
2 钾、钠、镁、、钛、锆等活泼金属及其氢化物。

3．1．2 采用全淹没灭火系统的防护区，应符合下列规定：
1 喷放干粉时不能自动关闭的防护区开口，其总面积不应大于该防护区总内表面积的15％，且开口不应设在底面。

3．1．3 采用局部应用灭火系统的保护对象，应符合下列规定：
1 保护对象周围的空气流动速度不应大于2m／s。必要时，应采取挡风措施。
2 在喷头和保护对象之间，喷头喷射角范围内不应有遮挡物。
3 当保护对象为可燃液体时，液面至容器缘口的距离不得小于150mm。

3．1．4 当防护区或保护对象有可燃气体，易燃、可燃液体供应源时，启动干粉灭火系统之前或同时，必须切断气体、液体的供应源。

3．2．3 全淹没灭火系统的干粉喷射时间不应大于30s。

3．3．2 室内局部应用灭火系统的干粉喷射时间不应小于30s；室外或有复燃危险的室内局部应用灭火系统的干粉喷射时间不应小于60s。

3．4．3 一个防护区或保护对象所用预制灭火装置最多不得超过4套，并应同时启动，其动作响应时间差不得大于2s。

5．1．1 储存装置应符合下列规定：
1 干粉储存容器应符合国家现行标准《压力容器安全技术监察规程》的规定；驱动气体储瓶及其充装系数应符合国家现行标准《气瓶安全监察规程》的规定。

5．2．6 喷头的单孔直径不得小于6mm。

5．3．1 管道及附件应能承受最高环境温度下工作压力，并应符合下列规定：
7 管道分支不应使用四通管件。

7．0．2 防护区的走道和出口，必须保证人员能在30s内安全疏散。

7．0．3 防护区的门应向疏散方向开启，并应能自动关闭，在任何情况下均应能在防护区内打开。

7．0．7 当系统管道设置在有爆炸危险的场所时，管网等金属件应设防静电接地，防静电接地设计应符合国家现行有关标准规定。


5．7 灭火器配置设计

《建筑灭火器配置设计规范》GB 50140—2005

4．1．3 在同一灭火器配置场所，当选用两种或两种以上类型灭火器时，应采用灭火剂相容的灭火器。

4．2．1 A类火灾场所应选择水型灭火器、磷酸铵盐干粉灭火器、泡沫灭火器或卤代烷灭火器。

4．2．2 B类火灾场所应选择泡沫灭火器、碳酸氢钠干粉灭火器、磷酸铵盐于粉灭火器、二氧化碳灭火器、灭B类火灾的水型灭火器或卤代烷灭火器。
极性溶剂的B类火灾场所应选择灭B类火灾的抗溶性灭火器。

4．2．3 C类火灾场所应选择磷酸铵盐干粉灭火器、碳酸氢钠干粉灭火器、二氧化碳灭火器或卤代烷灭火器。

4．2．4 D类火灾场所应选择扑灭金属火灾的专用灭火器。

4．2．5 E类火灾场所应选择磷酸铵盐干粉灭火器、碳酸氢钠干粉灭火器、卤代烷灭火器或二氧化碳灭火器，但不得选用装有金属喇叭喷筒的二氧化碳灭火器。

5．1．1 灭火器应设置在位置明显和便于取用的地点，且不得影响安全疏散。
*《建筑灭火器配置验收及检查规范》GB 50444—2008中第3．1．3条与本条等效。

5．1．5 灭火器不得设置在超出其使用温度范围的地点。
*《建筑灭火器配置验收及检查规范》GB 50444—2008中第3．1．5条与本条等效。

5．2．1 设置在A类火灾场所的灭火器，其最大保护距离应符合表5．2．1的规定。

5．2．2 设置在B、C类火灾场所的灭火器，其最大保护距离应符合表5．2．2的规定。

7．1．2 每个灭火器设置点实配灭火器的灭火级别和数量不得小于最小需配灭火级别和数量的计算值。

7．1．3 灭火器设置点的位置和数量应根据灭火器的最大保护距离确定，并应保证最不利点至少在1具灭火器的保护范围内。


5．8 施工及验收

《建筑灭火器配置验收及检查规范》GB 50444—2008

2．2．1 灭火器的进场检查应符合下列要求：
1 灭火器应符合市场准人的规定，并应有出厂合格证和相关证书；
2 灭火器的铭牌、生产日期和维修日期等标志应齐全；
3 灭火器的类型、规格、灭火级别和数量应符合配置设计要求；
4 灭火器简体应无明显缺陷和机械损伤；
5 灭火器的保险装置应完好；
6 灭火器压力指示器的指针应在绿区范围内；
7 推车式灭火器的行驶机构应完好。

3．1．3 灭火器的安装设置应便于取用，且不得影响安全疏散。

3．1．5 灭火器设置点的环境温度不得超出灭火器的使用温度范围。

3．2．2 灭火器箱不应被遮挡、上锁或拴系。

4．1．1 灭火器安装设置后，必须进行配置验收，验收不合格不得投入使用。

4．2．1 灭火器的类型、规格、灭火级别和配置数量应符合建筑灭火器配置设计要求。

4．2．2 灭火器的产品质量必须符合国家有关产品标准的要求。

4．2．3 在同一灭火器配置单元内，采用不同类型灭火器时，其灭火剂应能相容。

4．2．4 灭火器的保护距离应符合现行国家标准《建筑灭火器配置设计规范》GB 50140的有关规定，灭火器的设置应保证配置场所的任一点都在灭火器设置点的保护范围内。

5．3．2 灭火器的维修期限应符合表5．3．2的规定。

5．4．1 下列类型的灭火器应报废：
1 酸碱型灭火器；
2 化学泡沫型灭火器；
3 倒置使用型灭火器；
4 氯溴甲烷、四氯化碳灭火器；
5 国家政策明令淘汰的其他类型灭火器。

5．4．2 有下列情况之一的灭火器应报废：
1 简体严重锈蚀，锈蚀面积大于、等于筒体总面积的1／3，表面有凹坑；
2 简体明显变形，机械损伤严重；
3 器头存在裂纹、无泄压机构；
4 简体为平底等结构不合理；
5 没有间歇喷射机构的手提式；
6 没有生产厂名称和出厂年月，包括铭牌脱落，或虽有铭牌，但已看不清生产厂名称，或出厂年月钢印无法识别；
7 筒体有锡焊、铜焊或补缀等修补痕迹；
8 被火烧过。

5．4．3 灭火器出厂时间达到或超过表5．4．3规定的报废期限时应报废。

5．4．4 灭火器报废后，应按照等效替代的原则进行更换。

《自动喷水灭火系统施工及验收规范》GB 50261--2005

3．1．2 自动喷水灭火系统的施工必须由具有相应等级资质的施工队伍承担。

3．2．3 喷头的现场检验应符合下列要求：
1 喷头的商标、型号、公称动作温度、响应时间指数(RTl)、制造厂及生产日期等标志应齐全；
2 喷头的型号、规格等应符合设计要求；
3 喷头外观应无加工缺陷和机械损伤；
4 喷头螺纹密封面应无伤痕、毛刺、缺丝或断丝现象；
5 闭式喷头应进行密封性能试验，以无渗漏、无损伤为合格。试验数量宜从每批中抽查1％，但不得少于5只，试验压力应为3．0MPa；保压时间不得少于3min。当两只及两只以上不合格时，不得使用该批喷头。当仅有一只不合格时，应再抽查2％，但不得少于10只，并重新进行密封性能试验；当仍有不合格时，亦不得使用该批喷头。

5．2．1 喷头安装应在系统试压、冲洗合格后进行。

5．2．2 喷头安装时，不得对喷头进行拆装、改动，并严禁给喷头附加任何装饰性涂层。

5．2．3 喷头安装应使用专用扳手，严禁利用喷头的框架施拧；喷头的框架、溅水盘产生变形或释放原件损伤时，应采用规格、型号相同的喷头更换。

6．1．1 管网安装完毕后，应对其进行强度试验、严密性试验和冲洗。

8．0．1 系统竣工后，必须进行工程验收，验收不合格不得投入使用。

8．0．13 系统工程质量验收判定条件：
1 系统工程质量缺陷应按本规范附录F要求划分为：严重缺陷项(A)，重缺陷项(B)，轻缺陷项(C)。
2 系统验收合格判定应为：A＝0，且月≤2，且B+C≤6为合格，否则为不合格。

《气体灭火系统施工及验收规范》GB 50263--2007

3．0．8 气体灭火系统工程施工质量不符合要求时，应按下列规定处理：
3 经返工或更换系统组件、成套装置的工程，仍不符合要求时，严禁验收。

4．2．1 管材、管道连接件的品种、规格、性能等应符合相应产品标准和设计要求。

4．2．4 对属于下列情况之一的灭火剂、管材及管道连接件，应抽样复验，其复验结果应符合国家现行产品标准和设计要求。
1 设计有复验要求的。
2 对质量有疑义的。

4．3．2 灭火剂储存容器及容器阀、单向阀、连接管、集流管、安全泄放装置、选择阀、阀驱动装置、喷嘴、信号反馈装置、检漏装置、减压装置等系统组件应符合下列规定：
1 品种、规格、性能等应符合国家现行产品标准和设计要求。
2 设计有复验要求或对质量有疑义时，应抽样复验，复验结果应符合国家现行产品标准和设计要求。

5．2．2 灭火剂储存装置安装后，泄压装置的泄压方向不应朝向操作面。
低压二氧化碳灭火系统的安全阀应通过专用的泄压管接到室外。

5．2．7 集流管上的泄压装置的泄压方向不应朝向操作面。

5．4．6 气动驱动装置的管道安装后应做气压严密性试验，并合格。

5．5．4 灭火剂输送管道安装完毕后，应进行强度试验和气压严密性试验，并合格。

6．1．5 调试项目应包括模拟启动试验、模拟喷气试验和模拟切换操作试验，并应填写施工过程检查记录。

7．1．2 系统工程验收应按本规范表D别进行资料核查；并按本规范表D-2进行工程质量验收，验收项目有1项为不合格时判定系统为不合格。

8．0．3 应按检查类别规定对气体灭火系统进行检查，并做好检查记录。
检查中发现的问题应及时处理。

《泡沫灭火系统施工及验收规范》GB 50281—2006

4．2．1 泡沫液进场应由监理工程师组织，现场取样留存。

4．2．6 对属于下列情况之一的管材及管件，应由监理工程师抽样，并由具备相应资质的检测单位进行检测复验，其复验结果应符合国家现行有关产品标准和设计要求。
1 设计上有复验要求的。
2 对质量有疑义的。

4．3．3 泡沫产生装置、泡沫比例混合器(装置)、泡沫液压力储罐、消防泵、泡沫消火栓、阀门、压力表、管道过滤器、金属软管等系统组件应符合下列规定：
1 其规格、型号、性能应符合国家现行产品标准和设计要求。
2 设计上有复验要求或对质量有疑义时，应由监理工程师抽样，并由具有相应资质的检测单位进行检测复验，其复验结果应符合国家现行产品标准和设计要求。

5．2．6 内燃机驱动的消防泵，其内燃机排气管的安装应符合设计要求，
当设计无规定时，应采用直径相同的钢管连接后通向室外。

5．3．4 设在泡沫泵站外的泡沫液压力储罐的安装应符合设计要求，并应根据环境条件采取防晒、防冻和防腐等措施。

5．5．1 管道的安装应符合下列规定：
3 埋地管道安装应符合下列规定：
1)埋地管道的基础应符合设计要求；
2)埋地管道安装前应做好防腐，安装时不应损坏防腐层；
3)埋地管道采用焊接时，焊缝部位应在试压合格后进行防腐处理；
4)埋地管道在回填前应进行隐蔽工程验收，合格后及时回填，分层夯实，并应进行记录。
7 管道安装完毕应进行水压试验，并应符合下列规定：
1)试验应采用清水进行，试验时，环境温度不应低于5℃；当环境温度低于5℃时，应采取防冻措施；
2)试验压力应为设计压力的1．5倍；
3)试验前应将泡沫产生装置、泡沫比例混合器(装置)隔离；
4)试验合格后，应进行记录。

5．5．6 阀门的安装应符合下列规定：
2 具有遥控、自动控制功能的阀门安装，应符合设计要求；当设置在有爆炸和火灾危险的环境时，应按相关标准安装。

6．2．6 泡沫灭火系统的调试应符合下列规定：
1 当为手动灭火系统时，应以手动控制的方式进行一次喷水试验；当为自动灭火系统时，应以手动和自动控制的方式各进行一次喷水试验，其各项性能指标均应达到设计要求。
2 低、中倍数泡沫灭火系统按本条第1款的规定喷水试验完毕，将水放空后，进行喷泡沫试验；当为自动灭火系统时，应以自动控制的方式进行；喷射泡沫的时间不应小于1min；实测泡沫混合液的混合比和泡沫混合液的发泡倍数及到达最不利点防护区或储罐的时间和湿式联用系统自喷水至喷泡沫的转换时间应符合设计要求。
3 高倍数泡沫灭火系统按本条第1款的规定喷水试验完毕，将水放空后，应以手动或自动控制的方式对防护区进行喷泡沫试验，喷射泡沫的时间不应小于30s，实测泡沫混合液的混合比和泡沫供给速率及自接到火灾模拟信号至开始喷泡沫的时间应符合设计要求。

7．1．3 泡沫灭火系统验收应进行记录；系统功能验收不合格则判定为系统不合格，不得通过验收。

8．1．4 对检查和试验中发现的问题应及时解决，对损坏或不合格者应立即更换，并应复原系统。


6 防排烟和通风空调系统防火

6. 1 防排烟系统设计

《建筑设计防火规范》GB 50016—2006

9．1．2 防烟楼梯间及其前室、消防电梯间前室或合用前室应设置防烟设施。

9．1. 3 下列场所应设置排烟设施：
1 丙类厂房中建筑面积大于300m2的地上房间；人员、可燃物较多的丙类厂房或高度大于32m的高层厂房中长度大于20m的内走道；任一层建筑面积大于5000m2的丁类厂房；
2 占地面积大于1000m2的丙类仓库；
3 公共建筑中经常有人停留或可燃物较多，且建筑面积大于300m2的地上房间；公共建筑中长度大于20m的内走道；
4 中庭；
5 设置在一、二、三层且房间建筑面积大于200m2或设置在四层及四层以上或地下、半地下的歌舞娱乐放映游艺场所；
6 总建筑面积大于200m2或一个房间建筑面积大于50m2且经常有人停留或可燃物较多的地下、半地下建筑或地下室、半地下室；
7 其他建筑中地上长度大于40m的疏散走道。

9．1．5 防烟与排烟系统中的管道、风口及阀门等必须采用不燃材料制作。排烟管道应采取隔热防火措施或与可燃物保持不小于150mm的距离。
排烟管道的厚度应按现行国家标准《通风与空调工程施工质量验收规范》GB 50243的有关规定执行。

9．2．2 设置自然排烟设施的场所，其自然排烟口的净面积应符合下列规定：
1 防烟楼梯间前室、消防电梯间前室，不应小于2．0m2；合用前室，不应小于3．0m2；
2 靠外墙的防烟楼梯间，每5层内可开启排烟窗的总面积不应小于2．0m2；
3 中庭、剧场舞台，不应小于该中庭、剧场舞台楼地面面积的5％。

9．3．1 下列场所应设置机械加压送风防烟设施：
1 不具备自然排烟条件的防烟楼梯间；
2 不具备自然排烟条件的消防电梯间前室或合用前室；
3 设置自然排烟设施的防烟楼梯间，其不具备自然排烟条件的前室。

9．3．3 防烟楼梯间内机械加压送风防烟系统的余压值应为40—50Pa；前室、合用前室应为25～30Pa。

9．4．1 设置排烟设施的场所当不具备自然排烟条件时，应设置机械排烟设施。

9．4．3 机械排烟系统的设置应符合下列规定：
3 穿越防火分区的排烟管道应在穿越处设置排烟防火阀。

9．4．5 机械排烟系统的排烟量不应小于表9. 4. 5的规定。

《高层民用建筑设计防火规范》GB 50045一95(2005年版)

8. 1. 3 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位应设排烟设施：
8. 1. 3. 1 长度超过20m的内走道。
8. 1．3. 2 面积超过100m2，且经常有人停留或可燃物较多的房间。

8．2．2 采用自然排烟的开窗面积应符合下列规定：
8．2. 2. 1 防烟楼梯间前室、消防电梯间前室可开启外窗面积不应小于2．OOm2，合用前室不应小于3．00m2。
8．2．2．2 靠外墙的防烟楼梯间每五层内可开启外窗总面积之和不应小于2. 00m2。
8．2．2．3 长度不超过60m的内走道可开启外窗面积不应小于走道面积的2％。
8．2．2．4 需要排烟的房间可开启外窗面积不应小于该房间面积的2％。

8．3．1 下列部位应设置独立的机械加压送风的防烟设施：
8．3．1．1 不具备自然排烟条件的防烟楼梯间、消防电梯间前室或合用前室。
8．3．1．2 采用自然排烟措施的防烟楼梯间，其不具备自然排烟条件的前室。
8．3．1．3 封闭避难层(间)。

8．3．3 层数超过三十二层的高层建筑，其送风系统及送风量应分段设计。

8．3．4 剪刀楼梯间可合用一个风道，其风量应按二个楼梯间风量计算，送风口应分别设置。

8．3．5 封闭避难层(间)的机械加压送风量应按避难层净面积每平方米不小于30m3／h计算。

8．3．7 机械加压送风机的全压，除计算最不利环管道压头损失外，尚应有余压。其余压值应符合下列要求：
8．3．7．1 防烟楼梯间为40Pa至50Pa。
8．3．7．2 前室、合用前室、消防电梯间前室、封闭避难层(间)为25Pa至30Pa。

8．4．4 排烟口应设在顶棚上或靠近顶棚的墙面上，且与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1．50m。设在顶棚上的排烟口，距可燃构件或可燃物的距离不应小于1．OOm。排烟口平时关闭，并应设置手动或自动开启装置。

8．4．9 排烟管道必须采用不燃材料制作。安装在吊顶内的排烟管道，其隔热层应采用不燃烧材料制作，并应与可燃物保持不小于150mm的距离。


6．2 通风空调系统防火

《建筑设计防火规范》GB 50016—2006

10．1．4 民用建筑内空气中含有容易起火或爆炸危险物质的房间，应有良好的自然通风或独立的机械通风设施，且其空气不应循环使用。

10．3．12 下列情况之一的通风、空气调节系统的风管上应设置防火阀：
1 穿越防火分区处；
2 穿越通风、空气调节机房的房间隔墙和楼板处；
3 穿越重要的或火灾危险性大的房间隔墙和楼板处；
4 穿越防火分隔处的变形缝两侧；
5 垂直风管与每层水平风管交接处的水平管段上，但当建筑内每个防火分区的通风、空气调节系统均独立设置时，该防火分区内的水平风管与垂直总管的交接处可不设置防火阀。

10．3．17 燃油、燃气锅炉房应有良好的自然通风或机械通风设施。燃气锅炉房应选用防爆型的事故排风机。当设置机械通风设施时，该机械通风设施应设置导除静电的接地装置，通风量应符合下列规定：
1 燃油锅炉房的正常通风量按换气次数不少于3次／h确定；
2 燃气锅炉房的正常通风量按换气次数不少于6次／h确定；
3 燃气锅炉房的事故排风量按换气次数不少于12次／h确定。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

8．1．4 通风、空气调节系统应采取防火、防烟措施。

8．5．1 空气中含有易燃、易爆物质的房间，其送、排风系统应采用相应的防爆型通风设备；当送风机设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型通风设备，其空气不应循环使用。

8．5．2 通风、空气调节系统，横向应按每个防火分区设置，竖向不宜超过五层，当排风管道设有防止回流设施且各层设有自动喷水灭火系统时，其进风和排风管道可不受此限制。垂直风管应设在管井内。

8．5．3 下列情况之一的通风、空气调节系统的风管道应设防火阀：
8．5．3．1 管道穿越防火分区处；
8．5．3．2 穿越通风、空气调节机房及重要的或火灾危险性大的房间隔墙和楼板处。
8．5. 3．3 垂直风管与每层水平风管交接处的水平管段上。
8．5. 3．4 穿越变形缝处的两侧。

8．5．5 厨房、浴室、厕所等的垂直排风管道，应采取防止回流的措施或在支管上设置防火阀。

8．5．6 通风、空气调节系统的管道等，应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。

8．5．7 管道和设备的保温材料、消声材料和粘结剂应为不燃烧材料或难燃烧材料。
穿过防火墙和变形缝的风管两侧各2. 00m范围内应采用不燃烧材料及其粘结剂。

8．5．8 风管内设有电加热器时，风机应与电加热器联锁。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火部位的管道，均必须采用不燃保温材料。


7 电 气

7．1 消防电源及配电

《建筑设计防火规范》GB 50016—2006

11．1．1 建筑物、储罐(区)、堆场的消防用电设备，其电源应符合下列规定：
1 除粮食仓库及粮食筒仓工作塔外，建筑高度大于50m的乙、丙类厂房和丙类仓库的消防用电应按一级负荷供电；
2 下列建筑物、储罐(区)和堆场的消防用电应按二级负荷供电：
1)室外消防用水量大于30L／s的工厂、仓库；
2)室外消防用水量大于35L／s的可燃材料堆场、可燃气体储罐(区)和甲、乙类液体储罐(区)；
3)座位数超过1500个的电影院、剧院，座位数超过3000个的体育馆，任一层建筑面积大于3000m2的商店、展览建筑，省(市)级及以上的广播电视楼、电信楼和财贸金融楼，室外消防用水量大于25L／s的其他公共建筑。

11．1．3 消防应急照明灯具和灯光疏散指示标志的备用电源的连续供电时间不应少于30min。

11．1．4 消防用电设备应采用专用的供电回路，当生产、生活用电被切断时，应仍能保证消防用电。其配电设备应有明显标志。

11．1．6 消防用电设备的配电线路应满足火灾时连续供电的需要，其敷设应符合下列规定：
1 暗敷时，应穿管并应敷设在不燃烧体结构内且保护层厚度不应小于30mm。明敷时(包括敷设在吊顶内)，应穿金属管或封闭式金属线槽，并应采取防火保护措施。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

9．1. 1 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟设施、火灾自动报警、漏电火灾报警系统、自动灭火系统、应急照明、疏散指1示标志和电动的防火门、窗、卷帘、阀门等消防用电，应按现行的国家标准《供配电系统设计规范》GB 50052的规定进行设计，一类高层建筑应按一级负荷要求供电，二类高层建筑应按二级负荷要求供电。

9．1．2 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟风机等的供电，应在最末一级配电箱处设置自动切换装置。
一类高层建筑自备发电设备，应设有自动启动装置，并能在30s内供电。二类高层建筑自备发电设备，当采用自动启动有困难时，可采用手动启动装置。

9．1．3 消防用电设备应采用专用的供电回路，其配电设备应设有明显标志。其配电线路和控制回路宜按防火分区划分。

9．1．4 消防用电设备的配电线路应满足火灾时连续供电的需要，其敷设应符合下列规定：
9．1．4．1 暗敷设时，应穿管并应敷设在不燃烧体结构内且保护层厚度不应小于30mm；明敷设时，应穿有防火保护的金属管或有防火保护的封闭式金属线槽；
9．1. 4．2 当采用阻燃或耐火电缆时，敷设在电缆井、电缆沟内可不采取防火保护措施；
9．1．4．3 当采用矿物绝缘类不燃性电缆时，可直接敷设。


7．2 电力线路及电器装置

《建筑设计防火规范》GB 50016—2006

11. 2．1 甲类厂房、甲类仓库，可燃材料堆垛，甲、乙类液体储罐，液化石油气储罐，可燃、助燃气体储罐与架空电力线的最近水平距离不应小于电杆(塔)高度的1．5倍，丙类液体储罐与架空电力线的最近水平距离不应小于电杆(塔)高度的1．2倍。
35kV以上的架空电力线与单罐容积大于200m3或总容积大于]000m3的液化石油气储罐(区)的最近水平距离不应小于40m；当储罐为地下直埋式时，架空电力线与储罐的最近水平距离可减小50％。

11．2．4 开关、插座和照明灯具靠近可燃物时，应采取隔热、散热等防火保护措施。
卤钨灯和额定功率大于等于IOOW的白炽灯泡的吸顶灯、槽灯、嵌入式灯，其引入线应采用瓷管、矿棉等不燃材料作隔热保护。
大于60W的白炽灯、卤钨灯、高压钠灯、金属卤灯光源、荧光高压汞灯(包括电感镇流器)等不应直接安装在可燃装修材料或可燃构件上。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

9．3．1 开关、插座和照明器靠近可燃物时，应采取隔热、散热等保护措施。
卤钨灯和超过100W的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采取保护措施。

9．3．2 白炽灯、卤钨灯、荧光高压汞灯、镇流器等不应直接设置在可燃装修材料或可燃构件上。
可燃物品库房不应设置卤钨灯等高温照明灯具。


7．3 消防应急照明和疏散指示标志

《建筑设计防火规范》GB 50016—2006

11．3．1 除住宅外的民用建筑、厂房和丙类仓库的下列部位，应设置消防应急照明灯具：
1 封闭楼梯间、防烟楼梯间及其前室、消防电梯间的前室或合用前室；
2 消防控制室、消防水泵房、自备发电机房、配电室、防烟与排烟机房以及发生火灾时仍需正常工作的其他房间；
3 观众厅，建筑面积大于400m2的展览厅、营业厅、多功能厅、餐厅，建筑面积大于200m2的演播室；
4 建筑面积大于300m2的地下、半地下建筑或地下室、半地下室中的公共活动房间；
5 公共建筑中的疏散走道。

11．3．2 建筑内消防应急照明灯具的照度应符合下列规定：
1 疏散走道的地面最低水平照度不应低于0．51x；
2 人员密集场所内的地面最低水平照度不应低于1．01x；
3 楼梯间内的地面最低水平照度不应低于5．01x；
4 消防控制室、消防水泵房、自备发电机房、配电室、防烟与排烟机房以及发生火灾时仍需正常工作的其他房间的消防应急照明，仍应保证正常照明的照度。

11．3．4 公共建筑、高层厂房(仓库)及甲、乙、丙类厂房应沿疏散走道和在安全出口、人员密集场所的疏散门的正上方设置灯光疏散指示标志，并应符合下列规定：
1 安全出口和疏散门的正上方应采用“安全出口”作为指示标志；
2 沿疏散走道设置的灯光疏散指示标志，应设置在疏散走道及其转角处距地面高度1．Om以下的墙面上，且灯光疏散指示标志间距不应大于20m；对于袋形走道，不应大于10m；在走道转角区，不应大于1．Om，其指示标志应符合现行国家标准《消防安全标志》GB13495的有关规定。

11．3．5 下列建筑或场所应在其内疏散走道和主要疏散路线的地面上增设能保持视觉连续的灯光疏散指示标志或蓄光疏散指示标志：
1 总建筑面积超过8000m2的展览建筑；
2 总建筑面积超过5000m2的地上商店；
3 总建筑面积超过500m2的地下、半地下商店；
4 歌舞娱乐放映游艺场所；
5 座位数超过1500个的电影院、剧院，座位数超过3000个的体育馆、会堂或礼堂。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

9．2．1 高层建筑的下列部位应设置应急照明：
9．2．1．1 楼梯间、防烟楼梯间前室、消防电梯间及其前室、合用前室和避难层(间)；
9．2．1．2 配电室、消防控制室、消防水泵房、防烟排烟机房、供消防用电的蓄电池室、自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其他房间；
9．2．1．3 观众厅、展览厅、多功能厅、餐厅和商业营业厅等人员密集的场所；
9．2．1．4 公共建筑内的疏散走道和居住建筑内走道长度超过20m的内走道。

9．2．2 疏散用的应急照明，其地面最低照度不应低于0．51x。
消防控制室、消防水泵房、防烟排烟机房、配电室和自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其他房间的应急照明，仍应保证正常照明的照度。

9．2．3 除二类居住建筑外，高层建筑的疏散走道和安全出口处应设灯光疏散指示标志。

9．2．5 应急照明灯和灯光疏散指示标志，应设玻璃或其他不燃烧材料制作的保护罩。

9．2．6 应急照明和疏散指示标志，可采用蓄电池作备用电源，且连续供电时间不应少于20min；高度超过1OOm的高层建筑连续供电时间不应少于30min。

《人民防空工程设计防火规范》GB 50098—98(2001年版)

8．2．1A 歌舞娱乐放映游艺场所、商业营业厅疏散走道和其他主要疏散路线地面或靠近地面的墙上，应设置发光疏散指示标志。

《实验动物设施建筑技术规范》GB 50447—2008

8．0．6 屏障环境设施应设置火灾事故照明。屏障环境设施的疏散走道和疏散门，应设置灯光疏散指示标志。当火灾事故照明和疏散指示标志采用蓄电池作备用电源时，蓄电池的连续供电时间不应少于20min。

8．0．10 屏障环境设施净化区内不应设置自动喷水灭火系统，应根据需要采取其他灭火措施。

《铁路旅客车站建筑设计规范》GB 50226—2007

7．1．6 旅客车站消防安全标志和站房内采用的装修材料应分别符合现行国家标准《消防安全标志设置要求》GB15630和《建筑内部装修设计防火规范》GB 50222的有关规定。


7．4 火灾自动报警系统和消防控制室

《建筑设计防火规范》GB 50016—2006

11．4．1 下列场所应设置火灾自动报警系统：
1 大中型电子计算机房及其控制室、记录介质库，特殊贵重或火灾危险性大的机器、仪表、仪器设备室、贵重物品库房，设有气体灭火系统的房间；
2 每座占地面积大于1000m2的棉、毛、丝、麻、化纤及其织物的库房，占地面积超过500m2或总建筑面积超过1000m2的卷烟库房；
3 任一层建筑面积大于1500m2或总建筑面积大于3000m2的制鞋、制衣、玩具等厂房；
4 任一层建筑面积大于3000m2或总建筑面积大于6000m2的商店、展览建筑、财贸金融建筑、客运和货运建筑等；
5 图书、文物珍藏库，每座藏书超过100万册的图书馆，重要的档案馆；
6 地市级及以上广播电视建筑、邮政楼、电信楼，城市或区域性电力、交通和防灾救灾指挥调度等建筑；
7 特等、甲等剧院或座位数超过1500个的其他等级的剧院、电影院，座位数超过2000个的会堂或礼堂，座位数超过3000个的体育馆；
8 老年人建筑、任一楼层建筑面积大于1500m2或总建筑面积大于3000m2的旅馆建筑、疗养院的病房楼、儿童活动场所和大于等于200床位的医院的门诊楼、病房楼、手术部等；
9 建筑面积大于500m2的地下、半地下商店；
10 设置在地下、半地下或建筑的地上四层及四层以上的歌舞娱乐放映游艺场所；
11 净高大于2．6m且可燃物较多的技术夹层，净高大于0．8m且有可燃物的闷顶或吊顶内。

11．4．2 建筑内可能散发可燃气体、可燃蒸气的场所应设可燃气体报警装置。

11．4．4 消防控制室的设置应符合下列规定：
1 单独建造的消防控制室，其耐火等级不应低于二级；
2 附设在建筑物内的消防控制室，宜设置在建筑物内首层的靠外墙部位，亦可设置在建筑物的地下一层，但应按本规范第7．2．5条的规定与其他部位隔开，并应设置直通室外的安全出口；
3 严禁与消防控制室无关的电气线路和管路穿过；
4 不应设置在电磁场干扰较强及其他可能影响消防控制设备工作的设备用房附近。

《高层民用建筑设计防火规范》GB 50045—95(2005年版)

9．4．1 建筑高度超过100m的高层建筑，除游泳池、溜冰场、卫生间外，均应设火灾自动报警系统。

9．4．2 除住宅、商住楼的住宅部分、游泳池、溜冰场外，建筑高度不超过100m的一类高层建筑的下列部位应设置火灾自动报警系统：
9．4．2．1 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。
9．4．2．2 高级旅馆的客房和公共活动用房。
9．4．2．3 商业楼、商住楼的营业厅，展览楼的展览厅。
9．4．2．4 电信楼、邮政楼的重要机房和重要房间。
9．4．2．5 财贸金融楼的办公室、营业厅、票证库。
9．4．2．6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景。
9．4．2．7 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。
9。4．2．8 图书馆的阅览室、办公室、书库。
9．4．2．9 档案楼的档案库、阅览室、办公室。
9．4．2．10 办公楼的办公室、会议室、档案室。
9．4．2．11 走道、门厅、可燃物品库房、空调机房、配电室、自备发电机房。
9．4．2．12 净高超过2．60m且可燃物较多的技术夹层。
9．4．2．13 贵重设备间和火灾危险性较大的房间。
9．4．2．14 经常有人停留或可燃物较多的地下室。
9．4．2．15 电子计算机房的主机房、控制室、纸库、磁带库。

9．4．3 二类高层建筑的下列部位应设火灾自动报警系统：
9．4．3．1 财贸金融楼的办公室、营业厅、票证库；
9．4．3．2 电子计算机房的主机房、控制室、纸库、磁带库；
9．4．3．3 面积大于50m2的可燃物品库房；
9．4．3．4 面积大于500m2的营业厅；
9．4．3．5 经常有人停留或可燃物较多的地下室；
9．4．3．6 性质重要或有贵重物品的房间。

《汽车库、修车库、停车场设计防火规范》GB 50067—97

9．0．7 除敞开式汽车库以外的I类汽车库、Ⅱ类地下汽车库和高层汽车库以及机械式立体汽车库、复式汽车库、采用升降梯作汽车疏散出口的汽车库，应设置火灾自动报警系统。

《博物馆建筑设计规范》JGJ 66—91

5．3．1 大、中型博物馆必须设置火灾自动报警系统。

《港口客运站建筑设计规范》JGJ 86—92

6．0．8 一、二、三级港口客运站及国际客运站的行包仓库，应设火灾自动报警装置。

《档案馆建筑设计规范》JGJ 25—2000
6．0．3 特级、甲级档案馆的档案库、缩微用房、空调机房等房间应设置火灾自动报警设施。

《人民防空工程设计防火规范》GB 50098—98(2001年版)
8．4．1 下列人防工程或部位应设置火灾自动报警系统：
1 建筑面积大于500m2的地下商店和小型体育场所；
2 建筑面积大于1000m2的丙、丁类生产车间和丙、丁类物品库房；
3 重要的通信机房和电子计算机机房，柴油发电机房和变配电室，重要的实验室和图书、资料、档案库房等；
4 歌舞娱乐放映游艺场所。


8 建 筑 装 修

《建筑内部装修设计防火规范》GB 50222—95(2001年局部修订)

3．1．2 除地下建筑外，无窗房间的内部装修材料的燃烧性能等级，除A级外，应在本规范规定的基础上提高一级。

3．1．5 消防水泵房、排烟机房、固定灭火系统钢瓶间、配电室、变压器室、通风和空调机房等，其内部所有装修均应采用A级装修材料。

3．1．6 无自然采光楼梯间、封闭楼梯间、防烟楼梯间的顶棚、墙面和地面均应采用A级装修材料。

3．1．13 地上建筑的水平疏散走道和安全出口的门厅，其顶棚装修材料应采用A级装修材料，其他部位应采用不低于B1级的装修材料。

3．1. 15A 建筑内部装修不应减少安全出口、疏散出口或疏散走道的设计疏散所需净宽度和数量。

3．1．18 当歌舞厅、卡拉OK厅(含具有卡拉OK功能的餐厅)、夜总会、录像厅、放映厅、桑拿浴(除洗浴部分外)、游艺厅(含电子游艺厅)、网吧等歌舞娱乐放映游艺场所(以下简称歌舞娱乐放映游艺场所)设置在一、二级耐火等级建筑的四层及四层以上时，室内装修的顶棚材料应采用A级装修材料，其他部位应采用不低于B1级的装修材料：设置在地下一层时，室内装修的顶棚、墙面材料应采用A级装修材料，其他部位应采用不低于B1级的装修材料。

3．2．3 除第3．1．18条的规定外，当单层、多层民用建筑需做内部装修的空间内装有自动灭火系统时，除顶棚外，其内部装修材料的燃烧性能等级可在表3．2．1规定的基础上降低一级；当同时装有火灾自动报警装置和自动灭火系统时，其顶棚装修材料的燃烧性能等级可在表3．2．1规定的基础上降低一级，其他装修材料的燃烧性能等级可不限制。

3．4．2 地下民用建筑的疏散走道和安全出口的门厅，其顶棚、墙面和地面的装修材料应采用A级装修材料。

《建筑内部装修防火施工及验收规范》GB 50354—2005

2．0．4 进入施工现场的装修材料应完好，并应核查其燃烧性能或耐火极限、防火性能型式检验报告、合格证书等技术文件是否符合防火设计要求。核查、检验时，应填写进场验收记录。

2．0．5 装修材料进入施工现场后，应按本规范的有关规定，在监理单位或建设单位监督下，由施工单位有关人员现场取样，并应由具备相应资质的检验单位进行见证取样检验。

2．0．6 装修施工过程中，装修材料应远离火源，并应指派专人负责施工现场的防火安全。

2．0．7 装修施工过程中，应对各装修部位的施工过程作详细记录。

2．0．8 建筑工程内部装修不得影响消防设施的使用功能。装修施工过程中，当确需变更防火设计时，应经原设计单位或具有相应资质的设计单位按有关规定进行。

3．0．4 下列材料应进行抽样检验：
1 现场阻燃处理后的纺织织物，每种取2m2检验燃烧性能；
2 施工过程中受湿浸、燃烧性能可能受影响的纺织织物，每种取2m2检验燃烧性能。

4．0．4 下列材料应进行抽样检验：
1 现场阻燃处理后的木质材料，每种取4m2检验燃烧性能；
2 表面进行加工后的B1级木质材料，每种取4m2检验燃烧性能。

5．0．4 现场阻燃处理后的泡沫塑料应进行抽样检验，每种取0．1m3检验燃烧性能。

6．0．4 现场阻燃处理后的复合材料应进行抽样检验，每种取4m2检验燃烧性能。

7．0．4 现场阻燃处理后的复合材料应进行抽样检验。

8．0．2 工程质量验收应符合下列要求：
1 技术资料应完整；
2 所用装修材料或产品的见证取样检验结果应满足设计要求；
3 装修施工过程中的抽样检验结果，包括隐蔽工程的施工过程中及完工后的抽样检验结果应符合设计要求；
4 现场进行阻燃处理、喷涂、安装作业的抽样检验结果应符合设计要求；
5 施工过程中的主控项目检验结果应全部合格；
6 施工过程中的一般项目检验结果合格率应达到80％。

8．0．6 当装修施工的有关资料经审查全部合格、施工过程全部符合要求、现场检查或抽样检测结果全部合格时，工程验收应为合格。

《档案馆建筑设计规范》JGJ 25—2000
6．0．5 档案库内严禁设置明火设施。档案装具宜采用不燃烧材料或难燃烧材料制成。


附录 标 准 目 录

1 《建筑设计防火规范》GB 50016—2006
2 《高层民用建筑设计防火规范》GB 50045—95(2005年版)
3 《汽车库、修车库、停车场设计防火规范》GB 50067—97
4 《自动喷水灭火系统设计规范》GB 50084—2001(2005年版)
5 《人民防空工程设计防火规范》GB 50098—98(2001年版)
6 《建筑灭火器配置设计规范》GB 50140—2005
7 《建筑内部装修设计防火规范》GB 50222—95
8 《铁路旅客车站建筑设计规范》GB 50226—2007
9 《自动喷水灭火系统施工及验收规范》GB 50261—2005
10 《气体灭火系统施工及验收规范》GB 50263—2007
11 《泡沫灭火系统施工及验收规范》GB 50281—2006
12 《医院洁净手术部建筑技术规范》GB 50333—2002
13 《固定消防炮灭火系统设计规范》GB 50338—2003
14 《生物安全实验室建筑技术规范》GB 50346—2004
15 《干粉灭火系统设计规范》GB 50347—2004
16 《建筑内部装修防火施工及验收规范》GB 50354—2005
17 《气体灭火系统设计规范》GB 50370—2005
18 《建筑灭火器配置验收及检查规范》GB 50444—2008
19 《实验动物设施建筑技术规范》GB 50447—2008
20 《档案馆建筑设计规范》JGJ 25—2000
21 《图书馆建筑设计规范》JGJ 38—99
22 《托儿所、幼儿园建筑设计规范》JGJ 39—87
23 《文化馆建筑设计规范》JGJ 41—87
24 《商店建筑设计规范》JGJ 48—88
25 《综合医院建筑设计规范》JGJ 49—88
26 《电影院建筑设计规范》JGJ 58—2008
27 《汽车客运站建筑设计规范》JGJ 60—99
28 《旅馆建筑设计规范》JGJ 62—90
29 《博物馆建筑设计规范》JGJ 66—91
30 《港口客运站建筑设计规范》JGJ 86—92
31 《科学实验建筑设计规范》JGJ 91一93
32 《中小学建筑设计规范》GBJ 99—86
33 《殡仪馆建筑设计规范》JGJ 124—99


第 四 篇

建 筑 节 能


1 节 能 设 计

1．1 居住建筑节能设计

《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26—95

4．2．1 不同地区采暖居住建筑各部分围护结构的传热系数不应超过规定的限值。

5．2．10 设计中应提出对锅炉房、热力站和建筑物入口进行参数监测与计量的要求。锅炉房总管，热力站和每个独立建筑物入口应设置供回水温度计、压力表和热表(或热水流量计)。补水系统应设置水表。锅炉房动力用电、水泵用电和照明用电应分别计量。单台锅炉容量超过7．OMW的大型锅炉房，应设置计算机监控系统。

5．3．5 当系统供热面积大于或等于5万m2时，应将200—300mm管径的保温厚度在本表5．3．3最小保温厚度的基础上再增加1Omm。

《夏热冬冷地区居住建筑节能设计标准》JGJ 134--2001

3．0．3 居住建筑通过采用增强建筑围护结构保温隔热性能和提高采暖、空调设备能效比的节能措施，在保证相同的室内热环境指标的前提下，与未采取节能措施前相比，采暖、空调能耗应节约50％。

4．0．3 条式建筑物的体形系数不应超过0．35，点式建筑物的体形系数不应超过0．40。

4．0．4 外窗(包括阳台门的透明部分)的面积不应过大。不同朝向、不同窗墙面积比的外窗，其传热系数应符合表4．0．4的规定。

4．0．7 建筑物1～6层的外窗及阳台门的气密性等级，不应低于现行国家标准《建筑外窗空气渗透性能分级及其检测方法》GB 7107规定的Ⅲ级；7层及7层以上的外窗及阳台门的气密性等级，不应低于该标准规定的Ⅱ级。

4．0．8 围护结构各部分的传热系数和热惰性指标应符合表4．0．8的规定。其中外墙的传热系数应考虑结构性冷桥的影响，取平均传热系数，其计算方法应符合本标准附录A的规定。

6．0．2 居住建筑当采用集中采暖、空调时，应设计分室(户)温度控制及分户热(冷)量计量设施。采暖系统其他节能设计应符合现行行业标准《民用建筑节能设计标准(采暖居住建筑部分)》JGJ26中的有关规定。集中空调系统设计应符合现行国家标准《公共建筑节能设计标准》GB 50189中的有关规定。

《夏热冬暖地区居住建筑节能设计标准》JGJ 75--2003

4．0．4 居住建筑的外窗面积不应过大，各朝向的窗墙面积比，北向不应大于0．45；东、西向不应大于0．30；南向不应大于0．50。当设计建筑的外窗不符合上述规定时，其空调采暖年耗电指数(或耗电量)不应超过参照建筑的空调采暖年耗电指数(或耗电量)。

4．0．5 居住建筑的天窗面积不应大于屋顶总面积的4％，传热系数不应大于4．OW／(m2．K)，本身的遮阳系数不应大于0．5。当设计建筑的天窗不符合上述规定时，其空调采暖年耗电指数(或耗电量)不应超过参照建筑的空调采暖年耗电指数(或耗电量)。

4．0．6 居住建筑屋顶和外墙的传热系数和热惰性指标应符合表4．0．6的规定。当设计建筑的屋顶和外墙不符合表4．0．6的规定时，其空调采暖年耗电指数(或耗电量)不应超过参照建筑的空调采暖年耗电指数(或耗电量)。

4．0．7 居住建筑采用不同平均窗墙面积比时，其外窗的传热系数和综合遮阳系数应符合表4．0．7—1和表4．0．7—2的规定。当设计建筑的外窗不符合表4．0．7—1和表4．0．7—2的规定时，其空调采暖年耗电指数(或耗电量)不应超过参照建筑的空调采暖年耗电指数(或耗电量)。

4．0．10 居住建筑外窗(包括阳台门)的可开启面积不应小于外窗所在房间地面面积的8％或外窗面积的45％。

4．0．11 居住建筑1至9层外窗的气密性，在10Pa压差下，每小时每米缝隙的空气渗透量不应大于2．5m3，且每小时每平方米面积的空气渗透量不应大于7．5m3；10层及10层以上外窗的气密性，在10Pa压差下，每小时每米缝隙的空气渗透量不应大于1．5m3，且每小时每平方米面积的空气渗透量不应大于4．5m3。

6．0．2 采用集中式空调(采暖)方式的居住建筑，应设置分室(户)温度控制及分户冷(热)量计量设施。

6．0．6 当选择水源热泵作为居住区或户用空调(热泵)机组的冷热源时，水源热泵系统应用的水资源必须确保不被破坏，并不被污染。


1．2 公共建筑节能设计

《公共建筑节能设计标准》GB 50189—2005

4．1．2 严寒、寒冷地区建筑的体形系数应小于或等于0．40。当不能满足本条文的规定时，必须按本标准第4．3节的规定进行权衡判断。

4．2．2 根据建筑所处城市的建筑气候分区，围护结构的热工性能应分别符合表4．2．2—1、表4．2．2—2、表4．2．2—3、表4．2．2—4、表4．2．2—5以及表4．2．2—6的规定，其中外墙的传热系数为包括结构性热桥在内的平均值Km。当建筑所处城市属于温和地区时，应判断该城市的气象条件与表4．2．1中的哪个城市最接近，围护结构的热工性能应符合那个城市所属气候分区的规定。当本条文的规定不能满足时，必须按本标准第4．3节的规定进行权衡判断。

4．2. 4 建筑每个朝向的窗(包括透明幕墙)墙面积比均不应大于0．70。当窗(包括透明幕墙)墙面积比小于0．40时，玻璃(或其他透明材料)的可见光透射比不应小于0．4。当不能满足本条文的规定时，必须按本标准第4. 3节的规定进行权衡判断。

4．2．6 屋顶透明部分的面积不应大于屋顶总面积的20％，当不能满足本条文的规定时，必须按本标准第4．3节的规定进行权衡判断。

5．1．1 施工图设计阶段，必须进行热负荷和逐项逐时的冷负荷计算。

5．4．2 除了符合下列情况之一外，不得采用电热锅炉、电热水器作为直接采暖和空气调节系统的热源：
1 电力充足、供电政策支持和电价优惠地区的建筑；
2 以供冷为主，采暖负荷较小且无法利用热泵提供热源的建筑；
3 无集中供热与燃气源，用煤、油等燃料受到环保或消防严格限制的建筑；
5 利用可再生能源发电地区的建筑；
6 内、外区合一的变风量系统中需要对局部外区进行加热的建筑。

5。4．3 锅炉的额定热效率，应符合表5．4．3的规定。

5．4．8 名义制冷量大于7100W、采用电机驱动压缩机的单元式空气调节机、风管送风式和屋顶式空气调节机组时，在名义制冷工况和规定条件下，其能效比(EER)不应低于表5．4．8的规定。


1．3 照 明 节能设计

《建筑照明设计标准》GB 50034—2004

6．1．2 办公建筑照明功率密度值不应大于表6．1．2的规定。当房间或场所的照度值高于或低于本表规定的对应照度值时，其照明功率密度值应按比例提高或折减。

6．1．5 医院建筑照明功率密度值不应大于表6．1．5的规定。当房间或场所的照度值高于或低于本表规定的对应照度值时，其照明功率密度值应按比例提高或折减。


2 节能施工与验收

《建筑节能工程施工质量验收规范》GB 50411—2007

1．0．5 单位工程竣工验收应在建筑节能分部工程验收合格后进行。

3．1．2 设计变更不得降低建筑节能效果。当设计变更涉及建筑节能效果时，应经原施工图设计审查机构审查，在实施前应办理设计变更手续，并获得监理或建设单位的确认。

3．3．1 建筑节能工程应按照经审查合格的设计文件和经审查批准的施工方案施工。

4．2．2 墙体节能工程使用的保温隔热材料，其导热系数、密度、抗压强度或压缩强度、燃烧性能应符合设计要求。

4．2．7 墙体节能工程的施工，应符合下列规定：
1 保温隔热材料的厚度必须符合设计要求。
2 保温板材与基层及各构造层之间的粘结或连接必须牢固。粘结强度和连接方式应符合设计要求。保温板材与基层的粘结强度应做现场拉拔试验。
3 保温浆料应分层施工。当采用保温浆料做外保温时，保温层与基层之间及各层之间的粘结必须牢固，不应脱层、空鼓和开裂。
4 当墙体节能工程的保温层采用预埋或后置锚固件固定时，锚固件数量、位置、锚固深度和拉拔力应符合设计要求。后置锚固件应进行锚固力现场拉拔试验。

4．2．15 严寒和寒冷地区外墙热桥部位，应按设计要求采取节能保温等隔断热桥措施。

5．2．2 幕墙节能工程使用的保温隔热材料，其导热系数、密度、燃烧性能应符合设计要求。幕墙玻璃的传热系数、遮阳系数、可见光透射比、中空玻璃露点应符合设计要求。

6．2．2 建筑外窗的气密性、保温性能、中空玻璃露点、玻璃遮阳系数和可见光透射比应符合设计要求。

7．2．2 屋面节能工程使用的保温隔热材料，其导热系数、密度、抗压强度或压缩强度、燃烧性能应符合设计要求。

8．2．2 地面节能工程使用的保温材料，其导热系数、密度、抗压强度或压缩强度、燃烧性能应符合设计要求。

9．2．3 采暖系统的安装应符合下列规定：
1 采暖系统的制式，应符合设计要求；
2 散热设备、阀门、过滤器、温度计及仪表应按设计要求安装齐全，不得随意增减和更换；
3 室内温度调控装置、热计量装置、水力平衡装置以及热力入口装置的安装位置和方向应符合设计要求，并便于观察、操作和调试；
4 温度调控装置和热计量装置安装后，采暖系统应能实现设计要求的分室(区)温度调控、分栋热计量和分户或分室(区)热量分摊的功能。

9．2．10 采暖系统安装完毕后，应在采暖期内与热源进行联合试运转和调试。联合试运转和调试结果应符合设计要求，采暖房间温度相对于设计计算温度不得低于2℃，且不高于1℃。

10．2．3 通风与空调节能工程中的送、排风系统及空调风系统、空调水系统的安装，应符合下列规定：
1 各系统的制式，应符合设计要求；
2 各种设备、自控阀门与仪表应按设计要求安装齐全，不得随意增减和更换；
3 水系统各分支管路水力平衡装置、温控装置与仪表的安装位置、方向应符合设计要求，并便于观察、操作和调试；
4 空调系统应能实现设计要求的分室(区)温度调控功能。对设计要求分栋、分区或分户(室)冷、热计量的建筑物，空调系统应能实现相应的计量功能。

10．2．14 通风与空调系统安装完毕，应进行通风机和空调机组等设备的单机试运转和调试，并应进行系统的风量平衡调试。单机试运转和调试结果应符合设计要求；系统的总风量与设计风量的允许偏差不应大于10％，风口的风量与设计风量的允许偏差不应大于15％。

11. 2．3 空调与采暖系统冷热源设备和辅助设备及其管网系统的安装，应符合下列规定：
1 管道系统的制式，应符合设计要求；
2 各种设备、自控阀门与仪表应按设计要求安装齐全，不得随意增减和更换；
3 空调冷(热)水系统，应能实现设计要求的变流量或定流量运行；
4 供热系统应能根据热负荷及室外温度变化实现设计要求的集中质调节、量调节或质—量调节相结合的运行。

11．2．5 冷热源侧的电动两通调节阀、水力平衡阀及冷(热)量计量装置等自控阀门与仪表的安装，应符合下列规定：
1 规格、数量应符合设计要求；
2 方向应正确，位置应便于操作和观察。

11．2．11 空调与采暖系统冷热源和辅助设备及其管道和管网系统安装完毕后，系统试运转及调试必须符合下列规定：
1 冷热源和辅助设备必须进行单机试运转及调试；
2 冷热源和辅助设备必须同建筑物室内空调或采暖系统进行联合试运转及调试。
3 联合试运转及调试结果应符合设计要求，且允许偏差或规定值应符合表11．2．11的有关规定。当联合试运转及调试不在制冷期或采暖期时，应先对表11．2．11中序号2、3、5、6四个项目进行检测，并在第一个制冷期或采暖期内，带冷(热)源补做序号1、4两个项目的检测。

13．2．5 通风与空调监测控制系统的控制功能及故障报警功能应符合设计要求。

15．0．5 建筑节能分部工程质量验收合格，应符合下列规定：
1 分项工程应全部合格；
2 质量控制资料应完整；
3 外墙节能构造现场实体检验结果应符合设计要求；
4 严寒、寒冷和夏热冬冷地区的外窗气密性现场实体检测结果应合格；
5 建筑设备工程系统节能性能检测结果应合格。

《硬泡聚氨酯保温防水工程技术规范》GB 50404—2007

3．0．10 喷涂硬泡聚氨酯施工时，应对作业面外易受飞散物料污染的部位采取遮挡措施。

3．0．13 硬泡聚氨酯保温及防水工程所采用的材料应有产品合格证书和性能检测报告，材料的品种、规格、性能等应符合设计要求和本规范的规定。
材料进场后，应按规定抽样复验，提出试验报告，严禁在工程中使用不合格的材料。

4．1．3 硬泡聚氨酯保温层上不得直接进行防水材料热熔、热粘法施工。

4．3．3 平屋面排水坡度不应小于2％，天沟、檐沟的纵向坡度不应小于1％。

4．6．2 主控项目的验收应符合下列规定：
4 硬泡聚氨酯保温层厚度必须符合设计要求。

5．2．4 胶粘剂的物理性能应符合表5．2．4的要求。

5．5．3 硬泡聚氨酯板外墙外保温工程施工应符合下列要求：
3 粘贴硬泡聚氨酯板材时，应将胶粘剂涂在板材背面，粘结层厚度应为3～6mm，粘结面积不得小于硬泡聚氨酯板材面积的40％。

5．6．2 主控项目的验收应符合下列规定：
4 硬泡聚氨酯保温层厚度必须符合设计要求。

《外墙外保温工程技术规程》JGJ 144--2004

4．0．2 外墙外保温系统经耐候性试验后，不得出现饰面层起泡或剥落、保护层空鼓或脱落等破坏，不得产生渗水裂缝。具有薄抹面层的外保温系统，抹面层与保温层的拉伸粘结强度不得小于0．1MPa，并且破坏部位应位于保温层内。

4．0．5 EPS板现浇混凝土外墙外保温系统现场粘结强度不得小于0．1MPa，并且破坏部位应位于EPS板内。

4．0．8 胶粘剂与水泥砂浆的拉伸粘结强度在干燥状态下不得小于0．6MPa，浸水48h后不得小于0．4MPa；与EPS板的拉伸粘结强度在干燥状态和浸水48h后均不得小于0．1MPa，并且破坏部位应位于EPS板内。

4．0．10 玻纤网经向和纬向耐碱拉伸断裂强力均不得小于750N／50mm，耐碱拉伸断裂强力保留率均不得小于50％。

5．0．11 外保温工程施工期间以及完工后24h内，基层及环境空气温度不应低于5℃。夏季应避免阳光暴晒。在5级以上大风天气和雨天不得施工。

6．2．7 现场取样胶粉EPS颗粒保温浆料干密度不应大于250kg／m3，并且不应小于180kg／m3。现场检验保温层厚度应符合设计要求，不得有负偏差。

6．3．2 无网现浇系统EPS板两面必须预喷刷界面砂浆。

6．4．3 有网现浇系统EPS钢丝网架板厚度、每平方米腹丝数量和表面荷载值应通过试验确定。EPS钢丝网架板构造设计和施工安装应考虑现浇混凝土侧压力影响，抹面层厚度应均匀，钢丝网应完全包覆于抹面层中。

6．5．6 机械固定系统锚栓、预埋金属固定件数量应通过试验确定，并且每平方米不应小于7个。单个锚栓拔出力和基层力学性能应符合设计要求。

6．5．9 机械固定系统金属固定件、钢筋网片、金属锚栓和承托件应做防锈处理。


3 可再生能源

3. 1 太 阳 能

《民用建筑太阳能热水系统应用技术规范》GB 50364—2005

3．0．4 在既有建筑上增设或改造已安装的太阳能热水系统，必须经建筑结构安全复核，并应满足建筑结构及其他相应的安全性要求。

3．0．5 建筑物上安装太阳能热水系统，不得降低相邻建筑的日照标准。

4．3．2 太阳能热水系统应安全可靠，内置加热系统必须带有保证使用安全的装置，并根据不同地区应采取防冻、防结露、防过热、防雷、抗雹、抗风、抗震等技术措施。

4．4．13 安装在建筑上或直接构成建筑围护结构的太阳能集热器，应有防止热水渗漏的安全保障设施。

5．3．3 在安装太阳能集热器的建筑部位，应设置防止太阳能集热器损坏后部件坠落伤人的安全防护设施。

5．3．8 设置太阳能集热器的阳台应符合下列要求：
1 设置在阳台栏板上的太阳能集热器支架应与阳台栏板上的预埋件牢固连接；
2 由太阳能集热器构成的阳台栏板，应满足其刚度、强度及防护功能要求。

5．4．2 太阳能热水系统的结构设计应为太阳能热水系统安装埋设预埋件或其他连接件。连接件与主体结构的锚固承载力设计值应大于连接件本身的承载力设计值。

5. 4．4 轻质填充墙不应作为太阳能集热器的支承结构。

5．6．2 太阳能热水系统中所使用的电器设备应有剩余电流保护、接地和断电等安全措施。

6．3．4 支承太阳能热水系统的钢结构支架应与建筑物接地系统可靠连接。


3．2 地 源 热 泵

《地源热泵系统工程技术规范》GB 50366--2005

3．1．1 地源热泵系统方案设计前，应进行工程场地状况调查，并应对浅层地热能资源进行勘察。

5．1．1 地下水换热系统应根据水文地质勘察资料进行设计。必须采取可靠回灌措施，确保置换冷量或热量后的地下水全部回灌到同一含水层，并不得对地下水资源造成浪费及污染。系统投入运行后，应对抽水量、回灌量及其水质进行定期监测。


附录 标 准 目 录

1 《建筑照明设计标准》GB 50034—2004
2 《公共建筑节能设计标准》GB 50189—2005
3 《民用建筑太阳能热水系统应用技术规范》GB 50364—2005
4 《地源热泵系统工程技术规范》GB 50366—2005
5 《硬泡聚氨酯保温防水工程技术规范》GB 50404—2007
6 《建筑节能工程施工质量验收规范》GB 50411—2007
7 《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26—95
8 《夏热冬暖地区居住建筑节能设计标准》JGJ 75—2003
9 《夏热冬冷地区居住建筑节能设计标准》JGJ 134—2001
10 《外墙外保温工程技术规程》JGJ 144—2004


第 五 篇

勘 察 和 地 基 基 础


1 地 基 勘 察

1. 1 基 本 规 定

《岩土工程勘察规范》GB 50021—2001

1．0．3 各项工程建设在设计和施工之前，必须按基本建设程序进行岩土工程勘察。岩土工程勘察应按工程建设各勘察阶段的要求，正确反映工程地质条件，查明不良地质作用和地质灾害，精心勘察、精心分析，提出资料完整、评价正确的勘察报告。

14．3．3 岩土工程勘察报告应根据任务要求、勘察阶段、工程特点和地质条件等具体情况编写，并应包括下列内容：
1 勘察目的、任务要求和依据的技术标准；
2 拟建工程概况；
3 勘察方法和勘察工作布置；
4 场地地形、地貌、地层、地质构造、岩土性质及其均匀性；
5 各项岩土性质指标，岩土的强度参数、变形参数、地基承载力的建议值；
6 地下水埋藏情况、类型、水位及其变化；
7 土和水对建筑材料的腐蚀性；
8 可能影响工程稳定的不良地质作用的描述和对工程危害程度的评价；
9 场地稳定性和适宜性的评价。


1．2 一般场地和地基

《岩土工程勘察规范》GB 50021—2001

4．1．11 详细勘察应按单体建筑物或建筑群提出详细的岩土工程资料和设计、施工所需的岩土参数；对建筑地基做出岩土工程评价，并对地基类型、基础形式、地基处理、基坑支护、工程降水和不良地质作用的防治等提出建议。主要应进行下列工作：
1 搜集附有坐标和地形的建筑总平面图，场区的地面整平标高，建筑物的性质、规模、荷载、结构特点，基础形式、埋置深度，地基允许变形等资料；
2 查明不良地质作用的类型、成因、分布范围、发展趋势和危害程度，提出整治方案的建议；
3 查明建筑范围内岩土层的类型、深度、分布、工程特性，分析和评价地基的稳定性、均匀性和承载力；
4 对需进行沉降计算的建筑物，提供地基变形计算参数，预测建筑物的变形特征；
5 查明埋藏的河道、沟浜、墓穴、防空洞、孤石等对工程不利的埋藏物；
6 查明地下水的埋藏条件，提供地下水位及其变化幅度；
7 在季节性冻土地区，提供场地土的标准冻结深度；
8 判定水和土对建筑材料的腐蚀性。

4．1．17 详细勘察的单栋高层建筑勘探点的布置，应满足对地基均匀性评价的要求，且不应少于4个；对密集的高层建筑群，勘探点可适当减少，但每栋建筑物至少应有1个控制性勘探点。

4．1．18 详细勘察的勘探深度自基础底面算起，应符合下列规定：
1 勘探孔深度应能控制地基主要受力层，当基础底面宽度不大于5m时，勘探孔的深度对条形基础不应小于基础底面宽度的3倍，对单独柱基不应小于1．5倍，且不应小于5m；
2 对高层建筑和需作变形计算的地基，控制性勘探孔的深度应超过地基变形计算深度；高层建筑的一般性勘探孔应达到基底下0．5—1．0倍的基础宽度，并深入稳定分布的地层；
3 对仅有地下室的建筑或高层建筑的裙房，当不能满足抗浮设计要求，需设置抗浮桩或锚杆时，勘探孔深度应满足抗拔承载力评价的要求；
4 当有大面积地面堆载或软弱下卧层时，应适当加深控制性勘探孔的深度；
5 在上述规定深度内当遇基岩或厚层碎石土等稳定地层时，勘探孔深度应根据情况进行调整。

4．1．20 详细勘察采取土试样和进行原位测试应符合下列要求：
1 采取土试样和进行原位测试的勘探点数量，应根据地层结构、地基土的均匀性和设计要求确定，对地基基础设计等级为甲级的建筑物每栋不应少于3个；
2 每个场地每一主要土层的原状土试样或原位测试数据不应少于6件(组)；
3 在地基主要受力层内，对厚度大于0．5m的夹层或透镜体，应采
取土试样或进行原位测试；
4 当土层性质不均匀时，应增加取土数量或原位测试工作量。

4．8．5 当场地水文地质条件复杂，在基坑开挖过程中需要对地下水进行治理(降水或隔渗)时，应进行专门的水文地质勘察。

4．9．1 桩基岩土工程勘察应包括下列内容：
1 查明场地各层岩土的类型、深度、分布、工程特性和变化规律；
2 当采用基岩作为桩的持力层时，应查明基岩的岩性、构造、岩面变化、风化程度，确定其坚硬程度、完整程度和基本质量等级，判定有无洞穴、临空面、破碎岩体或软弱岩层；
3 查明水文地质条件，评价地下水对桩基设计和施工的影响，判定水质对建筑材料的腐蚀性；
4 查明不良地质作用，可液化土层和特殊性岩土的分布及其对桩基的危害程度，并提出防治措施的建议；
5 评价成桩可能性，论证桩的施工条件及其对环境的影响。

7．2．2 地下水位的量测应符合下列规定：
1 遇地下水时应量测水位；
2 稳定水位应在初见水位后经一定的稳定时间后量测；
3 对多层含水层的水位量测，应采取止水措施，将被测含水层与其他含水层隔开。

《建筑地基基础设计规范》GB 50007—2002

10．11. 1 基槽(坑)开挖后，应进行基槽检验。基槽检验可用触探或其他方法，当发现与勘察报告和设计文件不一致、或遇到异常情况时，应结合地质条件提出处理意见。


1. 3 特殊场地和地基

《岩土工程勘察规范》GB 50021—2001

5．1．1 拟建工程场地或其附近存在对工程安全有影响的岩溶时，应进行岩溶勘察。

5．2．1 拟建工程场地或其附近存在对工程安全有影响的滑坡或有滑坡可能时，应进行专门的滑坡勘察。

5．3．1 拟建工程场地或其附近存在对工程安全有影响的危岩或崩塌时，应进行危岩和崩塌勘察。

5．4．1 拟建工程场地或其附近有发生泥石流的条件并对工程安全有影响时，应进行专门的泥石流勘察。

5. 7．2 在抗震设防烈度等于或大于6度的地区进行勘察时，应划分场地类别，划分对抗震有利、不利或危险的地段。

5．7．8 地震液化的进一步判别应在地面以下15m的范围内进行；对于桩基和基础埋深大于5m的天然地基，判别深度应加深至20m。对判别液化而布置的勘探点不应少于3个，勘探孔深度应大于液化判别深度。

5．7．10 凡判别为可液化的土层、应按现行国家标准《建筑抗震设计规范》GB 50011的规定确定其液化指数和液化等级。
勘察报告除应阐明可液化的土层、各孔的液化指数外，尚应根据各孔液化指数综合确定场地液化等级。

《膨胀土地区建筑技术规范》GBJ 112—87

2．3．1 进行膨胀土场地的评价，应查明建筑场地内膨胀土的分布及地形地貌条件，根据工程地质特征及土的自由膨胀率等指标综合评价。必要时，尚应进行土的矿物成份鉴定及其他试验。

《建筑边坡工程技术规范》GB 50330—2002

4．1．1 一级边坡工程应进行专门的岩土工程勘察；二、三级边坡工程可与主体建筑勘察一并进行，但应满足边坡勘察的深度和要求；大型的和地质环境条件复杂的边坡宜分阶段勘察；地质环境复杂的一级边坡工程尚应进行施工勘察。

4．1．3 边坡工程勘察报告应包括下列内容：
1 在查明边坡工程地质和水文地质条件的基础上，确定边坡类别和可能的破坏形式；
2 提供边坡验算稳定性、变形和设计所需的计算参数值；
3 评价边坡的稳定性，并提出潜在的不稳定边坡的整治措施和监测方案的建议；
4 对需进行抗震设防的边坡应根据区划提供设防烈度或地震动参数；
5 提出边坡整治设计、施工注意事项的建议；
6 对所勘察的边坡工程是否存在滑坡(或潜在滑坡)等不良地质现象，以及开挖或构筑的适宜性做出结论；
7 对安全等级为一、二级的边坡工程尚应提出沿边坡开挖线的地质纵、横剖面图。

《湿陷性黄土地区建筑规范》GB 50025—2004

4．1．1 在湿陷性黄土场地进行岩土工程勘察应查明下列内容，并应结合建筑物的特点和设计要求，对场地、地基作出评价，对地基处理措施提出建议。
1 黄土地层的时代、成因；
2 湿陷性黄土层的厚度；
3 湿陷系数、自重湿陷系数和湿陷起始压力随深度的变化；
4 场地湿陷类型和地基湿陷等级的平面分布：
5 变形参数和承载力；
6 地下水等环境水的变化趋势；
7 其他工程地质条件。

4．1．7 采取不扰动土样，必须保持其天然的湿度、密度和结构，并应符合工级土样质量的要求。

《高层建筑岩土工程勘察规程》JGJ 72—2004

3．0．6 详细勘察阶段应采用多种手段查明场地工程地质条件；应采用综合评价方法，对场地和地基稳定性作出结论；应对不良地质作用和特殊性岩土的防治、地基基础形式、埋深、地基处理、基坑工程支护等方案的选型提出建议；应提供设计、施工所需的岩土工程资料和参数。

8．1．2 对有直接危害的不良地质作用地段，不得选作高层建筑建设场地。对于有不良地质作用存在，但经技术经济论证可以治理的高层建筑场地，应提出防治方案建议，采取安全可靠的整治措施。

8．2．1 天然地基分析评价应包括以下基本内容：
1 场地、地基稳定性和处理措施的建议；
2 地基均匀性；
3 确定和提供各岩土层尤其是地基持力层承载力特征值的建议值和使用条件；
4 预测高层和高低层建筑地基的变形特征；
5 对地基基础方案提出建议；
6 抗震设防区应对场地地段划分、场地类别、覆盖层厚度、地震稳定性等作出评价；
7 对地下室防水和抗浮进行评价；
8 基坑工程评价。

8．3．2 桩基评价应包括以下基本内容：
1 推荐经济合理的桩端持力层；
2 对可能采用的桩型、规格及相应的桩端入土深度(或高程)提出建议；
3 提供所建议桩型的侧阻力、端阻力和桩基设计、施工所需的其他岩土参数；
4 对沉(成)桩可能性、桩基施工对环境影响的评价和对策以及其他设计、施工应注意事项提出建议。

10．2．2 详细勘察报告应满足施工图设计要求，为高层建筑地基基础设计、地基处理、基坑工程、基础施工方案及降水截水方案的确定等提供岩土工程资料，并应作出相应的分析和评价。


2 地 基 设 计

2．1 一 般 规 定

《建筑地基基础设计规范》GB 50007—2002

3．0．2 根据建筑物地基基础设计等级及长期荷载作用下地基变形对上部结构的影响程度，地基基础设计应符合下列规定：
1 所有建筑物的地基计算均应满足承载力计算的有关规定；
2 设计等级为甲级、乙级的建筑物，均应按地基变形设计；
3 表3．0．2所列范围内设计等级为丙级的建筑物可不作变形验算，如有下列情况之一时，仍应作变形验算：
1)地基承载力特征值小于130kPa，且体型复杂的建筑；
2)在基础上及其附近有地面堆载或相邻基础荷载差异较大，可能引起地基产生过大的不均匀沉降时；
3)软弱地基上的建筑物存在偏心荷载时；
4)相邻建筑距离过近，可能发生倾斜时；
5)地基内有厚度较大或厚薄不均的填土，其自重固结未完成时。

4 对经常受水平荷载作用的高层建筑、高耸结构和挡土墙等，以及建造在斜坡上或边坡附近的建筑物和构筑物，尚应验算其稳定性；
5 基坑工程应进行稳定性验算；
6 当地下水埋藏较浅，建筑地下室或地下构筑物存在上浮问题时，尚应进行抗浮验算。

3．0．4 地基基础设计时，所采用的荷载效应最不利组合与相应的抗力限值应按下列规定：
1 按地基承载力确定基础底面积及埋深或按单桩承载力确定桩数时，传至基础或承台底面上的荷载效应应按正常使用极限状态下荷载效应的标准组合。相应的抗力应采用地基承载力特征值或单桩承载力特征值。
2 计算地基变形时，传至基础底面上的荷载效应应按正常使用极限状态下荷载效应的准永久组合，不应计入风荷载和地震作用。相应的限值应为地基变形允许值。
3 计算挡土墙土压力、地基或斜坡稳定及滑坡推力时，荷载效应应按承载能力极限状态下荷载效应的基本组合，但其分项系数均为1．0。
4 在确定基础或桩台高度、支挡结构截面、计算基础或支挡结构内力、确定配筋和验算材料强度时，上部结构传来的荷载效应组合和相应的基底反力，应按承载能力极限状态下荷载效应的基本组合，采用相应的分项系数。
当需要验算基础裂缝宽度时，应按正常使用极限状态荷载效应标准组合。
5 基础设计安全等级、结构设计使用年限、结构重要性系数应按有关规范的规定采用，但结构重要性系数γo不应小于1．0。

5．1．3 高层建筑筏形和箱形基础的埋置深度应满足地基承载力、变形和稳定性要求。位于岩石地基上的高层建筑，其基础埋深应满足抗滑要求。

5．3．1 建筑物的地基变形计算值，不应大于地基变形允许值。

5．3．4 建筑物的地基变形允许值，按表5．3．4规定采用。对表中未包括的建筑物，其地基变形允许值应根据上部结构对地基变形的适应能力和使用上的要求确定。

5．3．10 在同一整体大面积基础上建有多栋高层和低层建筑，应该按照上部结构、基础与地基的共同作用进行变形计算。

10．2．9 下列建筑物应在施工期间及使用期间进行变形观测：
1 地基基础设计等级为甲级的建筑物；
2 复合地基或软弱地基上的设计等级为乙级的建筑物；
3 加层、扩建建筑物；
4 受邻近深基坑开挖施工影响或受场地地下水等环境因素变化影响的建筑物；
5 需要积累建筑经验或进行设计反分析的工程。


2．2 山 区 地 基

《建筑地基基础设计规范》GB 50007—2002

6．1．1 山区(包括丘陵地带)地基的设计，应考虑下列因素：
1 建设场区内，在自然条件下，有无滑坡现象，有无断层破碎带；
2 施工过程中，因挖方、填方、堆载和卸载等对山坡稳定性的影响；
3 建筑地基的不均匀性；
4 岩溶、土洞的发育程度；
5 出现崩塌、泥石流等不良地质现象的可能性；
6 地面水、地下水对建筑地基和建设场区的影响。

6．3．1 压实填土包括分层压实和分层夯实的填土。当利用压实填土作为建筑工程的地基持力层时，在乎整场地前，应根据结构类型、填料性能和现场条件等，对拟压实的填土提出质量要求。未经检验查明以及不符合质量要求的压实填土，均不得作为建筑工程的地基持力层。

6．4．1 在建设场区内，由于施工或其他因素的影响有可能形成滑坡的地段，必须采取可靠的预防措施，防止产生滑坡。对具有发展趋势并威胁建筑物安全使用的滑坡，应及早整治，防止滑坡继续发展。


2．3 特殊性土地基

《膨胀土地区建筑技术规范》GDJ112—87

3．3．1 场址选择应符合下列要求：
一、具有排水畅通或易于进行排水处理的地形条件；
二、避开地裂、冲沟发育和可能发生浅层滑坡等地段；
三、坡度小于14‘并有可能采用分级低挡土墙治理的地段；
四、地形条件比较简单，土质比较均匀、胀缩性较弱的地段；
五、尽量避开地下溶沟、溶槽发育、地下水变化剧烈的地段。

《湿陷性黄土地区建筑规范》GB 50025—2004

6．1．1 当地基的湿陷变形、压缩变形或承载力不能满足设计要求时，应针对不同土质条件和建筑物的类别，在地基压缩层内或湿陷性黄土层内采取处理措施，各类建筑的地基处理应符合下列要求：
1 甲类建筑应消除地基的全部湿陷量或采用桩基础穿透全部湿陷性黄土层，或将基础设置在非湿性黄土层上；
2 乙、丙类建筑应消除地基的部分湿陷量。


3 基 础 设 计

3．1 扩 展 基 础

《建筑地基基础设计规范》GB 50007—2002

8．2．7 扩展基础的计算，应符合下列要求：
2 对矩形截面柱的矩形基础，应验算柱与基础交接处以及基础变阶处的受冲切承载力；
3 基础底板的配筋，应按抗弯计算确定；
4 当扩展基础的混凝土强度等级小于柱的混凝土强度等级时，尚应验算柱下扩展基础顶面的局部受压承载力。


3．2 箱 筏 基 础

《建筑地基基础设计规范》GB 50007—2002

8. 4．5 梁板式筏基底板除计算正截面受弯承载力外，其厚度尚应满足受冲切承载力、受剪切承载力的要求。

8．4．7 平板式筏基的板厚应满足受冲切承载力的要求。

8．4．9 平板式筏板除满足受冲切承载力外，尚应验算距内筒边缘或柱边缘h。处筏板的受剪承载力。
当筏板变厚度时，尚应验算变厚度处筏板的受剪承载力。

8．4．13 梁板式筏基的基础梁除满足正截面受弯及斜截面受剪承载力外，尚应验算底层柱下基础梁顶面的局部受压承载力。

《高层建筑箱形与筏形基础技术规范》JGJ 6—99

5．2．2 箱形基础的高度应满足结构承载力和刚度的要求。

5．2．4 箱形基础的底板厚度应根据实际受力情况、整体刚度及防水要求确定，底板厚度不应小于300mm。底板除计算正截面受弯承载力外，其斜截面受剪承载力应符合要求。

5．2．5 箱形基础底板应满足受冲切承载力的要求。


3．3 桩 基 础

《建筑地基基础设计规范》GB 50007—2002

8．5．9 桩身混凝土强度应满足桩的承载力设计要求。

8．5．10 对以下建筑物的桩基应进行沉降验算：
1 地基基础设计等级为甲级的建筑物桩基；
2 体型复杂、荷载不均匀或桩端以下存在软弱土层的设计等级为乙级的建筑物桩基；
3 摩擦型桩基。
桩基础的沉降不得超过建筑物的沉降允许值，并应符合本规范表5．3．4的规定。

8．5．18 柱下桩基独立承台应分别对柱边和桩边、变阶处和桩边联线形成的斜截面进行受剪计算。当柱边外有多排桩形成多个剪切斜截面时，尚应对每个斜截面进行验算。

8．5．19 当承台的混凝土强度等级低于柱或桩的混凝土强度等级时，尚应验算柱下或桩上承台的局部受压承载力。

10．1．6 人工挖孔桩终孔时，应进行桩端持力层检验。单柱单桩的大直径嵌岩桩，应视岩性检验桩底下3d或5m深度范围内有无空洞、破碎带、软弱夹层等不良地质条件。

10．1. 8 施工完成后的工程桩应进行竖向承载力检验。

《建筑桩基技术规范》JGJ 94—2008

3．1．3 桩基应根据具体条件分别进行下列承载能力计算和稳定性验算：
1 应根据桩基的使用功能和受力特征分别进行桩基的竖向承载力计算和水平承载力计算；
2 应对桩身和承台结构承载力进行计算；对于桩侧土不排水抗剪强度小于10kPa且长径比大于50的桩，应进行桩身压屈验算；对于混凝土预制桩，应按吊装、运输和锤击作用进行桩身承载力验算；对于钢管桩，应进行局部压屈验算；
3 当桩端平面以下存在软弱下卧层时，应进行软弱下卧层承载力验算；
4 对位于坡地、岸边的桩基，应进行整体稳定性验算；
5 对于抗浮、抗拔桩基，应进行基桩和群桩的抗拔承载力计算；
6 对于抗震设防区的桩基，应进行抗震承载力验算。

3．1．4 下列建筑桩基应进行沉降计算：
1 设计等级为甲级的非嵌岩桩和非深厚坚硬持力层的建筑桩基；
2 设计等级为乙级的体形复杂、荷载分布显著不均匀或桩端平面以下存在软弱土层的建筑桩基；
3 软土地基多层建筑减沉复合疏桩基础。

5．2．1 桩基竖向承载力计算应符合下列要求：
1 荷载效应标准组合：
轴心竖向力作用下

5．4．2 符合下列条件之一的桩基，当桩周土层产生的沉降超过基桩的沉降时，在计算基桩承载力时应计入桩侧负摩阻力：
1 桩穿越较厚松散填土、自重湿陷性黄土、欠固结土、液化土层进入相对较硬土层时；
2 桩周存在软弱土层，邻近桩侧地面承受局部较大的长期荷载，或地面大面积堆载(包括填土)时；
3 由于降低地下水位，使桩周土有效应力增大，并产生显著压缩沉降时。

5．5．1 建筑桩基沉降变形计算值不应大于桩基沉降变形允许值。

5．5．4 建筑桩基沉降变形允许值，应按表5．5．4规定采用。

5．9．6 桩基承台厚度应满足柱(墙)对承台的冲切和基桩对承台的冲切承载力要求。

5．9．9 柱(墙)下桩基承台，应分别对柱(墙)边、变阶处和桩边联线形成的贯通承台的斜截面的受剪承载力进行验算。当承台悬挑边有多排基桩形成多个斜截面时，应对每个斜截面的受剪承载力进行验算。

5．9．15 对于柱下桩基，当承台混凝土强度等级低于柱或桩的混凝土强度等级时，应验算柱下或桩上承台的局部受压承载力。

《湿陷性黄土地区建筑规范》GB 50025—2004

5．7．2 在湿陷性黄土场地采用桩基础，桩端必须穿透湿陷性黄土层，并应符合下列要求：
1 在非自重湿陷性黄土场地，桩端应支承在压缩性较低的非湿陷性黄土层中；
2 在自重湿陷性黄土场地，桩端应支承在可靠的岩(或土)层中。

《载体桩设计规程》JGJ 135—2007

4．5．1 对于下列建筑物的载体桩基应进行沉降计算：
1 建筑桩基设计等级为甲级的载体桩基；
2 体形复杂、荷载不均匀或桩端以下存在软弱下卧层的设计等级为乙级的载体桩基；
3 地基条件复杂、对沉降要求严格的载体桩基。

4．5．4 建筑物载体桩基沉降变形计算值不应大于建筑物桩基沉降变形允许值。


4 边坡、基坑支护

《建筑地基基础设计规范》GB 50007—2002

9．1．3 基坑开挖与支护设计应包括下列内容：
1 支护体系的方案技术经济比较和选型；
2 支护结构的强度、稳定和变形计算；
3 基坑内外土体的稳定性验算；
4 基坑降水或止水帷幕设计以及围护墙的抗渗设计；
5 基坑开挖与地下水变化引起的基坑内外土体的变形及其对基础桩、邻近建筑物和周边环境的影响；
6 基坑开挖施工方法的可行性及基坑施工过程中的监测要求。

9．1．6 土方开挖完成后应立即对基坑进行封闭，防止水浸和暴露，并应及时进行地下结构施工。基坑土方开挖应严格按设计要求进行，不得超挖。基坑周边超载，不得超过设计荷载限制条件。

9．2．8 支护结构的内支撑必须采用稳定的结构体系和连接构造，其刚度应满足变形计算要求。

《建筑基坑支护技术规程》JGJ 120—99

3．1．4 支护结构设计应考虑其结构水平变形、地下水的变化对周边环境的水平与竖向变形的影响，对于安全等级为一级和对周边环境变形有限定要求的二级建筑基坑侧壁，应根据周边环境的重要性、对变形的适应能力及土的性质等因素确定支护结构的水平变形限值。

3．1．5 当场地内有地下水时，应根据场地及周边区域的工程地质条件、水文地质条件、周边环境情况和支护结构与基础形式等因素，确定地下水控制方法。当场地周围有地表水汇流、排泻或地下水管渗漏时，应对基坑采取保护措施。

3．1．6 根据承载能力极限状态和正常使用极限状态的设计要求，基坑支护应按下列规定进行计算和验算：
1 基坑支护结构均应进行承载能力极限状态的计算，计算内容应包括：
1)根据基坑支护形式及其受力特点进行土体稳定性计算；
2)基坑支护结构的受压、受弯、受剪承载力计算；
3)当有锚杆或支撑时，应对其进行承载力计算和稳定性验算。
2 对于安全等级为一级及对支护结构变形有限定的二级建筑基坑侧壁，尚应对基坑周边环境及支护结构变形进行验算。
3 地下水控制计算和验算：
1)抗渗透稳定性验算；
2)基坑底突涌稳定性验算；
3)根据支护结构设计要求进行地下水位控制计算。

8．1. 4 当基坑底为隔水层且层底作用有承压水时，应进行坑底突涌验算，必要时可采取水平封底隔渗或钻孔减压措施保证坑底土层稳定。

《锚杆喷射混凝土支扩技术规范》GB 50086—2001

1．0. 3 锚喷支护的设计与施工，必须做好工程的地质勘察工作，因地制宜，正确有效地加固围岩，合理利用围岩的自承能力。

4．1. 11 对下列地质条件的锚喷支护设计，应通过试验后确定：
1 膨胀性岩体；
2 未胶结的松散岩体；
3 有严重湿陷性的黄土层；
4 大面积淋水地段；
5 能引起严重腐蚀的地段；
6 严寒地区的冻胀岩体。

4．3. 1 喷射混凝土的设计强度等级不应低于C15；对于竖井及重要隧洞和斜井工程，喷射混凝土的设计强度等级不应低于C20；喷射混凝土1d龄期的抗压强度不应低于5MPa。钢纤维喷射混凝土的设计强度等级不应低于C20，其抗拉强度不应低于2MPa。
不同强度等级喷射混凝土的设计强度应按表4．3．1采用。

4．3．3 喷射混凝土支护的厚度，最小不应低于50mm。最大不宜超过200mm。

《建筑边坡工程技术规范》GB 50330—2002

3．2．2 破坏后果很严重、严重的下列建筑边坡工程，其安全等级应定为一级：
1 由外倾软弱结构面控制的边坡工程；
2 危岩、滑坡地段的边坡工程；
3 边坡塌滑区内或边坡塌方影响区内有重要建(构)筑物的边坡工程。
破坏后果不严重的上述边坡工程的安全等级可定为二级。

3. 3．3 永久性边坡的设计使用年限应不低于受其影响相邻建筑的使用年限。

3．3．6 边坡支护结构设计时应进行下列计算和验算：
1 支护结构的强度计算：立柱、面板、挡墙及其基础的抗压、抗弯、抗剪及局部抗压承载力以及锚杆杆体的抗拉承载力等均应满足现行相应标准的要求；
2 锚杆锚固体的抗拔承载力和立柱与挡墙基础的地基承载力计算；
3 支护结构整体或局部稳定性验算。

3．4．2 一级边坡工程应采用动态设计法。

3．4．9 下列边坡工程的设计及施工应进行专门论证：
1 超过本规范适用范围的建筑边坡工程；
2 地质和环境条件很复杂、稳定性极差的边坡工程；
3 边坡邻近有重要建(构)筑物、地质条件复杂、破坏后果很严重的边坡工程；
4 已发生过严重事故的边坡工程；
5 采用新结构、新技术的一、二级边坡工程。


5 地 基 处 理

《建筑地基处理技术规范》JGJ 79—2002

3．0．5 按地基变形设计或应作变形验算且需进行地基处理的建筑物或构筑物，应对处理后的地基进行变形验算。

3．0．6 受较大水平荷载或位于斜坡上的建筑物及构筑物，当建造在处理后的地基上时，应进行地基稳定性验算。

6．1．2 强夯置换法在设计前必须通过现场试验确定其适用性和处理效果。

11．1．2 水泥土搅拌法用于处理泥炭土、有机质土、塑性指数Ip大于25的粘土、地下水具有腐蚀性时以及无工程经验的地区，必须通过现场试验确定其适用性。

《建筑地基基础设计规范》GB 50007—2002

7．2．7 复合地基设计应满足建筑物承载力和变形要求。对于地基土为欠固结土、膨胀土、湿陷性黄土、可液化土等特殊土时，设计时要综合考虑土体的特殊性质，选用适当的增强体和施工工艺。

7．2．8 复合地基承载力特征值应通过现场复合地基载荷试验确定，或采用增强体的载荷试验结果和其周边土的承载力特征值结合经验确定。


附录 标 准 目 录

1 《膨胀土地区建筑技术规范》GBJ 112—87
2 《建筑地基基础设计规范》GB 50007—2002
3 《岩土工程勘察规范》GB 50021—2001
4 《湿陷性黄土地区建筑规范》GB 50025—2004
5 《锚杆喷射混凝土支护技术规范》GB 50086—2001
6 《建筑边坡工程技术规范》GB 50330—2002
7 《高层建筑岩土工程勘察规程》JGJ 72—2004
8 《建筑桩基技术规范》JCJ 94—2008
9 《建筑基坑支护技术规程》JGJ 120—99
10 《载体桩设计规程》JGJ 135—2007


第 六 篇

结 构 设 计


1 基 本 规 定

1．1 基 本 要 求

《建筑结构可靠度设计统一标准》GB 50068—2001

1. 0．5 结构的设计使用年限应按表1．0．5采用。

*《混凝土结构设计规范》GB 50010—2002中第3．2．1条与本条等效。

《建筑结构荷载规范》GB 50009—2001(2006年版)

1．0．5 本规范采用的设计基准期为50年。

《混凝土结构设计规范》GB 50010—2002

3．1．8 未经技术鉴定或设计许可，不得改变结构的用途和使用环境。
*《轻骨料混凝土结构技术规程》JGJ12—2006第4．1．3条与本条等效。


1．2 荷 载

《建筑结构荷载规范》GB 50009—2001(2006年版)

3．1．2 建筑结构设计时，对不同荷载应采用不同的代表值。
对永久荷载应采用标准值作为代表值。
对可变荷载应根据设计要求采用标准值、组合值、频遇值或准永久值作为代表值。
对偶然荷载应按建筑结构使用的特点确定其代表值。

3．2．3 对于基本组合，荷载效应组合的设计值S应从下列组合值中取最不利值确定：
1)由可变荷载效应控制的组合：

3．2．5 基本组合的荷载分项系数，应按下列规定采用：
1 永久荷载的分项系数：
1)当其效应对结构不利时
一—对由可变荷载效应控制的组合，应取1. 2；
——对由永久荷载效应控制的组合，应取1．35；
2)当其效应对结构有利时的组合，应取1．0。
2 可变荷载的分项系数：
——一般情况下取1．4；
一—对标准值大于4kN／m2的工业房屋楼面结构的活荷载取1．3。
3 对结构的倾覆、滑移或漂浮验算，荷载的分项系数应按有关的结构设计规范的规定采用。

4．1．1 民用建筑楼面均布活荷载的标准值及其组合值、频遇值和准永久值系数，应按表4．1．1的规定采用。

4．1．2 设计楼面梁、墙、柱及基础时，表4．1．1中的楼面活荷载标准值在下列情况下应乘以规定的折减系数。
1 设计楼面梁时的折减系数：
1)第1(1)项当楼面梁从属面积超过25m2时，应取0．9；
2)第1(2)～7项当楼面梁从属面积超过50m2时应取0．9；
3)第8项对单向板楼盖的次梁和槽形板的纵肋应取0．8对单向板楼盖的主梁应取0．6；对双向板楼盖的梁应取0．8；
4)第9～12项应采用与所属房屋类别相同的折减系数。
2 设计墙、柱和基础时的折减系数：
1)第1(1)项应按表4．1．2规定采用；
2)第1(2)一7项应采用与其楼面梁相同的折减系数；
3)第8项对单向板楼盖应取0．5；
对双向板楼盖和无梁楼盖应取0．8；
4)第9～12项应采用与所属房屋类别相同的折减系数。
注：楼面梁的从属面积应按梁两侧各延伸二分之一梁间距的范围内的实际面积确定。

4．5．1 设计屋面板、檩条、钢筋混凝土挑檐、雨篷和预制小梁时，施工或检修集中荷载(人和小工具的自重)应取1．0kN，并应在最不利位置处进行验算。
注：1 对于轻型构件或较宽构件，当施工荷载超过上述荷载时，应按实际情况验算，或采用加垫板、支撑等临时设施承受。
2 当计算挑檐、雨篷承载力时，应沿板宽每隔1．0m取一个集中荷载；在验算挑檐、雨篷倾覆时，应沿板宽每隔2．5—3．0m取一个集中荷载。

4．5．2 楼梯、看台、阳台和上人屋面等的栏杆顶部水平荷载，应按下列规定采用：
1 住宅、宿舍、办公楼、旅馆、医院、托儿所、幼儿园，应取0．5kN／m；
2 学校、食堂、剧场、电影院、车站、礼堂、展览馆或体育场，应取1．0kN／m。

6．1．1 屋面水平投影面上的雪荷载标准值，应按下式计算：

7．1．2 基本风压应按50年一遇的风压采用，但不得小于0．3kN／m2。
对于高层建筑、高耸结构以及对风荷载比较敏感的其他结构，基本风压应适当提高，并应由有关的结构设计规范具体规定。


2 混凝土结构设计

2．1 钢筋混凝土结构

《混凝土结构设计规范》GB 50010—2002

4．1．3 混凝土轴心抗压，、轴心抗拉强度标准值fck、ftk应按表4．1．3采用。

4．2．2 钢筋的强度标准值应具有不小于95％的保证率。
热轧钢筋的强度标准值系根据屈服强度确定，用fyk表示。预应力钢绞线、钢丝和热处理钢筋的强度标准值系根据极限抗拉强度确定，用fptk表示。
普通钢筋的强度标准值应按表4．2．2—1采用；预应力钢筋的强度标准值应按表4．2．2—2采用。

9．5．1 钢筋混凝土结构构件中纵向受力钢筋的配筋百分率不应小于表9．5．1规定的数值。

3．1．5 轻骨料混凝土轴心抗压、轴心抗拉强度设计值fc、ft应按表3．1. 5采用。

7．1．3 纵向受力的普通钢筋及预应力钢筋，其轻骨料混凝土保护层厚度(钢筋外边缘至混凝土表面的距离)应符合下列规定：
1 陶粒混凝土保护层厚度应与普通混凝土相同。
2 自燃煤矸石混凝土和火山渣混凝土的保护层厚度应符合下列要求：
1)一类环境下应与普通混凝土相同；
2)二类、三类环境下，保护层最小厚度应按普通混凝土的要求增加5mm。

7．1．7 钢筋轻骨料混凝土结构构件中纵向受力钢筋的最小配筋率应按国家标准《混凝土结构设计规范》GB 50010—2002第9．5．1条的规定确定。当轻骨料混凝土强度等级为LC50及以上时，受压构件全部纵向钢筋最小配筋率应按上述规定增大0．1％。

《冷拔钢丝预应力混凝土构件设计与施工规程》JGJ 19—92

1．0．3 对于直接承受动荷载作用的构件，在无可靠试验或实践经验时，不应采用冷拔钢丝预应力混凝土构件。
处于侵蚀环境或高温下的结构，不得采用冷拔钢丝预应力混凝土构件。

《冷轧带肋钢筋混凝土结构技术规程》JGJ 95—2003

3．1．3 冷轧带肋钢筋的强度标准值应具有不小于95％的保证率。
冷轧带肋钢筋的强度标准值系根据极限抗拉强度确定，用fstk或fptk表示。
冷轧带肋钢筋的强度标准值fstk或fptk应按表3．1．3采用。

3．2．5 冷轧扭钢筋抗拉(压)强度设计值和弹性模量应按表3．2．5采用。

7．3．1 纵向受力冷轧扭钢筋不得采用焊接接头。

7．3．4 预制构件的吊环严禁采用冷轧扭钢筋制作。

7．4．1 受弯构件中纵向受力的冷轧扭钢筋的最小配筋百分率不应小于表7．4．1规定的数值。

5．1. 2 钢筋焊接网混凝土结构构件中纵向受拉钢筋的最小配筋率，不应小于0．2％和(45ftfy)％两者中的较大值。
注：受弯构件受拉钢筋的配筋率应按全截面面积扣除受压翼缘面积(bf--b)h’f后的截面面积计算。

《无粘结预应力混凝土结构技术规程》JGJ 92—2004

4．1．1 无粘结预应力混凝土结构构件，除应根据使用条件进行承载力计算及变形、抗裂、裂缝宽度和应力验算外，尚应按具体情况对施工阶段进行验算。
对无粘结预应力混凝土结构设计，应按照承载能力极限状态和正常使用极限状态进行荷载效应组合，并计入预应力荷载效应确定。对承载能力极限状态，当预应力效应对结构有利时，预应力分项系数应取1．0；不利时应取1. 2。对正常使用极限状态，预应力分项系数应取1．0。

4．2．1 根据不同耐火极限的要求，无粘结预应力筋的混凝土保护层最小厚度应符合表4．2．1—1及表4．2．1—2的规定。

《混凝土异形柱结构技术规程》JGJ149—2006

4．1．1 居住建筑异形柱结构的安全等级应采用二级。

5．3．1 异形柱框架应进行梁柱节点核心区的受剪承载力计算。

6．1．6 异形柱、梁纵向受力钢筋的混凝土保护层厚度应符合国家标准《混凝土结构设计规范》GB 20010—2002第9．2．1条的规定。
注：处于一类环境且混凝土强度等级不低于C40时，异形柱纵向受力钢筋的混凝土保护层最小厚度应允许减小5mm。

6．2. 5 异形柱中全部纵向受力钢筋的配筋百分率不应小于表6．2．5规和的数值，且按柱全截面面积计算的柱肢各肢端纵向受力钢筋的配筋百分率不应小于0．2；建于Ⅳ类场地且高于28m的框架，全部纵向受力钢筋的最小配筋百分率应按表6．2．5中的数值增加0．1采用。


2．2 高层建筑混凝土结构

《高层建筑混凝土结构技术规程》JGJ 3—2002

3．2．2 基本风压应按照现行国家标准《建筑结构荷载规范》GB 50009的规定采用。对于特别重要或对风荷载比较敏感的高层建筑，其基本风压应按100年重现期的风压值采用。

4．7．1 高层建筑结构构件承载力应按下列公式验算：

5．6．1 无地震作用效应组合时，荷载效应组合的设计值应按下式确定：

5．6．4 有地震作用效应组合时，荷载效应和地震作用效应的分项系数应按下列规定采用：
1 承载力计算时，分项系数应按表5．6．4采用。当重力荷载效应对结构承载力有利时，表5．6．4中γG不应大于1．0；
2 位移计算时，本规程公式(5．6．3)中各分项系数均应取1．0。

3 抗震设计时，梁端纵向受拉钢筋的配筋率不应大于2．5％；
4 抗震设计时，梁端截面的底面和顶面纵向钢筋截面面积的比值，除按计算确定外，一级不应小于0．5，二、三级不应小于0．3；
5 抗震设计时，梁端箍筋的加密区长度、箍筋最大间距和最小直径应符合表6．3．2—2的要求；当梁端纵向钢筋配筋率大于2％时，表中箍筋最小直径应增大2mm。

2)二级框架柱箍筋直径不小于1Omm、肢距不大于200mm时，除柱根外最大间距应允许采用150mm；三级框架柱的截面尺寸不大于400mm时，箍筋最小直径应允许采用6mm；四级框架柱的剪跨比不大于2或柱中全部纵向钢筋的配筋率大于3％时，箍筋直径不应小于8mm；
3)剪跨比不大于2的柱，箍筋间距不应大于1OOmm，一级时尚不应大于6倍的纵向钢筋直径。

7．2. 18 剪力墙分布钢筋的配置应符合下列要求：
1 一般剪力墙竖向和水平分布筋的配筋率，一、二、三级抗震设计时均不应小于0．25％，四级抗震设计和非抗震设计时均不应小于0．20％；
2 一般剪力墙竖向和水平分布钢筋间距均不应大于300mm；分布钢筋直径均不应小于8mm。

7．2．26 连梁配筋(图7．2．26)应满足下列要求：
1 连梁顶面、底面纵向受力钢筋伸人墙内的锚固长度，抗震设计时不应小于轧，非抗震设计时不应小于la，且不应小于600mm；

2 抗震设计时，沿连梁全长箍筋的构造应按本规程第6．3．2条框架梁梁端加密区箍筋的构造要求采用；非抗震设计时，沿连梁全长的箍筋直径不应小于6mm，间距不应大于150mm；
3 顶层连梁纵向钢筋伸人墙体的长度范围内，应配置间距不大于150mm的构造箍筋，箍筋直径应与该连梁的箍筋直径相同；
4 墙体水平分布钢筋应作为连梁的腰筋在连梁范围内拉通连续配置；当连梁截面高度大于700mm时，其两侧面沿梁高范围设置的纵向构造钢筋(腰筋)的直径不应小于1Omm，间距不应大于200mm；对跨高比不大于2．5的连梁，梁两侧的纵向构造钢筋(腰筋)的面积配筋率不应小于0．3％。

8．1．5 框架—剪力墙结构应设计成双向抗侧力体系。抗震设计时，结构两主轴方向均应布置剪力墙。

8．2．1 框架—剪力墙结构、板柱—剪力墙结构中，剪力墙竖向和水平分布钢筋的配筋率，抗震设计时均不应小于0．25％，非抗震设计时均不应小于0．20％，并应至少双排布置。各排分布钢筋之间应设置拉筋，拉筋直径不应小于6mm，间距不应大于600mm。

9．2．4 框架—核心筒结构的周边柱间必须设置框架梁。

9．3．7 外框筒梁和内筒连梁的构造配筋应符合下列要求：
1 非抗震设计时，箍筋直径不应小于8mm；抗震设计时，箍筋直径不应小于1Omm；
2 非抗震设计时，箍筋间距不应大于150mm；抗震设计时，箍筋间距沿梁长不变，且不应大于1OOmm，当梁内设置交叉暗撑时，箍筋间距不应大于150mm；
3 框筒梁上、下纵向钢筋的直径不应小于16mm，腰筋的直径不应小于1Omm，腰筋间距不应大于200mm。

10．2．8 框支梁设计应符合下列要求：
1 梁上、下部纵向钢筋的最小配筋率，非抗震设计时分别不应小于0．30％；抗震设计时，特一、一和二级分别不应小于0．60％、0．50％和0．40％；
2 偏心受拉的框支梁，其支座上部纵向钢筋至少应有50％沿梁全长贯通，下部纵向钢筋应全部直通到柱内；沿梁高应配置间距不大于200mm、直径不小于16mm的腰筋；
3 框支梁支座处(离柱边1．5梁截面高度范围内)箍筋应加密，加密区箍筋直径不应小于1Omm，间距不应大于1OOmm。加密区箍筋最小面积含箍率，非抗震设计时不应小于0．9ft／fyv；抗震设计时，特一、一和二级分别不应小于1．3ft／fyv、1. 2ft／fyv和1．1ft／fyv。

10．2．11 框支柱设计应符合下列要求：
1 柱内全部纵向钢筋配筋率应符合本规程第6．4．3条的规定；
2 抗震设计时，框支柱箍筋应采用复合螺旋箍或井字复合箍，箍筋直径不应小于1Omm，箍筋间距不应大于1OOmm和6倍纵向钢筋直径的较小值，并应沿柱全高加密；
3 抗震设计时，一、二级柱加密区的配箍特征值应比本规程表6．4．7规定的数值增加0．02，且柱箍筋体积配箍率不应小于1．5％。

10．2．15 部分框支剪力墙结构，剪力墙底部加强部位墙体的水平和竖向分布钢筋最小配筋率，抗震设计时不应小于0．3％，非抗震设计时不应小于0．25％；抗震设计时钢筋间距不应大于200mm，钢筋直径不应小于8mm。

10．4．4 错层处框架柱的截面高度不应小于600mm，混凝土强度等级不应低于C30，抗震等级应提高一级采用，箍筋应全柱段加密。


3 钢结构设计

3．1 普通钢结构

《钢结构设计规范》GB 50017—2003

1．0．5 在钢结构设计文件中，应注明建筑结构的设计使用年限、钢材牌号、连接材料的型号(或钢号)和对钢材所要求的力学性能、化学成分及其他的附加保证项目。此外，还应注明所要求的焊缝形式、焊缝质量等级、端面刨平顶紧部位及对施工的要求。

3．1．2 承重结构应按下列承载能力极限状态和正常使用极限状态进行设计：
1 承载能力极限状态包括：构件和连接的强度破坏、疲劳破坏和因过度变形而不适于继续承载，结构和构件丧失稳定，结构转变为机动体系和结构倾覆。
2 正常使用极限状态包括：影响结构、构件和非结构构件正常使用或外观的变形，影响正常使用的振动，影响正常使用或耐久性能的局部损坏(包括混凝土裂缝)。

3．1．3 设计钢结构时，应根据结构破坏可能产生的后果，采用不同的安全等级。
一般工业与民用建筑钢结构的安全等级应取为二级，其他特殊建筑钢结构的安全等级应根据具体情况另行确定。

3．1．4 按承载能力极限状态设计钢结构时，应考虑荷载效应的基本组合，必要时尚应考虑荷载效应的偶然组合。
按正常使用极限状态设计钢结构时，应考虑荷载效应的标准组合，对钢与混凝土组合梁，尚应考虑准永久组合。

3．1．5 计算结构或构件的强度、稳定性以及连接的强度时，应采用荷载设计值(荷载标准值乘以荷载分项系数)；计算疲劳时，应采用荷载标准值。

3．2．1 设计钢结构时，荷载的标准值、荷载分项系数、荷载组合值系数、动力荷载的动力系数等，应按现行国家标准《建筑结构荷载规范》GB 50009的规定采用。
结构的重要性系数γo应按现行国家标准《建筑结构可靠度设计统一标准》GB 50068的规定采用，其中对设计使用年限为25年的结构构件，γo不应小于0．95。
注：对支承轻屋面的构件或结构(檩条、屋架、框架等)，当仅有一个可变荷载且受荷水平投影面积超过60m2时，屋面均布活荷载标准值应取为0．3kN／m2。

3．3．3 承重结构采用的钢材应具有抗拉强度、伸长率、屈服强度和硫、磷含量的合格保证，对焊接结构尚应具有碳含量的合格保证。
焊接承重结构以及重要的非焊接承重结构采用的钢材还应具有冷弯试验的合格保证。

3．4．1 钢材的强度设计值，应根据钢材厚度或直径按表3．4．1—1采用。钢铸件的强度设计值应按表3．4．1—2采用。连接的强度设计值应按表3．4．1—3至表3．4．1—5采用。

3．4．2 计算下列情况的结构构件或连接时，第3．4．1条规定的强度设计值应乘以相应的折减系数。
1 单面连接的单角钢：
1)按轴心受力计算强度和连接乘以系数 0．85；
2)按轴心受压计算稳定性：
等边角钢乘以系数 0．6+0．0015λ，但不大于1．0；
短边相连的不等边角钢乘以系数 0．5+0．0025λ，但不大于1．0；
长边相连的不等边角钢乘以系数 0．70；
λ为长细比，对中间无联系的单角钢压杆，应按最小回转半径计算，当λ<20时，取λ＝20；
2 无垫板的单面施焊对接焊缝乘以系数 0．85；
3 施工条件较差的高空安装焊缝和铆钉连接乘以系数 0．90；
4 沉头和半沉头铆钉连接乘以系数 0．80。
注：当几种情况同时存在时，其折减系数应连乘。

8．1．4 结构应根据其形式、组成和荷载的不同情况，设置可靠的支撑系统。在建筑物每一个温度区段或分期建设的区段中，应分别设置独立的空间稳定的支撑系统。

8．3．6 对直接承受动力荷载的普通螺栓受拉连接应采用双螺帽或其他能防止螺帽松动的有效措施。

8．9．3 柱脚在地面以下的部分应采用强度等级较低的混凝土包裹(保护层厚度不应小于50mm)，并应使包裹的混凝土高出地面不小于150mm。当柱脚底面在地面以上时，柱脚底面应高出地面不小于lOOmm。

8．9．5 受高温作用的结构，应根据不同情况采取下列防护措施：
1 当结构可能受到炽热熔化金属的侵害时，应采用砖或耐热材料做成的隔热层加以保护；
2 当结构的表面长期受辐射热达150℃以上或在短时间内可能受到火焰作用时，应采取有效的防护措施(如加隔热层或水套等)。

9．1．3 按塑性设计时，钢材的力学性能应满足强屈比fu／ff≥1．2，伸长率δ5≥15％，相应于抗拉强度fu的应变εu不小于20倍屈服点应变εy。


3．2 薄壁型钢结构

《冷弯薄壁型钢结构技术规范》GB 50018—2002

3．0．6 在冷弯薄壁型钢结构设计图纸和材料订货文件中，应注明所采用的钢材的牌号和质量等级、供货条件等以及连接材料的型号(或钢材的牌号)。必要时尚应注明对钢材所要求的机械性能和化学成分的附加保证项目。

4．1. 3 设计冷弯薄壁型钢结构时的重要性系数γo应根据结构的安全等级、设计使用年限确定。
一般工业与民用建筑冷弯薄壁型钢结构的安全等级取为二级，设计使用年限为50年时，其重要性系数不应小于1．0；设计使用年限为25年时，其重要性系数不应小于0．95。特殊建筑冷弯薄壁型钢结构安全等级、设计使用年限另行确定。

4．1．7 设计刚架、屋架、檩条和墙梁时，应考虑由于风吸力作用引起构件内力变化的不利影响，此时永久荷载的荷载分项系数应取1．0。

4．2．1 钢材的强度设计值应按表4. 2．1采用。

4. 2. 7 计算下列情况的结构构件和连接时，本规范4. 2. 1至4. 2. 6条规定的强度设计值。应乘以下列相应的折减系数。
1 平面格构式檩条的端部主要受压腹杆：0.85；
2 单面连接的单角钢杆件：
1）按轴心受力计算强度和连接0.85；
2）按轴心受压计算稳定性0.6+0.0014λ；
注：对中间无联系的单角钢压杆，λ为按最小回转半径计算的杆件长细比。
3 无垫板的单面对接焊缝：0.85；
4 施工条件较差的高空安装焊缝：0.90；
5 两构件的连接采用搭接或其间填有垫板的连接以及单盖板的不对称连接：0.90。
上述几种情况同时存在时，其折减系数应连乘。

9. 2. 2 屋盖应设置支撑体系。当支撑采用圆钢时，必须具有拉紧装置。

10. 2. 3 门式刚架房屋应设置支撑体系。在每个温度区段或分期建设的区段，应设置横梁上弦横向水平支撑及柱间支撑；刚架转折处（即边柱柱顶和屋脊）及多跨房屋适当位置的中间柱顶，应沿房屋全长设置刚性系杆。


3．3 高层建筑钢结构

《高层民用建筑钢结构技术规程》JGJ 99—98

7．2．14 当进行组合梁的钢梁翼缘与混凝土翼板的纵向界面受剪承载力的计算时，应分别取包络连接件的纵向界面和混凝土翼板纵向界面。

7．4．6 组合板的总厚度不应小于90mm；压型钢板顶面以上的混凝土厚度不应小于50mm。

8．3．6 框架梁与柱刚性连接时，应在梁翼缘的对应位置设置柱的水平加劲肋(或隔板)。对于抗震设防的结构，水平加劲肋应与梁翼缘等厚。
对非抗震设防的结构，水平加劲肋应能传递梁翼缘的集中力，其厚度不得小于梁翼缘厚度的1／2，并应符合板件宽厚比限值。水平加劲肋的中心线应与梁翼缘的中心线对准。

8．4．2 箱形柱宜为焊接柱，其角部的组装焊缝应为部分熔透的V形或U形焊缝，焊缝厚度不应小于板厚的1／3，抗震设防时不应小于板厚的1／2(图8．4．2—la)。当梁与柱刚性连接时，在框架梁的上、下600mm范围内，应采用全熔透焊缝(图8．4．2—1b)。
十字形柱应由钢板或两个H型钢焊接而成(图8．4。2-2)；组装的焊缝均应采用部分熔透的K形坡口焊缝，每边焊接深度不应小于1／3板厚。

8．7. 1 抗剪支撑节点设计应符合下列要求：
二、除偏心支撑外，支撑的重心线应通过梁与柱轴线的交点，当受条件限制有不大于支撑杆件宽度的偏心时，节点设计应计入偏心造成的附加弯矩的影响。
三、柱和梁在与支撑翼缘的连接处，应设置加劲肋。支撑翼缘与箱形柱连接时，在柱壁板的相应位置应设置隔板；耗能梁段与支撑连接的一端和耗能梁段内，应设置加劲肋。

8. 7．6 耗能梁段加劲肋应在三边与梁用角焊缝连接。与其腹板连接焊缝的承载力不应低于Aatf，与翼缘连接焊缝的承载力不应低于Aatf／4，此处，Aat＝battat，bat为加劲肋的宽度，tat为加劲肋的厚度。

8。7．7 耗能梁段两端上下翼缘，应设置水平侧向支撑。与耗能梁段同跨的框架梁上下翼缘，也应设置水平侧向支撑。


3．4 网壳结构

《网壳结构技术规程》JGJ 61—2003

3．0．5 单层网壳应采用刚接节点，双层网壳可采用铰接节点。

3．0．14 网壳结构的最大位移计算值不应超过短向跨度的1／400。悬挑网壳的最大位移计算值不应超过悬挑长度的1／200。

4．3．1 单层的球面网壳、圆柱面网壳和椭圆抛物面网壳，以及厚度小于规定范围的双层网壳，均应进行稳定性计算。


4 铝结构设计

《铝合金结构设计规范》GB 50429—2007

3．3．1 采用焊接铝合金结构时，必须考虑热影响区材料强度降低带来的不利影响。热影响区范围内强度的折减系数ρhaz。按表3．3．1采用。

4．1．2 在铝合金结构设计文件中，应注明建筑结构的安全等级、设计使用年限、铝合金材料牌号及供货状态、连接材料的型号和对铝合金材料所要求的力学性能、化学成分及其他的附加保证项目。

4．1．3 铝合金结构应按下列承载能力极限状态和正常使用极限状态进行设计：
1 承载能力极限状态包括：构件和连接的强度破坏和因过度变形而不适于继续承载，结构和构件丧失稳定，结构转变为机动体系和结构倾覆。
2 正常使用极限状态包括：影响结构、构件和非结构构件正常使用或外观的变形，影响正常使用的振动，影响正常使用或耐久性能的局部损坏。

4．1．4 按承载能力极限状态设计铝合金结构时，应考虑荷载效应的基本组合，必要时尚应考虑荷载效应的偶然组合。按正常使用极限状态设计铝合金结构时，应按规定考虑荷载效应组合。

4．2．2 设计铝合金结构时，荷载的标准值、荷载分项系数、荷载组合值系数等，应按现行国家标准《建筑结构荷载规范》GB 50009的规定采用。
结构的重要性系数γo应按严行国家标准《建筑结构可靠度设计统一标准》GB 50068的规定采用，其中对设计年限为25年的结构构件，γo不应小于0．95。

4．3．4 铝合金材料的强度设计值应按表4. 3．4采用：

10．4．3 铝合金结构的表面长期受辐射热温度达80℃以上时，应加隔热层或采用其他有效的防护措施。

10．5．1 当铝合金材料与除不锈钢以外的其他金属材料或含酸性或碱性的非金属材料接触、紧固时，应采用隔离材料，防止与其直接接触。


5 砌体结构设计

《砌体结构设计规范》GB 50003—2001(2002年版)

3．1．1 块体和砂浆的强度等级，应按下列规定采用：
1 烧结普通砖、烧结多孔砖等的强度等级：MU30、MU25、MU20、MU15和MU10；
2 蒸压灰砂砖、蒸压粉煤灰砖的强度等级：MU25、MU20、MU15和MU10；
3 砌块的强度等级：MU20、MU15、MU10、MU7。5和MU5；
4 石材的强度等级：MU100、MU80、MU60、MU50、MU40、MU30和MU20；
5 砂浆的强度等级：M15、M10、M7．5、M5和M2．5。
注：1 确定蒸压粉煤灰砖和掺有粉煤灰15％以上的混凝土砌块的强度等级时，其抗压强度应乘以自然碳化系数，当无自然碳化系数时，应取人工碳化系数的1．15倍；
2 确定砂浆强度等级时应采用同类块体为砂浆强度试块底模。

3．2．1 龄期为28d的以毛截面计算的各类砌体抗压强度设计值，当施工质量控制等级为B级时，应根据块体和砂浆的强度等级分别按下列规定采用：
1 烧结普通砖和烧结多孔砖砌体的抗压强度设计值，应按表3．2．1—1采用。

2 蒸压灰砂砖和蒸压粉煤灰砖砌体的抗压强度设计值，应按表3．2．1—2采用。

5 孔洞率不大于35％的双排孔或多排孔轻骨料混凝土砌块砌体的抗压强度设计值，应按表3．2．1—5采用。

*《多孔砖砌体结构技术规范》JGJ 137—2001(2002年局部修订)中第3．0．2条与本条等效。

3．2．2 龄期为28d的以毛截面计算的各类砌体的轴心抗拉强度设计值、弯曲抗拉强度设计值和抗剪强度设计值，当施工质量控制等级为B级时，应按表3．2．2采用。

*《多孔砖砌体结构技术规范》JGJ 137—2001(2002年局部修订)中第3．0．3条与本条等效。

3．2．3 下列情况的各类砌体，其砌体强度设计值应乘以调整系数γa：
1 有吊车房屋砌体、跨度不小于9m的梁下烧结普通砖砌体、跨度不小于7．2m的梁下烧结多孔砖、蒸压灰砂砖、蒸压粉煤灰砖砌体，混凝土和轻骨料混凝土砌块砌体，γa为0．9；
2 对无筋砌体构件，其截面面积小于0．3m2时，γa为其截面面积加0．7。对配筋砌体构件，当其中砌体截面面积小于0．2m2时，γa为其截面面积加0. 8。构件截面面积以m2计；
3 当砌体用水泥砂浆砌筑时，对第3．2．1条各表中的数值，γa为0．9；对第3．2．2条表3．2。2中数值，γa为0．8；对配筋砌体构件，当其中的砌体采用水泥砂浆砌筑时，仅对砌体的强度设计值乘以调整系数γa；
4 当施工质量控制等级为C级时，γa为0．89；
5 当验算施工中房屋的构件时，γa为1.1 。
*《多孔砖砌体结构技术规范》JGJ 137—2001(2002年局部修订)中第3．0．4条与本条等效。

5．1．1 受压构件的承载力应按下式计算：

6．2．1 五层及五层以上房屋的墙，以及受振动或层高大于6m的墙、柱所用材料的最低强度等级，应符合下列要求：
1 砖采用MU10；
2 砌块采用MU7．5；
3 石材采用MU30；
4 砂浆采用M5。
注：对安全等级为一级或设计使用年限大于50年的房屋，墙、柱所用材料的最低强度等级应至少提高一级。

6．2．2 地面以下或防潮层以下的砌体，潮湿房间的墙，所用材料的最低强度等级应符合表6．2．2的要求。

7．1．2 车间、仓库、食堂等空旷的单层房屋应按下列规定设置圈梁：
1 砖砌体房屋，檐口标高为5～8m时，应在檐口标高处设置圈梁一道，檐口标高大于8m时，应增加设置数量。
2 砌块及料石砌体房屋，檐口标高为4～5m时，应在檐口标高处设置圈梁一道，檐口标高大于5m时，应增加设置数量。
对有吊车或较大振动设备的单层工业房屋，除在檐口或窗顶标高处设置现浇钢筋混凝土圈梁外，尚应增加设置数量。

7．1．3 宿舍、办公楼等多层砌体民用房屋，且层数为3～4层时，应在底层、檐口标高处设置圈梁一道。当层数超过4层时，至少应在所有纵横墙上隔层设置。
多层砌体工业房屋，应每层设置现浇钢筋混凝土圈梁。
设置墙梁的多层砌体房屋应在托梁、墙梁顶面和檐口标高处设置现浇钢筋混凝土圈梁，其他楼层处应在所有纵横墙上每层设置。

7．3．2 采用烧结普通砖、烧结多孔砖、混凝土砌块砌体和配筋砌体的墙梁设计应符合表7．3．2的规定。墙梁计算高度范围内每跨允许设置一个洞口；洞口边至支座中心的距离ai，距边支座不应小于0．15loi，距中支座不应小于0．07loi。对多层房屋的墙梁，各层洞口应设置在相同位置，并应上、下对齐。

7．3．12 墙梁应符合下列构造要求：
1 材料
1)托梁的混凝土强度等级不应低于C30；
2)纵向钢筋应采用HRB335、HRB400或RRB400级钢筋；
3)承重墙梁的块体强度等级不应低于MU10，计算高度范围内墙体的砂浆强度等级不应低于M10。
2 墙体
1)框支墙梁的上部砌体房屋，以及设有承重的简支墙梁或连续墙梁的房屋，应满足刚性方案房屋的要求；
2)墙梁洞口上方应设置混凝土过梁，其支承长度不应小于240mm；洞口范围内不应施加集中荷载；
3)承重墙梁的支座处应设置落地翼墙，翼墙宽度不应小于墙体厚度的3倍，并应与墙梁墙体同时砌筑。当不能设置翼墙时，应设置落地且上、下贯通的构造柱；
4)当墙梁墙体在靠近支座1／3跨度范围内开洞时，支座处应设置落地且上、下贯通的构造柱，并应与每层圈梁连接。
3 托梁
1)有墙梁的房屋的托梁两边各一个开间及相邻开间处应采用现浇混凝土楼盖，楼板厚度不应小于120mm，当楼板厚度大于150mm时，应采用双层双向钢筋网，楼板上应少开洞，洞口尺寸大于800mm时应设洞口边梁；
2)托梁每跨底部的纵向受力钢筋应通长设置，不得在跨中段弯起或截断。钢筋接长应采用机械连接或焊接；
3)墙梁的托梁跨中截面纵向受力钢筋总配筋率不应小于0．6％；
4)托梁距边支座边l0／4范围内，上部纵向钢筋面积不应小于跨中下部纵向钢筋面积的1／3。连续墙梁或多跨框支墙梁的托梁中支座上部附加纵向钢筋从支座边算起每边延伸不应小于l0／4；
5)承重墙梁的托梁在砌体墙、柱上的支承长度不应小于350mm。纵向受力钢筋伸入支座应符合受拉钢筋的锚固要求；
6)当托梁高度hb≥500mm时，应沿梁高设置通长水平腰筋，直径不应小于12mm，间距不应大于200mm；
7)墙梁偏开洞口的宽度及两侧各一个梁高^，范围内直至靠近洞口的支座边的托梁箍筋直径不应小于8mm，间距不应大于1OOmm(图7．3．12)。

9．2．2 轴心受压配筋砌块砌体剪力墙、柱，当配有箍筋或水平分布钢筋时，其正截面受压承载力应按下列公式计算：

《多孔砖砌体结构技术规范》JGJ 137—2001(2002年版)

4．4．1 跨度大于6m的屋架和跨度大于4．8m的梁，其支承面处应设置混凝土或钢筋混凝土垫块；当墙中设有圈梁时，垫块与圈梁应浇成整体。

4．5．1 多孔砖砌筑的住宅、宿舍、办公楼等民用房屋：当层数在四层及以下时，墙厚为190mm时，应在底层和檐口标高处各设置圈梁一道，墙厚不小于240mm时，应在檐口标高处设置圈梁一道；当层数超过四层时，除顶层必须设置圈梁外，至少应隔层设置。


6 木结构设计

6．1 材 料

《木结构设计规范》GB 50005—2003(2005年版)

3．1．2 普通木结构构件设计时，应根据构件的主要用途按表3．1．2的要求选用相应的材质等级。

3．1．13 制作构件时，木材含水率应符合下列要求：
1 现场制作的原木或方木结构不应大于25％；
2 板材和规格材不应大于20％；
3 受拉构件的连接板不应大于18％；
4 作为连接件不应大于15％；
5 层板胶合木结构不应大于15％，且同一构件各层木板间的含水率差别不应大于5％。

3．3．1 承重结构用胶，应保证其胶合强度不低于木材顺纹抗剪和横纹抗拉的强度。胶连接的耐水性和耐久性，应与结构的用途和使用年限相适应，并应符合环境保护的要求。


6．2 基本设计规定

《木结构设计规范》GB 50005—2003(2005年版)

4．2．1 普通木结构用木材的设计指标应按下列规定采用：
1 普通木结构用木材，其树种的强度等级应按表4. 2．1—1和表4．2．1—2采用；
2 在正常情况下，木材的强度设计值及弹性模量，应按表4．2．1—3采用；在不同的使用条件下，木材的强度设计值和弹性模量尚应乘以表4．2．1—4规定的调整系数；对于不同的设计使用年限，木材的强度设计值和弹性模量尚应乘以表4. 2．1—5规定的调整系数。

7．1．5 杆系结构中的木构件，当有对称削弱时，其净截面面积不应小于构件毛截面面积的50％；当有不对称削弱时，其净截面面积不应小于构件毛截面面积的60％。
在受弯构件的受拉边，不得打孔或开设缺口。

7．2．4 抗震设防烈度为8度和9度地区屋面木基层抗震设计，应符合下列规定：
1 采用斜放檩条并设置密铺屋面板，檐口瓦应与挂瓦条扎牢；
2 檩条必须与屋架连牢，双脊檩应相互拉结，上弦节点处的檩条应与屋架上弦用螺栓连接；
3 支承在山墙上的檩条，其搁置长度不应小于120mm，节点处檩条应与山墙卧梁用螺栓锚固。

7．5．1 应采取有效措施保证结构在施工和使用期间的空间稳定，防止桁架侧倾，保证受压弦杆的侧向稳定，承担和传递纵向水平力。

7．5．10 地震区的木结构房屋的屋架与柱连接处应设置斜撑，当斜撑采用木夹板时，与木柱及屋架上、下弦应采用螺栓连接；木柱柱顶应设暗榫插入屋架下弦并
用U形扁钢连接(图7．5．10)。

7．6．3 当桁架跨度不小于9m时，桁架支座应采用螺栓与墙、柱锚固，当采用木柱时，木柱柱脚与基础应采用螺栓锚固。

8．1. 2 层板胶合木构件应采用经应力分级标定的木板制作。各层木板的木纹应与构件长度方向一致。

8．2．2 设计受弯、拉弯或压弯胶合木构件时，本规范表4．2．1—3的抗弯强度设计值应乘以表8．2. 2的修正系数，工字形和T形截面的胶合木构件，其抗弯强度设计值除按表8．2．2乘以修正系数外，尚应乘以截面形状修正系数0．9。


6. 3 木结构防护

《木结构设计规范》GB 50005—2003(2005年版)

11．0．1 木结构中的下列部位应采取防潮和通风措施：
1 在桁架和大梁的支座下应设置防潮层；
2 在木柱下应设置柱墩，严禁将木柱直接埋入土中；
3 桁架、大梁的支座节点或其他承重木构件不得封闭在墙、保温层或通风不良的环境中(图11．0．1—1和图11．0．1—2)；
4 处于房屋隐蔽部分的木结构，应设通风孔洞；
5 露天结构在构造上应避免任何部分有积水的可能，并应在构件之间留有空隙(连接部位除外)；
6 当室内外温差很大时，房屋的围护结构(包括保温吊顶)，应采取有效的保温和隔气措施。

11．0．3 下列情况，除从结构上采取通风防潮措施外，尚应进行药剂处理。
1 露天结构；
2 内排水桁架的支座节点处；
3 檩条、搁栅、柱等木构件直接与砌体、混凝土接触部位；
4 白蚁容易繁殖的潮湿环境中使用的木构件；
5 承重结构中使用马尾松、云南松、湿地松、桦木以及新利用树种中易腐朽或易遭虫害的木材。


7 围 护 结 构

7．1 玻璃幕墙结构

《玻璃幕墙工程技术规范》JGJ 102—2003

4．4．4 人员流动密度大、青少年或幼儿活动的公共场所以及使用中容易受到撞击的部位，其玻璃幕墙应采用安全玻璃；对使用中容易受到撞击的部位，尚应设置明显的警示标志。
5．1. 6 幕墙结构构件应按下列规定验算承载力和挠度：
1 无地震作用效应组合时，承载力应符合下式要求：

4 双向受弯的杆件，两个方向的挠度应分别符合本条第3款的规定。

5．5．1 主体结构或结构构件，应能够承受幕墙传递的荷载和作用。连接件与主体结构的锚固承载力设计值应大于连接件本身的承载力设计值。

5．6．2 硅酮结构密封胶应根据不同的受力情况进行承载力极限状态验算。在风荷载、水平地震作用下，硅酮结构密封胶的拉应力或剪应力设计值不应大于其强度设计值f1，f1应取0．2N／mm2；在永久荷载作用下，硅酮结构密封胶的拉应力或剪应力设计值不应大于其强度设计值f2，f2应取0．01N／mm2。

6．2．1 横梁截面主要受力部位的厚度，应符合下列要求：
1 截面自由挑出部位(图6．2．1a)和双侧加劲部位(图6．2．1b)的宽厚比bo／t应符合表6．2．1的要求；

2 当横梁跨度不大于1．2m时，铝合金型材截面主要受力部位的厚度不应小于2. 0mm；当横梁跨度大于1．2m时，其截面主要受力部位的厚度不应小于2．5mm。型材孔壁与螺钉之间直接采用螺纹受力连接时，其局部截面厚度不应小于螺钉的公称直径；
3 钢型材截面主要受力部位的厚度不应小于2．5mm。

6．3．1 立柱截面主要受力部位的厚度，应符合下列要求：
1 铝型材截面开口部位的厚度不应小于3．0mm，闭口部位的厚度不应小于2．5mm；型材孔壁与螺钉之间直接采用螺纹受力连接时，其局部厚度尚不应小于螺钉的公称直径；
2 钢型材截面主要受力部位的厚度不应小于3．0mm；
3 对偏心受压立柱，其截面宽厚比应符合本规范第6．2．1条的相应规定。

7．1．6 全玻幕墙的板面不得与其他刚性材料直接接触。板面与装修面或结构面之间的空隙不应小于8mm，且应采用密封胶密封。

7．3．1 全玻幕墙玻璃肋的截面厚度不应小于12mm，截面高度不应小于100mm。

7．4．1 采用胶缝传力的全玻幕墙，其胶缝必须采用硅酮结构密封胶。

8．1．2 采用浮头式连接件的幕墙玻璃厚度不应小于6mm；采用沉头式连接件的幕墙玻璃厚度不应小于8mm。
安装连接件的夹层玻璃和中空玻璃，其单片厚度也应符合上述要求。

8．1．3 玻璃之间的空隙宽度不应小于10mm，且应采用硅酮建筑密封胶嵌缝。

《建筑玻璃应用技术规程》JGJ 113—2003

6．3．1 安装在易于受到人体或物体碰撞部位的建筑玻璃，如落地窗、玻璃门、玻璃隔断等，应采取保护措施。

6．3．2 保护措施应视易发生碰撞的建筑玻璃所处的具体部位不同，分别采取警示(在视线高度设醒目标志)或防碰撞设施(设置护栏)等。
对于碰撞后可能发生高处人体或玻璃坠落的情况，必须采用可靠的护栏。


7．2 玻璃屋顶结构

《建筑玻璃应用技术规程》JGJ 113—2003

8．2．2 两边支承的屋面玻璃，应支撑在玻璃的长边。

8．2．3 屋面玻璃必须使用安全玻璃。

8．2．4 当屋面玻璃最高点离地面大于5m时，必须使用夹层玻璃。

8．2．6 对承受活荷载的屋面玻璃，活荷载的设计应符合下列规定：
1 对上人的屋面玻璃，应按下列最不利情况，分别计算：
1)玻璃板中心点直径为150mm的区域内，应能承受垂直于玻璃为1．8kN的活荷载。
2)居住建筑，应能承受1．5kPa的均布活荷载；对非居住建筑，应能承受3kPa的均布活荷载。
2 对不上人的屋面玻璃，设计应符合下列规定：
1)与水平面夹角小于30°的屋面玻璃，在玻璃板中心点直径为150mm的区域内，应能承受垂直于玻璃为1．1kN的活荷载。
2)与水平面夹角不小于30°的屋面玻璃，在玻璃板中心直径为150mm的区域内，应能承受垂直于玻璃为0．5kN的活荷载。

8．2．8 用于屋面的夹层玻璃，夹层胶片厚度不应小于0．76mm。


7．3 金属与石材幕墙

《金属与石材幕墙工程技术规范》JGJ 133—2001

3．2．2 花岗石板材的弯曲强度应经法定检测机构检测确定，其弯曲强度不应小于8．OMPa。

3．5. 2 同一幕墙工程应采用同一品牌的单组分或双组分的硅酮结构密封胶，并应有保质年限的质量证书。用于石材幕墙的硅酮结构密封胶还应有证明无污染的试验报告。

3．5．3 同一幕墙工程应采用同一品牌的硅酮结构密封胶和硅酮耐候密封胶配套使用。

4．2．3 幕墙构架的立柱与横梁在风荷载标准值作用下，钢型材的相对挠度不应大于l／300(l为立柱或横梁两支点间的跨度)，绝对挠度不应大于15mm；铝合金型材的相对挠度不应大于l／180，绝对挠度不应大于20mm。

4．2．4 幕墙在风荷载标准值除以阵风系数后的风荷载值作用下，不应发生雨水渗漏。其雨水渗漏性能应符合设计要求。

5. 5．2 钢销式石材幕墙可在非抗震设计或6度、7度抗震设计幕墙中应用，幕墙高度不宜大于20m，石板面积不宜大于1．Om2。钢销和连接板应采用不锈钢。连接板截面尺寸不宜小于40mm×4mm。钢销与孔的要求应符合本规范第6．3．2条的规定。

5．6．6 横梁应通过角码、螺钉或螺栓与立柱连接，角码应能承受横梁的剪力。螺钉直径不得小于4mm，每处连接螺钉数量不应少于3个，螺栓不应少于2个。横梁与立柱之间应有一定相对位移能力。

5．7．2 上下立柱之间应有不小于15mm的缝隙，并应采用芯柱连结。芯柱总长度不应小于400mm。芯柱与立柱应紧密接触。芯柱与立柱之间应采用不锈钢螺栓固定。

5．7．11 立柱应采用螺栓与角码连接，并再通过角码与预埋件或钢构件连接。螺栓直径不应小于1Omm，连接螺栓应进行承载力计算。立柱与角码采用不同金属材料时应采用绝缘垫片分隔。

6．1．3 用硅酮结构密封胶黏结固定构件时，注胶应在温度15℃以上30℃以下、相对湿度50％以上且洁净、通风的室内进行，胶的宽度、厚度应符合设计要求。

6．3．2 钢销式安装的石板加工应符合下列规定：
1 钢销的孔位应根据石板的大小而定。孔位距离边端不得小于石板厚度的3倍，也不得大于180mm；钢销间距不宜大于600mm；边长不大于1．Om时每边应设两个钢销，边长大于1．Om时应采用复合连接；
2 石板的钢销孔的深度宜为22～33mm，孔的直径宜为7mm或8mm，钢销直径宜为5mm或6mm，钢销长度宜为20—30mm；
3 石板的钢销孔处不得有损坏或崩裂现象，孔径内应光滑、洁净。


8 人民防空工程

《人民防空地下室设计规范》GB 50038—2005

4．1．3 甲类防空地下室结构应能承受常规武器爆炸动荷载和核武器爆炸动荷载的分别作用，乙类防空地下室结构应能承受常规武器爆炸动荷载的作用。对常规武器爆炸动荷载和核武器爆炸动荷载，设计时均按一次作用。

4．1．7 对乙类防空地下室和核5级、核6级、核6B级甲类防空地下室结构，当采用平战转换设计时，应通过临战时实施平战转换达到战时防护要求。

4．9．1 甲类防空地下室结构应分别按下列第1、2、3款规定的荷载(效应)组合进行设计，乙类防空地下室结构应分别按下列第1、2款规定的荷载(效应)组合进行设计，并应取各自的最不利效应组合作为设计依据。其中平时使用状态的荷载(效应)组合应按国家现行有关标准执行。
1 平时使用状态的结构设计荷载；
2 战时常规武器爆炸等效静荷载与静荷载同时作用；
3 战时核武器爆炸等效静荷载与静荷载同时作用。

4．11．7 承受动荷载的钢筋混凝土结构构件，纵向受力钢筋的配筋百分率不应小于表4．11．7规定的数值。

4．11．17 砌体结构的防空地下室，由防护密闭门至密闭门的防护密闭段，应采用整体现浇钢筋混凝土结构。


附录 标 准 目 录

1 《砌体结构设计规范》GB 50003—2001(2002年版)
2 《木结构设计规范》GB 50005—2003(2005年版)
3 《建筑结构荷载规范》GB 50009—2001(2006年版)
4 《混凝土结构设计规范》GB 50010—2002
5 《钢结构设计规范》GB 50017—2003
6 《冷弯薄壁型钢结构技术规范》GB 50018—2002
7 《人民防空地下室设计规范》GB 50038—2005
8 《建筑结构可靠度设计统一标准》GB 50068—2001
9 《铝合金结构设计规范》GB 50429—2007
10 《高层建筑混凝土结构技术规程》JGJ 3—2002
11 《轻骨料混凝土结构技术规程》JGJ 12—2006
12 《冷拔钢丝预应力混凝土构件设计与施工规程》JGJ 19—92
13 《网壳结构技术规程》JGJ 61—2003
14 《无粘结预应力混凝土结构技术规程》JGJ 92—2004
15 《冷轧带肋钢筋混凝土结构技术规程》JGJ 95—2003
16 《高层民用建筑钢结构技术规程》JGJ 99—98
17 《玻璃幕墙工程技术规范》JGJ 102—2003
18 《建筑玻璃应用技术规程》JGJ 113—2003
19 《钢筋焊接网混凝土结构技术规程》JGJ 114—2003
20 《金属与石材幕墙工程技术规范》JGJ 133—2001
21 《混凝土异形柱结构技术规程》JGJ 149—2006


第 七 篇

抗 震 设 计


1 抗震设防依据和分类

《建筑工程抗震设防分类标准》GB 50223—2008

1. 0．3 抗震设防区的所有建筑工程应确定其抗震设防类别。
新建、改建、扩建的建筑工程，其抗震设防类别不应低于本标准的规定。

3．0．2 建筑工程应分为以下四个抗震设防类别：
1 特殊设防类：指使用上有特殊设施，涉及国家公共安全的重大建筑工程和地震时可能发生严重次生灾害等特别重大灾害后果，需要进行特殊设防的建筑。简称甲类。
2 重点设防类：指地震时使用功能不能中断或需尽快恢复的生命线相关建筑，以及地震时可能导致大量人员伤亡等重大灾害后果，需要提高设防标准的建筑。简称乙类。
3 标准设防类：指大量的除1、2、4款以外按标准要求进行设防的建筑。简称丙类。
4 适度设防类：指使用上人员稀少且震损不致产生次生灾害，允许在一定条件下适度降低要求的建筑。简称丁类。
*《建筑抗震设计规范》GB 50011—2001(2008年版)中第3．1．1条与本条等效。

3．0．3 各抗震设防类别建筑的抗震设防标准，应符合下列要求：
1 标准设防类，应按本地区抗震设防烈度确定其抗震措施和地震作用，达到在遭遇高于当地抗震设防烈度的预估罕遇地震影响时不致倒塌或发生危及生命安全的严重破坏的抗震设防目标。
2 重点设防类，应按高于本地区抗震设防烈度一度的要求加强其抗震措施；但抗震设防烈度为9度时应按比9度更高的要求采取抗震措施；地基基础的抗震措施，应符合有关规定。同时，应按本地区抗震设防烈度确定其地震作用。
3 特殊设防类，应按高于本地区抗震设防烈度提高一度的要求加强其抗震措施；但抗震设防烈度为9度时应按比9度更高的要求采取抗震措施。同时，应按批准的地震安全性评价的结果且高于本地区抗震设防烈度的要求确定其地震作用。
4 适度设防类，允许比本地区抗震设防烈度的要求适当降低其抗震措施，但抗震设防烈度为6度时不应降低。一般情况下，仍应按本地区抗震设防烈度确定其地震作用。
注：对于划为重点设防类而规模很小的工业建筑，当改用抗震性能较好的材料且符合抗震设计规范对结构体系的要求时，允许按标准设防类设防。
*《建筑抗震设计规范》GB 50011—2001(2008年版)中第3．1．3条与本条等效。
*《高层建筑混凝土结构技术规程》JGJ 3—2002中第3．3．1、第4．8. 1条与本条等效。

《建筑抗震设计规范》GB 50011—2001(2008年版)

1. 0．2 抗震设防烈度为6度及以上地区的建筑，必须进行抗震设计。
*《镇(乡)村建筑抗震技术规程》JGJl61—2008第1. 0．4条与本条等效。

1. 0．4 抗震设防烈度必须按国家规定的权限审批、颁发的文件(图件)确定。
*《镇(乡)村建筑抗震技术规程》JGJ l61—2008第1．0．5条与本条相同。


2 基 本 规 定

2．1 场地和地基

《建筑抗震设计规范》GB 50011—2001(2008年版)

3．3．1 选择建筑场地时，应根据工程需要，掌握地震活动情况、工程地质和地震地质的有关资料，对抗震有利、不利和危险地段作出综合评价。对不利地段，应提出避开要求；当无法避开时应采取有效措施。对危险地段，严禁建造甲、乙类的建筑，不应建造丙类的建筑。

3．3．2 建筑场地为工类时，甲、乙类建筑应允许仍按本地区抗震设防烈度的要求采取抗震构造措施；丙类建筑应允许按本地区抗震设防烈度降低一度的要求采取抗震构造措施，但抗震设防烈度为6度时仍应按本地区抗震设防烈度的要求采取抗震构造措施。

4．1．6 建筑的场地类别，应根据土层等效剪切波速和场地覆盖层厚度按表4．1．6划分为四类。当有可靠的剪切波速和覆盖层厚度且其值处于表4．1．6所列场地类别的分界线附近时，应允许按插值方法确定地震作用计算所用的设计特征周期。

4．1．8 当需要在条状突出的山嘴、高耸孤立的山丘、非岩石和强风化岩石的陡坡、河岸和边坡边缘等不利地段建造丙类及丙类以上建筑时，除保证其在地震作用下的稳定性外，尚应估计不利地段对设计地震动参数可能产生的放大作用，其地震影响系数最大值应乘以增大系数。其值应根据不利地段的具体情况确定，在1．1—1．6范围内采用。

4．1．9 场地岩土工程勘察，应根据实际需要划分对建筑有利、不利和危险的地段，提供建筑的场地类别和岩土地震稳定性(如滑坡、崩塌、液化和震陷特性等)评价，对需要采用时程分析法补充计算的建筑，尚应根据设计要求提供土层剖面、场地覆盖层厚度和有关的动力参数。

4．2．2 天然地基基础抗震验算时，应采用地震作用效应标准组合，且地基抗震承载力应取地基承载力特征值乘以地基抗震承载力调整系数计算。

4．3．2 存在饱和砂土和饱和粉土(不含黄土)的地基，除6度设防外，应进行液化判别；存在液化土层的地基，应根据建筑的抗震设防类别、地基的液化等级，结合具体情况采取相应的措施。

4．4．5 液化土中桩的配筋范围，应自桩顶至液化深度以下符合全部消除液化沉陷所要求的深度，其纵向钢筋应与桩顶部相同，箍筋应加密。


2．2 建筑布置和结构选型

《建筑抗震设计规范》GB 50011—2001(2008年版)

3．4．1 建筑设计应符合抗震概念设计的要求，不规则的建筑方案应按规定采取加强措施；特别不规则的建筑方案应进行专门研究和论证，采取特别的加强措施；不应采用严重不规则的建筑方案。

3．5．2 结构体系应符合下列各项要求：
1 应具有明确的计算简图和合理的地震作用传递途径。
2 应避免因部分结构或构件破坏而导致整个结构丧失抗震能力或对重力荷载的承载能力。
3 应具备必要的抗震承载力，良好的变形能力和消耗地震能量的能力。
4 对可能出现的薄弱部位，应采取措施提高抗震能力。

3．7．1 非结构构件，包括建筑非结构构件和建筑附属机电设备，自身及其与结构主体的连接，应进行抗震设计。

3．7．4 框架结构的围护墙和隔墙，应考虑其设置对结构抗震的不利影响，避免不合理设置而导致主体结构的破坏。


2．3 结 构 材 料

《建筑抗震设计规范》GB 50011—2001(2008年版)

3．9．1 抗震结构对材料和施工质量的特别要求，应在设计文件上注明。

3．9．2 结构材料性能指标，应符合下列最低要求：
1 砌体结构材料应符合下列规定：
1)烧结普通砖和烧结多孔砖的强度等级不应低于MU1O，其砌筑砂浆强度等级不应低于M5；
2)混凝土小型空心砌块的强度等级不应低于MU7. 5，其砌筑砂浆强度等级不应低于M7．5。
2 混凝土结构材料应符合下列规定：
1)混凝土的强度等级，框支梁、框支柱及抗震等级为一级的框架梁、柱、节点核芯区，不应低于C30；构造柱、芯柱、圈梁及其他各类构件不应低于C20；
2)抗震等级为一、二级的框架结构，其纵向受力钢筋采用普通钢筋时，钢筋的抗拉强度实测值与屈服强度实测值的比值不应小于1．25；钢筋的屈服强度实测值与强度标准值的比值不应大于1．3；且钢筋在最大拉力下的总伸长率实测值不应小于9％。
3 钢结构的钢材应符合下列规定：
1)钢材的屈服强度实测值与抗拉强度实测值的比值不应大于0．85；
2)钢材应有明显的屈服台阶，且伸长率不应小于20％；
3)钢材应有良好的焊接性和合格的冲击韧性。

3．9．4 当需要以强度等级较高的钢筋替代原设计中的纵向受力钢筋时，应按照钢筋承载力设计值相等的原则换算，并应满足最小配筋率、抗裂验算等要求。


2．4 地震作用和结构抗震验算

《建筑抗震设计规范》GB 50011—2001(2008年版)

5．1．1 各类建筑结构的地震作用，应符合下列规定：
1 一般情况下，应允许在建筑结构的两个主轴方向分别计算水平地震作用并进行抗震验算，各方向的水平地震作用应由该方向抗侧力构件承担。
2 有斜交抗侧力构件的结构，当相交角度大于15°时，应分别计算各抗侧力构件方向的水平地震作用。
3 质量和刚度分布明显不对称的结构，应计入双向水平地震作用下的扭转影响；其他情况，应允许采用调整地震作用效应的方法计入扭转影响。
4 8、9度时的大跨度和长悬臂结构及9度时的高层建筑，应计算竖向地震作用。
注：8、9度时采用隔震设计的建筑结构，应按有关规定计算竖向地震作用。
*《高层建筑混凝土结构技术规程》JGJ 3—2002中第3．3．2条与本条等效。

5．1. 3计算地震作用时，建筑的重力荷载代表值应取结构和构配件自重标准值和各可变荷载组合值之和。各可变荷载的组合值系数，应按表5．1. 3采用。

*《预应力混凝土结构抗震设计规程》JGJ 140—2004中第3．1. 1条与本条等效。

5．1．6 结构抗震验算，应符合下列规定：
1 6度时的建筑(建造于Ⅳ类场地上较高的高层建筑除外)，以及生土房屋和木结构房屋等，应允许不进行截面抗震验算，但应符合有关的抗震措施要求。
2 6度时建造于Ⅳ类场地上较高的高层建筑，7度和7度以上的建筑结构(生土房屋和木结构房屋等除外)，应进行多遇地震作用下的截面抗震验算。
注：采用隔震设计的建筑结构，其抗震验算应符合有关规定。
*《混凝土结构设计规范》GB 50010—2002中第11．1．2条与本条等效。
*《混凝土异形柱结构技术规程》JGJ 149—2006中第4．2．3条与本条等效。

5．2．5 抗震验算时，结构任一楼层的水平地震剪力应符合下式要求：

5．4．3 当仅计算竖向地震作用时，各类结构构件的承载力抗震调整系数均应采用1．0。


3 混凝土结构抗震设计

《建筑抗震设计规范》GB 50011—2001(2008年版)

6．1. 2 钢筋混凝土房屋应根据烈度、结构类型和房屋高度采用不同的抗震等级，并应符合相应的计算和构造措施要求。丙类建筑抗震等级应按表6．1．2确定。

*《混凝土结构设计规范》GB 5001-2002中第11．1. 4条与本条等效。
*《高层建筑混凝土结构技术规程》JGJ 3-2002中第4．8．2条与本条等效。
*《预应力混凝土结构抗震设计规程》JGJ l40—2004中第3．2．2条与中条等效。

6．3．3 梁的钢筋配置，应符合下列各项要求：
1 梁端纵向受拉钢筋的配筋率不应大于2．5％，且计入受压钢筋的梁端混凝土受压区高度和有效高度之比，一级不应大于0．25，二、三级不应大于0．35。
2 梁端截面的底面和顶面纵向钢筋配筋量的比值，除按计算确定外，一级不应小于0．5，二、三级不应小于0．3。
3 梁端箍筋加密区的长度、箍筋最大间距和最小直径应按表6．3．3采用，当梁端纵向受拉钢筋配筋率大于2％时，表中箍筋最小直径数值应增大2mm。

2 柱箍筋在规定的范围内应加密，加密区的箍筋间距和直径，应符合下列要求：
1)一般情况下，箍筋的最大间距和最小直径，应按表6．3．8-2采用；

2)二级框架柱的箍筋直径不小于10mm且箍筋肢距不大于200mm时，除柱根外最大间距应允许采用150mm；三级框架柱的截面尺寸不大于400mm时，箍筋最小直径应允许采用6mm；四级框架柱剪跨比不大于2时，箍筋直径不应小于8mm。
3)框支柱和剪跨比不大于2的柱，箍筋间距不应大于100mm。
*《混凝土结构设计规范》GB 50010—2002中第11．4．12条与本条等效。

6．4．3 抗震墙竖向、横向分布钢筋的配筋，应符合下列要求：
1 一、二、三级抗震墙的竖向和横向分布钢筋最小配筋率均不应小于0，25％；四级抗震墙不应小于0．20％；钢筋最大间距不应大于300mm，最小直径不应小于8mm。
2 部分框支抗震墙结构的抗震墙底部加强部位，竖向和横向分布钢筋配筋率均不应小于0．3％，钢筋间距不应大于200mm。
*《混凝土结构设计规范》GB 50010—2002中第11．7．11条与本条等效。

《高层建筑混凝土结构技术规程》JGJ 3—2002

3．3．16 计算各振型地震影响系数所采用的结构自振周期应考虑非承重墙体的刚度影响予以折减。
*《混凝土异形柱结构技术规程》JGJ 149—2006中第4．3．6条与本条等效。

4．8．3 抗震设计时，B级高度丙类建筑钢筋混凝土结构的抗震等级应按表4．8．3确定。

6．1．6 框架结构按抗震设计时，不应采用部分由砌体墙承重之混合形式。框架结构中的楼、电梯间及局部出屋顶的电梯机房、楼梯间、水箱间等，应采用框架承重，不应采用砌体墙承重。

10．1．2 9度抗震设计时不应采用带转换层的结构、带加强层的结构、错层结构和连体结构。

10．3．3 抗震设计时，带加强层高层建筑结构应符合下列构造要求：
1 加强层及其相邻层的框架柱和核心筒剪力墙的抗震等级应提高一级采用，一级提高至特一级，若原抗震等级为特一级则不再提高；
2 加强层及其上、下相邻一层的框架柱，箍筋应全柱段加密，轴压比限值应按本规程表6．4．2规定的限值减0．05采用。

10．5．2 8度抗震设计时，连体结构的连接体应考虑竖向地震的影响。

10．5．5 抗震设计时，连接体及与连接体相邻的结构构件的抗震等级应提高一级采用，一级提高至特一级，若原抗震等级为特一级则不再提高。

11. 2．19 钢-混凝土混合结构房屋抗震设计时，钢筋混凝土简体及型钢混凝土框架的抗震等级应按表11．2．19确定，并应符合相应的计算和构造措施。

《型钢混凝土组合结构技术规程》JGJ 138—2001

4．2．6 型钢混凝土组合结构构件的抗震设计，应根据设防烈度、结构类型、房屋高度按表4．2．6采用不同的抗震等级，并应符合相应的计算和抗震构造要求。

5．4．5 考虑地震作用组合的型钢混凝土框架梁，梁端应设置箍筋加密区，其加密区长度、箍筋最大间距和箍筋最小直径应满足表5．4．5要求。

4．2．4 预应力混凝土框架梁端截面的底面和顶面纵向非预应力钢筋A’s和As的比值，除按计算确定外，尚应满足下列要求：
一级抗震等级A’s／As>0．5／(1—λ) (4．2．4—1)
二、三级抗震等级A’ss／As>0．3／(1—λ) (4．2．4—2)
且梁底面纵向非预应力钢筋配筋率不应小于0．2％。

《混凝土异形柱结构技术规程》JGJ 149—2006

3．3．1 抗震设计时，异形柱结构应根据结构体系、抗震设防烈度和房屋高度，按表3．3．1的规定采用不同的抗震等级，并应符合相应的计算和构造措施要求。

4．2．4 异型柱结构的地震作用计算，应符合下列规定：
1 一般情况下，应允许在结构两个主轴方向分别计算水平地震作用并进行抗震验算，各方向的水平地震作用应由该方向抗侧力构件承担；7度(0．15g)及8度(0．20g)时尚应对与主轴成45°方向进行补充验算；
2 在计算单向水平地震作用时应计入扭转影响；对扭转不规则的结构，水平地震作用计算应计入双向水平地震作用的扭转影响。

6．2．10 抗震设计时，异形柱箍筋加密区的箍筋最大间距和箍筋最小直径应符合表6．2．10的规定：


4 多层砌体结构抗震设计

4．1 一般规定

《建筑抗震设计规范》GB 50011—2001(2008年版)

7．1．2 多层房屋的层数和高度应符合下列要求：
1 一般情况下，房屋的层数和总高度不应超过表7．1．2的规定。

2 对医院、教学楼等等横墙较少的多层砌体房屋，总高度应比表7．1．2的规定降低3m，层数相应减少一层；各层横墙很少的多层砌体房屋，还应再减少一层。
注：横墙较少指同一层内开间大于4．20m的房间占该层总面积的40％以上。
3 横墙较少的多层砖砌体住宅楼，当按规定采取加强措施并满足抗震承载力要求时，其高度和层数应允许仍按表7．1．2的规定采用。
*《多孔砖砌体结构技术规范》JGJ 137—2001中第5．1．4条与本条等效。

7．1．5 房屋抗震横墙的间距，不应超过表7．1．5的要求：

*《多孔砖砌体结构技术规范》JGJ 137—2001中第5．2．10条与本条等效。


4．2 普通黏土砖、多孔黏土砖房屋

《建筑抗震设计规范》GB 50011—2001(2008年版)

7．3．1 多层普通砖、多孔砖房，应按下列要求设置现浇钢筋混凝土构造柱(以下简称构造柱)：
1 构造柱设置部位，一般情况下应符合表7．3．1的要求。
2 外廊式和单面走廊式的多层房屋，应根据房屋增加一层后的层数，按表7．3．1的要求设置构造柱，且单面走廊两侧的纵墙均应按外墙处理。
3 教学楼、医院等横墙较少的房屋，应根据房屋增加一层后的层数，按表7．3．1的要求设置构造柱；当教学楼、医院等横墙较少的房屋为外廊式或单面走廊式时，应按2款要求设置构造柱，但6度不超过四层、7度不超过三层和8度不超过二层时，应按增加二层后的层数对待。

2 现浇或装配整体式钢筋混凝土楼、屋盖与墙体有可靠连接的房屋，应允许不另设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱钢筋可靠连接。
*《多孔砖砌体结构技术规范》JGJl37—2001中第5．3．5条与本条等效。

7．3．5 多层普通砖、多孔砖房屋的楼、屋盖应符合下列要求：
1 现浇钢筋混凝土楼板或屋面板伸进纵、横墙内的长度，均不应小于120mm。
2 装配式钢筋混凝土楼板或屋面板，当圈梁未设在板的同一标高时，板端伸进外墙的长度不应小于120mm，伸进内墙的长度不应小于100mm，在梁上不应小于80mm。
3 当板的跨度大于4．8m并与外墙平行时，靠外墙的预制板侧边应与墙或圈梁拉结。
4 房屋端部大房间的楼盖，8度时房屋的屋盖和9度时房屋的楼、屋盖，当圈梁设在板底时，钢筋混凝土预制板应相互拉结，并应与梁、墙或圈梁拉结。

7．3．6 楼、屋盖的钢筋混凝土梁或屋架应与墙、柱(包括构造柱)或圈梁可靠连接；6度时，梁与砖柱的连接不应削弱柱截面，独立砖柱顶部应在两个方向均有可靠连接；7—9度时不得采用独立砖柱。跨度不小于6m大梁的支承构件应采用组合砌体等加强措施，并满足承载力要求。

7．3．8 楼梯间应符合下列要求：
1 顶层楼梯间横墙和外墙应沿墙高每隔500mm设2φ6通长钢筋；7—9度时其他各层楼梯间墙体应在休息平台或楼层半高处设置60mm厚的钢筋混凝土带或配筋砖带，其砂浆强度等级不应低于M7．5，纵向钢筋不应少于2φ10。
2 楼梯间及门厅内墙阳角处的大梁支承长度不应小于500mm，并应与圈梁连接。
3 装配式楼梯段应与平台板的梁可靠连接；不应采用墙中悬挑式踏步或踏步竖肋插入墙体的楼梯，不应采用无筋砖砌栏板。
4 突出屋顶的楼、电梯间，构造柱应伸到顶部，并与顶部圈梁连接，内外墙交接处应沿墙高每隔500mm设2φ6通长拉结钢筋。

《多孔砖砌体结构技术规范》JGJ 137—001(2002年版)

5．1．5 多层房屋抗震横墙的最大间距，不应超过表5．1．5的规定：

5．3．1 多孔砖房屋设置现浇钢筋混凝土构造柱应符合表5．3．1的规定。

5．3．4 后砌的非承重砌体隔墙，应沿墙高每隔500mm配置2φ6钢筋与承重墙或柱拉结，每边伸入墙内不应小于500mm；设防烈度为8度和9度区，长度大于5m的后砌隔墙，墙顶尚应与楼板或梁拉结。

5．3．6 现浇钢筋混凝土圈梁构造应符合下列规定：
1 圈梁应闭合，遇有洞口应上下搭接。圈梁应与预制板设在同一标高处或紧靠板底；
2 当圈梁在规定的间距内无横墙时，应利用梁或板缝中设置钢筋混凝土现浇带替代圈梁。

5．3．7 多孔砖房屋的楼、屋盖应符合下列规定：
1 现浇钢筋混凝土楼板或屋面板，板伸进外墙的长度不应小于120mm，伸进不小于240mm厚内墙的长度不应小于120mm，伸进190mm厚内墙的长度不应小于90mm。
2 装配式钢筋混凝土楼板或屋面板，当圈梁未设在板的同一标高时，板伸进外墙的长度不应小于120mm，伸进不小于240mm厚内墙的长度不应小于1OOmm，伸进190mm厚内墙的长度不应小于80mm，板在梁上的支承长度不应小于80mm。
3 当板的跨度大于4．8m并与外墙平行时，靠外墙的预制板侧边应与墙或圈梁拉结。
4 房屋端部大房间的楼盖，8度时房屋的屋盖和9度时房屋的楼、屋盖，当圈梁设在板底时，钢筋混凝土预制板应相互拉结，并应与梁、墙或圈梁拉结。

5．3．10 楼梯间应符合下列规定：
1 装配式楼梯段应与平台板的梁可靠连接；不应采用墙中悬挑式踏步或踏步竖肋插入墙体的楼梯，不应采用无筋砖砌栏板。
2 在8度和9度区，顶层楼梯间横墙和外墙应沿墙高每隔500mm设2根φ6的通长钢筋。


4．3 混凝土小型空心砌块房屋

《建筑抗震设计规范》GB 50011--2001(2008年版)

7．4．1 小砌块房屋应按表7．4．1的要求设置钢筋混凝土芯柱，对医院、教学楼等横墙较少的房屋，应根据房屋增加一层后的层数，按表7．4．1的要求设置芯柱。


5 钢结构抗震设计

5．1 多层与高层钢结构房屋

《建筑抗震设计规范》GB 50011—2001(2008年版)

8．1．3 钢结构房屋应根据烈度、结构类型和房屋高度，采用不同的地震作用效应调整系数，并采取不同的抗震构造措施。

8．3．1 框架柱的长细比，应符合下列规定：
1 不超过12层的钢框架柱的长细比，6～8度时不应大于120√235／fay，9度时不应大于100√235／fay。
2 超过12层的钢框架柱的长细比，应符合表8．3．1的规定：

2 支撑杆件的板件宽厚比，不应大于表8．4．2—2规定的限值。采用节点板连接时，应注意节点板的强度和稳定。

6．3．4 按7度及以上抗震设防的框架柱板件宽厚比，不应超过表6．3．4的规定。

6．4．5 在多遇地震效应组合作用下，人字形支撑、V形支撑、十字交叉支撑和单斜杆支撑的斜杆内力应乘以增大系数。

6．5．4 耗能梁段与柱连接时，不应设计成弯曲屈服型。


5．2 网 格 结 构

《网架结构设计与施工规程》JGJ 7—91

3．4．1 在抗震设防烈度为8度或9度的地区，网架屋盖结构应进行竖向抗震验算。

《网壳结构技术规程》JGJ 61—2003

4．4．1 在设防烈度为7度的地区，网壳结构可不进行竖向抗震计算，但必须进行水平抗震计算。在设防烈度为8度、9度地区必须进行网壳结构水平与竖向抗震计算。


6 混合承重结构抗震设计

6．1 底部框架和多层内框架房屋

《建筑抗震设计规范》GB 50011—2001(2008年版)

7．1．8 底部框架—抗震墙房屋的结构布置，应符合下列要求：
1 上部的砌体抗震墙与底部的框架梁或抗震墙应对齐或基本对齐。
2 房屋的底部，应沿纵横两方向设置一定数量的抗震墙，并应均匀对称布置或基本均匀对称布置。6、7度且总层数不超过五层的底层框架—抗震墙房屋，应允许采用嵌砌于框架之间的砌体抗震墙，但应计入砌体墙对框架的附加轴力和附加剪力；其余情况应采用钢筋混凝土抗震墙。
3 底层框架—抗震墙房屋的纵横两个方向，第二层与底层侧向刚度的比值，6、7度时不应大于2．5，8度时不应大于2．0，且均不应小于1．0。
4 底部两层框架—抗震墙房屋的纵横两个方向，底层与底部第二层侧向刚度应接近，第三层与底部第二层侧向刚度的比值，6、7度时不应大于2．0，8度时不应大于1．5，且均不应小于1．0。
5 底部框架—抗震墙房屋的抗震墙应设置条形基础、筏形基础或桩基。

7．2．4 底部框架—抗震墙房屋的地震作用效应，应按下列规定调整：
1 对底层框架—抗震墙房屋，底层的纵向和横向地震剪力设计值均应乘以增大系数，其值应允许根据第二层与底层侧向刚度比值的大小在1．2—1．5范围内选用。
2 对底部两层框架—抗震墙房屋，底层和第二层的纵向和横向地震剪力设计值亦均应乘以增大系数，其值应允许根据侧向刚度比在1．2～1．5范围内选用。
3 底层或底部两层的纵向和横向地震剪力设计值应全部由该方向的抗震墙承担，并按各抗震墙侧向刚度比例分配。

7．5．3 底部框架—抗震墙房屋的楼盖应符合下列要求：
1 过渡层的底板应采用现浇钢筋混凝土板，板厚不应小于120mm；并应少开洞、开小洞，当洞口尺寸大于800mm时，洞口周边应设置边梁。
2 其他楼层，采用装配式钢筋混凝土楼板时均应设现浇圈梁，采用现浇钢筋混凝土楼板时应允许不另设圈梁，但楼板沿墙体周边应加强配筋并应与相应的构造柱可靠连接。

7．5．4 底部框架—抗震墙房屋的钢筋混凝土托墙梁，其截面和构造应符合下列要求：
1 梁的截面宽度不应小于300mm，梁的截面高度不应小于跨度的1／10。
2 箍筋的直径不应小于8mm，间距不应大于200mm 梁端在1．5倍梁高且不小于l／5梁净跨范围内，以及上部墙体的洞口处和洞口两侧各500mm且不小于梁高的范围内，箍筋间距不应大于1OOmm。
3 沿梁高应设腰筋，数量不应少于2φ14，间距不应大于200mm。
4 梁的主筋和腰筋应按受拉钢筋的要求锚固在柱内，且支座上部的纵向钢筋在柱内的锚固长度应符合钢筋混凝土框支梁的有关要求。


6．2 单层空旷房屋

《建筑抗震设计规范》GB 50011—2001(2008年版)

10．1．3 单层空旷房屋大厅，支承屋盖的承重结构，在下列情况下不应采用砖柱：
1 9度时与8度Ⅲ、Ⅳ类场地的建筑。
2 大厅内设有挑台。
3 8度工、Ⅱ类场地和7度Ⅲ、Ⅳ类场地，大厅跨度大于15m或柱顶高度大于6m。
4 7度工、Ⅱ类场地和6度Ⅲ、Ⅳ类场地，大厅跨度大于18m或柱顶高度大于8m。

10．2．5 8度和9度时，高大山墙的壁柱应进行平面外的截面抗震验算。

10．3．3 前厅与大厅，大厅与舞台间轴线上横墙，应符合下列要求：
1 应在横墙两端，纵向梁支点及大洞口两侧设置钢筋混凝土框架柱或构造柱。
2 嵌砌在框架柱间的横墙应有部分设计成抗震等级为二级的钢筋混凝土抗震墙。
3 舞台口的柱和梁应采用钢筋混凝土结构，舞台口大梁上承重砌体墙应设置间距不大于4m的立柱和间距不大于3m的圈梁，立柱、圈梁的截面尺寸、配筋及与周围砌体的拉结应符合多层砌体房屋要求。
4 9度时，舞台口大梁上的砖墙不应承重。


7 房屋隔震和减震

7．1 一 般 规 定

《建筑抗震设计规范》GB 50011--2001(2008年版)

3．8．1 隔震与消能减震设计，应主要应用于使用功能有特殊要求的建筑及抗震设防烈度为8、9度的建筑。

12．1．2建筑结构的隔震设计和消能减震设计，应根据建筑抗震设防类别、抗震设防烈度、场地条件、建筑结构方案和建筑使用要求，与采用抗震设计的设计方案进行技术、经济可行性的对比分析后，确定其设计方案。

12．1．5 隔震和消能减震设计时，隔震部件和消能减震部件应符合下列要求：
1 隔震部件和消能减震部件的耐久性和设计参数应由试验确定。
2 设置隔震部件和消能减震部件的部位，除按计算确定外，应采取便于检查和替换的措施。
3 设计文件上应注明对隔震部件和消能减震部件性能要求，安装前应对工程中所用的各种类型和规格的原型部件进行抽样检测，每种类型和每一规格的数量不应少于3个，抽样检测的合格率应为100％。


7．2 隔 震 房 屋

《建筑抗震设计规范》GB 50011—2001(2008年版)

12．2．1 隔震设计应根据预期的水平向减震系数和位移控制要求，选择适当的隔震支座(含阻尼器)及为抵抗地基微震动与风荷载提供初刚度的部件组成结构的隔震层。
隔震支座应进行竖向承载力的验算和罕遇地震下水平位移的验算。
隔震层以上结构的水平地震作用应根据水平向减震系数确定；其竖向地震作用标准值，8度和9度时分别不应小于隔震层以上结构总重力荷载代表值的20％和40％。

12．2．9 隔震层以下结构(包括地下室)的地震作用和抗震验算，应采用罕遇地震下隔震支座底部的竖向力、水平力和力矩进行计算。
隔震房屋地基基础的抗震验算和地基处理仍应按本地区抗震设防烈度进行，甲、乙类建筑的抗液化措施应按提高一个液化等级确定，直至全部消除液化沉陷。


附录 标 准 目 录

1 《砌体结构设计规范》GB 50003—2001(2002年版)
2 《混凝土结构设计规范》GB 50010—2002
3 《建筑抗震设计规范》GB 50011—2001(2008年版)
4 《建筑工程抗震设防分类标准》GB 50223—2008
5 《高层建筑混凝土结构技术规程》JGJ 3—2002
6 《网架结构设计与施工规程》JGJ 7—91
7 《轻骨料混凝土结构技术规程》JGJ 12—2006
8 《网壳结构技术规程》JGJ 61—2003
9 《多孔砖砌体结构技术规范》JGJ 137—2001
10 《预应力混凝土结构抗震设计规程》JGJ 140—2004
11 《混凝土异形柱结构技术规程》JGJ 149—2006
12 《镇(乡)村建筑抗震技术规程》JGJ 161—2008


第 八 篇

鉴 定、加 固 和 维 护


1 结构安全性鉴定

1．1 一 般 规 定

《民用建筑可靠性鉴定标准》GB 50292—1999

4．1．3 结构构件安全性鉴定采用的检测数据，应符合下列要求：
1 检测方法应按国家现行有关标准采用。当需采用不止一种检测方法同时进行测试时，应事先约定综合确定检测值的规则，不得事后随意处理。
3 当怀疑检测数据有异常值时，其判断和处理应符合国家现行有关标准的规定，不得随意舍弃数据。

4．1．6 当检查一种构件的材料由于与时间有关的环境效应或其他系统性因素引起的性能退化时，允许采用随机抽样的方法，在该种构件中确定5—10个构件作为检测对象，并按现行的检测方法标准测定其材料强度或其他力学性能。
注：1当构件总数少于5个时，应逐个进行检测。

《古建筑木结构维护与加固技术规范》GB 50165--92

4．1．4 古建筑的可靠性鉴定，应按下列规定分为四类：
Ⅰ类建筑 承重结构中原有的残损点均已得到正确处理，尚未发现新的残损点或残损征兆。
Ⅱ类建筑 承重结构中原先已修补加固的残损点，有个别需要重新处理；新近发现的若干残损迹象需要进一步观察和处理，但不影响建筑物的安全和使用。
Ⅲ类建筑 承重结构中关键部位的残损点或其组合已影响结构安全和正常使用，有必要采取加固或修理措施，但尚不致立即发生危险。
Ⅳ类建筑 承重结构的局部或整体已处于危险状态，随时可能发生意外事故，必须立即采取抢修措施。


1．2 混凝土结构构件

《民用建筑可靠性鉴定标准》GB 50292—1999

4．2．1 混凝土结构构件的安全性鉴定，应按承载能力、构造以及不适于继续承载的位移(或变形)和裂缝等四个检查项目，分别评定每一受检构件的等级，并取其中最低一级作为该构件安全性等级。

4．2．2 当混凝土结构构件的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4．2．3 当混凝土结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，然后取其中较低一级作为该构件构造的安全性等级。

4．2．4 当混凝土结构构件的安全性按不适于继续承载的位移或变形评定时，应遵守下列规定：
1 对桁架(屋架、托架)的挠度，当其实测值大于其计算跨度的1／400时，应按本标准第4．2．2条验算其承载能力。验算时，应考虑由位移产生的附加应力的影响，并按下列原则评级：
1) 若验算结果不低于bu级，仍可定为bu级，但应附加观察使用一段时间的限制。
2) 若验算结果低于bu级，应根据其实际严重程度定为cu级或du级。
2 对其他受弯构件的挠度或施工偏差造成的侧向弯曲，应按规定评级。

4．2．5 当混凝土结构构件出现表4．2．5所列的受力裂缝时，应视为不适于继续承载的裂缝，并应根据其实际严重程度定为cu级或du级。

4. 2. 6 当混凝土结构构件出现下列情况的非受力裂缝时，也应视为不适于继续承载的裂缝，并应根据其实际严重程度定为cu级或du级。
1 因主筋锈蚀产生的沿主筋方向的裂缝，其裂缝宽度已大于1mm。
2 因温度、收缩等作用产生的裂缝，其宽度已比本标准表4．2．5规定的弯曲裂缝宽度值超出50％，且分析表明已显著影响结构的受力。
注：当混凝土结构构件同时存在受力和非受力裂缝时，应按本标准第4．2．5条及第4．2．6条分别评定其等级，并取其中较低一级作为该构件的裂缝等级。

4．2．7 当混凝土结构构件出现下列情况之一时，不论其裂缝宽度大小，应直接定为du级：
1 受压区混凝土有压坏迹象；
2 因主筋锈蚀导致构件掉角以及混凝土保护层严重脱落。


1．3 钢结构构件

《民用建筑可靠性鉴定标准》GB 50292—1999

4．3．2 当钢结构构件(含连接)的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。


1．4 砌体结构构件

《民用建筑可靠性鉴定标准》GB 50292—1999

4．4．2 当砌体结构的安全性按承载能力评定时，应分别评定每一验算项目的等级，然后取其中最低一级作为该构件承载能力的安全性等级。

4．4．3 当砌体结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，然后取其中较低一级作为该构件构造的安全性等级。

4．4．5 当砌体结构的承重构件出现下列受力裂缝时，应视为不适于继续承载的裂缝，并应根据其严重程度评为cu级或du级：
1 桁架、主梁支座下的墙、柱的端部或中部、出现沿块材断裂(贯通)的竖向裂缝。
2 空旷房屋承重外墙的变截面处，出现水平裂缝或斜向裂缝。
3 砌体过梁的跨中或支座出现裂缝；或虽未出现肉眼可见的裂缝，但发现其跨度范围内有集中荷载。
注：块材指砖或砌块。
4 筒拱、双曲筒拱、扁壳等的拱面、壳面，出现沿拱顶母线或对角线的裂缝。
5 拱、壳支座附近或支承的墙体上出现沿块材断裂的斜裂缝。
6 其他明显的受压、受弯或受剪裂缝。

4．4．6 当砌体结构、构件出现下列非受力裂缝时，应视为不适于继续承载的裂缝，并应根据其实际严重程度评为cu级或du级：
1 纵横墙连接处出现通长的竖向裂缝。
2 墙身裂缝严重，且最大裂缝宽度已大于5mm。
3 柱已出现宽度大于1．5mm的裂缝，或有断裂、错位迹象。
4 其他显著影响结构整体性的裂缝。
注：非受力裂缝系指由温度、收缩、变形或地基不均匀沉降等引起的裂缝。


1．5 木结构构件

《民用建筑可靠性鉴定标准》GB 50292—1999

4．5．2 当木结构构件及其连接的安全性按承载能力评定时，应分别评定每一验算项目的等级，并取其中最低一级作为构件承载能力的安全哇等级。

4．5．3 当木结构构件的安全性按构造评定时，应分别评定两个检查项目的等级，并取其中较低一级作为该构件构造的安全性等级。

4．5．5 当木结构构件具有下列斜率(卢)的斜纹理或斜裂缝时，应根据其严重程度定为cu级或du级。
对受拉构件及拉弯构件 ρ>10％
对受弯构件及偏压构件ρ>15％
对受压构件ρ>20％


1．6 古建筑木结构

《古建筑木结构维护与加固技术规范》GB 50165—92

4．1．7 木构架整体性的检查及评定，应按表4．1．7进行。

4．1. 18 古建筑木构架出现下列情况之一时，其可靠性鉴定，应根据实=际情况判为Ⅲ类或Ⅳ类建筑：
一、主要承重构件，如大梁、檐柱、金柱等有破坏迹象，并将引起其他构件的连锁破坏。
二、大梁与承重柱的连接节点的传力已处于危险状态。
三、多处出现严重的残损点，且分布有规律，或集中出现。
四、在虫害严重地区，发现木构架多处有新的蛀孔，或未见蛀孔，但发现有蛀虫成群活动。

4．1. 19 在承重体系可靠性鉴定中，出现下列情况，应判为Ⅳ类建筑：
一、多榀木构架出现严重的残损点，其组合可能导致建筑物，或其中某区段的坍塌。
二、建筑物已朝某一方向倾斜，且观测记录表明，其发展速度正在加快。


1．7 地 基 基 础

《民用建筑可靠性鉴定标准》GB 50292—1999

6．2．10 当在深厚淤泥、淤泥质土、饱和黏性土、饱和粉细砂或其他软弱地层中开挖深基坑时，应对毗邻的已有建筑物(含道路、管线)采取防护措施，并设测点对基坑支护结构和已有建筑物进行监测。若遇到下列可能影响建筑物安全的情况之一时，应立即报警。若情况比较严重，应立即停止施工，并对基坑支护结构和已有建筑物采取应急措施：
1 基坑支护结构(或其后面土体)的最大水平位移已大于基坑开挖深度的1／200(1／300)，或其水平位移速率已连续三日大于3mm／d(2mm／d)。
2 基坑支护结构的支撑(或锚杆)体系中有个别构件出现应力骤增、压屈、断裂、松弛或拔出的迹象。
3 建筑物的不均匀沉降(差异沉降)已大于现行建筑地基基础设计规范规定的允许沉降差，或建筑物的倾斜速率已连续三日大于0．0001H／d(H为建筑物承重结构高度)。
注：2若毗邻的已有建筑物为人群密集场所或文物、历史、纪念性建筑，或地处交通要道，或有重要管线，或有地下设施需要严加保护时，宜按括号内的限值采用。


2 房屋抗震鉴定

2．1 抗震鉴定设防依据

《建筑抗震鉴定标准》GB 50023—2009

1．0．3 现有建筑应按现行国家际准《建筑工程抗震设防分类标准》GB 50223分为四类，其抗震措施核查和抗震验算的综合鉴定应符合下列要求：
1 丙类，应按本地区设防烈度的要求核查其抗震措施并进行抗震验算。
2 乙类，6～8度应按比本地区设防烈度提高一度的要求核查其抗震措施，9度时应适当提高要求；抗震验算应按不低于本地区设防烈度的要求采用。
3 甲类，应经专门研究按不低于乙类的要求核查其抗震措施，抗震验算应按高于本地区设防烈度的要求采用。
4 丁类，7～9度时，应允许按比本地区设防烈度降低一度的要求核查其抗震措施，抗震验算应允许比本地区设防烈度适当降低要求；6度时应允许不作抗震鉴定。
注：本标准中，甲类、乙类、丙类、丁类，分别为现行国家标准《建筑工程抗震设防分类标准》GB 50223特殊设防类、重点设防类、标准设防类、适度设防类的简称。


2．2 一 般 规 定

《建筑抗震鉴定标准》GB 50023—2009

3．0．1 现有建筑的抗震鉴定应包括下列内容及要求：
1 搜集建筑的勘察报告、施工和竣工验收的相关原始资料；当资料不全时，应根据鉴定的需要进行补充实测。
2 调查建筑现状与原始资料相符合的程度、施工质量和维护状况，发现相关的非抗震缺陷。
3 根据各类建筑结构的特点、结构布置、构造和抗震承载力等因素，采用相应的逐级鉴定方法，进行综合抗震能力分析。
4 对现有建筑整体抗震性能作出评价，对符合抗震鉴定要求的建筑应说明其后续使用年限，对不符合抗震鉴定要求的建筑提出相应的抗震减灾对策和处理意见。

3．0．4 现有建筑宏观控制和构造鉴定的基本内容及要求，应符合下列规定：
1 当建筑的平立面、质量、刚度分布和墙体等抗侧力构件的布置在平面内明显不对称时，应进行地震扭转效应不利影响的分析；当结构竖向构件上下不连续或刚度沿高度分布突变时，应找出薄弱部位并按相应的要求鉴定。
2 检查结构体系，应找出其破坏会导致整个体系丧失抗震能力或丧失对重力的承载能力的部件或构件；当房屋有错层或不同类型结构体系相连时，应提高其相应部位的抗震鉴定要求。
3 当结构构件材料实际的强度等级低于规定的最低要求时，应采取相应的抗震减灾对策。

4．1．2 对建造于危险地段的现有建筑，应结合规划更新(迁离)；暂时不能更新的，应进行专门研究，并采取应急的安全措施。

4．1．3 7～9度时，建筑场地为条状突出山嘴、高耸孤立山丘、非岩石和强风化岩石陡坡、河岸和边坡的边缘等不利地段，应对其地震稳定性、地基滑移及对建筑的可能危害进行评估；非岩石和强风化岩石陡坡的坡度及建筑场地与坡脚的高差均较大时，应估算局部地形导致其地震影响增大的后果。

4．1．4 建筑场地有液化侧向扩展且距常时水线100m范围内，应判明液化后土体流滑与开裂的危险。

4．2．4 存在软弱土、饱和砂土和饱和粉土的地基基础，应根据烈度、场地类别、建筑现状和基础类型，进行液化、震陷及抗震承载力的两级鉴定。符合第一级鉴定的规定时，应评为地基符合抗震鉴定要求，不再进行第二级鉴定。
静载下已出现严重缺陷的地基基础，应同时审核其静载下的承载力。


2．3 砌 体 房 屋

《建筑抗震鉴定标准》GB 50023—2009

5．1．2 现有多层砌体房屋抗震鉴定时，房屋的高度和层数、抗震墙的厚度和间距、墙体实际达到的砂浆强度等级和砌筑质量、墙体交接处的连接以及女儿墙、楼梯间和出屋面烟囱等易引起倒塌伤人的部位应重点检查；7—9度时，尚应检查墙体布置的规则性，检查楼、屋盖处的圈梁，楼、屋盖与墙体的连接构造等。

5．1．4 现有砌体房屋的抗震鉴定，应按房屋高度和层数、结构体系的合理性、墙体材料的实际强度、房屋整体性连接构造的可靠性、局部易损易倒部位自身及其与主体结构连接构造的可靠性以及墙体抗震承载力的综合分析，对整幢房屋的抗震能力进行鉴定。
当砌体房屋层数超过规定时，应评为不满足抗震鉴定要求；当仅有出人口和人流通道处的女儿墙、出屋面烟囱等不符合规定时，应评为局部不满足抗震鉴定要求。

5．1．5 A类砌体房屋应进行综合抗震能力的两级鉴定。在第一级鉴定中，墙体的抗震承载力应依据纵、横墙间距进行简化验算，当符合第一级鉴定的各项规定时，应评为满足抗震鉴定要求；不符合第一级鉴定要求时，除有明确规定的情况外，应在第二级鉴定中采用综合抗震能力指数的方法，计入构造影响作出判断。
B类砌体房屋，在整体性连接构造的检查中尚应包括构造柱的设置情况，墙体的抗震承载力应采用现行国家标准《建筑抗震设计规范》GB 50011的底部剪力法等方法进行验算，或按照A类砌体房屋计入构造影响进行综合抗震能力的评定。

5. 2．12 A类砌体房屋的楼层平均抗震能力指数、楼层综合抗震能力指数和墙段综合抗震能力指数应按房屋的纵横两个方向分别计算。当最弱楼层平均抗震能力指数、最弱楼层综合抗震能力指数或最弱墙段综合抗震能力指数大于等于1．0时，应评定为满足抗震鉴定要求；当小于1．0时，应要求对房屋采取加固或其他相应措施。


2．4 钢筋混凝土房屋

《建筑抗震鉴定标准》GB 50023—2009

6．1．2 现有钢筋混凝土房屋的抗震鉴定，应依据其设防烈度重点检查下列薄弱部位：
1 6度时，应检查局部易掉落伤人的构件、部件以及楼梯间非结构构件的连接构造。
2 7度时，除应按第1款检查外，尚应检查梁柱节点的连接方式、框架跨数及不同结构体系之间的连接构造。
3 8、9度时，除应按第1、2款检查外，尚应检查梁、柱的配筋，材料强度，各构件间的连接，结构体型的规则性，短柱分布，使用荷载的大小和分布等。

6．1．4 现有钢筋混凝土房屋的抗震鉴定，应按结构体系的合理性、结构构件材料的实际强度、结构构件的纵向钢筋和横向箍筋的配置和构件连接的可靠性、填充墙等与主体结构的拉结构造以及构件抗震承载力的综合分析，对整幢房屋的抗震能力进行鉴定。
当梁柱节点构造和框架跨数不符合规定时，应评为不满足抗震鉴定要求；当仅有出入口、人流通道处的填充墙不符合规定时，应评为局部不满足抗震鉴定要求。

6．1．5 A类钢筋混凝土房屋应进行综合抗震能力两级鉴定。当符合第一级鉴定的各项规定时，除9度外应允许不进行抗震验算而评为满足抗震鉴定要求；不符合第一级鉴定要求和9度时，除有明确规定的情况外，应在第二级鉴定中采用屈服强度系数和综合抗震能力指数的方法作出判断。
B类钢筋混凝土房屋应根据所属的抗震等级进行结构布置和构造检查，并应通过内力调整进行抗震承载力验算；或按照A类钢筋混凝土房屋计入构造影响对综合抗震能力进行评定。

6．2．10 现有钢筋混凝土房屋采用楼层综合抗震能力指数进行第二级鉴定时，应分别选择下列平面结构：
1 应至少在两个主轴方向分别选取有代表性的平面结构。
2 框架结构与承重砌体结构相连时，除应符合本条第1款的规定外，尚应取连接处的平面结构。
3 有明显扭转效应时，除应符合本条第1款的规定外，尚应选取计入扭转影响的边榀结构。

6．3．1 现有B类钢筋混凝土房屋的抗震鉴定，应按表6．3．1确定鉴定的所采用的抗震等级，并按其所属抗震等级的要求核查抗震构造措施。


2．5 内框架和底层框架房屋

《建筑抗震鉴定标准》GB 50023—2009

7．1．2 现有内框架和底层框架砖房抗震鉴定时，对房屋的高度和层数、横墙的厚度和间距、墙体的砂浆强度等级和砌筑质量应重点检查，并应根据结构类型和设防烈度重点检查下列薄弱部位：
1 底层框架和底层内框架砖房的底层楼盖类型及底层与第二层的侧移刚度比、结构平面质量和刚度分布及墙体(包括填充墙)等抗侧力构件布置的均匀对称性。
2 多层内框架砖房的屋盖类型和纵向窗间墙宽度。
3 7～9度设防时，尚应检查框架的配筋和圈梁及其他连接构造。

7．1．4 现有内框架和底层框架砖房的抗震鉴定，应按房屋高度和层数、混合承重结构体系的合理性、墙体材料的实际强度、结构构件之间整体性连接构造的可靠性、局部易损易倒部位构件自身及其与主体结构连接构造的可靠性以及墙体和框架抗震承载力的综合分析，对整幢房屋的抗震能力进行鉴定。
当房屋层数超过规定或底部框架砖房的上下刚度比不符合规定时，应评为不满足抗震鉴定要求；当仅有出入口和人流通道处的女儿墙等不符合规定时，应评为局部不满足抗震鉴定要求。

7．1．5 对A类内框架和底层框架房屋，应进行综合抗震能力的两级评定。符合第一级鉴定的各项规定时，应评为满足抗震鉴定要求；不符合第一级鉴定要求时，除有明确规定的情况外，应在第二级鉴定采用屈服强度系数和综合抗震能力指数的方法，计入构造影响作出判断。
对B类内框架和底层框架房屋，应根据所属的抗震等级和构造柱设置等进行结构布置和构造检查，并应通过内力调整进行抗震承载力验算，或按照A类房屋计入构造影响对综合抗震能力进行评定。


2．6 空 旷 房 屋

《建筑抗震鉴定标准》GB 50023—2009

9．1．2 抗震鉴定时，影响房屋整体性、抗震承载力和易倒塌伤人的下列关键薄弱部位应重点检查：
1 6度时，应检查女儿墙、门脸和出屋面小烟囱和山墙山尖。
2 7度时，除按第1款检查外，尚应检查舞台口大梁上的砖墙、承重山墙。
3 8度时，除按第1、2款检查外，尚应检查承重柱(墙垛)、舞台口横墙、屋盖支撑及其连接、圈梁、较重装饰物的连接及相连附属房屋的影响。
4 9度时，除按第1～3款检查外，尚应检查屋盖的类型等。

9．1. 5 单层空旷房屋，应根据结构布置和构件形式的合理性、构件材料实际强度、房屋整体性连接构造的可靠性和易损部位构件自身构造及其与主体结构连接的可靠性等，进行结构布置和构造的检查。
对A类空旷房屋，一般情况，当结构布置和构造符合要求时，应评为满足抗震鉴定要求；对有明确规定的情况，应结合抗震承载力验算进行综合抗震能力评定。
对B类空旷房屋，应检查结构布置和构造并按规定进行抗震承载力验算，然后评定其抗震能力。
当关键薄弱部位不符合规定时，应要求加固或处理；一般部位不符合规定时，应根据不符合的程度和影响的范围，提出相应对策。


2．7 古建筑木结构

《古建筑木结构维护与加固技术规范》GB 50165—92

4．2．1 古建筑木结构的抗震鉴定应遵守下列规定：
一、抗震设防烈度为6度及6度以上的建筑，均应进行抗震构造鉴定。
二、凡属表4．2．1规定范围的建筑，尚应对其主要承重结构进行截面抗震验算。

三、对于下列情况，当有可能计算承重柱的最大侧偏位移时，尚宜进行抗震变形验算：
1 8度Ⅲ、Ⅳ类场地及9度时，基本自振周期T1≥ls的单层建筑。
2 8度及9度时，500年以上的建筑，或高度大于15m的多层建筑。
四、对抗震设防烈度为10度地区的古建筑，其抗震鉴定应组织有关专家专门研究，并应按有关专门规定执行。

4．2．2 古建筑木结构及其相关工程的抗震构造鉴定，应遵守下列规定：
一、对抗震设防烈度为6度和7度的建筑，应按规定进行鉴定。凡有残损点的构件和连接，其可靠性应被判为不符合抗震构造要求。
二、对抗震设防烈度为8度和9度的建筑，除应按本条第一款鉴定外，尚应按表4．2．2的要求进行鉴定。

Geg——结构等效总重力荷载。对坡项房屋取1．15GE；对平顶房屋取1．0GE；对多层房屋取0．85GE，GE为房总重力荷载代表值。
对单层坡顶房屋，FEK作用于大梁中心位置。
三、木构架承载力的抗震调整系数γRE可取0．8。
四、计算木构架的水平抗力，应考虑梁柱节点连接的有限刚度。
五、在抗震变形验算中，木构架的位移角限值[θP]可取l／30。对800年以上或其他特别重要的古建筑，其位移角限值专门研究确定。


3 结 构 加 固

3．1 加 固 设 计

《混凝土结构加固设计规范》GB 50367—2006

3．1．8 未经技术鉴定或设计许可，不得改变加固后结构的用途和使用环境。
*《混凝土结构后锚固技术规程》JGJ 145—2004中第4．2．7条与本条等效。

4．4．1 纤维复合材用的纤维必须为连续纤维，其品种和质量必须符合下列要求：
1 承重结构加固用的碳纤维，应选用聚丙烯腈基(PAN基)12k或12k以下的小丝束纤维。当采用其他新品种碳纤维时，应按采用不符合工程建设强制性标准的新材料的规定经相关程序核准。
2 承重结构加固用的玻璃纤维，必须选用高强度的S玻璃纤维或碱金属氧化物含量低于0．8％的E玻璃纤维，严禁使用A玻璃纤维或C玻璃纤维。
3 纤维的主要力学性能应符合本规范附录C的规定。

4．4．2 结构加固用的纤维复合材的安全性能指标必须符合表4．4．2—1或表4．4．2—2的要求。纤维复合材的抗拉强度标准值应根据置信水平c＝0．99、保证率为95％的要求确定。

4．4．3 对符合本规范第4．4。2条安全性能指标要求的纤维复合材或板材，当它与其他改性环氧树脂胶粘剂配套使用时，必须按下列项目重新
做适配性检验，且检验结果必须符合本规范表4．4．2—1或表4．4．2—2的规定。
l 抗拉强度标准值；
2 纤维复合材与混凝土正拉粘结强度；
3 层间剪切强度。

4．4．6 承重结构的现场粘贴加固，当采用涂刷法施工时，不得使用单位面积质量大于300g／m2的碳纤维织物；当采用真空灌注法施工时，不得使用单位面积质量大于450g／m2的碳纤维织物；在现场粘贴条件下，尚不得采用预浸法生产的碳纤维织物。

4．5．2 承重结构用的胶粘剂，必须进行安全性能检验。检验时，其粘结抗剪强度标准值应根据置信水平c＝0．90、保证率为95％的要求确定。

4．5．3 浸渍、粘结纤维复合材的胶粘剂必须采用专门配制的改性环氧树脂胶粘剂，其安全性能指标必须符合表4．5．3的规定。承重结构加固工程中不得使用不饱和聚酯树脂、醇酸树脂等作浸渍、粘结胶粘剂。

4．5．6 种植锚固件的胶粘剂，必须采用专门配制的改性环氧树脂胶粘剂或改性乙烯基酯类胶粘剂(包括改性氨基甲酸酯胶粘剂)，其安全性能指标必须符合表4．5．6的规定。种植锚固件的胶粘剂，其填料必须在工厂制胶时添加，严禁在施工现场掺入。

4．5．7 钢筋混凝土承重结构加固用的胶粘剂，其钢—钢粘结抗剪性能必须经湿热老化检验合格。湿热老化检验应在50℃温度和98％相对湿度的环境条件下进行；老化时间：重要构件不得少于90d；一般构件不得少于60d。经湿热老化后的试件，应在常温条件下进行钢—钢拉伸抗剪试验，其强度降低的百分率(％)应符合下列要求：
1 A级胶不得大于12％；
2 B级胶不得大于18％。

4．5．8 混凝土结构加固用的胶粘剂必须通过毒性检验。对完全固化的胶粘剂，其检验结果应符合实际无毒卫生等级的要求。

4．5．9 在承重结构用的胶粘剂中严禁使用乙二胺作改性环氧树脂固化剂；严禁掺加挥发性有害溶剂和非反应性稀释剂。

9．1．6 纤维复合材的设计值必须按表9．1．6—1及表9．1. 6-2的规定采用。

《混凝土结构后锚固技术规程》JGJ 145--2004

4．1. 3 膨胀型锚栓和扩孔型锚栓不得用于受拉、边缘受剪(c<10hef)、拉剪复合受力的结构构件及生命线工程非结构构件的后锚固连接。

4．2．4 后锚固连接承载力应采用下列设计表达式进行验算：
无地震作用组合

4．2．7 未经有资质的技术鉴定或设计许可，不得改变后锚固连接的用途和使用环境。


3．2 抗震加固规定

《建筑抗震加固技术规程》JGJ 116--2009

1．0．3 现有建筑抗震加固前，应依据其设防烈度、抗震设防类别、后续使用年限和结构类型，按现行国家标准《建筑抗震鉴定标准》GB 50023的相应规定进行抗震鉴定。

1．0．4 现有建筑抗震加固时，建筑的抗震设防类别及相应的抗震措施和抗震验算要求，应按现行国家标准《建筑抗震鉴定标准》GB 50023—2009第1．0. 3条的规定执行。

3．0．1 现有建筑抗震加固的设计原则应符合下列要求：
1 加固方案应根据抗震鉴定结果经综合分析后确定，分别采用房屋整体加固、区段加固或构件加固，加强整体性、改善构件的受力状况、提高综合抗震能力。
2 加固或新增构件的布置，应消除或减少不利因素，防止局部加强导致结构刚度或强度突变。
3 新增构件与原有构件之间应有可靠连接；新增的抗震墙、柱等竖向构件应有可靠的基础。
4 加固所用材料类型与原结构相同时，其强度等级不应低于原结构材料的实际强度等级。
5 对于不符合鉴定要求的女儿墙、门脸、出屋顶烟囱等易倒塌伤人的非结构构件，应予以拆除或降低高度，需要保持原高度时应加固。

3．0．3 现有建筑抗震加固设计时，地震作用和结构抗震验算应符合下列规定：
1 当抗震设防烈度为6度时(建造于Ⅳ类场地的较高的高层建筑除外)，以及木结构和土石墙房屋，可不进行截面抗震验算，但应符合相应的构造要求。
2 加固后结构的分析和构件承载力计算，应符合下列要求：
1)结构的计算简图，应根据加固后的荷载、地震作用和实际受力状况确定；当加固后结构刚度和重力荷载代表值的变化分别不超过原来的10％和5％时，应允许不计入地震作用变化的影响；在条状突出的山嘴、高耸孤立的山丘、非岩石的陡坡、河岸和边坡边缘等不利地段，水平地震作用应按现行国家标准《建筑抗震设计规范》GB 5001l的规定乘以增大系数1．1～1．6；
2)结构构件的计算截面面积，应采用实际有效的截面面积；
3)结构构件承载力验算时，应计人实际荷载偏心、结构构件变形等造成的附加内力；并应计入加固后的实际受力程度、新增部分的应变滞后和新旧部分协同工作的程度对承载力的影响。
3 当采用楼层综合抗震能力指数进行结构抗震验算时，体系影响系数和局部影响系数应根据房屋加固后的状态取值，加固后楼层综合抗震能力指数应大于1．0，并应防止出现新的综合抗震能力指数突变的楼层。采用设计规范方法验算时，也应防止加固后出现新的层间受剪承载力突变的楼层。

3．0．6 抗震加固的施工应符合下列要求：
1 应采取措施避免或减少损伤原结构构件。
2 发现原结构或相关工程隐蔽部位的构造有严重缺陷时，应会同加固设计单位采取有效处理措施后方可继续施工。
3 对可能导致的倾斜、开裂或局部倒塌等现象，应预先采取安全措施。


3．3 砌 体 房 屋

《建筑抗震加固技术规程》JGJ 116—2009

5．3．1 采用水泥砂浆面层和钢筋网砂浆面层加固墙体时，应符合下列要求：
1 钢筋网应采用呈梅花状布置的锚筋、穿墙筋固定于墙体上；钢筋网四周应采用锚筋、插入短筋或拉结筋等与楼板、大梁、柱或墙体可靠连接；钢筋网外保护层厚度不应小于10mm，钢筋网片与墙面的空隙不应小于5mm。
2 面层加固采用综合抗震能力指数验算时，有关构件支承长度的影响系数应作相应改变，有关墙体局部尺寸的影响系数应取1．0。

5．3．7 采用现浇钢筋混凝土板墙加固墙体时，应符合下列要求：
1 板墙应采用呈梅花状布置的锚筋、穿墙筋与原有砌体墙连接；其左右应采用拉结筋等与两端的原有墙体可靠连接；底部应有基础；板墙上下应与楼、屋盖可靠连接，至少应每隔1m设置穿过楼板且与竖向钢筋等面积的短筋，短筋两端应分别锚入上下层的板墙内，其锚固长度不应小于短筋直径的40倍。
2 板墙加固采用综合抗震能力指数验算时，有关构件支承长度的影响系数应作相应改变，有关墙体局部尺寸的影响系数应取1．0。

5．3．13 采用外加圈梁—钢筋混凝土柱加固房屋时，应符合下列要求：
1 外加柱应在房屋四角、楼梯间和不规则平面的对应转角处设置，并应根据房屋的设防烈度和层数在内外墙交接处隔开间或每开间设置；外加柱应由底层设起，并应沿房屋全高贯通，不得错位；外加柱应与圈梁(含相应的现浇板等)或钢拉杆连成闭合系统。
2 外加柱应设置基础，并应设置拉结筋、销键、压浆锚杆或锚筋等与原墙体、原基础可靠连接；当基础埋深与外墙原基础不同时，不得浅于冻结深度。
3 增设的圈梁应与墙体可靠连接；圈梁在楼、屋盖平面内应闭合，在阳台、楼梯间等圈梁标高变换处，圈梁应有局部加强措施；变形缝两侧的圈梁应分别闭合。
4 加固后采用综合抗震能力指数验算时，圈梁布置和构造的体系影响系数应取Lo；墙体连接的整体构造影响系数和相关墙垛局部尺寸的局部影响系数应取1．0。


3．4 钢筋混凝土房屋

《建筑抗震加固技术规程》JGJ 116--2009

6．1．2 钢筋混凝土房屋的抗震加固应符合下列要求：
1 抗震加固时应根据房屋的实际情况选择加固方案，分别采用主要提高结构构件抗震承载力、主要增强结构变形能力或改变框架结构体系的方案。
2 加固后的框架应避免形成短柱、短梁或强梁弱柱。
3 采用综合抗震能力指数验算时，加固后楼层屈服强度系数、体系影响系数和局部影响系数应根据房屋加固后的状态计算和取值。

6．3．1 增设钢筋混凝土抗震墙或翼墙加固房屋时，应符合下列要求：
1 混凝土强度等级不应低于C20，且不应低于原框架柱的实际混凝土强度等级。
2 墙厚不应小于140mm，竖向和横向分布钢筋的最小配筋率，均不应小于0．20％。对于B、C类钢筋混凝土房屋，其墙厚和配筋应符合其抗震等级的相应要求。
3 增设抗震墙后应按框架—抗震墙结构进行抗震分析，增设的混凝土和钢筋的强度均应乘以规定的折减系数。加固后抗震墙之间楼、屋盖长宽比的局部影响系数应作相应改变。

6．3．4 采用钢构套加固框架时，应符合下列要求：
1 钢构套加固梁时，纵向角钢、扁钢两端应与柱有可靠连接。
2 钢构套加固柱时，应采取措施使楼板上下的角钢、扁钢可靠连接；顶层的角钢、扁钢应与屋面板可靠连接；底层的角钢、扁钢应与基础锚固。
3 加固后梁、柱截面抗震验算时，角钢、扁钢应作为纵向钢筋、钢缀板应作为箍筋进行计算，其材料强度应乘以规定的折减系数。

6．3．7 采用钢筋混凝土套加固梁柱时，应符合下列要求：
1 混凝土的强度等级不应低于C20，且不应低于原构件实际的混凝土强度等级。
2 柱套的纵向钢筋遇到楼板时，应凿洞穿过并上下连接，其根部应伸入基础并满足锚固要求，其顶部应在屋面板处封顶锚固；梁套的纵向钢筋应与柱可靠连接。
3 加固后梁、柱按整体截面进行抗震验算，新增的混凝土和钢筋的材料强度应乘以规定的折减系数。


3．5 内框架和底层框架房屋

《建筑抗震加固技术规程》JGJ 116—2009

7．1．2 内框架和底层框架砖房的抗震加固应符合下列要求：
1 底层框架房屋加固后，框架层与相邻上部砌体层的刚度比，应符合现行国家标准《建筑抗震设计规范》GB 50011的相应规定。
2 加固部位的框架应防止形成短柱或强梁弱柱。
3 采用综合抗震能力指数验算时，楼层屈服强度系数、加固增强系数、加固后的体系影响系数和局部影响系数应根据房屋加固后的状态计算和取值。

7．3．1 增设钢筋混凝土壁柱加固内框架房屋的砖柱(墙垛)时，应符合下列要求：
1 壁柱应从底层设起，沿砖柱(墙垛)全高贯通；在楼、屋盖处应与圈梁或楼、屋盖拉结；壁柱应设基础，埋深与外墙基础不同时，不得浅于冻结深度。
2 壁柱的截面面积不应小于36000mm2，内壁柱的截面宽度应大于相连内框架梁的宽度。
3 壁柱的纵向钢筋不应少于4φ12；箍筋间距不应大于200mm，在楼、屋盖标高上下各500mm范围内，箍筋间距不应大于100mm；内外壁柱间沿柱高度每隔600mm，应拉通一道箍筋。

7．3．3 增设钢筋混凝土现浇层加固楼盖时，现浇层的厚度不应小于40mm，钢筋的直径不应小于6mm，其间距不应大于300mm；尚应采取措施加强现浇层与原有楼板、墙体的连接。


3. 6 空 旷 房 屋

《建筑抗震加固技术规程》JGJ 116—2009

9．3．1 增设钢筋网砂浆面层与原有砖柱(墙垛)形成面层组合柱时，面层应在柱两侧对称布置；纵向钢筋的保护层厚度不应小于20mm，钢筋与砌体表面的空隙不应小于5mm，钢筋的上端应与柱顶的垫块或圈梁连接，下端应锚固在基础内；柱两侧面层沿柱高应每隔600mm采用φ6的封闭钢箍拉结。

9．3．5 增设钢筋混凝土壁柱或套与原有砖柱(墙垛)形成组合壁柱时，应符合下列要求：
1 壁柱应在砖墙两面相对位置同时设置，并采用钢筋混凝土腹杆拉结。在砖柱(墙垛)周围设置钢筋混凝土套遇到砖墙时，应设钢筋混凝土腹杆拉结。壁柱或套应设基础，基础的横截面面积不得小于壁柱截面面积的一倍，并应与原基础可靠连接。
2 壁柱或套的纵向钢筋，保护层厚度不应小于25mm，钢筋与砌体表面的净距不应小于5mm；钢筋的上端应与柱顶的垫块或圈梁连接，下端应锚固在基础内。
3 壁柱或套加固后按组合砖柱进行抗震承载力验算，但增设的混凝土和钢筋的强度应乘以规定的折减系数。


3．7 古建筑木结构

《古建筑木结构维护与加固技术规范》GB 50165—92

5．5．2 古建筑木结构的构造不符合抗震鉴定要求时，除应按所发现的问题逐项进行加固外，尚应遵守下列规定：
一、对体型高大、内部空旷或结构特殊的古建筑木结构，均应采取整体加固措施。
二、对截面抗震验算不合格的结构构件，应采取有效的减载、加固和必要的防震措施。
三、对抗震变形验算不合格的部位，应加设支顶等提高其刚度。若有困难，也应加临时支顶，但应与其他部位刚度相当。

6．3．3 修复或更换承重构件的木材，其材质要求应与原件相同。

6．3．4 用作承重构件或小木作工程的木材，使用前应经干燥处理，含水率应符合下列规定：
一、原木或方木构件，包括梁枋、柱、檩、椽等，不应大于20％。
为便于测定原木和方木的含水率，可采用按表层检测的方法，但其表层20mm深处的含水率不应大于16％。
二、板材、斗棋及各种小木作，不应大于当地的木材平衡含水率。

6．3．5 修复古建筑木结构构件使用的胶粘剂，应保证胶缝强度不低于被胶合木材的顺纹抗剪和横纹抗拉强度。胶粘剂的耐水性及耐久性，应与木构件的用途和使用年限相适应。

6．4．1 古建筑木结构在维修、加固中，如有下列情况之一应进行结构验算：
一、有过度变形或产生局部破坏现象的构件和节点。
二、维修、加固后荷载、受力条件有改变的结构和节点。
三、重要承重结构的加固方案。
四、需由构架本身承受水平荷载的无墙木构架建筑。

6．4．2 验算古建筑木结构时，其木材设计强度和弹性模量应符合下列规定：
一、应乘以结构重要性系数0．9；有特殊要求者另定。
二、对外观已显著变形或木质已老化的构件，尚应乘以表6．4．2考虑荷载长期作用和木质老化影响的调整系数。

三、对仪以恒载作用验算的构件，尚应乘以调整系数。

6．4．3 梁、柱构件应验算其承载能力，并应遵守下列规定：
一、当梁过度弯曲时，梁的有效跨度应按支座与梁的实际接触情况确定，并应考虑支座传力偏心对支承构件受力的影响。
二、柱应按两端铰接计算，计算长度取侧向支承间的距离，对截面尺寸有变化的柱可按中间截面尺寸验算稳定。
三、若原有构件已部分缺损或腐朽，应按剩余的截面进行验算。

6．5．7 对木构架进行整体加固，应符合下列要求：
一、加固方案不得改变原来的受力体系。
二、对原来结构和构造的固有缺陷，应采取有效措施予以消除，对所增设的连接件应设法加以隐蔽。
三、对本应拆换的梁枋、柱，当其文物价值较高而必须保留时，可另加支柱，但另加的支柱应能易于识别。
四、对任何整体加固措施，木构架中原有的连接件，包括椽、檩和构架间的连接件，应全部保留。若有短缺时，应重新补齐。
五、加固所用材料的耐久性，不应低于原有结构材料的耐久性。

6．6．3 对柱的受力裂缝和继续开展的斜裂缝，必须进行强度验算，然后根据具体情况采取加固措施或更换新柱。

6．7．3 当梁枋构件的挠度超过规定的限值或发现有断裂迹象时，应按下列方法进行处理：
一、在梁枋下面支顶立柱。
二、更换构件。
三、若条件允许，可在梁枋内埋设型钢或其他加固件。

6．7．4 对梁枋脱榫的维修，应根据其发生原因，采用下列修复方法：
二、梁枋完整，仅因榫头腐朽、断裂而脱榫时，应先将破损部分剔除干净，并在梁枋端部开卯口，经防腐处理后，用新制的硬木榫头嵌入卯口内。嵌接时，榫头与原构件用耐水性胶粘剂粘牢并用螺栓固紧。榫头的截面尺寸及其与原构件嵌接的长度，应按计算确定。并应在嵌接长度内用玻璃钢箍或两道铁箍箍紧。


3．8 地 基 基 础

《既有建筑地基基础加固技术规范》JGJ 123—2000

3．0．1 既有建筑地基和基础加固前，应先对地基和基础进行鉴定，方可进行加固设计和施工。既有建筑地基和基础的鉴定、加固设计和施工，应由具有相应资质的单位和有经验的专业技术人员承担。

3．0．5 对地基基础加固的建筑，应在施工期间进行沉降观测，对重要的或对沉降有严格限制的建筑，尚应在加固后继续进行沉降观测，直至沉降稳定为止。对邻近建筑和地下管线应同时进行监测。

5．1．4 对建造在斜坡上或毗邻深基坑的既有建筑，应验算地基稳定性。

7．2．4 对在地下工程施工影响区范围内的通讯电缆、高压、易燃和易爆管道等对地层变形极其敏感的重要管线，除采取一般性预防措施外，尚应将其暴露并挂起。

7．4．3 当基坑周边邻近既有建筑为桩基础或新建建筑采用打入桩基础时，为保护邻近既有建筑的安全，新建基坑支护结构外边缘与邻近既有建筑的距离不应小于基坑开挖深度的1．2～L 5倍。当无法满足最小安全距离时，应采用隔振沟或钢筋混凝土地下连续墙或其他有效的基坑支护结构形式。

8．1．1 当既有建筑直接增层时，应先对既有建筑结构进行鉴定。

9．1．5 纠倾或移位过程必须设置现场监测系统，记录纠倾或移位变位、绘制时程曲线，当出现异常情况时，应及时调整纠倾或移位设计和施工方案。

9．2．10 浸水纠倾应符合下列规定：
4 浸水纠倾前，应设置严密的监测系统及必要的防护措施。

9．3．2 顶升纠倾的设计应符合下列规定：
1 顶升必须通过上部钢筋混凝土顶升梁与下部基础梁组成一对上、下受力梁系，受力梁系平面上应连续闭合且应通过承载力及变形等验算。


附录 标 准 目 录

1 《建筑抗震鉴定标准》GB 50023—2009
2 《古建筑木结构维护与加固技术规范》GB 50165—92
3 《民用建筑可靠性鉴定标准》GB 50292—1999
4 《混凝土结构加固设计规范》GB 50367—2006
5 《建筑抗震加固技术规程》JGJ 116—2009
6 《既有建筑地基基础加固技术规范》JGJ 123—2000
7 《混凝土结构后锚固技术规程》JGJ 145—2004


第 九 篇

施 工 质 量


1 总 则

《建筑工程施工质量验收统一标准》GB 50300—2001

3. 0．3 建筑工程施工质量应按下列要求进行验收：
1 建筑工程施工质量应符合本标准和相关专业验收规范的规定。
2 建筑工程施工应符合工程勘察、设计文件的要求。
3 参加工程施工质量验收的各方人员应具备规定的资格。
4 工程质量的验收均应在施工单位自行检查评定的基础上进行。
5 隐蔽工程在隐蔽前应由施工单位通知有关单位进行验收，并应形成验收文件。
6 涉及结构安全的试块、试件以及有关材料，应按规定进行见证取样检测。
7 检验批的质量应按主控项目和一般项目验收。
8 对涉及结构安全和使用功能的重要分部工程应进行抽样检测。
9 承担见证取样检测及有关结构安全检测的单位应具有相应资质。
10 工程的观感质量应由验收人员通过现场检查，并应共同确认。

5．0．4 单位(子单位)工程质量验收合格应符合下列规定：
1 单位(子单位)工程所含分部(子分部)工程的质量均应验收合格。
2 质量控制资料应完整。
3 单位(子单位)工程所含分部工程有关安全和功能的检测资料应完整。
4 主要功能项目的抽查结果应符合相关专业质量验收规范的规定。
5 观感质量验收应符合要求。

5．0．7 通过返修或加固处理仍不能满足安全使用要求的分部工程、单位(子单位)工程，严禁验收。

6．0．3 单位工程完工后，施工单位应自行组织有关人员进行检查评定，并向建设单位提交工程验收报告。

6．0．4 建设单位收到工程验收报告后，应由建设单位(项目)负责人组织施工(含分包单位)、设计、监理等单位(项目)负责人进行单位(子单位)工程验收。

6．0．7 单位工程质量验收合格后，建设单位应在规定时间内将工程竣工验收报告和有关文件，报建设行政管理部门备案。

《建筑变形测量规范》JGJ 8—2007

3．0．1 下列建筑在施工和使用期间应进行变形测量：
1 地基基础设计等级为甲级的建筑；
2 复合地基或软弱地基上的设计等级为乙级的建筑；
3 加层、扩建建筑；
4 受邻近深基坑开挖施工影响或受场地地下水等环境因素变化影响的建筑；
5 需要积累经验或进行设计反分析的建筑。

3．0．11 当建筑变形观测过程中发生下列情况之一时，必须立即报告委托方，同时应及时增加观测次数或调整变形测量方案：
1 变形量或变形速率出现异常变化；
2 变形量达到或超出预警值；
3 周边或开挖面出现塌陷、滑坡；
4 建筑本身、周边建筑及地表出现异常；
5 由于地震、暴雨、冻融等自然灾害引起的其他变形异常情况。

《建筑抗震设计规范》GB 50011—2001(2008年版)

3．9．6 钢筋混凝土构造柱、芯柱和底部框架—抗震墙砖房中砖抗震墙的施工，应先砌墙后浇构造柱、芯柱和框架梁柱。


2 地 基 基 础

2．1 基 本 规 定

《建筑地基基础工程施工质量验收规范》GB 50202—2002

4．1．5 对灰土地基、砂和砂石地基、土工合成材料地基、粉煤灰地基、强夯地基、注浆地基、预压地基，其竣工后的结果(地基强度或承载力)必须达到设计要求的标准。检验数量，每单位工程不应少于3点，1000m2以上工程，每1OOm2 至少应有1点，3000m2 以上工程，每300m2 至少应有1点。每一独立基础下至少应有1点，基槽每20延米应有1点。

4．1. 6 对水泥土搅拌桩复合地基、高压喷射注浆桩复合地基、砂桩地基、振冲桩复合地基、土和灰土挤密桩复合地基、水泥粉煤灰碎石桩复合地基及夯实水泥土桩复合地基，其承载力检验，数量为总数的0．5％～1％，但不应少于3处。有单桩强度检验要求时，数量为总数的0．5％一1％，但不应少于3根。


2．2 特 殊 性 土

《湿陷性黄土地区建筑规范》GB 50025—2004

8．1．1 在湿陷性黄土场地，对建筑物及其附属工程进行施工，应根据湿陷性黄土的特点和设计要求采取措施防止施工用水和场地雨水流入建筑物地基(或基坑内)引起湿陷。

8．1．5 在建筑物邻近修建地下工程时，应采取有效措施，保证原有建筑物和管道系统的安全使用，并应保持场地排水畅通。

8．2．1 建筑场地的防洪工程应提前施工，并应在汛期前完成。

8．3．1 浅基坑或基槽的开挖与回填，应符合下列规定：
1 当基坑或基槽挖至设计深度或标高时，应进行验槽。

8．3．2 深基坑的开挖与支护，应符合下列要求：
1 深基坑的开挖与支护，必须进行勘察与设计。

8．4．5 当发现地基浸水湿陷和建筑物产生裂缝时，应暂时停止施工，切断有关水源，查明浸水的原因和范围，对建筑物的沉降和裂缝加强观测，并绘图记录，经处理后方可继续施工。

8．5．5 管道和水池等施工完毕，必须进行水压试验。不合格的应返修或加固，重做试验，直至合格为止。
清洗管道用水、水池用水和试验用水，应将其引至排水系统，不得任意排放。

9．1．1 在使用期间，对建筑物和管道应经常进行维护和检修，并应确保所有防水措施发挥有效作用，防止建筑物和管道的地基浸水湿陷。

《膨胀土地区建筑技术规范》GBJ 112—87

4．1．3 施工用水应妥善管理，防止管网漏水。临时水池、洗料场、淋灰池、防洪沟及搅拌站等至建筑物外墙的距离，不应小于10m。临时性生活设施至建筑物外墙的距离，应大于15m，并应做好排水设施，防止施工用水流入基坑(槽)。


2．3 桩 基 础

《建筑地基基础工程施工质量验收规范》GB 50202—2002

5．1．3 打(压)入桩(预制混凝土方桩、先张法预应力管桩、钢桩)的桩位偏差，必须符合表5．1．3的规定。斜桩倾斜度的偏差不得大于倾斜角正切值的15％(倾斜角系桩的纵向中心线与铅垂线间夹角)。

5．1．4 灌注桩的桩位偏差必须符合表5．1．4的规定，桩顶标高至少要比设计标高高出0．5m，桩底清孔质量按不同的成桩工艺有不同的要求，应按本章的各节要求执行。每浇注50m3必须有1组试件，小于50m3的桩，每根桩必须有1组试件。

5．1. 5 工程桩应进行承载力检验。对于地基基础设计等级为甲级或地质条件复杂，成桩质量可靠性低的灌注桩，应采用静载荷试验的方法进行检验，检验桩数不应少于总桩数的1％，且不应少于3根，当总桩数少于50根时，不应少于2根。

《建筑基桩检测技术规范》JGJ 106—2003

3．1. 1 工程桩应进行单桩承载力和桩身完整性抽样检测。

4．3．5 为设计提供依据的竖向抗压静载试验应采用慢速维持荷载法。

4．4．4 单位工程同一条件下的单桩竖向抗压承载力特征值Ra应按单桩竖向抗压极限承载力统计值的一半取值。

6．4．6 单位工程同一条件下的单桩水平承载力特征值的确定应符合下列规定：
1 当水平承载力按桩身强度控制时，取水平临界荷载统计值为单桩水平承载力特征值。
2 当桩受长期水平荷载作用且桩不允许开裂时，取水平临界荷载统计值的o．8倍作为单桩水平承载力特征值。

8．4．7 低应变检测报告应给出桩身完整性检测的实测信号曲线。

9．2．3 高应变检测用重锤应材质均匀、形状对称、锤底平整，高径(宽)比不得小于1，并采用铸铁或铸钢制作。当采取自由落锤安装加速度传感器的方式实测锤击力时，重锤应整体铸造，且高径(宽)比应在1. 0～1．5范围内。

9．2．4 进行高应变承载力检测时，锤的重量应大于预估单桩极限承载力的1. 0％～1．5％，混凝土桩的桩径大于600mm或桩长大于30m时取高值。

9．4．2 当出现下列情况之一时，高应变锤击信号不得作为承载力分析计算的依据：
1 传感器安装处混凝土开裂或出现严重塑性变形使力曲线最终未归零；
2 严重锤击偏心，两侧力信号幅值相差超过1倍；
3 触变效应的影响，预制桩在多次锤击下承载力下降；
4 四通道测试数据不全。

9．4．5 高应变实测的力和速度信号第一峰起始比例失调时，不得进行比例调整。

9．4．15 高应变检测报告应给出实测的力与速度信号曲线。

《建筑桩基技术规范》JGJ 94—2008

8．1. 5 挖土应均衡分层进行，对流塑状软土的基坑开挖，高差不应超过1m。

8．1．9 在承台和地下室外墙与基坑侧壁间隙回填土前，应排除积水，清除虚土和建筑垃圾，填土应按设计要求选料，分层夯实，对称进行。

9．4. 2 工程桩应进行承载力和桩身质量检验。


2．4 边坡、基坑支护

《建筑地基基础工程施工质量验收规范》GB 50202—2002

7．1．3 土方开挖的顺序、方法必须与设计工况相一致，并遵循“开槽支撑，先撑后挖，分层开挖，严禁超挖”的原则。

7．1．7 基坑(槽)、管沟土方工程验收必须确保支护结构安全和周围环境安全为前提。当设计有指标时，以设计要求为依据，如无设计指标时应按表7．1．7的规定执行。

《建筑基坑支护技术规程》JGJ 120—99

3．7．2 基坑边界周围地面应设排水沟，对坡顶、坡面、坡脚采取降排水措施。

3．7．3 基坑周边严禁超堆荷载。

3．7．5 基坑开挖过程中，应采取措施防止碰撞支护结构、工程桩或扰动基底原状土。

《建筑边坡工程技术规范》GB 50330—2002

15．1．2 对土石方开挖后不稳定或欠稳定的边坡，应根据边坡的地质特征和可能发生的破坏等情况，采取自上而下、分段跳槽、及时支护的逆作法或部分逆作法施工。严禁无序大开挖、大爆破作业。

15．1．6 一级边坡工程施工应采用信息施工法。

15．4．1 岩石边坡开挖采用爆破法施工时，应采取有效措施避免爆破对边坡和坡顶建(构)筑物的震害。


2．5 地 基 处 理

《建筑地基处理技术规范》JGJ 79—2002

4．4．2 垫层的施工质量检验必须分层进行。应在每层的压实系数符合设计要求后，铺填上层土。

5．4．2 预压法竣工验收检验应符合下列规定：
1 排水竖井处理深度范围内和竖井底面以下受压土层，经预压所完成的竖向变形和平均固结度应满足设计要求。
2 应对预压的地基土进行原位十字板剪切试验和室内土工试验。

6．3．5 当强夯施工所产生的振动对邻近建筑物或设备会产生有害的影响时，应设置监测点，并采取挖隔振沟等防振或隔振措施。

6．4．3 强夯处理后的地基竣工验收时，承载力检验应采用原位测试和室内土工试验。强夯置换后的地基竣工验收时，承载力检验除应采用单墩载荷试验检验外，尚应采用动力触探等有效手段查明置换墩着底情况及承载力与密度随深度的变化，对饱和粉土地基允许采用单墩复合地基载荷试验代替单墩载荷试验。

7．4．4 振冲处理后的地基竣工验收时，承载力检验应采用复合地基载荷试验。

8．4．4 砂石桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

9．4．2 水泥粉煤灰碎石桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

10．4．2 夯实水泥土桩地基竣工验收时，承载力检验应采用单桩复合地基载荷试验。对重要或大型工程，应进行多桩复合地基载荷试验。

11. 3．15 水泥土搅拌法(干法)喷粉施工机械必须配置经国家计量部门确认的具有能瞬时检测并记录出粉量的粉体计量装置及搅拌深度自动记录仪。

11．4．3 竖向承载水泥土搅拌桩地基竣工验收时，承载力检验应采用复合地基载荷试验和单桩载荷试验。

12．4．5 竖向承载旋喷桩地基竣工验收时，承载力检验应采用复合地基载荷试验和单桩载荷试验。

13．4．3 石灰桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

14．4．3 灰土挤密桩和土挤密桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

15．4．3 柱锤冲扩桩地基竣工验收时，承载力检验应采用复合地基载荷试验。

16．4．2 单液硅化法处理后的地基竣工验收时，承载力及其均匀性应采用动力触探或其他原位测试检验。


3 混凝土结构工程

3．1 模板工程

《混凝土结构工程施工质量验收规范》GB 50204—2002

4．1．1 模板及其支架应根据工程结构形式、荷载大小、地基土类别、施工设备和材料供应等条件进行设计。模板及其支架应具有足够的承载能力、刚度和稳定性，能可靠地承受浇筑混凝土的重量、侧压力以及施工荷载。
*《混凝土异形柱结构技术规程》JGJ 149—2006中第7．0．2条与本条等效。

4．1．3 模板及其支架拆除的顺序及安全措施应按施工技术方案执行。

《滑动模板工程技术规范》GB 50113—2005

5．1．3 滑模装置设计计算必须包括下列荷载：
1 模板系统、操作平台系统的自重(按实际重量计算)；
2 操作平台上的施工荷载，包括操作平台上的机械设备及特殊设施等的自重(按实际重量计算)，操作平台上施工人员、工具和堆放材料等；
3 操作平台上设置的垂直运输设备运转时的额定附加荷载，包括垂直运输设备的起重量及柔性滑道的张紧力等(按实际荷载计算)；垂直运输设备刹车时的制动力；
4 卸料对操作平台的冲击力，以及向模板内倾倒混凝土时混凝土对模板的冲击力；
5 混凝土对模板的侧压力；
6 模板滑动时混凝土与模板之间的摩阻力，当采用滑框倒模施工时，为滑轨与模板之间的摩阻力；
7 风荷载。

6．3．1 支承杆的直径、规格应与所使用的千斤顶相适应，第一批插入千斤顶的支承杆其长度不得少于4种，两相邻接头高差不应小于1m，同一高度上支承杆接头数不应大于总量的1／4。
当采用钢管支承杆且设置在混凝土体外时，对支承杆的调直、接长、加固应作专项设计，确保支承体系的稳定。

6．4．1 用于滑模施工的?昆凝土，应事先做好混凝土配比的试配工作，其性能除应满足设计所规定的强度、抗渗性、耐久性以及季节性施工等要求外，尚应满足下列规定：
1 混凝土早期强度的增长速度，必须满足模板滑升速度的要求。

6. 6．9 在滑升过程中，应检查操作平台结构、支承杆的工作状态及混凝土的凝结状态，发现异常时，应及时分析原因并采取有效的处理措施。

6. 6．14 模板滑空时，应事先验算支承杆在操作平台自重、施工荷载、风荷载等共同作用下的稳定性，稳定性不满足要求时，应对支承杆采取可靠的加固措施。

6. 6．15 混凝土出模强度应控制在0．2—0．4MPa或混凝土贯入阻力值在0. 30～1. 05kN／cm2；采用滑框倒模施工的混凝土出模强度不得小于0. 2MPa。

6．7．1 按整体结构设计的横向结构，当采用后期施工时，应保证施工过程中的结构稳定并满足设计要求。

8．1．6
2 混凝土出模强度的检查，应在滑模平台现场进行测定，每一工作班不应少于一次；当在一个工作班上气温有骤变或混凝土配合比有变动时，必须相应增加检查次数。

《建筑工程大模板技术规程》JGJ 74—2003

3．0．2 组成大模板各系统之间的连接必须安全可靠。

3．0．4 大模板的支撑系统应能保持大模板竖向放置的安全可靠和在风荷载作用下的自身稳定性。地脚调整螺栓长度应满足调节模板安装垂直度和调整自稳角的需要，地脚调整装置应便于调整，转动灵活。

3．0．5 大模板钢吊环应采用Q235A材料制作并应具有足够的安全储备，严禁使用冷加工钢筋。焊接式钢吊环应合理选择焊条型号，焊缝长度和焊缝高度应符合设计要求；装配式吊环与大模板采用螺栓连接时必须采用双螺母。

4．2．1 配板设计应遵循下列原则：
3 大模板的重量必须满足现场起重设备能力的要求。

6．1．6 吊装大模板时应设专人指挥，模板起吊应平稳，不得偏斜和大幅度摆动。操作人员必须站在安全可靠处，严禁人员随同大模板一同起吊。

6．1．7 吊装大模板必须采用带卡环吊钩。当风力超过5级时应停止吊装作业。

6．5．1 大模板的拆除应符合下列规定：
6 起吊大模板前应先检查模板与混凝土结构之间所有对拉螺栓、连接件是否全部拆除，必须在确认模板和混凝土结构之间无任何连接后方可起吊大模板，移动模板时不得碰撞墙体。

6. 5．2 大模板的堆放应符合下列要求：
1 大模板现场堆放区应在起重机的有效工作范围之内，堆放场地必须坚实平整，不得堆放在松土、冻土或凹凸不平的场地上。
2 大模板堆放时，有支撑架的大模板必须满足自稳角要求；当不能满足要求时，必须另外采取措施，确保模板放置的稳定。没有支撑架的大模板应存放在专用的插放支架上，不得倚靠在其他物体上，防止模板下脚滑移倾倒。
3 大模板在地面堆放时，应采取两块大模板板面对板面相对放置的方法，且应在模板中间留置不小于600mm的操作间距；当长时期堆放时，应将模板连接成整体。


3．2 钢 筋 工 程

《混凝土结构工程施工质量验收规范》GB 50204—2002

5．1．1 当钢筋的品种、级别或规格需作变更时，应办理设计变更文件。
*《混凝土异形柱结构技术规程》JGJ 149—2006中第7．0．4条与本条等效。

5．2．1 钢筋进场时，应按现行国家标准《钢筋混凝土用热轧带肋钢筋》GB 1499等的规定抽取试件作力学性能检验，其质量必须符合有关标准的规定。

5．2．2 对有抗震设防要求的框架结构，其纵向受力钢筋的强度应满足设计要求；当设计无具体要求时，对一、二级抗震等级，检验所得的强度实测值应符合下列规定：
1 钢筋的抗拉强度实测值与屈服强度实测值的比值不应小于1．25；
2 钢筋的屈服强度实测值与强度标准值的比值不应大于1．3。

5．5．1 钢筋安装时，受力钢筋的品种、级别、规格和数量必须符合设计要求。

《钢筋焊接及验收规程》JGJ 18—2003

1．0．3 从事钢筋焊接施工的焊工必须持有焊工考试合格证，才能上岗操作。

3．0．5 凡施焊的各种钢筋、钢板均应有质量证明书；焊条、焊剂应有产品合格证。

4．1. 3 在工程开工正式焊接之前，参与该项施焊的焊工应进行现场条件下的焊接工艺试验，并经试验合格后，方可正式生产。试验结果应符合质量检验与验收时的要求。

5．1．7 钢筋闪光对焊接头、电弧焊接头、电渣压力焊接头、气压焊接头拉伸试验结果均应符合下列要求：
1 3个热轧钢筋接头试件的抗拉强度均不得小于该牌号钢筋规定朗抗拉强度；RRB400钢筋接头试件的抗拉强度均不得小于570N／mm2；
2 至少应有2个试件断于焊缝之外，并应呈延性断裂。
当达到上述2项要求时，应评定该批接头为抗拉强度合格。
当试验结果有2个试件抗拉强度小于钢筋规定的抗拉强度，或3个试件均在焊缝或热影响区发生脆性断裂时，则一次判定该批接头为不合格品。
当试验结果有1个试件的抗拉强度小于规定值，或2个试件在焊缝或热影响区发生脆性断裂，其抗拉强度均小于钢筋规定抗拉强度的1.10倍时，应进行复验。
复验时，应再切取6个试件。复验结果，当仍有1个试件的抗拉强度小于规定值，或有3个试件断于焊缝或热影响区，呈脆性断裂，其抗拉强度小于钢筋规定抗拉强度的1．10倍时，应判定该批接头为不合格品。
注：当接头试件虽断于焊缝或热影响区，呈脆性断裂，但其抗拉强度大于或等于钢筋规定抗拉强度的L10倍时，可按断于焊缝或热影响区之外，呈延性断裂同等对待。

5．1．8 闪光对焊接头、气压焊接头进行弯曲试验时，应将受压面的金属毛刺和镦粗凸起部分消除，且应与钢筋的外表齐平。
弯曲试验可在万能试验机、手动或电动液压弯曲试验器上进行，焊缝应处于弯曲中心点，弯心直径和弯曲角应符合表5．1．8的规定。

当试验结果，弯至90°，有2个或3个试件外侧(含焊缝和热影响区)未发生破裂，应评定该批接头弯曲试验合格。
当3个试件均发生破裂，则一次判定该批接头为不合格品。
当有2个试件发生破裂，应进行复验。
复验时，应再切取6个试件。复验结果，当有3个试件发生破裂时，应判定该批接头为不合格品。
注：当试件外侧横向裂纹宽度达到0．5mm时，应认定已经破裂。

《冷轧扭钢筋混凝土构件技术规程》JGJ 115—2006

8．2．2 严禁采用对冷轧扭钢筋有腐蚀作用的外加剂。

《钢筋机械连接通用技术规程》JGJ 107—2003

3．0．5 Ⅰ级、Ⅱ级、Ⅲ级接头的抗拉强度应符合表3．0．5的规定。

6．0．5 对接头的每一验收批，必须在工程结构中随机截取3个接头试件作抗拉强度试验，按设计要求的接头等级进行评定。
当3个接头试件的抗拉强度均符合本规程表3．0．5中相应等级的要求时，该验收批评为合格。
如有1个试件的强度不符合要求，应再取6个试件进行复检。复检中如仍有1个试件的强度不符合要求，则该验收批评为不合格。

《混凝土异形柱结构技术规程》JGJ 149—2006

7．0．3 异形柱结构的纵向受力钢筋，应符合国家标准《混凝土结构设计规范》GB 50010—2002第4．2．2条的要求，对二级抗震等级设计的框架结构，检验所得的强度实测值，尚应符合下列要求：
1 钢筋的抗拉强度实测值与屈服强度实测值的比值不应小于1．25；
2 钢筋的屈服强度实测值与标准值的比值不应大于1．3。


3．3 预应力工程

《混凝土结构工程施工质量验收规范》GB 50204—2002

6．2．1 预应力筋进场时，应按规定抽取试件作力学性能检验，其质量必须符合有关标准的规定。

6．3．1 预应力筋安装时，其品种、级别、规格、数量必须符合设计要求。

6．4．4 张拉过程中应避免预应力筋断裂或滑脱；当发生断裂或滑脱时，必须符合下列规定：
1 对后张法预应力结构构件，断裂或滑脱的数量严禁超过同一截面预应力筋总根数的3％，且每束钢丝不得超过一根；对多跨双向连续板，其同一截面应按每跨计算；
2 对先张法预应力构件，在浇筑混凝土前发生断裂或滑脱的预应力筋必须予以更换。

9．1．1 预制构件应进行结构性能检验。结构性能检验不合格的预制构件不得用于混凝土结构。

《预应力筋用锚具、夹具和连接器应用技术规程》JGJ 85—2002

3．0．2 在预应力筋强度等级已确定的条件下，预应力筋—锚具组装件的静载锚固性能试验结果，应同时满足锚具效率系数(ηa)等于或大于0．95和预应力筋总应变(εapu)等于或大于2．0％两项要求。

3．0．3 锚具的静载锚固性能，应由预应力筋—锚具组装件静载试验测定的锚具效率系数(ηa)和达到实测极限拉力时组装件受力长度的总应变(εapu)确定。锚具效率系数(ηa)应按下式计算：

当预应力筋—锚具(或连接器)组装件达到实测极限拉力(Fapu)时，应由预应力筋的断裂，而不应由锚具(或连接器)的破坏导致试验的终结。预应力筋拉应力未超过0．8fptk时，锚具主要受力零件应在弹性阶段工作，脆性零件不得断裂。

《无粘结预应力混凝土结构技术规程》JGJ 92—2004

4．2．3 在无粘结预应力混凝土结构的混凝土中不得掺用氯盐。在混凝土施工中，包括外加剂在内的混凝土或砂浆各组成材料中，氯离子总含量以水泥用量的百分率计，不得超过0．06％。

6．3．7 无粘结预应力筋张拉过程中应避免预应力筋断裂或滑脱，当发生断裂或滑脱时，其数量不应超过结构同一截面无粘结预应力筋总根数的3％，且每束无粘结预应力筋中不得超过1根钢丝断裂；对于多跨双向连续板，其同一截面应按每跨计算。


3．4 混凝土工程

《混凝土结构工程施工质量验收规范》GB 50204—2002

7．2．1 水泥进场时应对其品种、级别、包装或散装仓号、出厂日期等进行检查，并应对其强度、安定性及其他必要的性能指标进行复验，其质量必须符合现行国家标准《硅酸盐水泥、普通硅酸盐水泥》GB 175等的规定。
当在使用中对水泥质量有怀疑或水泥出厂超过三个月(快硬硅酸盐水泥超过一个月)时，应进行复验，并按复验结果使用。
钢筋混凝土结构、预应力混凝土结构中，严禁使用含氯化物的水泥。

7．2．2 混凝土中掺用外加剂的质量及应用技术应符合现行国家标准《混凝土外加剂》GB 8076、《混凝土外加剂应用技术规范》GB 50119等和有关环境保护的规定。
预应力混凝土结构中，严禁使用含氯化物的外加剂。钢筋混凝土结构中，当使用含氯化物的外加剂时，混凝土中氯化物的总含量应符合现行国家标准《混凝土质量控制标准》GB 50164的规定。

7．4．1 结构混凝土的强度等级必须符合设计要求。用于检查结构构件混凝土强度的试件，应在混凝土的浇筑地点随机抽取。取样与试件留置应符合下列规定：
1 每拌制100盘且不超过100m3的同配合比的混凝土，取样不得少于一次；
2 每工作班拌制的同一配合比的混凝土不足100盘时，取样不得少于一次；
3 当一次连续浇筑超过]000m3时，同一配合比的混凝土每200m3取样不得少于一次；
4 每一楼层、同一配合比的混凝土，取样不得少于一次；
5 每次取样应至少留置一组标准养护试件，同条件养护试件的留置组数应根据实际需要确定。

8．2．1 现浇结构的外观质量不应有严重缺陷。

8．3．1 现浇结构不应有影响结构性能和使用功能的尺寸偏差。混凝土设备基础不应有影响结构性能和设备安装的尺寸偏差。

《普通混凝土配合比设计规程》JGJ 55—2000

7．1．4 进行抗渗混凝土配合比设计时，尚应增加抗渗性能试验。

7．2．3 进行抗冻混凝土配合比设计时，尚应增加抗冻融性能试验。

《普通混凝土用砂、石质量及检验方法标准》JGJ 52—2006

1．0．3 对于长期处于潮湿环境的重要混凝土结构所用的砂、石，应进行碱活性检验。

3．1. 10 砂中氯离子含量应符合下列规定：
1 对于钢筋?昆凝土用砂，其氯离子含量不得大于0．06％(以干砂的质量百分率计)；
2 对于预应力混凝土用砂，其氯离子含量不得大于0．02％(以干砂的质量百分率计)。

《混凝土外加剂应用技术规范》GB 50119—2003

2．1．2 严禁使用对人体产生危害、对环境产生污染的外加剂。

6．2．3 下列结构中严禁采用含有氯盐配制的早强剂及早强减水剂：
1 预应力混凝土结构；
2 相对湿度大于80％环境中使用的结构、处于水位变化部位的结构、露天结构及经常受水淋、受水流冲刷的结构；
3 大体积混凝土；
4 直接接触酸、碱或其他侵蚀性介质的结构；
5 经常处于温度为60℃以上的结构，需经蒸养的钢筋混凝土预制构件；
6 有装饰要求的混凝土，特别是要求色彩一致的或是表面有金属装饰的混凝土；
7 薄壁混凝土结构，中级和重级工作制吊车的梁、屋架、落锤及锻锤混凝土基础等结构；
8 使用冷拉钢筋或冷拔低碳钢丝的结构；
9 骨料具有碱活性的混凝土结构。

6．2．4 在下列混凝土结构中严禁采用含有强电解质无机盐类的早强剂及早强减水剂：
1 与镀锌钢材或铝铁相接触部位的结构，以及有外露钢筋预埋铁件而无防护措施的结构；
2 使用直流电源的结构以及距高压直流电源100m以内的结构。

7．2．2 含亚硝酸盐、碳酸盐的防冻剂严禁用于预应力混凝土结构。

《混凝土用水标准》JGJ 63—2006

3．1．7 未经处理的海水严禁用于钢筋混凝土和预应力混凝土。

《轻骨科混凝土结构技术规程》JGJ 12—2006

9．1．3 轻骨料进场时，应按品种、种类、密度等级和质量等级分批检验。陶粒每200m3为一批，不足200m3时也作为一批；自燃煤矸石和火山渣每1OOm3为一批，不足1OOm3时也作为一批。检验项目应包括颗粒级配、堆积密度、筒压强度和吸水率。对自燃煤矸石，尚应检验其烧失量和三氧化硫含量。

9．2．4 轻骨料混凝土拌合物必须采用强制式搅拌机搅拌。
*《轻骨料混凝土技术规程》JGJ51一2002中第6．2．3条与本条等效。

9．3．1 轻骨料混凝土的强度等级必须符合设计要求。用于检查结构构件轻骨料混凝土强度的试件，应在混凝土的浇筑地点随机抽取。取样与试件留置应符合下列规定：
1 每拌制100盘且不超过1OOm3的同配合比的轻骨料混凝土，取样不得少于一次；
2 每工作班拌制的同一配合比的混凝土不足100盘时，取样不得少于一次；
3 当一次连续浇筑超过1000m3时，同一配合比的轻骨料混凝土每200m3取样不得少于一次；
4 每一楼层、同一配合比的轻骨料混凝土，取样不得少于一次；
5 每次取样应至少留置一组标准养护试件，同条件养护试件的留置组数应根据实际需要确定。

《轻骨料混凝土技术规程》JGJ 51--2002

5．1．5 在轻骨料混凝土配合比中加入化学外加剂或矿物掺和料时，其品种、掺量和对水泥的适应性，必须通过试验确定。

5．3．6 计算出的轻骨料混凝土配合比必须通过试配予以调整。


4 钢结构工程

《钢结构工程施工质量验收规范》GB 50205—2001

4．2．1 钢材、钢铸件的品种、规格、性能等应符合现行国家产品标准和设计要求。进口钢材产品的质量应符合设计和合同规定标准的要求。

4．3．1 焊接材料的品种、规格、性能等应符合现行国家产品标准和设计要求。

4．4．1 钢结构连接用高强度大六角头螺栓连接副、扭剪型高强度螺栓连接副、钢网架用高强度螺栓、普通螺栓、铆钉、自攻钉、拉铆钉、射钉、锚栓(机械型和化学试剂型)、地脚锚栓等紧固标准件及螺母、垫圈等标准配件，其品种、规格、性能等应符合现行国家产品标准和设计要求。高强度大六角头螺栓连接副和扭剪型高强度螺栓连接副出厂时应分别随箱带有扭矩系数和紧固轴力(预拉力)的检验报告。

5．2．2 焊工必须经考试合格并取得合格证书。持证焊工必须在其考试合格项目及其认可范围内施焊。

5．2．4 设计要求全焊透的一、二级焊缝应采用超声波探伤进行内部缺陷的检验，超声波探伤不能对缺陷作出判断时，应采用射线探伤，其内部缺陷分级及探伤方法应符合现行国家标准《钢焊缝手工超声波探伤方法和探伤结果分级法》GB 11345或《钢熔化焊对接接头射线照相和质量分级》GB 3323的规定。
焊接球节点网架焊缝、螺栓球节点网架焊缝及圆管T、K、Y形节点相关线焊缝，其内部缺陷分级及探伤方法应分别符合国家现行标准的规定。
一级、二级焊缝的质量等级及缺陷分级应符合表5．2．4的规定。

6．3．1 钢结构制作和安装单位应分别进行高强度螺栓连接摩擦面的抗滑移系数试验和复验，现场处理的构件摩擦面应单独进行摩擦面抗滑移系数试验，其结果应符合设计要求。

8．3．1 吊车梁和吊车桁架不应下挠。

10．3．4 单层钢结构主体结构的整体垂直度和整体平面弯曲的允许偏差应符合表10．3．4的规定。

12．3．4 钢网架结构总拼完成后及屋面工程完成后应分别测量其挠度值，且所测的挠度值不应超过相应设计值的1．15倍。

14．2．2 涂料、涂装遍数、涂层厚度均应符合设计要求。当设计对涂层厚度无要求时，涂层干漆膜总厚度：室外应为150μm，室内应为125μm，其允许偏差为一25μm。每遍涂层干漆膜厚度的允许偏差为一5μm。
以上各值为涂层干漆膜厚度的平均值。

14．3．3 薄涂型防火涂料的涂层厚度应符合有关耐火极限的设计要求。
厚涂型防火涂料涂层的厚度，80％及以上面积应符合有关耐火极限的设计要求，且最薄处厚度不应低于设计要求的85％。

《建筑钢结构焊接技术规程》JGJ 81—2002

3．0．1 建筑钢结构用钢材及焊接填充材料的选用应符合设计图的要求，并应具有钢厂和焊接材料厂出具的质量证明书或检验报告；其化学成分、力学性能和其他质量要求必须符合国家现行标准规定。当采用其他钢材和焊接材料替代设计选用的材料时，必须经原设计单位同意。

4．4．2 严禁在调质钢上采用塞焊和槽焊焊缝。

5．1．1 凡符合以下情况之一者，应在钢结构构件制作及安装施工之前进行焊接工艺评定：
1 国内首次应用于钢结构工程的钢材(包括钢材牌号与标准相符但微合金强化元素的类别不同和供货状态不同，或国外钢号国内生产)；
2 国内首次应用于钢结构工程的焊接材料；
3 设计规定的钢材类别、焊接材料、焊接方法、接头形式、焊接位置、焊后热处理制度以及施工单位所采用的焊接工艺参数、预热措施等各种参数的组合条件为施工企业首次采用。

7．1．5 抽样检查的焊缝数如不合格率小于2％时，该批验收应定为合格；不合格率大于5％时，该批验收应定为不合格；不合格率为2％～5％时，应加倍抽检，且必须在原不合格部位两侧的焊缝延长线各增加一处，如在所有抽检焊缝中不合格率不大于3％时，该批验收应定为合格，大于3％时，该批验收应定为不合格。当批量验收不合格时，应对该批余下焊缝的全数进行检查。当检查出一处裂纹缺陷时，应加倍抽查，如在加倍抽检焊缝中未检查出其他裂纹缺陷时，该批验收应定为合
格，当检查出多处裂纹缺陷或加倍抽查又发现裂纹缺陷时，应对该批余下焊缝的全数进行检查。

7．3．3 设计要求全焊透的焊缝，其内部缺陷的检验应符合下列要求：
1 一级焊缝应进行100％的检验，其合格等级应为现行国家标准《钢焊缝手工超声波探伤方法及质量分级法》GB 11345 B级检验的Ⅱ级或Ⅱ级以上；
2 二级焊缝应进行抽检，抽检比例应不小于20％，其合格等级应为现行国家标准《钢焊缝手工超声波探伤方法及质量分级法》GB 11345B级检验的Ⅲ级或Ⅲ级以上。

《网壳结构技术规程》JGJ 61—2003
6．7．1 网壳结构的制作、拼装和安装的每道工序均应进行检查，凡未经检查，不得进行下一工序的施工。安装完成后必须进行交工检查验收。
焊接球、螺栓球、杆件、高强度螺栓、柱状毂体、杆端嵌入件等均应有出厂合格证及检觉己录。

6．7．2 交工验收时，应检查网壳的若干控制支承点间的距离偏差和高度偏差。控制支承点间的距离偏差容许值应为该两点间距离的1／2000，且不应大于30mm。高度偏差，当跨度小于或等于60m时不得超过设计标高±20mm，当跨度大于60m时不得超过设计标高±30mm。

6. 7．3 安装完成后，应测量网壳若干控制点的竖向位移，所测得的竖向位移值应不大于相应荷载作用下设计值的1. 15倍。
竖向坐标观测点的位置应能反映结构性能与变形规律，由设计单位与施工单位根据变形计算结果协商确定。


5 砌体结构工程

《砌体工程施工质量验收规范》GB 50203—2002

4．0．1 水泥进场使用前，应分批对其强度、安定性进行复验。检验批应以同一生产厂家、同一编号为一批。
当在使用中对水泥质量有怀疑或水泥出厂超过三个月(快硬硅酸盐水泥超过一个月)时，应复查试验，并按其结果使用。
不同品种的水泥，不得混合使用。

4. 0．8 凡在砂浆中掺人有机塑化剂、早强剂、缓凝剂、防冻剂等，应经检验和试配符合要求后，方可使用。有机塑化剂应有砌体强度的型式检验报告。

5．2．1 砖和砂浆的强度等级必须符合设计要求。

5．2．3 砖砌体的转角处和交接处应同时砌筑，严禁无可靠措施的内外墙分砌施工。对不能同时砌筑而又必须留置的临时间断处应砌成斜槎，斜槎水平投影长度不应小于高度的2／3。

6．1．2 施工时所用的小砌块的产品龄期不应小于28d。

6．1．7 承重墙体严禁使用断裂小砌块。

6．1．9 小砌块应底面朝上反砌于墙上。

6．2．1 小砌块和砂浆的强度等级必须符合设计要求。

6．2．3 墙体转角处和纵横墙交接处应同时砌筑。临时间断处应砌成斜槎，斜槎水平投影长度不应小于高度的2／3。

7．1．9 挡土墙的泄水孔当设计无规定时，施工应符合下列规定：
1 泄水孔应均匀设置，在每米高度上间隔2m左右设置一个泄水孔；
2 泄水孔与土体间铺设长宽各为300mm、厚200mm的卵石或碎石作疏水层。

7．2．1 石材及砂浆强度等级必须符合设计要求。

8．2．1 钢筋的品种、规格和数量应符合设计要求。

8．2．2 构造柱、芯柱、组合砌体构件、配筋砌体剪力墙构件的混凝土或砂浆的强度等级应符合设计要求。

10．0．4 冬期施工所用材料应符合下列规定：
1 石灰膏、电石膏等应防止受冻，如遭冻结，应经融化后使用；
2 拌制砂浆用砂，不得含有冰块和大于10mm的冻结块；
3 砌体用砖或其他块材不得遭水浸冻。

《砌筑砂浆配合比设计规程》JGJ 98—2000

3．0．3 掺加料应符合下列规定：
1 严禁使用脱水硬化的石灰膏。

4．0．3 砌筑砂浆稠度、分层度、试配抗压强度必须同时符合要求。

4．0．5 砌筑砂浆的分层度不得大于30mm。


6 木结构工程

《木结构工程施工质量验收规范》GB 50206—2002

5．2．2 胶缝应检验完整性，并应按照表5．2．2—1规定胶缝脱胶试验方法进行。对于每个树种、胶种、工艺过程至少应检验5个全截面试件。脱胶面积与试验方法及循环次数有关，每个试件的脱胶面积所占的百分率应小于表5．2．2—2所列限值。

6．2．1 规格材的应力等级检验应满足下列要求：
1 对于每个树种、应力等级、规格尺寸至少应随机抽取15个足尺试件进行侧立受弯试验，测定抗弯强度。
2 根据全部试验数据统计分析后求得的抗弯强度设计值应符合规定。

7．2．1 木结构防腐的构造措施应符合设计要求。

7．2．2 木构件防护剂的保持量和透人度应符合下列规定：
1 根据设计文件的要求，需要防护剂加压处理的木构件，包括锯材、层板胶合木、结构复合木材及结构胶板等制作的木构件。
2 木麻黄、马尾松、桦木、湿地松、辐射松、杨木等易腐或易虫蛀木材制作的构件。
3 在设计文件中规定与地面接触或埋人混凝土、砌体中及处于通风不良而经常潮湿的木构件。

7．2．3 木结构防火的构造措施，应符合设计文件的要求。


7 防 水 工 程

7．1 屋面工程防水

《屋面工程质量验收规范》GB 50207—2002

3．0．6 屋面工程所采用的防水、保温隔热材料应有产品合格证书和性能检测报告，材料的品种、规格、性能等应符合现行国家产品标准和设计要求。

4．1．8 屋面(含天沟、檐沟)找平层的排水坡度，必须符合设计要求。

4．2．9 保温层的含水率必须符合设计要求。

4．3．16 卷材防水层不得有渗漏或积水现象。

5．3．10 涂膜防水层不得有渗漏或积水现象。

6．1．8 细石混凝土防水层不得有渗漏或积水现象。

6．2．7 密封材料嵌填必须密实、连续、饱满，粘结牢固，无气泡、开裂、脱落等缺陷。

7．1．5 平瓦必须铺置牢固。地震设防地区或坡度大于50％的屋面，应采取固定加强措施。

7．3．6 金属板材的连接和密封处理必须符合设计要求，不得有渗漏现象。

8．1．4 架空隔热制品的质量必须符合设计要求，严禁有断裂和露筋等缺陷。

9．0．11 天沟、檐沟、檐口、水落口、泛水、变形缝和伸出屋面管道的防水构造，必须符合设计要求。

《种植屋面工程技术规程》JGJ 155—2007

3．0．1 新建种植屋面工程的结构承载力设计，必须包括种植荷载。既有建筑屋面改造成种植屋面时，荷载必须在屋面结构承载力允许的范围内。

3．0．7 种植屋面防水层的合理使用年限不应少于15年。应采用二道或二道以上防水层设防，最上道防水层必须采用耐根穿刺防水材料。防水层的材料应相容。

5．1．7 花园式屋面种植的布局应与屋面结构相适应；乔木类植物和亭台、水池、假山等荷载较大的设施，应设在承重墙或柱的位置。

6．1．10 进场的防水材料和保温隔热材料，应按规定抽样复验，提供检验报告。严禁使用不合格材料。


7．2 地下工程防水

《地下防水工程质量验收规范》GB 50208—2002

3．0．6 地下防水工程所使用的防水材料，应有产品的合格证书和性能检测报告，材料的品种、规格、性能等应符合现行国家产品标准和设计要求。不合格的材料不得在工程中使用。

4．1．8 防水混凝土的抗压强度和抗渗压力必须符合设计要求。

4．1．9 防水混凝土的变形缝、施工缝、后浇带、穿墙管道、埋设件等设置和构造，均须符合设计要求，严禁有渗漏。

4．2．8 水泥砂浆防水层各层之间必须结合牢固，无空鼓现象。

4．5．5 塑料板的搭接缝必须采用热风焊接，不得有渗漏。

5．1．10 喷射混凝土抗压强度、抗渗压力及锚杆抗拔力必须符合设计要求。

6．1．8 反滤层的砂、石粒径和含泥量必须符合设计要求。


8 装饰装修工程

《建筑工程饰面砖粘结强度检验标准》JGJ 110—2008

3．0．2 带饰面砖的预制墙板进入施工现场后，应对饰面砖粘结强度进行复验。

3．0．5 现场粘贴的外墙饰面砖工程完工后，应对饰面砖粘结强度进行检验。

《建筑地面工程施工质量验收规范》GB 50209—2002

3．0．3 建筑地面工程采用的材料应按设计要求和本规范的规定选用，并应符合国家标准的规定；进场材料应有中文质量合格证明文件、规格、型号及性能检测报告，对重要材料应有复验报告。

3．0．6 厕浴间和有防滑要求的建筑地面的板块材料应符合设计要求。

3．0．15 厕浴间、厨房和有排水(或其他液体)要求的建筑地面面层与相连接各类面层的标高差应符合设计要求。

4．9．3 有防水要求的建筑地面工程，铺设前必须对立管、套管和地漏与楼板节点之间进行密封处理；排水坡度应符合设计要求。

4．10．8 厕浴间和有防水要求的建筑地面必须设置防水隔离层。楼层结构必须采用现浇混凝土或整块预制混凝土板，混凝土强度等级不应小于C20；楼板四周除门洞外，应做混凝土翻边，其高度不应小于120mm。施工时结构层标高和预留孔洞位置应准确，严禁乱凿洞。

4．10．10 防水隔离层严禁渗漏，坡向应正确、排水通畅。

5．7．4 不发火(防爆的)面层采用的碎石应选用大理石、白云石或其他石料加工而成，并以金属或石料撞击时不发生火花为合格；砂应质地坚硬、表面粗糙，其粒径宜为0．15—5mm，含泥量不应大于3％，有机物含量不应大于0．5％；水泥应采用普通硅酸盐水泥，其强度等级不应l小于32．5；面层分格的嵌条应采用不发生火花的材料配制。配制时应随时检查，不得混入金属或其他易发生火花的杂质。

《建筑装饰装修工程质量验收规范》GB 50210—2001

3．1．1 建筑装饰装修工程必须进行设计，并出具完整的施工图设计文件。

3．1．5 建筑装饰装修工程设计必须保证建筑物的结构安全和主要使用功能。当涉及主体和承重结构改动或增加荷载时，必须由原结构设计单位或具备相应资质的设计单位核查有关原始资料，对既有建筑结构的安全性进行核验、确认。

3．2．3 建筑装饰装修工程所用材料应符合国家有关建筑装饰装修材料有害物质限量标准的规定。

3．2．9 建筑装饰装修工程所使用的材料应按设计要求进行防火、防腐和防虫处理。

3．3．4 建筑装饰装修工程施工中，严禁违反设计文件擅自改动建筑主体、承重结构或主要使用功能；严禁未经设计确认和有关部门批准擅自拆改水、暖、电、燃气、通讯等配套设施。

3．3．5 施工单位应遵守有关环境保护的法律法规，并应采取有效措施控制施工现场的各种粉尘、废气、废弃物、噪声、振动等对周围环境造成的污染和危害。

4．1．12 外墙和顶棚的抹灰层与基层之间及各抹灰层之间必须粘结牢固。

5．1．11 建筑外门窗的安装必须牢固。在砌体上安装门窗严禁用射钉固定。
*《塑料门窗工程技术规程》JGJ 103—2008第6．2．8与本条等效。

6．1．12 重型灯具、电扇及其他重型设备严禁安装在吊顶工程的龙骨上。

8．2．4 饰面板安装工程的预埋件(或后置埋件)、连接件的数量、规格、位置、连接方法和防腐处理必须符合设计要求。后置埋件的现场拉拔强度必须符合设计要求。饰面板安装必须牢固。

8．3．4 饰面砖粘贴必须牢固。

9．1．8 隐框、半隐框幕墙所采用的结构粘结材料必须是中性硅酮结构密封胶，其性能必须符合《建筑用硅酮结构密封胶》GB 16776的规定；硅酮结构密封胶必须在有效期内使用。

9．1．13 主体结构与幕墙连接的各种预埋件，其数量、规格、位置和防腐处理必须符合设计要求。

9．1．14 幕墙的金属框架与主体结构预埋件的连接、立柱与横梁的连接及幕墙面板的安装必须合设计要求，安装必须牢固。

12．5．6 护栏高度、栏杆间距、安装位置必须符合设计要求。护栏安装必须牢固。

《电影院建筑设计规范》JGJ 58—2008

4．6．1 室内装修不得遮挡消防设施标志、疏散指示标志及安全出口，并不得妨碍消防设施和疏散通道的正常使用。

4．6．2 观众厅装修的龙骨必须与主体建筑结构连接牢固，吊顶与主体结构吊挂应有安全构造措施，顶部有空间网架或钢屋架的主体结构应设有钢结构转换层。容积较大、管线较多的观众厅吊顶内，应留有检修空间，并应根据需要，设置检修马道和便于进入吊顶的人孔和通道，且应符合有关防火及安全要求。

《金属与石材幕墙工程技术规范》JGJ 133—2001

6．5．1 金属与石材幕墙构件应按同一种类构件的5％进行抽样检查，且每种构件不得少于5件。当有一个构件抽检不符合上述规定时，应加倍抽样复验，全部合格后方可出厂。

6．5．2 构件出厂时，应附有构件合格证书。

7．2．4 金属、石材幕墙与主体结构连接的预埋件，应在主体结构施工时按设计要求埋设。预埋件应牢固，位置准确，预埋件的位置误差应按设计要求进行复查。当设计无明确要求时，预埋件的标高偏差不应大于10mm，预埋件位置差不应大于20mm。

7．3．4 金属板与石板安装应符合下列规定：
1 应对横竖连接件进行检查、测量、调整；
2 金属板、石板安装时，左右、上下的偏差不应大于1．5mm；
3 金属板、石板空缝安装时，必须有防水措施，并应有符合设计要求的排水出口；
4 填充硅酮耐候密封胶时，金属板、石板缝的宽度、厚度应根据硅酮耐候密封胶的技术参数，经计算后确定。

7．3．10 幕墙安装施工应对下列项目进行验收：
1 主体结构与立柱、立柱与横梁连接节点安装及防腐处理；
2 幕墙的防火、保温安装；
3 幕墙的伸缩缝、沉降缝、防震缝及阴阳角的安装；
4 幕墙的防雷节点的安装；
5 幕墙的封口安装。

《玻璃幕墙工程技术规范》JGJ 102—2003

3．1．4 隐框和半隐框玻璃幕墙，其玻璃与铝型材的粘结必须采用中性硅酮结构密封胶；全玻幕墙和点支承幕墙采用镀膜玻璃时，不应采用酸性硅酮结构密封胶粘结。

3．1．5 硅酮结构密封胶和硅酮建筑密封胶必须在有效期内使用。

3．6．2 硅酮结构密封胶使用前，应经国家认可的检测机构进行与其相接触材料的相容性和剥离粘结性试验，并应对邵氏硬度、标准状态拉伸粘结性能进行复验。检验不合格的产品不得使用。进口硅酮结构密封胶应具有商检报告。

9．1．4 除全玻幕墙外，不应在现场打注硅酮结构密封胶。

10．7．4 当高层建筑的玻璃幕墙安装与主体结构施工交叉作业时，在主体结构的施工层下方应设置防护网；在距离地面约3m高度处，应设置挑出宽度不小于6m的水平防护网。

《民用建筑工程室内环境污染控制规范》GB 50325—2001(2006年版)

1．0．5 民用建筑工程所选用的建筑材料和装修材料必须符合本规范的规定。

3．1．1 民用建筑工程所使用的砂、石、砖、水泥、商品混凝土、混凝土预制构件和新型墙体材料等无机非金属建筑主体材料，其放射性指标限量应符合表3．1．1的规定。

3．2．1 民用建筑工程室内用人造木板及饰面人造木板，必须测定游离甲醛含量或游离甲醛释放量。

4．1．1 新建、扩建的民用建筑工程设计前，应进行建筑工程所在城市区域土壤中氡浓度或土壤表面氡析出率调查。未进行过土壤中氡浓度或土壤表面氡析出率区域性测定的，必须进行建筑场地土壤中氡浓度或土壤氡析出率测定，并提供相应的测定报告。

4．1．2 民用建筑工程设计必须根据建筑物的类型和用途，选用符合本规范规定的建筑材料和装修材料。

4．2．4 当民用建筑工程场地土壤氡浓度测定结果大于20000Bq／m3且小于30000Bq／m3，或土壤表面氡析出率大于0．05Bq／m2·s且小于0．1Bq／m2·s时，应采取建筑物底层地面抗开裂措施。

4．2．5 当民用建筑工程场地土壤氡浓度测定结果大于或等于30000Bq／m3且J小于50000Bq／m3，或土壤表面氡析出率大于或等于0．1Bq／m2·s且小于1 0．3Bq／m2·s时，除采取建筑物内底层地面抗开裂措施外，还必须按现f行国家标准《地下工程防水技术规范》GB 50108中的一级防水要求，对基础进行处理。

4．2．6 当民用建筑工程场地土壤氡浓度测定结果大于或等于50000Eq／m3，或土壤表面氡析出率大于或等于0．3Bq／m2·s时，除采取本规范4．2．5条防氡处理措施外，还应按照国家标准《新建低层住宅建筑设计与施工中氡控制导则》GB／T 17785—1999的有关规定，采取综合建筑构造防氡措施。

4．3．1 Ⅰ类民用建筑工程室内装修采用的无机非金属装修材料必须为A类。

4．3．3 Ⅰ类民用建筑工程的室内装修，必须采用丘l类人造木板及饰面人造木板。

4．3．10 民用建筑工程室内装修中所使用的木地板及其他木质材料，严禁采用沥青、煤焦油类防腐、防潮处理剂。

4．3．11 民用建筑工程中所使用的能释放氨的阻燃剂、混凝土外加剂，氨的释放量不应大于0．1％。
能释放甲醛的混凝土外加剂，其游离甲醛含量不应大于0．5g／kg。

5．1．2 当建筑材料和装修材料进场检验，发现不符合设计要求及本规范的有关规定时，严禁使用。

5．2．1 民用建筑工程中所采用的无机非金属建筑材料和装修材料必须有放射性指标检测报告，并应符合设计要求和本规范的规定。

5．2．3 民用建筑工程室内装修中所采用的人造木板及饰面人造木板，必须有游离甲醛含量或游离甲醛释放量检测报告，并应符合设计要求和本规范的规定。

5．2．5 民用建筑工程室内装修中所采用的水性涂料、水性胶粘剂、水性处理剂必须有同批次产品的挥发性有机化合物(VOCs)和游离甲醛含量检测报告；溶剂型涂料、溶剂型胶粘剂必须有同批次产品的挥发性有机化合物(VOCs)、苯、游离甲苯二异氰酸酯(TDⅠ) (聚氨酯类)含量检测报告，并应符合设计要求和本规范的规定。

5．2．6 建筑材料和装修材料的检测项目不全或对检测结果有疑问时，必须将材料送有资格的检测机构进行检验，检验合格后方可使用。

5．3．3 民用建筑工程室内装修所采用的稀释剂和溶剂，严禁使用苯、工业苯、石油苯、重质苯及混苯。

5．3．6 严禁在民用建筑工程室内用有机溶剂清洗施工用具。

6．0．3 民用建筑工程所用建筑材料和装修材料的类别、数量和施工工艺等，应符合设计要求和本规范的有关规定。

6．0．4 民用建筑工程验收时，必须进行室内环境污染物浓度检测。检测结果应符合表6．0．4的规定。

6．0．18 当室内环境污染物浓度的全部检测结果符合本规范的规定时，可判定该工程室内环境质量合格。

6．0．20 室内环境质量验收不合格的民用建筑工程，严禁投入使用。

《塑料门窗工程技术规程》JGJ 103—2008

3．1．2 门窗工程有下列情况之一时，必须使用安全玻璃：
1 面积大于1．5m2的窗玻璃；
2 距离可踏面高度900mm以下的窗玻璃；
3 与水平面夹角不大于75°的倾斜窗，包括天窗、采光顶等在内的顶棚；
4 7层及7层以上建筑外开窗。

6．2．19 推拉门窗扇必须有防脱落装置。

6．2．23 安装滑撑时，紧固螺钉必须使用不锈钢材质，并应与框扇增强型钢或内衬局部加强钢板可靠连接。螺钉与框扇连接处应进行防水密封处理。


9 建筑设备工程

9．1 给水排水及采暖工程

《建筑给水排水及采暖工程施工质量验收规范》GB 50242—2002

3．3．3 地下室或地下构筑物外墙有管道穿过的，应采取防水措施。对有严格防水要求的建筑物，必须采用柔性防水套管。

3．3．16 各种承压管道系统和设备应做水压试验，非承压管道系统和设备应做灌水试验。

4．1．2 给水管道必须采用与管材相适应的管件。生活给水系统所涉及的材料必须达到饮用水卫生标准。

4．2．3 生活给水系统管道在交付使用前必须冲洗和消毒，并经有关部门取样检验，符合国家《生活饮用水标准》方可使用。

4．3．1 室内消火栓系统安装完成后应取屋顶层(或水箱间内)试验消火栓和首层取二处消火栓做试射试验，达到设计要求为合格。

5．2．1 隐蔽或埋地的排水管道在隐蔽前必须做灌水试验，其灌水高度应不低于底层卫生器具的上边缘或底层地面高度。

8．2．1 管道安装坡度，当设计未注明时，应符合下列规定：
1 气、水同向流动的热水采暖管道和汽、水同向流动的蒸汽管道及凝结水管道，坡度应为3‰，不得小于‰。
2 气、水逆向流动的热水采暖管道和汽、水逆向流动的蒸汽管道，坡度不应小于5‰；
3 散热器支管的坡度应为1％，坡向应利于排气和泄水。

8．3．1 散热器组对后，以及整组出厂的散热器在安装之前应作水压试验。试验压力如设计无要求时应为工作压力的1. 5倍，但不小于0．6MPa。

8．5．1 地面下敷设的盘管埋地部分不应有接头。

8．5．2 盘管隐蔽前必须进行水压试验，试验压力为工作压力的1．5倍，且不小于0．6MPa。

8．6．1 采暖系统安装完毕，管道保温之前应进行水压试验。试验压力应符合设计要求。当设计未注明时，应符合下列规定：
1 蒸汽、热水采暖系统，应以系统顶点工作压力加0．1MPa作水压试验，同时在系统顶点的试验压力不小于0．3MPa。
2 高温热水采暖系统，试验压力应为系统顶点工作压力加0．4MPa。
3 使用塑料管及复合管的热水采暖系统，应以系统顶点工作压力加0．2MPa作水压试验，同时在系统顶点的试验压力不小于0．4MPa。

8．6．3 系统冲洗完毕应充水、加热，进行试运行和调试。

9．2．7 给水管道在竣工后，必须对管道进行冲洗，饮用水管道还要在冲洗后进行消毒，满足饮用水卫生要求。

10．2．1 排水管道的坡度必须符合设计要求，严禁无坡或倒坡。

11．3．3 管道冲洗完毕应通水、加热，进行试运行和调试。当不具备加热条件时，应延期进行。

13．2．6 锅炉的汽、水系统安装完毕后，必须进行水压试验。水压试验的压力应符合表13．2．6的规定。

13．4．4 锅炉的高、低水位报警器和超温、超压报警器及联锁保护装置必须按设计要求安装齐全和有效。

13．5．3 锅炉在烘炉、煮炉合格后，应进行48h的带负荷连续试运行，同时应进行安全阀的热状态定压检验和调整。

13．6．1 热交换器应以最大工作压力的1。5倍作水压试验，蒸汽部分应不低于蒸汽供汽压力加0．3MPa；热水部分应不低于0．4MPa。


9．2 燃 气 工 程

《家用燃气燃烧器具安装及验收规程》CJJ 12—99

3．1. 4 自然排气的烟道上严禁安装强制排气式燃具和机械换气设备。

5．0．4 燃具安装部位应符合下列要求：
1 安装燃具的地面、墙壁应能承受荷重。
2 燃具不应安装在有易燃物堆存的地方。
3 直排式和半密闭式燃具不应安装在有腐蚀性气体和灰尘多的地方。
4 燃具不应装在对其他燃气设备或电气设备有影响的地方。
5 安装时应考虑满流、安全阀动作及冷凝水的影响，地面应做防水处理或设排水管。
6 燃具安装应考虑检修的方便；排气筒、给排气筒应在易安装和检修处安装。

5．0．8 室内燃具的安装应符合下列要求：
1 安装时应考虑人的动作、门的开闭、窗帘、家具等对燃具的影响。
2 安装时应考虑门等部位对燃具的遮挡。
3 直排式和半密闭式热水器不应装在无防护装置的灶、烤箱等燃具的上方。
4 室外用燃具不应安装在室内。

5．0．9 室外燃具的安装应符合下列要求：
1 室内用燃具安装在室外时，应采取防风、雨的措施，不得影响燃具的正常燃烧。
2 在靠近公共走廊处安装燃具时，应有防火、防落下物、防投弃物等措施。
3 室外燃具的排气筒不得穿过室内。
4 两侧有居室的外走廊，或两端封闭的外走廊，严禁安装室外用燃具。


9．3 通风和空调工程

《通风与空调工程施工质量验收规范》GB 50243—2002

4．2．3 防火风管的本体、框架与固定材料、密封垫料必须为不燃材料，其耐火等级应符合设计的规定。

4．2．4 复合材料风管的覆面材料必须为不燃材料，内部的绝热材料为不燃或难燃n1级，且对人体无害的材料。

5．2．4 防爆风阀的制作材料必须符合设计规定，不得自行替换。

5．2．7 防、排烟系统柔性短管的制作材料必须为不燃材料。

6．2．1 在风管穿过需要封闭的防火、防爆的墙体或楼板时，应设预埋管或防护套管，其钢板厚度不应小于1．6mm。风管与防护套管之间，应用不燃且对人体无危害的柔性材料封堵。

6．2．2 风管安装必须符合下列规定：
1 风管内严禁其他管线穿越；
2 输送含有易燃、易爆气体或安装在易燃、易爆环境的风管系统应有良好的接地，通过生活区或其他辅助生产房间时必须严密，并不得设置接口；
3 室外立管的固定拉索严禁拉在避雷针或避雷网上。

6．2．3 输送空气温度高于80℃的风管，应按设计规定采取防护措施。

7．2．2 通风机传动装置的外露部位以及直通大气的进、出口，必须装设防护罩(网)或采取其他安全设施。

7．2．7 静电空气过滤器金属外壳接地必须良好。

7．2．8 电加热器的安装必须符合下列规定：
3 连接电加热器的风管的法兰垫片，应采用耐热不燃材料。

8．2．6 燃油管道系统必须设置可靠的防静电接地装置，其管道法兰应采用镀锌螺栓连接或在法兰处用铜导线进行跨接，且接合良好。

8．2．7 燃气系统管道与机组的连接不得使用非金属软管。燃气管道的吹扫和压力试验应为压缩空气或氮气，严禁用水。当燃气供气管道压力大于0．005MPa时，焊缝的无损检测的执行标准应按设计规定。当设计无规定，且采用超声波探伤时，应全数检测，以质量不低于Ⅱ级为合格。

11．2．1 通风与空调工程安装完毕，必须进行系统的测定和调整(简称调试)。系统调试应包括下列项目：
1 设备单机试运转及调试；
2 系统无生产负荷下的联合试运转及调试。

11．2．4 防排烟系统联合试运行与调试的结果(风量及正压)，必须符合设计与消防的规定。

《通风管道技术规程》JGJ 141—2004

2．0．7 隐蔽工程的风管在隐蔽前必须经监理人员验收及认可签证。

3．1．3 非金属风管材料应符合下列规定：
1 非金属风管材料的燃烧性能应符合现行国家标准《建筑材料燃烧性能分级方法》GB 8624中不燃A级或难燃B1级的规定。

4．1．6 风管内不得敷设各种管道、电线或电缆，室外立管的固定拉索严禁拉在避雷针或避雷网上。


9．4 电 气 工 程

《建筑电气工程施工质量验收规范》GB 50303—2002

3．1．7 接地(PE)或接零(PEN)支线必须单独与接地(PE)或接零(PEN)干线相连接，不得串联连接。

3．1．8 高压的电气设备和布线系统及继电保护系统的交接试验，必须符合现行国家标准《电气装置安装工程电气设备交接试验标准》GB 50150的规定。

4．1．3 变压器中性点应与接地装置引出干线直接连接、接地装置的接地电阻值必须符合设计要求。

7．1．1 电动机、电加热器及电动执行机构的可接近裸露导体必须接地(PE)或接零(PEN)。

8．1．3 柴油发电机馈电线路，两端的相序必须与原供电系统的相序一致。

9．1．4 不间断电源输出端的中性线(N极)，必须与由接地装置直接引来的接地干线相连接，做重复接地。

11．1．1 绝缘子的底座、套管的法兰、保护网(罩)及母线支架等可接近裸露导体应接地(PE)或接零(PEN)可靠。不应作为接地(PE)或接零(PEN)的接续导体。

12．1．1 金属电缆桥架及其支架和引入或引出的金属电缆导管必须接地(PE)或接零(PEN)可靠，且必须符合下列规定：
1 金属电缆桥架及其支架全长应不少于两处与接地(PE)或接零(PEN)干线相连接；
2 非镀锌电缆桥架间连接板的两端跨接铜芯接地线，接地线最小允许截面积不小于4mm2；
3 镀锌电缆桥架间连接板的两端不跨接接地线，但连接板两端不少于两个有防松螺帽或防松垫圈的连接固定螺栓。

13．1．1 金属电缆支架、电缆导管必须接地(PE)或接零(PEN)可靠。

14．1．2 金属导管严禁对口熔焊连接；镀锌和壁厚小于等于2mm的钢导管不得套管熔焊连接。

15．1．1 三相或单相的交流单芯电缆，不得单独穿于钢导管内。

19．1．2 花灯吊钩圆钢直径不应小于灯具挂销直径，且不应小于6mm。
大型花灯的固定及悬吊装置，应按灯具重量的2倍做过载试验。

19．1．6 当灯具距地面高度小于2．4m时，灯具的可接近裸露导体必须接地(PE)或接零(PEN)可靠，并应有专用接地螺栓，且有标识。

21．1．3 建筑物景观照明灯具安装应符合下列规定：
1 每套灯具的导电部分对地绝缘电阻值大于2MΩ；
2 在人行道等人员来往密集场所安装的落地式灯具，无围栏防护，安装高度距地面2．5m以上；
3 金属构架和灯具的可接近裸露导体及金属软管的接地(PE)或接零(PEN)可靠，且有标识。

22．1．2 插座接线应符合下列规定：
1 单相两孔插座，面对插座的右孔或上孔与相线连接，左孔或下孔与零线连接；单相三孔插座，面对插座的右孔与相线连接，左孔与零线连接。
2 单相三孔、三相四孔及三相五孔插座的接地(PE)或接零(PEN)线接在上孔。插座的接地端子不与零线端子连接。同一场所的三相插座，接线的相序一致。
3 接地(PE)或接零(PEN)线在插座间不串联连接。

24．1．2 测试接地装置的接地电阻值必须符合设计要求。


9. 5 电 梯 工 程

《电梯工程施工质量验收规范》GB 50310—2002

4．2．3 井道必须符合下列规定：
1 当底坑底面下有人员能到达的空间存在，且对重(或平衡重)—未设有安全钳装置时，对重缓冲器必须能安装在(或平衡重运行区域的下边必须)一直延伸到坚固地面上的实心桩墩上；
2 电梯安装之前，所有层门预留孔必须设有高度不小于1．2m的安全保护围封，并应保证有足够的强度；
3 当相邻两层门地坎间的距离大于11m时，其间必须设置井道安全门，井道安全门严禁向井道内开启，且必须装有安全门处于关闭时电梯才能运行的电气安全装置。当相邻轿厢间有相互救援用轿厢安全门时可不执行本条款。

4．5．2 层门强迫关门装置必须动作正常。

4．5．4 层门锁钩必须动作灵活，在证实锁紧的电气安全装置动作之前锁紧元件的最小啮合长度为7mm。

4．8．1 限速器动作速度整定封记必须完好，且无拆动痕迹。

4．8．2 当安全钳可调节时，整定封记应完好，且无拆动痕迹。

4．9．1 绳头组合必须安全可靠，且每个绳头组合必须安装防螺母松动禾脱落的装置。

4．10．1 电气设备接地必须符合下列规定：
1 所有电气设备及 导管、线槽的外露可导电部分均必须可靠接地(PE)
2 接地支线应分别直接接至接地干线接线柱上，不得互相连接后再接地。

4．11．3 层门与轿门的试验必须符合下列规定：
1 每层层门必须能够用三角钥匙正常开启；
2 当一个层门或轿门(在多扇门中任何一扇门)非正常打开时，电梯严禁启动或继续运行。

6．2．2 在安装之前，井道周围必须设有保证安全的栏杆或屏障，其高度严禁小于1．2m。


9．6 智能建筑工程

《智能建筑工程质量验收规范》GB 50339—2003

5．5．2 计算机信息系统安全专用产品必须具有公安部计算机管理监察部门审批颁发的“计算机信息系统安全专用产品销售许可证”；特殊行业有其他规定时，还应遵守行业的相关规定。

5．5．3 如果与因特网连接，智能建筑网络安全系统必须安装防火墙和防病毒系统。

7．2．6 检测消防控制室向建筑设备监控系统传输、显示火灾报警信息的一致性和可靠性，检测与建筑设备监控系统的接口、建筑设备监控系统对火灾报警的响应及其火灾运行模式，应采用在现场模拟发出火灾报警信号的方式进行。

7．2．9 新型消防设施的设置情况及功能检测应包括：
1 早期烟雾探测火灾报警系统；
2 大空间早期火灾智能检测系统、大空间红外图像矩阵火灾报警及灭火系统；
3 可燃气体泄漏报警及联动控制系统。

7．2．11 安全防范系统中相应的视频安防监控(录像、录音)系统、门禁系统、停车场(库)管理系统等对火灾报警的响应及火灾模式操作等功能的检测，应采用在现场模拟发出火灾报警信号的方式进行。

11. 1．7 电源与接地系统必须保证建筑物内各智能化系统的正常运行和人身、设备安全。


附录 标 准 目 录

1 《建筑抗震设计规范》GB 50011—2001(2008年版)
2 《湿陷性黄土地区建筑规范》GB 50025—2004
3 《膨胀土地区建筑技术规范》GBJ 112—87
4 《滑动模板工程技术规范》GB 50113—2005
5 《混凝土外加剂应用技术规范》GB 50119—2003
6 《建筑地基基础工程施工质量验收规范》GB 50202—2002
7 《砌体工程施工质量验收规范》GB 50203—2002
8 《混凝土结构工程施工质量验收规范》GB 50204—2002
9 《钢结构工程施工质量验收规范》GB 50205—2001
10 《木结构工程施工质量验收规范》GB 50206—2002
11 《屋面工程质量验收规范》GB 50207—2002
12 《地下防水工程质量验收规范》GB 50208—2002
13 《建筑地面工程施工质量验收规范》GB 50209—2002
14 《建筑装饰装修工程质量验收规范》GB 50210—2001
15 《建筑给水排水及采暖工程施工质量验收规范》GB 50242--2002
16 《通风与空调工程施工质量验收规范》GB 50243—2002
17 《建筑工程施工质量验收统一标准》GB 50300—2001
18 《建筑电气工程施工质量验收规范》GB 50303—2002
19 《电梯工程施工质量验收规范》GB 50310—2002
20 《民用建筑工程室内环境污染控制规范》GB 50325—2006
21 《建筑边坡工程技术规范》GB 50330—2002
22 《智能建筑工程质量验收规范》GB 50339—2003
23 《建筑变形测量规范》JGJ 8—2007
24 《轻骨料混凝土结构技术规程》JGJ 12—2006
25 《钢筋焊接及验收规程》JGJ 18—2003
26 《轻骨料混凝土技术规程》JGJ 51—2002
27 《普通混凝土用砂、石质量及检验方法标准》JGJ 52—2006
28 《普通混凝土配合比设计规程》JGJ 55—2000
29 《电影院建筑设计规范》JGJ 58—2008
30 《网壳结构技术规程》JGJ61—2003
31 《混凝土用水标准》JGJ 63—2006
32 《建筑工程大模板技术规程》JGJ 74—2003
33 《建筑地基处理技术规范》JGJ 79—2002
34 《建筑钢结构焊接技术规程》JGJ81—2002
35 《预应力筋用锚具、夹具和连接器应用技术规程》JGJ 85—2002
36 《无粘结预应力混凝土结构技术规程》JGJ 92—2004
37 《建筑桩基技术规范》JGJ 94—2008
38 《砌筑砂浆配合比设计规程》JGJ 98—2000
39 《玻璃幕墙工程技术规范》JGJ 102—2003
40 《塑料门窗工程技术规程》JGJ 103—2008
41 《建筑基桩检测技术规范》JGJ 106—2003
42 《钢筋机械连接通用技术规程》JGJ107—2003
43 《建筑工程饰面砖粘结强度检验标准》JGJ 110—2008
44 《建筑基坑支护技术规程》JGJ 120—99
45 《金属与石材幕墙工程技术规范》JGJ133—2001
46 《通风管道技术规程》JGJ 141—2004
47 《混凝土异形柱结构技术规程》JGJ 149—2006
48 《种植屋面工程技术规程》JGJ 155—2007
49 《家用燃气燃烧器具安装及验收规程》CJJ 12—99


第 十 篇

施 工 安 全


1 临 时 用 电

《施工现场临时用电安全技术规范》JGJ 46—2005

1．0．3 建筑施工现场临时用电工程专用的电源中性点直接接地的220／380V三相四线制低压电力系统，必须符合下列规定：
1 采用三级配电系统；
2 采用TN—S接零保护系统；
3 采用二级漏电保护系统。

3．1．4 临时用电组织设计及变更时，必须履行“编制、审核、批准”程序，由电气工程技术人员组织编制，经相关部门审核及具有法人资格企业的技术负责人批准后实施。变更用电组织设计时应补充有关图纸资料。

3．1．5 临时用电工程必须经编制、审核、批准部门和使用单位共同验收，合格后方可投入使用。

3．3．4 临时用电工程定期检查应按分部、分项工程进行，对安全隐患必须及时处理，并应履行复查验收手续。

5．1．1 在施工现场专用变压器的供电的TN—S接零保护系统中，电气设备的金属外壳必须与保护零线连接。保护零线应由工作接地线、配电室(总配电箱)电源侧零线或总漏电保护器电源侧零线处引出(图5．1．1)。

5．1．2 当施工现场与外电线路共用同一供电系统时，电气设备的接地、接零保护应与原系统保持一致。不得一部分设备做保护接零，另一部分设备做保护接地。
采用TN系统做保护接零时，工作零线(N线)必须通过总漏电保护器，保护零线(PE线)必须由电源进线零线重复接地处或总漏电保护器电源侧零线处，引出形成局部TN—S接零保护系统(图5．1．2)。

5．1．10 PE线上严禁装设开关或熔断器，严禁通过工作电流，且严禁断线。

5．3．2 TN系统中的保护零线除必须在配电室或总配电箱处做重复接地外，还必须在配电系统的中间处和末端处做重复接地。
在TN系统中，保护零线每一处重复接地装置的接地电阻值不应大于10Ω。在工作接地电阻值允许达到10Ω的电力系统中，所有重复接地的等效电阻值不应大于10Ω。

5．4．7 做防雷接地机械上的电气设备，所连接的PE线必须同时做重复接地，同一台机械电气设备的重复接地和机械的防雷接地可共用同一接地体，但接地电阻应符合重复接地电阻值的要求。

6．1．6 配电柜应装设电源隔离开关及短路、过载、漏电保护电器。电源隔离开关分断时应有明显可见分断点。

6．1．8 配电柜或配电线路停电维修时，应挂接地线，并应悬挂“禁止合闸、有人工作”停电标志牌。停送电必须由专人负责。

6．2．3 发电机组电源必须与外电线路电源连锁，严禁并列运行。

6．2．7 发电机组并列运行时，必须装设同期装置，并在机组同步运行后再向负载供电。

7．2．1 电缆中必须包含全部工作芯线和用作保护零线或保护线的芯线。
需要三相四线制配电的电缆线路必须采用五芯电缆。
五芯电缆必须包含淡蓝、绿／黄二种颜色绝缘芯线。淡蓝色芯线必须
用作N线；绿／黄双色芯线必须用作PE线，严禁混用。

7．2．3 电缆线路应采用埋地或架空敷设，严禁沿地面明设，并应避免机械损伤和介质腐蚀。埋地电缆路径应设方位标志。

8．1．3 每台用电设备必须有各自专用的开关箱，严禁用同一个开关箱直接控制2台及2台以上用电设备(含插座)。

8．1．11 配电箱的电器安装板上必须分设N线端子板和PE线端子板。
N线端子板必须与金属电器安装板绝缘；PE线端子板必须与金属电器安装板做电气连接。
进出线中的N线必须通过N线端子板连接；PE线必须通过PE线端子板连接。

8．2．10 开关箱中漏电保护器的额定漏电动作电流不应大于30mA，额定漏电动作时间不应大于0．1s。
使用于潮湿或有腐蚀介质场所的漏电保护器应采用防溅型产品，其额定漏电动作电流不应大于15mA，额定漏电动作时间不应大于0．1s。

8．2．11 总配电箱中漏电保护器的额定漏电动作电流应大于30mA，额定漏电动作时间应大于0．1s，但其额定漏电动作电流与额定漏电动作时间的乘积不应大于30mA·s。

8．2．15 配电箱、开关箱的电源进线端严禁采用插头和插座做活动连接。

8．3．4 对配电箱、开关箱进行定期维修、检查时，必须将其前一级相应的电源隔离开关分闸断电，并悬挂“禁止合闸、有人工作”停电标志牌，严禁带电作业。

9．7．3 对混凝土搅拌机、钢筋加工机械、木工机械、盾构机械等设备进行清理、检查、维修时，必须首先将其开关箱分闸断电，呈现可见电源分断点，并关门上锁。

10．2．2 下列特殊场所应使用安全特低电压照明器：
1 隧道、人防工程、高温、有导电灰尘、比较潮湿或灯具离地面高度低于2．5m等场所的照明，电源电压不应大于36V；
2 潮湿和易触及带电体场所的照明，电源电压不得大于24V；
3 特别潮湿场所、导电良好的地面、锅炉或金属容器内的照明，电源电压不得大于12V。

10．2．5 照明变压器必须使用双绕组型安全隔离变压器，严禁使用自耦变压器。

10．3．11 对夜间影响飞机或车辆通行的在建工程及机械设备，必须设置醒目的红色信号灯，其电源应设在施工现场总电源开关的前侧，并应设置外电线路停止供电时的应急自备电源。

《施工现场机械设备检查技术规程》JGJ 160—2008

3．1. 5 发电机组电源必须与外电线路电源连锁，严禁与外电线路并列运行；当2台及2台以上发电机组并列运行时，必须装设同步装置，并应在机组同步后再向负载供电。
*《施工现场临时用电安全技术规范》JGJ 46—2005第6．2．3、6．2．7条与本条等效。

3．3．2 施工现场临时用电的电力系统严禁利用大地和动力设备金属结构体作相线或工作零线。

3．3．4 用电设备的保护地线或保护零线应并联接地，严禁串联接地或接零。
*《施工现场临时用电安全技术规范》JGJ 46—2005第3．1．7、3．1．8条与本条等效。

3．3．5 每台用电设备应有各自专用的开关箱，严禁用同一个开关箱直接控制2台及2台以上用电设备(含插座)。
*《施工现场临时用电安全技术规范》JGJ 46—2005第8．1．3条与本条等效。

3．3．12 开关箱中必须安装漏电保护器，且应装设在靠近负荷的一侧，额定漏电动作电流不应大于30mA，额定漏电动作时间不应大于0．1s；潮湿或腐蚀场所应采用防溅型产品，其额定漏电动作电流不应大于15mA，额定漏电动作时间不应大于0．1s。
*《施工现场临时用电安全技术规范》JGJ 46—2005第8．2．10条与本条等效。


2 高 处 作 业

《建筑施工高处作业安全技术规范》JGJ 80—91

2．0．7 雨天和雪天进行高处作业时，必须采取可靠的防滑、防寒和防冻措施。凡水、冰、霜、雪均应及时清除。
对进行高处作业的高耸建筑物，应事先设置避雷设施。遇有六级以上强风、浓雾等恶劣气候，不得进行露天攀登与悬空高处作业。暴风雪及台风暴雨后，应对高处作业安全设施逐一加以检查，发现有松动、变形、损坏或脱落等现象，应立即修理完善。

2．0．9 防护棚搭设与拆除时，应设警戒区，并应派专人监护。严禁上下同时拆除。

3．1．1 对临边高处作业，必须设置防护措施，并符合下列规定：
一、基坑周边，尚未安装栏杆或栏板的阳台、料台与挑平台周边，雨篷与挑檐边，无外脚手架的屋面与楼层周边及水箱与水塔周边等处，都必须设置防护栏杆。
三、分层施工的楼梯口和梯段边，必须安装临时护栏。顶层楼梯口应随工程结构进度安装正式防护栏杆。
四、井架与施工用电梯和脚手架等与建筑物通道的两侧边，必须设防护栏杆。地面通道上部应装设安全防护棚。双笼井架通道中间，应予分隔封闭。
五、各种垂直运输接料平台，除两侧设防护栏杆外，平台口还应设置安全门或活动防护栏杆。

3．1．3 搭设临边防护栏杆时，必须符合下列要求：
一、防护栏杆应由上、下两道横杆及栏杆柱组成，上杆离地高度为1．0—1．2m，下杆离地高度为0．5—0．6m。坡度大于1：2. 2的屋面，防护栏杆应高1．5m，并加挂安全立网。除经设计计算外，横杆长度大于2m时，必须加设栏杆柱。
三、栏杆柱的固定及其与横杆的连接，其整体构造应使防护栏杆在上杆任何处，能经受任何方向的1000N外力。当栏杆所处位置有发生人群拥挤、车辆冲击或物件碰撞等可能时，应加大横杆截面或加密柱距。
四、防护栏杆必须自上而下用安全立网封闭，或在栏杆下边设置严密固定的高度不低于180mm的挡脚板或400mm的挡脚笆。挡脚板与挡脚笆上如有孔眼，不应大于25mm。板与笆下边距离底面的空隙不应大于10m。
接料平台两侧的栏杆，必须自上而下加挂安全立网或满扎竹笆。
五、当临边的外侧面临街道时，除防护栏杆外，敞口立面必须采取满挂安全网或其他可靠措施作全封闭处理。

3．2．1 进行洞口作业以及在因工程和工序需要而产生的，使人与物有坠落危险或危及人身安全的其他洞口进行高处作业时，必须按下列规定设置防护设施：
一、板与墙的洞口，必须设置牢固的盖板、防护栏杆、安全网或其他防坠落的防护设施。
二、电梯井口必须设防护栏杆或固定栅门；电梯井内应每隔两层并最多隔110m设一道安全网。
三、钢管桩、钻孔桩等桩孔上口，杯形、条形基础上口，未填土的坑槽，以及人孔、天窗、地板门等处，均应按洞口防护设置稳固的盖件。
四、施工现场通道附近的各类洞口与坑槽等处，除设置防护设施与安全标志外，夜间还应设红灯示警。

3．2．2 洞口根据具体情况采取设防护栏杆、加盖件、张挂安全网与装栅门等措施时，必须符合下列要求：
四、边长在1500mm以上的洞口，四周设防护栏杆，洞口下张设安全平网。
六、位于车辆行驶道旁的洞口、深沟与管道坑、槽．所加盖板应能承受不小于当地额定卡车后轮有效承载力2倍的荷载。
八、下边沿至楼板或底面低于80~mm的窗台等竖向洞口，如侧边落差大于2m时，应加设1．2m高的临时护栏。
九、对邻近的人与物有坠落危险性的其他竖向的孔、洞口，均应予以盖设或加以防护，并有固定其位置的措施。

4．1．5 梯脚底部应坚实，不得垫高使用。梯子的上端应有固定措施。立梯不得有缺档。

4．1．6 梯子如需接长使用，必须有可靠的连接措施，且接头不得超过1处。连接后梯梁的强度，不应低于单梯梯梁的强度。

4．1．8 固定式直爬梯应用金属材料制成。梯宽不应大于500mm，支撑应采用不小于┕70×6的角钢，埋设与焊接均必须牢固。梯子顶端的踏棍应与攀登的顶面齐平，并加设1一1．5m高的扶手。
使用直爬梯进行攀登作业时，攀登高度超过8m，必须设置梯间平台。

4．1．9 作业人员应从规定的通道上下，不得在阳台之间等非规定通道进行攀登，也不得任意利用吊车臂架等施工设备进行攀登。
上下梯子时，必须面向梯子，且不得手持器物。

4．2．1 悬空作业处应有牢靠的立足处，并必须视具体情况，配置防护栏网、栏杆或其他安全设施。

4．2．3 构件吊装和管道安装时的悬空作业，必须遵守下列规定：
二、悬空安装大模板、吊装第一块预制构件、吊装单独的大中型预制构件时，必须站在操作平台上操作。吊装中的大模板和预制构件以及石棉水泥板等屋面板上，严禁站人和行走。
三、安装管道时必须有已完结构或操作平台为立足点，严禁在安装中的管道上站立和行走。

4．2．4 模板支撑和拆卸时的悬空作业，必须遵守下列规定：
一、支模应按规定的作业程序进行，模板未固定前不得进行下一道工序。严禁在连接件和支撑件上攀登上下，并严禁在上下同一垂直面上装、拆模板。结构复杂的模板，装、拆应严格按照施工组织设计的措施进行。
三、支设悬挑形式的模板时，应有稳固的立足点。支设临空构筑物模板时，应搭设支架或脚手架。模板上有预留洞时，应在安装后将洞盖没。混凝土板上拆模后形成的临边或洞口，应进行防护。
拆模高处作业，应配置登高用具或搭设支架。

4．2．5 钢筋绑扎时的悬空作业，必须遵守下列规定：
一、绑扎钢筋和安装钢筋骨架时，必须搭设脚手架和马道。
二、绑扎圈梁、挑梁、挑檐、外墙和边柱等钢筋时，应搭设操作台架和张挂安全网。
悬空大梁钢筋的绑扎，必须在满铺脚手板的支架或操作平台上操作。

4．2．6 混凝土浇筑时的悬空作业，必须遵守下列规定：
一、浇筑离地2m以上框架、过梁、雨篷和小平台时，应设操作平台，不得直接站在模板或支撑件上操作。
二、浇筑拱形结构，应自两边拱脚对称地相向进行。浇筑储仓，下口应先行封闭，并搭设脚手架以防人员坠落。
三、特殊情况下如无可靠的安全设施，必须系好安全带并扣好保险钩，并架设安全网。

4．2．8 悬空进行门窗作业时，必须遵守下列规定：
一、安装门、窗，油漆及安装玻璃时，严禁操作人员站在樘子、阳台栏板上操作。门、窗临时固定，封填材料未达到强度，以及电焊时，严禁手拉门、窗进行攀登。
二、在高处外墙安装门、窗，无外脚手时，应张挂安全网。无安全网时，操作人员应系好安全带，其保险钩应挂在操作人员上方的可靠物件上。
三、进行各项窗口作业时，操作人员的重心应位于室内，不得在窗台上站立，必要时应系好安全带进行操作。

5．1．1 移动式操作平台，必须符合下列规定：
三、装设轮子的移动式操作平台，轮子与平台的接合处应牢固可靠，立柱底端离地面不得超过80mm。
五、操作平台四周必须按临边作业要求设置防护栏杆，并应布置登高扶梯。

5．1．2 悬挑式钢平台，必须符合下列规定：
一、悬挑式操作钢平台应按现行的相应规范进行设计，其结构构造应能防止左右晃动，计算书及图纸应编入施工组织设计。
二、悬挑式钢平台的搁支点与上部拉结点，必须位于建筑物上，不得设置在脚手架等施工设备上。
四、应设置4个经过验算的吊环。吊运平台时应使用卡环，不得使吊钩直接钩挂吊环。吊环应用甲类3号沸腾钢制作。
五、钢平台安装时，钢丝绳应采用专用的挂钩挂牢，采取其他方式时卡头的卡子不得少于3个。建筑物锐角利口围系钢丝绳处应加衬软垫物，钢平台外口应略高于内口。
六、钢平台左右两侧必须装置固定的防护栏杆。
七、钢平台吊装，需待横梁支撑点电焊固定，接好钢丝绳，调整完毕，经过检查验收，方可松卸起重吊钩，上下操作。
八、钢平台使用时，应有专人进行检查，发现钢丝绳有锈蚀损坏应及时调换，焊缝脱焊应及时修复。

5. 1．3 操作平台上应显著地标明容许荷载值。操作平台上人员和物料的总重量，严禁超过设计的容许荷载。应配备专人加以监督。

5．2．1 支模、粉刷、砌墙等各工种进行上下立体交叉作业时，不得在同一垂直方向上操作。下层作业的位置，必须处于依上层高度确定的可能坠落范围半径之外。不符合以上条件时，应设置安全防护层。

5．2．3 钢模板部件拆除后，临时堆放处离楼层边沿不应小于1m，堆放高度不得超过1m。楼层边口、通道口、脚手架边缘等处，严禁堆放任何拆下物件。

5．2．5 由于上方施工可能坠落物件或处于起重机把杆回转范围之内的通道，在其受影响的范围内，必须搭设顶部能防止穿透的双层防护廊。

《塑料门窗工程技术规程》JGJ 103—2008

7．1．2 安装门窗、玻璃或擦拭玻璃时，严禁手攀窗框、窗扇、窗梃和窗撑；操作时，应系好安全带，且安全带必须有坚固牢靠的挂点，严禁把安全带挂在窗体上。
*《建筑施工高处作业安全技术规范》JGJ 80—91第4. 2．8条与本条等效。


3 机 械 使 用

《建筑机械使用安全技术规程》JGJ 33—2001

2．0．1 操作人员应体检合格，无妨碍作业的疾病和生理缺陷，并应经过专业培训、考核合格取得建设行政主管部门颁发的操作证或公安部门颁发的机动车驾驶执照后，方可持证上岗。学员应在专人指导下进行工作。

2．0．5 在工作中操作人员和配合作业人员必须按规定穿戴劳动保护用品，长发应束紧不得外露，高处作业时必须系安全带。

2．0．8 机械必须按照出厂使用说明书规定的技术性能、承载能力和使用条件，正确操作，合理使用，严禁超载作业或任意扩大使用范围。

2．0．9 机械上的各种安全防护装置及监测、指示、仪表、报警等自动报警、信号装置应完好齐全，有缺损时应及时修复。安全防护装置不完整或已失效的机械不得使用。

2．0．15 变配电所、乙炔站、氧气站、空气压缩机房、发电机房、锅炉房等易于发生危险的场所，应在危险区域界限处，设置围栅和警告标志，非工作人员未经批准不得人内。挖掘机、起重机、打桩机等重要作业区域，应设立警告标志及采取现场安全措施。

2. 0．16 在机械产生对人体有害的气体、液体、尘埃、渣滓、放射性射线、振动、噪声等场所，必须配置相应的安全保护设备和三废处理装置；在隧道、沉井基础施工中，应采取措施，使有害物限制在规定的限度内。

3．1．7 严禁利用大地作工作零线，不得借用机械本身金属结构作工作零线。

3．1．8 电气设备的每个保护接地或保护接零点必须用单独的接地(零)线与接地干线(或保护零线)相连接。严禁在一个接地(零)线中串接几个接地(零)点。

3．1．11 严禁带电作业或采用预约停送电时间的方式进行电气检修。检修前必须先切断电源并在电源开关上挂“禁止合闸，有人工作”的警告牌。警告牌的挂、取应有专人负责。

3．1．14 发生人身触电时，应立即切断电源，然后方可对触电者作紧急救护。严禁在未切断电源之前与触电者直接接触。

3．6．17 各种电源导线严禁直接绑扎在金属架上。

3．6．19 配电箱电力容量在15kW以上的电源开关严禁采用瓷底胶木刀型开关。4．5kW以上电动机不得用刀型开关直接启动。各种刀型开关应采用静触头接电源，动触头接载荷，严禁倒接线。

3．7．14 使用射钉枪时应符合下列要求：
1 严禁用手掌推压钉管和将枪口对准人；
2 击发时，应将射钉枪垂直压紧在工作面上，当两次扣动扳机，子弹均不击发时，应保持原射击位置数秒钟后，再退出射钉弹；
3 在更换零件或断开射钉枪之前，射枪内均不得装有射钉弹。

4．1．5 起重吊装的指挥人员必须持证上岗。

4．1．8 起重机的变幅指示器、力矩限制器、起重量限制器以及各种行程限位开关等安全保护装置，应完好齐全，灵敏可靠，不得随意调整或拆除。严禁利用限制器和限位装置代替操纵机构。

4．1．10 起重机作业时，起重臂和重物下方严禁有人停留、工作或通过。
重物吊运时，严禁从人上方通过。严禁用起重机载运人员。

4．1．12 严禁使用起重机进行斜拉、斜吊和起吊地下埋设或凝固在地面上的重物以及其他不明重量的物体。现场浇注的混凝土构件或模板，必须全部松动后方可起吊。

4．1．16 严禁起吊重物长时间悬挂在空中，作业中遇突发故障，应采取措施将重物降落到安全地方，并关闭发动机或切断电源后进行检修。在突然停电时，应立即把所有控制器拨到零位，断开电源总开关，并采取措施使重物降到地面。

4．2．6 起重机变幅应缓慢平稳，严禁在起重臂未停稳前变换挡位；起重机载荷达到额定起重量的90％及以上时，严禁下降起重臂。

4．2．10 当起重机如需带载行走时，载荷不得超过允许起重量的70％，行走道路应坚实平整，重物应在起重机正前方向，重物离地面不得大于500mm，并应拴好拉绳，缓慢行驶。严禁长距离带载行驶。

4．2．12 起重机上下坡道时应无载行走，上坡时应将起重臂仰角适当放小，下坡时应将起重臂仰角适当放大。严禁下坡空档滑行。

4．3．21 行驶时，严禁人员在底盘走台上站立或蹲坐，并不得堆放物件。

4．4．6 起重机的拆装必须由取得建设行政主管部门颁发的拆装资质证书的专业队进行，并应有技术和安全人员在场监护。

4．4．42 起重机载人专用电梯严禁超员，其断绳保护装置必须可靠。当起重机作业时，严禁开动电梯。电梯停用时，应降至塔身底部位置，不得长时间悬在空中。

4．4．47 动臂式和尚未附着的自升式塔式起重机，塔身上不得悬挂标语牌。

4．7．8 卷筒上的钢丝绳应排列整齐，当重叠或斜绕时，应停机重新排列，严禁在转动中用手拉脚踩钢丝绳。

5．1．3 作业前，应查明施工场地明、暗设置物(电线、地下电缆、管道、坑道等)的地点及走向，并采用明显记号表示。严禁在离电缆1m距离以内作业。

5．1．5 机械运行中，严禁接触转动部位和进行检修。在修理(焊、铆等)工作装置时，应使其降到最低位置，并应在悬空部位垫上垫木。

5．1．9 在施工中遇下列情况之一时应立即停工，待符合作业安全条件时，方可继续施工：
1 填挖区土体不稳定，有发生坍塌危险时；
2 气候突变，发生暴雨、水位暴涨或山洪暴发时；
3 在爆破警戒区内发生爆破信号时；
4 地面涌水冒泥，出现陷车或因雨发生坡道打滑时；
5 工作面净空不足以保证安全作业时；
6 施工标志、防护设施损毁失效时。

5．1．10 配合机械作业的清底、平地、修坡等人员，应在机械回转半径以外工作。当必须在回转半径以内工作时，应停止机械回转并制动好后，方可作业。

5．3．12 在行驶或作业中，除驾驶室外，挖掘装载机任何地方均严禁乘坐或站立人员。

5．4．8 推土机行驶前，严禁有人站在履带或刀片的支架上，机械四周应无障碍物，确认安全后，方可开动。

5．5．6 作业中，严禁任何人上下机械，传递物件，以及在铲斗内、拖把或机架上坐立。

5．5．17 非作业行驶时，铲斗必须用锁紧链条挂牢在运输行驶位置上，机上任何部位均不得载人或装载易燃、易爆物品。

5．10．21 装载机转向架未锁闭时，严禁站在前后车架之间进行检修保养。

5．11．4 夯实机作业时，应一人扶夯，一人传递电缆线，且必须戴绝缘手套和穿绝缘鞋。递线人员应跟随夯机后或两侧调顺电缆线，电缆线不得扭结或缠绕，且不得张拉过紧，应保持有3—4m的余量。

5．12．10 电动冲击夯应装有漏电保护装置，操作人员必须戴绝缘手套，穿绝缘鞋。作业时，电缆线不应拉得过紧，应经常检查线头安装，不得松动及引起漏电。严禁冒雨作业。

5．13．7 严禁在废炮眼上钻孔和骑马式操作，钻孔时，钻杆与钻孔中心线应保持一致。

5．13．16 在装完炸药的炮眼5m以内，严禁钻孔。

5．14．3 电缆线不得敷设在水中或在金属管道上通过。施工现场应设标志，严禁机械、车辆等在电缆上通过。

6．1．15 在坡道上停放时，下坡停放应挂上倒挡，上坡停放应挂上一挡，并应使用三角木楔等塞紧轮胎。

6．2．2 不得人货混装。因工作需要搭人时，人不得在货物之间或货物与前车厢板间隙内。严禁攀爬或坐卧在货物上面。

6．2．4 运载易燃、有毒、强腐蚀等危险品时，其装载、包装、遮盖必须符合有关的安全规定，并应备有性能良好、有效期内的灭火器。途中停放应避开火源、火种、居民区、建筑群等，炎热季节应选择阴凉处停放。
装卸时严禁火种。除必要的行车人员外，不得搭乘其他人员。严禁混装备用燃油。

6．3. 3 配合挖装机械装料时，自卸汽车就位后应拉紧手制动器，在铲斗需越过驾驶室时，驾驶室内严禁有人。

6．3．6 卸料后，应及时使车厢复位，方可起步，不得在倾斜情况下行驶。严禁在车厢内载人。

6．5．4 油罐车工作人员不得穿有铁钉的鞋。严禁在油罐附近吸烟，并严禁火种。

6．5．6 在检修过程中，操作人员如需要进入油罐时，严禁携带火种，并必须有可靠的安全防护措施，罐外必须有专人监护。

6．5．7 车上所有电气装置，必须绝缘良好，严禁有火花产生。车用工作照明应为36V以下的安全灯。

6．7．9 严禁料斗内载人。料斗不得在卸料工况下行驶或进行平地作业。

6．7．10 内燃机运转或料斗内载荷时，严禁在车底下进行任何作业。

6．9．9 以内燃机为动力的叉车，进入仓库作业时，应有良好的通风设施。严禁在易燃、易爆的仓库内作业。

6．12．1 施工升降机应为人货两用电梯，其安装和拆卸工作必须由取得建设行政主管部门颁发的拆装资质证书的专业(队)负责，并必须由经过专业培训，取得操作证的专业人员进行操作和维修。

6．12．9 升降机安装后，应经企业技术负责人会同有关部门对基础和附壁支架以及升降机架设安装的质量、精度等进行全面检查，并应按规定程序进行技术试验(包括坠落试验)，经试验合格签证后，方可投入运行。

7．1. 4 打桩机作业区内应无高压线路。作业区应有明显标志或围栏，非工作人员不得进入。桩锤在施打过程中，操作人员必须在距离桩锤中心5m以外监视。

7．1．8 严禁吊桩、吊锤、回转或行走等动作同时进行。打桩机在吊有桩和锤的情况下，操作人员不得离开岗位。

7．3．11 悬挂振动桩锤的起重机，其吊钩上必须有防松脱的保护装置。
振动桩锤悬挂钢架的耳环上应加装保险钢丝绳。

7．5．18 压桩时，非工作人员应离机10m以外。起重机的起重臂下，严禁站人。

7．6．7 夯锤下落后，在吊钩尚未降至夯锤吊环附近前，操作人员不得提前下坑挂钩。从坑中提锤时，严禁挂钩人员站在锤上随锤提升。

7．11．2 潜水泵放入水中或提出水面时，应先切断电源，严禁拉拽电缆或出水管。

8．2．13 搅拌机作业中，当料斗升起时，严禁任何人在料斗下停留或通过；当需要在料斗下检修或清理料坑时，应将料斗提升后用铁链或插入销锁住。

8．8．3 电缆线应满足操作所需的长度，电缆线上不得堆压物品或让车辆挤压，严禁用电缆线拖拉或吊挂振动器。

9．5．2 冷拉场地应在两端地锚外侧设置警戒区，并应安装防护栏及警告标志。无关人员不得在此停留。操作人员在作业时必须离开钢筋2m以外。

10．6．2 喷涂燃点在21℃以下的易燃涂料时，必须接好地线，地线的一端接电动机零线位置，另一端应接涂料桶或被喷的金属物体。喷涂机不得和被喷物放在同一房间里，周围严禁有明火。

12．1. 2 焊接操作及配合人员必须按规定穿戴劳动防护用品。并必须采取防止触电、高空坠落、瓦斯中毒和火灾等事故的安全措施。

12. 1. 9 对承压状态的压力容器及管道、带电设备、承载结构的受力部位和装有易燃、易爆物品的容器严禁进行焊接和切割。

12. 1. 11 当需施焊受压容器、密封容器、油桶、管道、沾有可燃气体和溶液的工件时，应先消除容器及管道内压力，消除可燃气体和溶液，然后冲洗有毒、有害、易燃物质；对存有残余油脂的容器，应先用蒸汽、碱水冲洗，并打开盖口，确认容器清洗干净后，再灌满清水方可进行焊接。在容器内焊接应采取防止触电、中毒和窒息的措施。焊、割密封容器应留出气孔，必要时在进、出气口处装设通风设备；容器内照明电压不得超过12V，焊工与焊件间应绝缘；容器外应设专人监护。严禁在已喷涂过油漆和塑料的容器内焊接。

12．11. 3 高空焊接或切割时，必须系好安全带，焊接周围和下方应采取防火措施，并应有专人监护。

12．14．6 电石起火时必须用干砂或二氧化碳灭火器，严禁用泡沫、四氯化碳灭火器或水灭火。电石粒末应在露开销毁。

12．14．16 未安装减压器的氧气瓶严禁使用。

《施工现场机械设备检查技术规程》JGJ 160—2008

6．1．17 塔式起重机的主要承载结构件出现下列情况之一时应报废：
1 塔式起重机的主要承载结构件失去整体稳定性，且不能修复时；
2 塔式起重机的主要承载结构件，由于腐蚀而使结构的计算应力提高，当超过原计算应力的15％时；对无计算条件的，当腐蚀深度达原厚度的10％时；
3 塔式起重机的主要承载结构件产生无法消除裂纹影响时。

6．5．3 动臂式和尚未附着的自升式塔式起重机，塔身上不得悬挂标语牌。

6．5．7 塔式起重机安装到设计规定的基本高度时，在空载无风状态下，塔身轴心线对支承面的侧向垂直度偏差不应大于0．4％；附着后，最高附着点以下的垂直度偏差不应大于0．2％。

6．5. 16 塔式起重机金属结构、轨道及所有电气设备的金属外壳、金属管线，安全照明的变压器低压侧等应可靠接地，接地电阻不应大于4Ω；重复接地电阻不应大于10Ω。

6．5．20 当塔式起重机的起重力矩大于相应工况下的额定值并小于额定值的110％时，应切断上升和幅度增大方向的电源，但机构可作下降和减小幅度方向的运动。

6．5．21 塔式起重机的吊钩装置起升到下列规定的极限位置时，应自动切断起升的动作电源：
1 对于动臂变幅的塔式起重机，吊钩装置顶部至臂架下端的极限距离应为800mm；
2 对于上回转的小车变幅的塔式起重机，吊钩装置顶部至小车架下端的极限位置应符合下列规定：
1)起升钢丝绳的倍率为2倍率时，其极限位置应为1000mm；
2)起升钢丝绳的倍率为4倍率时，其极限位置应为700mm。
3 对于下回转的小车变幅的塔式起重机，吊钩装置顶部至小车架下端的极限位置应符合下列规定：
1)起升钢丝绳的倍率为2倍率时，其极限位置应为800mm；
2)起升钢丝绳的倍率为4倍率时，其极限位置应为400mm。

6．5．22 塔式起重机应安装起重量限制器。当起重量大于相应挡位的额定值并小于额定值的110％时，应切断上升方向的电源，但机构可作下降方向的运动。

6．6．14 施工升降机安全防护装置必须齐全，工作可靠有效。

6．6．15 施工升降机防坠安全器必须灵敏有效、动作可靠，且在检定有效期内。

6．7．1 卷扬机不得用于运送人员。

6．9．2 严禁使用倒顺开关作为物料提升机卷扬机的控制开关。

6．9．5 附墙架与物料提升机架体之间及建筑物之间应采用刚性连接；附墙架及架体不得与脚手架连接。

6．11. 4 吊篮的安全锁应灵敏可靠，当吊篮平台下滑速度大于25m／min时，安全锁应在不超过1OOmm距离内自动锁住悬吊平台的钢丝绳；安全锁应在有效检定期内。

6．12．3 附着整体升降脚手架应具有安全可靠的防倾斜装置、防坠落装置以及保证架体同步升降和监控升降载荷的控制系统。

8．9．7 严禁使用未安装减压器的氧气瓶。


4 脚 手 架

《建筑施工扣件式钢管脚乎架安全技术规范》JGJ 130—2001 (2002年版)

3．1．3 钢管的尺寸和表面质量应符合下列规定：
2 钢管上严禁打孔。

5．3．5 立杆稳定性计算部位的确定应符合下列规定：
2 当脚手架搭设尺寸中的步距、立杆纵距、立杆横距和连墙件间距有变化时，除计算底层立杆段外，还必须对出现最大步距或最大立杆纵距、立杆横距、连墙件间距等部位的立杆段进行验算。

6．2．2 横向水平杆的构造应符合下列规定：
1 主节点处必须设置一根横向水平杆，用直角扣件扣接且严禁拆除。

6．3．2 脚手架必须设置纵、横向扫地杆。纵向扫地杆应采用直角扣件固定在距底座上皮不大于200mm处的立杆上。横向扫地杆亦应采用直角扣件固定在紧靠纵向扫地杆下方的立杆上。当立杆基础不在同一高度上时，必须将高处的纵向扫地杆向低处延长两跨与立杆固定，高低差不应大于1m。靠边坡上方的立杆轴线到边坡的距离不应小于500mm(图6．3．2)。

6．3．5 立杆接长除顶层顶步外，其余各层各步接头必须采用对接扣件连接。

6．4．2 连墙件的布置应符合下列规定：
4 一字型、开口型脚手架的两端必须设置连墙件，连墙件的垂直间距不应大于建筑物的层高，并不应大于4m(两步)。、

6．4．4 对高度24m以上的双排脚手架，必须采用刚性连墙件与建筑物可靠连接。

6．4．5 连墙件的构造应符合下列规定：
2 连墙件必须采用可承受拉力和压力的构造。

6．6．2 剪刀撑的设置应符合下列规定：
2 高度在24m以下的单、双排脚手架，均必须在外侧立面的两端各设置一道剪刀撑，并应由底至顶连续设置。

6．6．3 横向斜撑的设置应符合下列规定：
2 一字型、开口型双排脚手架的两端均必须设置横向斜撑。

7．1．5 当脚手架基础下有设备基础、管沟时，在脚手架使用过程中不应开挖，否则必须采取加固措施。

7．3．1 脚手架必须配合施工进度搭设，一次搭设高度不应超过相邻连墙件以上两步。

7．3．4 立杆搭设应符合下列规定：
1 严禁将外径48mm与51mm的钢管混合使用。

7．3．8 连墙件、剪刀撑、斜撑的搭设应符合下列规定：
2 剪刀撑、横向斜撑搭设应随立杆、纵向和横向水平杆等同步搭设。

7．4．2 拆脚手架时，应符合下列规定：
1 拆除作业必须由上而下逐层进行，严禁上下同时作业；
2 连墙件必须随脚手架逐层拆除，严禁先将连墙件整层或数层拆除后再拆脚手架；分段拆除高差不应大于两步，如高差大于两步，应增设连墙件加固。

7．4．3 卸料时应符合下列规定：
1 各构配件严禁抛掷至地面。

8．1．3 扣件的验收应符合下列规定：
2 旧扣件使用前应进行质量检查，有裂缝、变形的严禁使用，出现滑丝的螺栓必须更换。

9．0．1 脚手架搭设人员必须是经过按现行国家标准《特种作业人员安全技术考核管理规则》GB 5036考核合格的专业架子工。上岗人员应定期体检，合格者方可持证上岗。

9．0．4 作业层上的施工荷载应符合设计要求，不得超载。不得将模板支架、缆风绳、泵送混凝土和砂浆的输送管等固定在脚手架上；严禁悬挂起重设备。

9．0．7 在脚手架使用期间，严禁拆除下列杆件：
1 主节点处的纵、横向水平杆，纵、横向扫地杆；
2 连墙件。

《建筑施工门式钢管脚手架安全技术规范》JGJ 128—2000

3．0．4 钢管应平直，平直度允许偏差为管长的1／500；两端面应平整，不得有斜口、毛口；严禁使用有硬伤(硬弯、砸扁等)及严重锈蚀的钢管。

6．2．2 上、下榀门架的组装必须设置连接棒及锁臂，连接棒直径应小于立杆内径的1～2mm。

6．2．4 水平架设置应符合下列规定：
1 在脚手架的顶层门架上部、连墙件设置层、防护棚设置处必须设置。

6．5．4 连墙件应能承受拉力与压力，其承载力标准值不应小于10kN；连墙件与门架、建筑物的连接也应具有相应的连接强度。

6．8．1 搭设脚手架的场地必须平整坚实，并作好排水，回填土地面必须分层回填，逐层夯实。

7．3．1 搭设门架及配件应符合下列规定：
4 交叉支撑、水平架或脚手板应紧随门架的安装及时设置；
5 连接门架与配件的锁臂、搭钩必须处于锁住状态。

7．3．2 加固杆、剪刀撑等加固件的搭设应符合下列规定：
1 加固杆、剪刀撑必须与脚手架同步搭设。

7．3．3 连墙件的搭设应符合下列规定：
1 连墙件的搭设必须随脚手架搭设同步进行，严禁滞后设置或搭设完毕后补做。

7．5．4 脚手架的拆除应在统一指挥下，按后装先拆、先装后拆的顺序及下列安全作业的要求进行：
4 连墙件、通长水平杆和剪刀撑等，必须在脚手架拆卸到相关的门架时方可拆除；
5 工人必须站在临时设置的脚手板上进行拆卸作业，并按规定使用安全防护用品；
6 拆除工作中，严禁使用榔头等硬物击打、撬挖，拆下的连接棒应放入袋内，锁臂应先传递至地面并放室内堆存。

8．0．1 搭拆脚手架必须由专业架子工担任，并按现行国家标准《特种作业人员安全技术考核管理规则》GB 5036考核合格，持证上岗。上岗人员应定期进行体检，凡不适于高处作业者，不得上脚手架操作。

8．0．2 搭拆脚手架时工人必须戴安全帽，系安全带，穿防滑鞋。

8．0．3 操作层上施工荷载应符合设计要求，不得超载；不得在脚手架上集中堆放模板、钢筋等物件。严禁在脚手架上拉缆风绳或固定、架设混凝土泵、泵管及起重设备等。

8．0．5 施工期间不得拆除下列杆件：
1 交叉支撑，水平架；
2 连墙件；
3 加固杆件：如剪刀撑、水平加固杆、扫地杆、封口杆等等；
4 栏杆。

8．0．7 在脚手架基础或邻近严禁进行挖掘作业。

8．0．10 沿脚手架外侧严禁任意攀登。

9．4．3 施工应符合下列规定：
6 拆除模板支撑及满堂脚手架时应采用可靠安全措施，严禁高空抛掷。

《建筑施工碗扣式钢管脚手架安全技术规范》JGJ 166—2008

3．2．4 采用钢板热冲压整体成型的下碗扣，钢板应符合现行国家标准《碳素结构钢》GB／T 700中Q235A级钢的要求，板材厚度不得小于6mm，并应经600～650℃的时效处理。严禁利用废旧锈蚀钢板改制。

3．3．8 可调底座底板的钢板厚度不得小于6mm，可调托撑钢板厚度不得小于5mm。

3．3．9 可调底座及可调托撑丝杆与调节螺母啮合长度不得少于6扣，插入立杆内的长度不得小于150mm。

5．1．4 受压杆件长细比不得大于230，受拉杆件长细比不得大于350。

6．1．4 双排脚手架首层立杆应采用不同的长度交错布置，底层纵、横向横杆作为扫地杆距地面高度应小于或等于350mm，严禁施工中拆除扫地杆，立杆应配置可调底座或固定底座(见图6．1．4)。

1 斜杆应设置在有纵、横向横杆的碗扣节点上；
2 在封圈的脚手架拐角处及一字形脚手架端部应设置竖向通高斜杆；
3 当脚手架高度小于或等于24m时，每隔5跨应设置一组竖向通高斜杆；当脚手架高度大于24m时，每隔3跨应设置一组竖向通高斜杆；斜杆应对称设置；
4 当斜杆临时拆除时，拆除前应在相邻立杆间设置相同数量的斜杆。

6．1．6 当采用钢管扣件作斜杆时应符合下列规定：
1 斜杆应每步与立杆扣接，扣接点距碗扣节点的距离不应大于150mm；当出现不能与立杆扣接时，应与横杆扣接，扣件扭紧力矩应为40～65N·m；
2 纵向斜杆应在全高方向设置成八字形且内外对称，斜杆间距不应大于2跨(见图6．1．6)。

6．1．7 连墙件的设置应符合下列规定：
1 连墙件应呈水平设置，当不能呈水平设置时，与脚手架连接的一端应下斜连接；
2 每层连墙件应在同一平面，其位置应由建筑结构和风荷载计算确定，且水平间距不应大于4．5m；
3 连墙件应设置在有横向横杆的碗扣节点处，当采用钢管扣件做连墙件时，连墙件应与立杆连接，连接点距碗扣节点距离不应大于150mm；
4 连墙件应采用可承受拉、压荷载的刚性结构，连接应牢固可靠。

6．1．8 当脚手架高度大于24m时，顶部24m以下所有的连墙件层必须设置水平斜杆，水平斜杆应设置在纵向横杆之下(见图6．1．8)。

6．2．2 模板支撑架斜杆设置应符合下列要求
1 当立杆间距大于1．5m时，应在拐角处设置通高专用斜杆，中间每排每列应设置通高八字形斜杆或剪刀撑；
2 当立杆间距小于或等于1．5m时，模板支撑架四周从底到顶连续设置竖向剪刀撑；中间纵、横向由底至顶连续设置竖向剪刀撑，其间距应小于或等于4．5m；
3 剪刀撑的斜杆与地面夹角应在45°～60°之间，斜杆应每步与立杆扣接。

6．2．3 当模板支撑架高度大于4．8m时，顶端和底部必须设置水平剪刀撑，中间水平剪刀撑设置间距应小于或等于4．8m。

7．2．1 脚手架基础必须按专项施工方案进行施工，按基础承载力要求进行验收。

7．3．7 连墙件必须随双排脚手架升高及时在规定的位置处设置，严禁任意拆除。

7．4．6 连墙件必须在双排脚手架拆到该层时方可拆除，严禁提前拆除。

9．0．5 严禁在脚手架基础及邻近处进行挖掘作业。

《建筑施工木脚手架安全技术规范》JGJ 164—2008

1．0．3 当选材、材质和构造符合本规范的规定时，脚手架搭设高度应符合下列规定：
1 单排架不得超过20m；
2 双排架不得超过25m，当需超过25m时，应按本规范第5章进行设计计算确定，但增高后的总高度不得超过30m。

3．1．1 杆件、连墙件应符合下列规定：
1 立杆、斜撑、剪刀撑、抛撑应选用剥皮杉木或落叶松。其材质性能应符合现行国家标准《木结构设计规范》GB 50005中规定的承重结构原木Ⅲ。材质等级的质量标准。
2 纵向水平杆及连墙件应选用剥皮杉木或落叶松。横向水平杆应选用剥皮杉木或落叶松。其材质性能均应符合现行国家标准《木结构设计规范》GB 50005中规定的承重结构原木Ⅱ。材质等级的质量标准。

3．1．3 连接用的绑扎材料必须选用8号镀锌钢丝或回火钢丝，且不得有锈蚀斑痕；用过的钢丝严禁重复使用。

6．1．2 单排脚手架的搭设不得用于墙厚在180mm及以下的砌体土坯和轻质空心砖墙以及砌筑砂浆强度在M1．0以下的墙体。

6．1．3 空斗墙上留置脚手眼时，横向水平杆下必须实砌两皮砖。

6．1．4 砖砌体的下列部位不得留置脚手眼：
1 砖过梁上与梁成60°角的三角形范围内；
2 砖柱或宽度小于740mm的窗间墙；
3 梁和梁垫下及其左右各370mm的范围内；
4 门窗洞口两侧240mm和转角处420mm的范围内；
5 设计图纸上规定不允许留洞眼的部位。

6．2．2 剪刀撑的设置应符合下列规定：
1 单、双排脚手架的外侧均应在架体端部、转折角和中间每隔15m的净距内，设置纵向剪刀撑，并应由底至顶连续设置；剪刀撑的斜杆应至少覆盖5根立杆：(图6．2．2—1a)。斜杆与地面倾角应在45°～60°之间。当架长在30m以内时，应在外侧立面整个长度和高度上连续设置多跨剪刀撑(图6．2．2—1b)。

6．2．3 对三步以上的脚手架，应每隔7根立杆设置1根抛撑，抛撑应进行可靠固定，底端埋深应为0．2—0．3m。

6．2．4 当脚手架架高超过7m时，必须在搭架的同时设置与建筑物牢固连接的连墙件。连墙件的设置应符合下列规定：
1 连墙件应既能抗拉又能承压，除应在第一步架高处设置外，双排架应两步三跨设置一个；连墙件应沿整个墙面采用梅花形布置。
2 开口形脚手架，应在两端端部沿竖向每步架设置一个。
3 连墙件应采用预埋件和工具化、定型化的连接构造。

6．2．6 在土质地面挖掘立杆基坑时，坑深应为0．3～0．5m，并应于埋杆前将坑底夯实，或按计算要求加设垫木。

6．2．7 当双排脚手架搭设立杆时，里外两排立杆距离应相等。杆身沿纵向垂直允许偏差应为架高的3／1000，且不得大于100mm，并不得向外倾斜。埋杆时，应采用石块卡紧，再分层回填夯实，并应有排水措施。

6．2．8 当立杆底端无法埋地时，立杆在地表面处必须加设扫地杆。横向扫地杆距地表面应为100mm，其上绑扎纵向扫地杆。

6．3．1 满堂脚手架的构造参数应按表6．3．1的规定选用。

8．0．5 上料平台应独立搭设，严禁与脚手架共用杆件。

8．0．8 不得在各种杆件上进行钻孔、刀削和斧砍。每年均应对所使用的脚手板和各种杆件进行外观检查，严禁使用有腐朽、虫蛀、折裂、扭裂和纵向严重裂缝的杆件。

《建筑施工模板安全技术规范》JGJ 162—2008

5．1．6 模板结构构件的长细比应符合下列规定：
1 受压构件长细比：支架立柱及桁架，不应大于150；拉条、缀条、斜撑等连系构件，不应大于200；
2 受拉构件长细比：钢杆件，不应大于350；木杆件，不应大于250。

6．1．9 支撑梁、板的支架立柱构造与安装应符合下列规定：
1 梁和板的立柱，其纵横向间距应相等或成倍数。
2 木立柱底部应设垫木，顶部应设支撑头。钢管立柱底部应设垫木和底座，顶部应设可调支托，U形支托与楞梁两侧间如有间隙，必须楔紧，其螺杆伸出钢管顶部不得大于200mm，螺杆外径与立柱钢管内径的间隙不得大于3mm，安装时应保证上下同心。
3 在立柱底距地面200mm高处，沿纵横水平方向应按纵下横上的程序设扫地杆。可调支托底部的立柱顶端应沿纵横向设置一道水平拉杆。扫地杆与顶部水平拉杆之间的间距，在满足模板设计所确定的水平拉杆步距要求条件下，进行平均分配确定步距后，在每一步距处纵横向应各设一道水平拉杆。当层高在8—20m时，在最顶步距两水平拉杆中间应加设一道水平拉杆；当层高大于20m时，在最顶两步距水平拉杆中间应分别增加一道水平拉杆。所有水平拉杆的端部均应与四周建筑物顶紧顶牢。无处可顶时，应在水平拉杆端部和中部沿竖向设置连续式剪刀撑。
4 木立柱的扫地杆、水平拉杆、剪刀撑应采用40mm×50mm木条或25mm×80mm的木板条与木立柱钉牢。钢管立柱的扫地杆、水平拉杆、剪刀撑应采用φ48mm×3.5mm钢管，用扣件与钢管立柱扣牢。木扫地杆、水平拉杆、剪刀撑应采用搭接，并应采用铁钉钉牢。钢管扫地杆、水平拉杆应采用对接，剪刀撑应采用搭接，搭接长度不得小于500mm，并应采用2个旋转扣件分别在离杆端不小于1OOmm处进行固定。

6．2．4 当采用扣件式钢管作立柱支撑时，其构造与安装应符合下列规定：
1．钢管规格、间距、扣件应符合设计要求。每根立柱底部应设置底座及垫板，垫板厚度不得小于50mm。
2 钢管支架立柱间距、扫地杆、水平拉杆、剪刀撑的设置应符合本规范第6．1．9条的规定。当立柱底部不在同一高度时，高处的纵向扫地杆应向低处延长不少于2跨，高低差不得大于1m，立柱距边坡上方边缘不得小于0．5m。
3 立柱接长严禁搭接，必须采用对接扣件连接，相邻两立柱的对接接头不得在同步内，且对接接头沿竖向错开的距离不宜小于500mm，各接头中心距主节点不宜大于步距的1／3。
4 严禁将上段的钢管立柱与下段钢管立柱错开固定在水平拉杆上。
5 满堂模板和共享空间模板支架立柱，在外侧周圈应设由下至上的竖向连续式剪刀撑；中间在纵横向应每隔10m左右设由下至上的竖向连续式剪刀撑，其宽度宜为4—6m，并在剪刀撑部位的顶部、扫地杆处设置水平剪刀撑。剪刀撑杆件的底端应与地面顶紧，夹角宜为45°～60°。当建筑层高在8～20m时，除应满足上述规定外，还应在纵横向相邻的两竖向连续式剪刀撑之间增加之字斜撑，在有水平剪刀撑的部位，应在每个剪刀撑中间处增加一道水平剪刀撑。当建筑层高超过20m时，在满足以上规定的基础上，应将所有之字斜撑全部改为连续式剪刀撑。
6 当支架立柱高度超过5m时，应在立柱周圈外侧和中间有结构柱的部位，按水平间距6～9m、竖向间距2—3m与建筑结构设置一个固结点。


5 物料升降机

《龙门架及井架物料提升机安全技术规范》JGJ 88—92

2. 0. 6 提升机在安装完毕后，必须经正式验收，符合要求后方可投入使用。

3．1．9 提升机架体顶部的自由高度不得大于6m。

4．0．11 提升钢丝绳不得接长使用。端头与卷筒应用压紧装置卡牢，在卷筒上应能按顺序整齐排列。当吊篮处于工作最低位置时，卷筒上的钢丝绳应不少于3圈。

5．0．1 提升机应具有下列安全防护装置并满足其要求：
一、安全停靠装置或断绳保护装置。
1 安全停靠装置。吊篮运行到位时，停靠装置将吊篮定位。该装置应能可靠地承担吊篮自重、额定荷载及运料人员和装卸物料时的工作荷载。
二、楼层口停靠栏杆(门)。各楼层的通道口处，应设置常闭的停靠栏杆(门)，其强度应能承受1kN／m2水平荷载。
五、上极限限位器。该装置应安装在吊篮允许提升的最高工作位置。吊篮的越程(指从吊篮的最高位置与天梁最低处的距离)，应不小于3m。当吊篮上升达到限定高度时，限位器即行动作，切断电源(指可逆式卷扬机)或自动报警(指摩擦式卷扬机)。
六、紧急断电开关。紧急断电开关应设在便于司机操作的位置，在紧急情况下，应能及时切断提升机的总控制电源。

7．2．2 附墙架与架体及建筑之间，均应采用刚性件连接，并形成稳定结构，不得连接在脚手架上。严紧使用铅丝绑扎。

7．2．3 附墙架的材质应与架体的材质相同，不得使用木杆、竹杆等做附墙架与金属架体连接。

7．3．2 提升机的缆风绳应经计算确定(缆风绳的安全系数，n取3．5)。缆风绳应选用圆股钢丝绳，直径不得小于9．3mm。提升机高度在20m以下(含20m)时，缆风绳不少于1组(4—8根)；提升机高度在21～30m时，不少于2组。

7．3．3 缆风绳应在架体四角有横向缀件的同一水平面上对称设置，使其在结构上引起的水平分力，处于平衡状态。缆风绳与架体的连接处应采取措施，防止架体钢材对缆风绳的剪切破坏。对连接处的架体焊缝及附件必须进行设计计算。

7．3．8 在安装、拆除以及使用提升机的过程中设置的临时缆风绳，其材料也必须使用钢丝绳，严紧使用铅丝、钢筋、麻绳等代替。

8．3．1 卷扬机应安装在平整坚实的位置上，应远离危险作业区，且视线应良好。

10．1．2 使用提升机时应符合下列规定：
一、物料在吊篮内应均匀分布，不得超出吊篮。当长料在吊篮中立放时，应采取防滚落措施；散料应装箱或装笼。严禁超载使用；
二、严紧人员攀登、穿越提升机架体和乘吊篮上下；
三、高架提升机作业时，应使用通讯装置联系。低架提升机在多工种、多楼层同时使用时，应专设指挥人员，信号不清不得开机。作业中不论任何人发出紧急停车信号，应立即执行。


6 擦 窗 机

《擦窗机安装工程质量验收规程》JGJ 150—2008

4．2．3 当擦窗机安装在屋面、女儿墙或其他建筑结构上时，屋面、女儿墙或其他建筑结构应能承受擦窗机及其附件的重量和工作荷载。

4．6．3 在使用台车、滑梯或爬轨器前，应对后备保护装置进行检查，后备保护装置动作必须准确可靠。

4．6．6 台车抗倾覆系数不应小于2。

4．7．1 在使用伸缩变幅的吊臂或仰俯变幅的吊臂前，应对其伸缩限位装置或上下限位装置进行检查，其限位装置动作必须准确可靠。

4．8. 1 在停电或电源故障时，手动升降机构应能正常工作。

4．8．2 在使用吊船前，应检查其上下限位保护装置，上下限位保护装置动作必须准确可靠。

4．8．3 卷扬式起升机构的制动器应符合下列规定：
1 主制动器或后备制动器应能制动悬吊总载荷的1．25倍；
2 主制动器应为常闭式，在停电或紧急状态下，应能手动打开制动器。后备制动器(或超速保护装置)必须独立于主制动器，在主制动器失效时应能使吊船在1m的距离内可靠停住。

4．8．6 卷扬机构必须设置钢丝绳的防松装置，当钢丝绳发生松弛、乱绳、断绳时，卷筒应能立即自动停止转动。

4．11．4 吊船底部必须设置防撞杆，并应保证防撞杆的动作准确可靠。

4. 11．5 吊船上必须设有超载保护装置，当工作载重量超过额定载重量的1．25倍时，应能制止吊船运动。

4. 13．1 擦窗机的绝缘性能应符合下列要求：
1 主电路相间绝缘电阻不小于0．5MΩ。
2 电气线路绝缘电阻不小于2MΩ。

4．13．2 擦窗机的接地性能应符合下列规定：
1 擦窗机的主体结构、电机及所有电气设备的金属外壳和护套必须接地。
2 接地电阻不大于4Ω。

4．13．4 擦窗机的电气保护装置及保护功能应符合下列规定：
1 电气系统必须设置过载、短路、漏电等保护装置。
2 必须设置在紧急状态下能切断主电源控制回路的急停按钮。急停按钮不得自动复位。

4．14．1 在液压系统中必须设平衡阀或液压锁。平衡阀或液压锁应直接安装在液压缸上。

4．15．4 擦窗机采用爬升式提升机时必须设置安全锁或具有相同作用的独立安全装置，其功能应满足下列要求：
1 对于离心触发式安全锁，当吊船运行速度达到安全锁锁绳速度时，应能自动锁住安全钢丝绳，使吊船在200mm范围内锁住。
2 对于摆臂式防倾斜安全锁，吊船工作时的纵向倾斜角度不得大于8°；当大于8°时，应能自动锁住并停止运行。


7 地 基 基 础

《建筑地基处理技术规范》JGJ 79—2002

13．3．9 石灰桩施工时应采取防止冲孔伤人的有效措施，确保施工人员的安全。


8 拆 除 工 程

《建筑拆除工程安全技术规范》JGJ 147—2004

4．1．1 进行人工拆除作业时，楼板上严禁人员聚集或堆放材料，作业人员应站在稳定的结构或脚手架上操作，被拆除的构件应有安全的放置场所。

4．1．2 人工拆除施工应从上至下、逐层拆除分段进行，不得垂直交叉作业。作业面的孔洞应封闭。

4．1．3 人工拆除建筑墙体时，严禁采用掏掘或推倒的方法。

4．1．7 拆除管道及容器时，必须在查清残留物的性质，并采取相应措施确保安全后，方可进行拆除施工。

4．2．1 当采用机械拆除建筑时，应从上至下、逐层分段进行；应先拆除非承重结构，再拆除承重结构。拆除框架结构建筑，必须按楼板、次梁、主梁、柱子的顺序进行施工。对只进行部分拆除的建筑，必须先将保留部分加固，再进行分离拆除。

4．2．3 拆除施工时，应按照施工组织设计选定的机械设备及吊装方案进行施工，严禁超载作业或任意扩大使用范围。供机械设备使用的场地必须保证足够的承载力。作业中机械不得同时回转、行走。

4．3．2 从事爆破拆除工程的施工单位，必须持有工程所在地法定部门核发的《爆炸物品使用许可证》，承担相应等级的爆破拆除工程。爆破拆除设计人员应具有承担爆破拆除作业范围和相应级别的爆破工程技术人员作业证。从事爆破拆除施工的作业人员应持证上岗。

4．4．2 采用具有腐蚀性的静力破碎剂作业时，灌浆人员必须戴防护手套和防护眼镜。孔内注入破碎剂后，作业人员应保持安全距离，严禁在注孔区域行走。

4．4．4 在相邻的两孔之间，严禁钻孔与注入破碎剂同步进行施工。

4．5．4 施工单位必须依据拆除工程安全施工组织设计或安全专项施工方案，在拆除施工现场划定危险区域，并设置警戒线和相关的安全标志，应派专人监管。

5．0．5 拆除工程施工前，必须对施工作业人员进行书面安全技术交底。


9 环境与卫生

《建筑施工现场环境与卫生标准》JGJ 146—2004

2．0．2 施工现场必须采用封闭围挡，高度不得小于1. 8m。

3．1．1 施工现场的主要道路必须进行硬化处理，土方应集中堆放。裸露的场地和集中堆放的土方应采取覆盖、固化或绿化等措施。

3．1．7 建筑物内施工垃圾的清运，必须采用相应容器或管道运输，严禁凌空抛掷。

3．1．11 施工现场严禁焚烧各类废弃物。

4．1．6 施工现场宿舍必须设置可开启式窗户，宿舍内的床铺不得超过2层，严禁使用通铺。

4. 2．3 食堂必须有卫生许可证，炊事人员必须持身体健康证上岗。


附录 标 准 目 录

1 《建筑机械使用安全技术规程》JGJ 33—2001
2 《施工现场临时用电安全技术规范》JGJ 46—2005
3 《建筑施工高处作业安全技术规范》JGJ 80—91
4 《龙门架及井架物料提升机安全技术规范》JGJ 88—92
5 《建筑施工门式钢管脚手架安全技术规范》JGJ 128—2000
6 《建筑施工扣件式钢管脚手架安全技术规范》JGJ 130—2001
7 《建筑施工现场环境与卫生标准》JGJ 146—2004
8 《建筑拆除工程安全技术规范》JGJ 147—2004
9 《擦窗机安装工程质量验收规程》JCJ 150—2008
10 《施工现场机械设备检查技术规程》JGJ 160—2008
11 《建筑施工模板安全技术规范》JGJ 162—2008
12 《建筑施工木脚手架安全技术规范》JGJ 164—2008
13 《建筑施工碗扣式钢管脚手架安全技术规范》JGJ 166—2008