无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


工程建设标准强制性条文（城乡规划部分）

众智软件 http://www.gisroad.com

中华人民共和国

People's Republic of China

工程建设标准强制性条文

The Compulsory Provisions of Engineering Construction Standards

城乡规划部分

Urban and Rural Planning

关于发布《工程建设标准强制性条文》 （城乡规划部分）的通知

建标[2000]179号

国务院各有关部门，各省、自治区、直辖市建委（建设厅），计划单列市建委，新疆生产建设兵团：
根据国务院发布的《建设工程质量管理条例》和我部建标[2000]31号文的要求，我们会同有关部门共同编制了《工程建设标准强制性条文》（以下称《强制性条文》）。《强制性条文》包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分。《强制性条文》汇集了工程建设现行国家和行业标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益方面的内容，同时也考虑了提高经济效益和社会效益等方面的要求。列入《强制性条文》的所有条文都必须严格执行。
《强制性条文》是参与建设活动各方执行工程建设强制性标准和政府对执行情况实施监督的依据。
今后新批准发布的工程建设标准，凡有强制性条文的，应在文本中明确表示，并应纳入《强制性条文》。 《工程建设标准强制性条文》（城乡规划部分）已经我部组织审查批准，自发布之日起施行。
《工程建设标准强制性条文》（城乡规划部分）由我部标准定额司负责具体管理和解释。

中华人民共和国建设部

2000年8月19日

前言

《工程建设标准强制性条文》（以下简称为《强制性条文》）是根据建设部建标[2000]31号文的要求，由建设部会同各有关主管部门组织各方面专家共同编制，经各有关主管部门分别审查后，由建设部审定发布的。本《强制性条文》中包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分，覆盖了工程建设的主要领域。
本《强制性条文》的内容，是摘录工程建设标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益的、必须严格执行的强制性规定，并考虑了保护资源、节约投资、提高经济效益和社会效益等政策要求。
本《强制性条文》是国务院《建设工程质量管理条例》的一个配套文件，是工程建设强制性标准实施监督的依据。
本《强制性条文》发布后，被摘录的现行工程建设标准继续有效，两者可以对照使用。所摘条文的条、款、项等序号，均与原标准相同。
本《强制性条文》发布后，每年集中修订和补充一至二次，有关信息将在《工程建设标准化》刊物上及时发布。今后，新制订和修订的工程建设国家标准在报送报批稿时，工程建设行业标准在备案时，均应同时报送本《强制性条文》中需要修改和补充的条文。
为了便于随时置换和插入内容有改变的页张，全书均按章独立编排页码。例如，第一篇第2章的页码为1-2-1~4，余类推。
本《强制性条文》（城乡规划部分）由中国城市规划设计研究院主编。执行中所遇具体问题，请及时向该院反馈（北京100037）。

二000年八月十九日


1 用地分类

第一篇 用地规划
1 用地分类

《城市用地分类与规划建设用地标准》GBJ137-90

2.0.5 城市用地分类和代号必须符合表2.0.5的规定：

《城市居住区规划设计规范》GB50180-93

3.0.1 居住区规划总用地，应包括居住区用地和其它用地两类。
3.0.2.1 参与居住区用地平衡的用地应为构成居住区用地的四项用地,，其它用地不参与平衡；

《村镇规划标准》GB50188-93

3.1.3 村镇用地的分类和代号应符合表3.1.3的规定。

5.0.1 村民宅基地和居民住宅用地的规模，应根据所在省、自治区、直辖市政府规定的用地面积指标进行确定。
7.0.1.3 三类工业用地应按环境保护的要求进行选址，并严禁在该地段内布置居住建筑。
7.0.1.4 对已造成污染的二类、三类工业，必须治理或调整。


2 用地标准

第一篇 用地规划
2 用地标准

《城市用地分类与规划建设用地标准》GBJ137-90

4.0.1 城市建设用地应包括分类中的居住用地、公共设施用地、工业用地、仓储用地、对外交通用地、道路广场用地、市政公用设施用地、绿地和特殊用地九大类用地，不应包括水域和其它用地。
4.0.2 在计算建设用地标准时，人口计算范围必须与用地计算范围相一致。
4.1.1 规划人均建设用地指标的分级应符合表4.1.1的规定。

4.1.3 现有城市的规划人均建设用地指标，应根据现状人均建设用地水平，按表4.1.3的规定确定。所采用的规划人均建设用地指标应同时符合表中指标级别和允许调整幅度双因子的限制要求。调整幅度是指规划人均建设用地比现状人均建设用地增加或减少的数值。

4.1.5 边远地区和少数民族地区中地多人少的城市，规划人均建设用地指标不得大于150.0m2/人。
4.2.1 编制和修订城市总体规划时，居住、工业、道路广场和绿地四大类主要用地的规划人均单项用地指标应符合表4.2.1的规定。

4.3.1 编制和修订城市总体规划时，居住、工业、道路广场和绿地四大类主要用地占建设用地的比例应符合表4.3.1的规定。

《城市居住区规划设计规范》GB50180-93

3.0.2.2 居住区内各项用地所占比例的平衡控制指标，应符合 表3. 0. 2 的规定。
表3.0.2 居住区用地平衡控制指标（％）

用地构成 | 居住区 | 小区 | 组团
1.住宅用地（R01） | 45～60 | 55～65 | 60～75
2.公建用地（R02） | 20～32 | 18～27 | 6～18
3.道路用地(R03) | 8～15 | 7～13 | 5～12
4.公共绿地(R04) | 7.5～15 | 5～12 | 3～8
居住区用地(R) | 100 | 100 | 100

3.0.3 人均居住区用地控制指标，应符合 表3. 0. 3 规定。
表3. 0. 3 人均居住区用地控制指标(m2/人)

居住规模 | 层数 | 大城市 | 中等城市 | 小城市
居住区 | 多层 | 16～21 | 16～22 | 16～25
 | 多层，中高层 | 14～18 | 15～20 | 15～20
 | 多，中高层，高层 | 12.5～17 | 13～17 | 13～17
 | 多层，高层 | 12.5～16 | 13～16 | 13～16
小区 | 低层 | 20～25 | 20～25 | 20～30
 | 多层 | 15～19 | 15～20 | 15～22
 | 多层，中高层 | 14～18 | 14～20 | 14～20
 | 中高层 | 13～14 | 13～15 | 13～15
 | 多层，高层 | 11～14 | 12.5～15 | —
 | 高层 | 10～12 | 10～13 | —
组团 | 低层 | 18～20 | 20～23 | 20～25
 | 多层 | 14～15 | 14～16 | 14～20
 | 多层，中高层 | 12.5～15 | 12.5～15 | 12.5～15
 | 中高层 | 12.5～14 | 12.5～14 | 12.5～15
 | 多层，高层 | 10～13 | 10～13 | —
 | 高层 | 7～10 | 8～10 | —

注:本表各项指标按每户3.5人计算。

《村镇规划标准》GB50188-93

4.1.3 村镇人均建设用地指标应为规划范围内的建设用地面积除以常住人口数量的平均数值。人口统计应与用地统计的范围相一致。
4.2.1 人均建设用地指标应按表4.2.1的规定分为五级。

4.2.3 对已有的村镇进行规划时，其人均建设用地指标应以现状建设用地的人均水平为基础，根据人均建设用地指标级别和允许调整幅度确定，并应符合表4.2.3的规定。

注：允许调整幅度是指规划人均建设用地指标对现状人均建设用地水平的增减数值。

4.2.3.2 地多人少的边远地区的村镇，应根据所在省，自治区政府规定的建设用地指标确定。


1 道路系统

第二篇 道路交通规划
1 道路系统

1.1 城市道路系统

《城市道路交通规划设计规范》GB50220－95

7.1.1 城市道路系统规划应满足客、货车流和人流的安全与畅通；反映城市风貌、城市历史和文化传统；为地上地下工程管线和其它市政公用设施提供空间；满足城市救灾避难和日照通风的要求。
7.1.4 城市道路用地面积应占城市建设用地面积的8%～15%。对规划人口在200万以上的大城市，宜为15%～20%。
7.1.6 城市道路中各类道路的规划指标应符合 表7.1.6-1 和 表7.1.6-2的规定。

7.2.5 城市主要出入口每个方向应有两条对外放射的道路。七度抗震设防的城市每个方向应有不少于两条对外放射的道路。
7.2.9 当旧城道路网改造时，在满足道路交通的情况下，应兼顾旧城的历史文化、地方特色和原有道路网形成的历史；对有历史文化价值的街道应适当加以保护。
7.2.12 道路网节点上相交道路的条数宜为4条，并不得超过5条。道路宜垂直相交，最小夹角不得小于45°。

7.3.1 快速路规划应符合下列要求：
7.3.1.1 规划人口在200万以上的大城市和长度超过30km的带形城市应设置快速路.快速路应与其它干路构成系统,与城市对外公路有便捷的联系；
7.3.1.2 快速路上的机动车道两侧不应设置非机动车道。机动车道应设置中央隔离带；
7.3.1.3 与快速路交汇的道路数量应严格控制。相交道路的交叉口形式应符合表7.2.14-1的规定；

注：A为立体交叉口;B为展宽式信号灯管理平面交叉口；C为平面环形交叉口；D为信号灯管理平面交叉口；E为不设信号灯的平面交叉口。

7.3.1.4 快速路两侧不应设置公共建筑出入口。快速路穿过人流集中的地区，应设置人行天桥或地道。
7.3.5 城市道路规划，应与城市防灾规划相结合，并应符合下列规定：
7.3.5.1 抗震设防的城市，应保证震后城市道路和对外公路的交通畅通，并应符合下列要求：
(1)干路两侧的高层建筑应由道路红线向后退10～15m
(5)应结合道路两侧的绿地，划定疏散避难用地；
7.3.5.2 山区或湖区定期受洪水浸害的城市，应设置通向高地的防灾疏散道路，并适当增加疏散方向的道路网密度。

1.2 村镇道路系统

《村镇规划标准》GB50188-93

8.1.2.2 村镇道路规划的技术指标应符合 表8.1.2 的规定。

注：表中一、二、三级道路用地按红线宽度计算，四级道路按车行道宽度计算。

8.1.4.1 连接工厂、仓库、车站、码头、货场等的道路，不应穿越集镇的中心地段。
8.1.5 汽车专用公路，一般公路中的二、三级公路，不应从村镇内部穿过；对于已在公路两侧形成的村镇，应进行调整。


2 道路交通

第二篇 道路交通规划
2 道路交通

2.1 城市道路交通

《城市道路交通规划设计规范》GB50220-95

3.3.1 公共交通的站距应符合 表3.3.1 的规定。

3.3.2 公共交通车站服务面积，以300m半径计算，不得小于城市用地面积的50%；以500m半径计算，不得小于90%
3.3.4 公共交通车站的设置应符合下列规定：
3.3.4.1 在路段上，同向换乘距离不应大于50m，异向换乘距离不应大于100m；对置设站，应在车辆前进方向迎面错开30m；
3.3.4.2 在道路平面交叉口和立体交叉口上设置的车站，换乘距离不得大于200m；
3.3.4.3 长途客运汽车站、火车站、客运码头主要出入口50m范围内应设公共交通车站；
3.3.5 快速轨道交通车站和轮渡站应设自行车存车换乘停车场（库）。
5.1.3 步行交通设施应符合无障碍交通的要求。
5.2.3 人行道宽度应按人行带的倍数计算，最小宽度不得小于1.5m。人行带的宽度和通行能力应符合 表5.2.3 的规定。

人行带宽度和最大通行能力 表5.2.3

所在地点 | 宽度(m) | 最大通行能力（人/h）
城市道路上 | 0.75 | 1800
车站码头、人行天桥和地道 | 0.90 | 1400

5.3.1 商业步行区的紧急安全疏散出口间隔距离不得大于160m。
5.3.2 商业步行区的道路应满足送货车、清扫车和消防车通行的要求。

5.3.5 商业步行区附近应有相应规模的机动车和非机动车停车场或多层停车库，其距步行街进出口的距离不得大于200m。
6.4.2 当城市道路上高峰小时货运交通量大于600辆标准货车，或每天货运交通量大于5000辆标准货车时，应设置货运专用车道。

《城市居住区规划设计规范》GB50180-93
8.0.1.4 小区内应避免过境车辆的穿行。

2.2 居住区道路交通
《城市居住区规划设计规范》GB50180-93

8.0.5 居住区内道路设置，应符合下列规定：
8.0.5.1 小区内主要道路至少应有两个出入口； 居住区内主要道路至少应有两个方向与外围道路相连； 机动车道对外出入口数应控制，其出入口间距不应小于150m。沿街建筑物长度超过160m时，应设不小于4m×4m的消防车通道。当建筑物长度超过80m时，应在底层加设人行通道；
8.0.5.4 在居住区内公共活动中心，应设置为残疾人通行的无障碍通道 。通行轮椅车的坡道宽度不应小于2. 5m，纵坡不应大于2.5%；
8.0.5.6 当居住区内用地坡度大于8%时，应辅以梯步解决竖向交通；
8.0.5.8 居住区内道路边缘至建筑物、构筑物的最小距离，应符合 表8.0.5 规定；
表8.0.5 道路边缘至建、构筑物最小距离(m)

与建、构筑物的关系 |  | 道路级别
 |  | 居住区道路 | 小区路 | 组团路及宅间小路
建筑物面向 道路 | 无出入口 | 高层5.0 | 3.0 | 2.0
 |  | 多层3.0 | 3.0 | 2.0
 | 有出入口 | — | 5.0 | 2．5
建筑物山墙面 向道路 |  | 高层4.0 | 2.0 | 1．5
 |  | 多层2.0 | 2.0 | 1．5
围墙面向道路 |  | 1．5 | 1．5 | 1．5

注： 居住区道路的边缘指红线； 小区路、组团路及宅间小路的边缘指路面边线。当小区路设有人行便道时，其道路边缘指便道边线。


3 道路交通设施

第二篇 道路交通规划
3 道路交通设施

《城市道路交通规划设计规范》GB50220-95

8.1.8 机动车公共停车场出入口的设置应符合下列规定：
8.1.8.1 出入口应符合行车视距的要求，并应右转出入车道；
8.1.8.2 出入口应距离交叉口、桥隧坡道起止线50m以远；
8.1.9 自行车公共停车场应符合下列规定：
8.1.9.2 500个车位以上的停车场，出入口数不得少于两个；
8.1.9.3 1500个车位以上的停车场，应分组设置，每组应设500个停车位，并应各设有一对出入口。
8.1.9.4 大型体育设施和大型文娱设施的机动车停车场和自行车停车场应分组布置。其停车场出口的机动车和自行车的流线不应交叉，并应与城市道路顺向衔接。
8.2.2 城市公共加油站应大、中、小相结合，以小型站为主，其用地面积应符合 表8.2.2 的规定。

8.2.5 附设机械化洗车的加油站，应增加用地面积160～200m2。


1 住宅建筑规划

第三篇 住宅建筑、公共服务设施和绿化规划
1 住宅建筑规划

1.1 住宅日照
《城市居住区规划设计规范》GB50180-93

5.0.2 住宅间距，应以满足日照要求为基础，综合考虑采光、通风、消防、防震、管线埋设、避免视线干扰等要求确定。
5.0.2.1 住宅日照标准应符合 表5.0.2-1 规定：
表5.0.2-1 住宅建筑日照标准

建筑气候区划 | Ⅰ,Ⅱ,Ⅲ，Ⅳ气候区 |  |  | Ⅳ气候区 |  | Ⅴ,Ⅵ气候区
 | 大城市 | 中小城市 |  | 大城市 | 中小城市
日照标准日 | 大寒日 |  |  |  | 冬至日
日照时数(h) | ≥2 |  | ≥3 |  | ≥1
有效日照时间带(h) | 8~16 |  |  |  | 9~15
计算起点 | 底层窗台面

注： 建筑气候区划应符合本规范附录A第A.0.1条的规定。

5.0.2.2 住宅正面间距，应按日照标准确定的不同方位的日照间距系数控制，也可采用 表5.0.2-2 不同方位间距折减系数换算。
不同方位间距折减系数 表5.0.2-2

方位 | 0o~ 15o | 15o~30o | 30o~45o | 45o~60o | >60o
折减值 | 1.00L | 0.90L | 0.80L | 0.90L | 0.95L

注： ①表中方位为正南向(0°)偏东、偏西的方位角。
②L为当地正南向住宅的标准日照间距(M)。

《村镇规划标准》GB 50188-93

5.0.4.1 村镇居住建筑的布置应符合所在省、自治区、直辖市政府规定的居住建筑的朝向和日照间距系数。

1.2住宅层数和密度
《城市居住区规划设计规范》GB 50180-93

5.0.5.2 无电梯住宅不应超过六层。
5.0.6 住宅净密度，应符合下列规定：
5.0.6.1 住宅建筑净密度的最大值，不得超过 表5.0.6-1 规定；
表5.0.6-1 住宅建筑净密度最大值控制指标(%)

住宅层数 | 建筑气候区划
 | Ⅰ、Ⅱ、Ⅵ、Ⅶ | Ⅲ、Ⅴ | Ⅳ
低层 | 35 | 40 | 43
多层 | 28 | 30 | 32
中高层 | 25 | 28 | 30
高层 | 20 | 20 | 22

注： 混合层取两者的指标值作为控制指标的上、下限值。

5.0.6.2 住宅面积净密度的最大值，应符合 表5.0.6-2 规定。
表5.0.6-2 住宅面积净密度最大值控制指标(万m2/ha)

住宅层数 | 建筑气候区划
 | Ⅰ、Ⅱ、Ⅵ、Ⅶ | Ⅲ、Ⅴ | Ⅳ
低 层 | 1.10 | 1.20 | 1.30
多 层 | 1.70 | 1.80 | 1.90
中高层 | 2.00 | 2.20 | 2.40
高 层 | 3.50 | 3.50 | 3.50

注： ①混合层取两者的指标值作为控制指标的上、下限值；
②本表不计入地下层面积。


2 公共服务设施

第三篇 住宅建筑、公共服务设施和绿化规划
2 公共服务设施

2.1 居住区公共服务设施
《城市居住区规划设计规范》GB50180-93

1.0.3 居住区人口规模应符合表1.0.3 的规定。
表1.0.3 居住区分级控制规模

 | 居住区 | 小区 | 组团
户数(户) | 10000～15000 | 2000～4000 | 300～700
人口（人） | 30000～50000 | 7000～15000 | 1000～3000

6.0.3居住区配建指标，应以表6.0.3规定的千人总指标和分类指标控制。
表6.0.3 公共服务设施控制指标(m2/千人)

类 别 |  | 居住规模
 |  | 居 住 区 |  | 小 区 |  | 组 团
 |  | 建筑面积 | 用地面积 | 建筑面积 | 用地面积 | 建筑面积 | 用地面积
总 指 标 |  | 1065~2700 （2165~3620） | 2065~4680 (2655~5450) | 1176~2102 (1546~2682) | 1282~3334 (1682~4084) | 363~854 (704~1354) | 502~1070 (882~1590)
其 中 | 教育 | 600~1200 | 1000~2400 | 600~1200 | 1000~2400 | 160~400 | 300~500
 | 医疗卫生(含医院) | 60~80 (160~280) | 100~190 (260~360) | 20~80 | 40~190 | 6~20 | 12~40
 | 文体 | 100~200 | 200~600 | 20~30 | 40~60 | 18~24 | 40~60
 | 商业服务 | 700~910 | 600~940 | 450~570 | 100~600 | 150~370 | 100~400
 | 金融邮电(含银行、邮电局) | 20~30 (60~80) | 25~50 | 16~22 | 22~34 | — | —
 | 市政公用(含自行车存车处) | 40~130 (460~800) | 70~300 (500~900) | 30~120 (400~700) | 50~80 (450~700) | 9~10 (350~510) | 20~30 (400~550)
 | 行政管理 | 85~150 | 70~200 | 40~80 | 30~100 | 20~30 | 30~40
 | 其他 | — | — | — | — | — | —

注： ①居住区级指标含小区和组团级指标，小区级含组团级指标，
②公共服务设施总用地的控制指标应符合表3.0.2 规定；
③总指标未含其他类，使用时应根据规划设计要求确定本类面积指标；
④小区医疗卫生类未含门诊所；
⑤市政公用类未含锅炉房，在采暖地区应自行确定。

6.0.5 居住区内公共活动中心、集贸市场和人流较多的公共建筑，必须相应配建公共停车场(库)，配建公共停车场(库)的停车位控制指标，应符合表6.0.5规定。
表6.0.5 配建公共停车场(库)停车位控制指标

名 称 | 单 位 | 自行车 | 机动车
公共中心 | 车位/100m2建筑面积 | 7．5 | 0．3
商业中心 | 车位/100 m2营业面积 | 7．5 | 0．3
集贸市场 | 车位/100 m2营业场地 | 7．5 | —
饮 食 店 | 车位/100 m2营业面积 | 3．6 | 1．7
医院、门诊所 | 车位/100 m2建筑面积 | 1．5 | 0．2

注： ①本表机动车停车位以小型汽车为标准当量表示；
②其它各型车辆停车位的换算办法，应符合本规范第11章中有关规定。

2.2 村镇公共服务设施
《村镇规划标准》GB 50188-93
2.1.2 村镇规划规模分级应按其不同层次及规划常住人口数量，分别划分为大、中、小型三级，并应符合 表2.1.2 的规定。

6.0.1 公共建筑项目的配置应符合 表6.0.1 的规定。

注：表中 ●--应设的项目； ○--可设的项目。

6.0.2 各类公共建筑的用地面积指标应符合 表6.0.2 的规定。

注：集贸设施的用地面积应按赶集人数、经营品类计算。
6.0.4 学校用地应设在阳光充足、环境安静的地段，距离铁路干线应大于300m，主要入口不应开向公路。


3 绿化规划

第三篇 住宅建筑、公共服务设施和绿化规划
3 绿化规划

3.1 道路绿化
《城市道路绿化规划与设计规范》GJJ 75-97

3.1.2 城市道路绿地率应符合下列规定：
3.1.2.1 园林景观路绿地率不得小于40％；
3.1.2.2 红线宽度大于50m的道路绿地率不得小于30％；
3.1.2.3 红线宽度在40～50m的道路绿地率不得小于25％；
3.1.2.4 红线宽度小于40m的道路绿地率不得小于20％；
3.2.1.1 道路绿地布局中，种植乔木的分车绿带宽度不得小于1.5m；主干路上的分车绿带宽度不宜小于2.5m；行道树绿带宽度不得小于1.5m。
5.1.2 中心岛绿地应保持各路口之间的行车视线通透。
5.2.2 公共活动广场周边宜种植高大乔木。集中成片绿地不应小于广场总面积的25％。
5.2.3 车站、码头、机场的集散广场绿化应选择具有地方特色的树种。集中成片绿地不应小于广场总面积的10％。
5.3.2 停车场种植的庇荫乔木树枝下高度应符合停车位净高度的规定；小型汽车为2.5m；中型汽车为3.5m；载货汽车为4.5m。
6.1.1 在分车绿带和行道树绿带上方必须设置架空线时，应保证架空线下有不小于9m的树木生长空间。架空线下配置的乔木应选择开放形树冠或耐修剪的树种。
6.1.2 树木与架空电力线路导线的最小垂直距离应符合表6.1.2的规定。
树木与架空电力线路导线的最小垂直距离 表6.1.2

电压(kV) | 1～10 | 35～110 | 154～220 | 330
最小垂直距离(m) | 1.5 | 3.0 | 3.5 | 4.5

6.2.1行道树绿带下方不得敷设管线。
6.3.1 树木与其他设施的最小水平距离应符合表6.3.1的规定。
树木与其他设施最小水平距离 表6.3.1

设施名称 | 至乔木中心距离（m) | 至灌木中心距离(m)
低于2m的围墙 | 1.0 | —
挡土墙 | 1.0 | —
路灯杆柱 | 2.0 | —
电力、电信杆柱 | 1.5 | —
消防龙头 | 1.5 | 2.0
测量水准点 | 2.0 | 2.0

3.2居住区绿化
《城市居住区规划设计规范》GB50180-93
7.0.1 居住区内绿地，应包括公共绿地、宅旁绿地、配套公建所属绿地和道路绿地等。
7.0.2.3 绿地率： 新区建设不应低于30%。
7.0.4.1 中心公共绿地的设置应符合下列规定：
（5）组团绿地的设置应满足有不少于1/3的绿地面积在标准的建筑日照阴影线范围之外的要求，并便于设置儿童游戏设施和适于成人游憩活动。
7.0.5 居住区内公共绿地的总指标，应根据居住人口规模分别达到： 组团不少于0.5平方米/人，小区(含组团)不少于1平方米/人，居住区( 含小区与组团)不少于1.5平方米/人， 并应根据居住区规划组织结构类型统一安排、灵活使用。
旧区改造可酌情降低，但不得低于相应指标的50%。


1 给水工程规划

第四篇 工程规划
1 给水工程规划

1.1 城市给水工程规划
《城市给水工程规划规范》GB 50282-98

2.1.2 城市水资源和城市用水量之间应保持平衡，以确保城市可持续发展。在几个城市共享同一水源或水源在城市规划区以外时，应进行市域或区域、流域范围的水资源供需平衡分析。
2.2.7 自备水源供水的工矿企业和公共设施的用水量应纳入城市用水量中，由城市给水工程进行统一规划。
5.0.2 选用地表水为城市给水水源时，城市给水水源的枯水流量保证率应根据城市性质和规模确定，可采用90%～97%。建制镇给水水源的枯水流量保证率应符合现行国家标准《村镇规划标准》（GB50188）的有关规定。当水源的枯水流量不能满足上述要求时，应采取多水源调节或调蓄等措施。
6.2.1 给水系统中的工程设施不应设置在易发生滑坡、泥石流、塌陷等不良地质地区及洪水淹没和内涝低洼地区。地表水取水构筑物应设置在河岸及河床稳定的地段。工程设施的防洪及排涝等级不应低于所在城市设防的相应等级。
6.2.2 规划长距离输水管线时，输水管不宜少于两根。当其中一根发生事故时，另一根管线的事故给水量不应小于正常给水量的70%。当城市为多水源给水或具备应急水源、安全水池等条件时，亦可采用单管输水。
6.2.3 市区的配水管网应布置成环状。
6.2.4 给水系统主要工程设施供电等级应为一级负荷。
7.0.2 选用地表水为水源时，水源地应位于水体功能区划规定的取水段或水质符合相应标准的河段。饮用水水源地应位于城镇和工业区的上游。饮用水水源地一级保护区应符合现行国家标准《地面水环境质量标准》（GB3838）中规定的Ⅱ类标准。
7.0.3 选用地下水水源时，水源地应设在不易受污染的富水地段。
9.0.1 城市应采用管道或暗渠输送原水。当采用明渠时，应采取保护水质和防止水量流失的措施。
8.0.6 水厂用地应按规划期给水规模确定，用地控制指标应按表8.0.6采用。水厂厂区周围应设置宽度不小于10m的绿化地带。

注：1、建设规模大的取下限，建设规模小的取上限。
2、地表水水厂建设用地按常规处理工艺进行，厂内设置预处理或深度处理构筑物以及污泥处理设施时，可根据需要增加用地。
3、地下水水厂建设用地按消毒工艺进行，厂内设置特殊水质处理工艺时，可根据需要增加用地。
4、本表指标未包括厂区周围绿化地带用地。

9.0.5 当配水系统中需设置加压泵站时，其用地控制指标应按表9.0.5采用。泵站周围应设置宽度不小于10m的绿化地带。

注：1、建设规模大的取下限，建设规模小的取上限。
2、加压泵站设有大容量的调节水池时，可根据需要增加用地。
3、本指标未包括站区周围绿化地带用地。

1.2 村镇给水工程规划
《村镇规划标准》GB 50188-93
9.1.4.4 选择地下水作为给水水源时，不得超量开采；选择地表水作为给水水源时，其枯水期的保证率不得低于90％。


2 电力、电信工程规划

第四篇 工程规划
2 电力、电信工程规划

2.1 城市电力工程规划
《城市电力规划规范》GB 50293-1999

7.5.2 城市架空电力线路的路径选择，应符合下列规定：
7.5.2.1 应根据城市地形、地貌特点和城市道路网规划，沿道路、河渠、绿化带架设。路径做到短捷、顺直，减少同道路、河流、铁路等的交叉，避免跨越建筑物；对架空电力线路跨越或接近建筑物的安全距离，应符合本规范附录B.0.1和附录B.0.2的规定：
B.0.1 在导线最大计算弧垂情况下，1～330KV架空电力线路导线与建筑物之间垂直距离不应小于附表B.0.1的规定值。
1～330KV架空电力线路导线与建筑物之间的垂直距离
（ 在导线最大计算弧垂情况下） 附表B.0.1

线路电压（kV) | 1~10 | 35 | 66~110 | 220 | 330
垂直距离(m) | 3.0 | 4.0 | 5.0 | 6.0 | 7.0

B.0.2城市架空电力线路边导线与建筑物之间，在最大计算风偏情况下的安全距离不应小于附表B.0.2的规定值。
架空电力线路边导线与建筑物之间安全距离
（在最大计算风偏情况下） 附表B.0.2

线路电压（kV) | <1 | 1~10 | 35 | 66~110 | 220 | 330
安全距离(m) | 1.0 | 1.5 | 3.0 | 4.0 | 5.0 | 6.0

7.5.2.235KV及以上高压架空电力线路应规划专用通道，并应加以保护；
7.5.2.3 规划新建的66KV及以上高压架空电力线路，不应穿越市中心地区或重要风景旅游区；
7.5.2.5 应满足防洪、抗震要求。
7.5.3.1 市区内35KV及以上高压架空电力线路的新建和改造，为满足线路导线对地面和树木间的垂直距离，杆塔应适当增加高度、缩小档距，在计算导线最大弧垂情况下，架空电力线路导线与地面、街道行道树之间最小垂直距离，应符合本规范附录C.0.1和附录C.0.2的规定。
C.0.1 在最大计算弧垂情况下，架空电力线路导线与地面的最小垂直距离应符合附表C.0.1的规定。
架空电力线路导线与地面间最小垂直距离（m）
（在最大计算导线弧垂情况下） 附表C.0.1

线路经过地区 | 线路电压（KV)
 | <1 | 1~10 | 35~110 | 220 | 330
居民区 | 6.0 | 6.5 | 7.5 | 8.5 | 14.0
非居民区 | 5.0 | 5.0 | 6.0 | 6.5 | 7.5
交通困难地区 | 4.0 | 4.5 | 5.0 | 5.5 | 6.5

注：1居民区：指工业企业地区、港口、码头、火车站、城镇、集镇等人口密集地区；
2非居民区：指居民区以外的地区，虽然时常有人、车辆或农业机械到达，但房屋稀少的地区；
3交通困难地区：指车辆、农业机械不能到达的地区。

C.0.2 架空电力线路与街道行道树（考虑自然生长高度）之间最小垂直距离应符合附表C.0.2的规定
架空电力线路导线与街道行道树之间最小垂直距离
（考虑树木自然生长高度） 附表C.0.2

线路电压（KV) | <1 | 1~10 | 35~110 | 220 | 330
最小垂直距离（M) | 1.0 | 1.5 | 3.0 | 3.5 | 4.5

7.5.5.2市区内单杆单回水平排列或单杆多回垂直排列的35～500KV高压架空电力线路的规划走廊宽度，应根据所在城市的地理位置、地形、地貌、水文、地质、气象等条件及当地用地条件，结合表7.5.5的规定，合理选定。
市区35～500KV高压架空电力线路规划走廊宽度
（单杆单回水平排列或单杆多回垂直排列）表7.5.5

线路电压等级（KV) | 高压线走廊宽度（M) | 线路电压等级（KV) | 高压线走廊宽度（M)
500 | 60~75 | 66、110 | 15~25
330 | 35~45 | 35 | 12~20
220 | 30~40 |  |

7.5.6市区内规划新建的35KV以上电力线路，在下列情况下，应采用地下电缆；
7.5.6.1 在市中心地区、高层建筑群区、市区主干道、繁华街道等；
7.5.6.2 重要风景旅游景区和对架空裸导线有严重腐蚀性的地区。
7.5.9.2 直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木等之间的安全距离，不应小于附表D的规定。
直埋电力电缆之间及直埋电力电缆与控制电缆、通信电缆、地下管沟、道路、建筑物、构筑物、树木之间的安全距离 附表D

项目 | 安全距离（m）
 | 平行 | 交叉
建筑物、构筑物基础 | 0.50 | －
电杆基础 | 0.60 | －
乔木树主干 | 1.50 | －
灌木丛 | 0.50 | －
10KV以上电力电缆之间，以及10KV及以下电力电缆与控制电缆之间 | 0.25（0.10） | 0.50（0.25）
通信电缆 | 0.50（0.10） | 0.50（0.25）
热力管沟 | 2.00 | （0.50）
水管、压缩空气管 | 1.00（0.25） | 0.50（0.25）
可燃气体及易燃液体管道 | 1.00 | 0.50（0.25）
铁路（平行时与轨道、交叉时与轨底、电气化铁路除外） | 3.00 | 1.00
道路（平行时与侧石，交叉时与路面） | 1.50 | 1.00
排水明沟（平行时与沟边，交叉时与沟底） | 1.00 | 0.50

注：1.表中所列安全距离，应自各种设施（包括防护外层）的外缘算起；
2.路灯电缆与道路灌木丛平行距离不限；
3.表中括号内数字，是指局部地段电缆穿管，加隔板保护或加隔热层保护后允许的最小安全距离；
4.电缆与水管、压缩空气管平行、电缆与管道标高差不大于0.5m时，平行安全距离可减小至0.5m。

2.2 村镇电力、电信规划
《村镇规划标准》GB 50188-93

9.3.7 重要公用设施、医疗单位或用电大户应单独设置变压设备或供电电源。
9.4.6.1 电信线路布置应避开易受洪水淹没、河岸塌陷、土坡塌方以及有严重污染等地区。


3 管线综合规划

第四篇 工程规划
3 管线综合规划

《城市工程管线综合规划规范》GB 50289-98
2．1．2 工程管线的平面位置和竖向位置均应采用城市统一的坐标系统和高程系统。
2．1．3．3 平原城市工程管线综合规划应结合城市地形的特点合理布置工程管线位置，并应避开滑坡危险地带和洪峰口。
2．2．1 严寒或寒冷地区给水、排水、燃气等工程管线应根据土壤冰冻深度确定管线覆土深度；热力、电信、电力电缆等工程管线以及严寒或寒冷地区以外的地区的工程管线应根据土壤性质和地表承受荷载的大小确定管线的覆土深度。
工程管线的最小覆土深度应符合表2.2.1的规定。

注：10kV以上直埋电力电缆管线的覆土深度不应小于1. 0m。

2．2．8 河底敷设的工程管线应选择在稳定河段，埋设深度应按不妨碍河道的整治和管线安全的原则确定。当在河道下面敷设工程管线时应符合下列规定：
2．2．8．1 在一至五级航道下面敷设，应在航道底设计高程2m以下；
2．2．8．2 在其他河道下面敷设，应在河底设计高程1m以下；
2．2．8．3 当在灌溉渠道下面敷设，应在渠底设计高程0. 5m以下。
2．2．9 工程管线之间及其与建（构）筑物之间的最小水平净距应符合表2.2.9的规定。

注：＊见表3．0．9。

2．2．10 对于埋深大于建（构）筑物基础的工程管线，其与建（构）筑物之间的最小水平距离，应按下式计算，并折算成水平净距后与表2.2.9的数值比较，采用其较大值。

式中 L――管线中心至建（构）筑物基础边水平距离（m）；

H――管线敷设深度（m）；

h――建（构）筑物基础底砌置深度（m）

a――开挖管沟宽度（m）

――土壤内摩擦角（°）。

2．2．12 工程管线在交叉点的高程应根据排水管线的高程确定。
工程管线交叉时的最小垂直净距，应符合表2.2.12的规定。

注：大于35kV直埋电力电缆与热力管线最小垂直净距应为1. 00m。

3．0．6 架空热力管线不应与架空输电线、电气化铁路的馈电线交叉敷设。当必须交叉时，应采取保护措施。
3．0．8 架空管线与建（构）筑物等的最小水平净距应符合表3.0.8的规定。

3．0．9 架空管线交叉时的最小垂直净距应符合表3.0.9的规定。

注：横跨道路或与无轨电车馈电线平行的架空电力线距地面应大于9m。


4 竖向规划

第四篇 工程规划
4 竖向规划

《城市用地竖向规划规范》GJJ 83-99
3.0.7 同一城市的用地坚向规划应采用统一的坐标和高程系统。水准高程系统换算应符合表3.0.7的规定。
水准高程系统换算 表3.0.7

5.0.3 挡土墙、护坡与建筑的最小间距应符合下列规定：
1 居住区内的挡土墙与住宅建筑的间距应满足住宅日照和通风的要求；
2 高度大于2m的挡土墙和护坡的上缘与建筑间水平距离不应小于3m，其下缘与建筑间的水平距离不应小于2m。
7.0.2 道路规划纵坡和横坡的确定，应符合下列规定：
1 机动车车行道规划纵坡应符合表7.0.2-1的规定；海拔3000-4000的高原城市道路的最大纵坡不得大于6%;
机动车车行道规划纵坡 表7.0.2-1

道路类别 | 最小纵坡（%） | 最大纵坡（%） | 最小坡长（m）
快 速 路 | 0.2 | 4 | 290
主 干 路 |  | 5 | 170
次 干 路 |  | 6 | 110
支（街坊）路 |  | 8 | 60

2 非机动车车行道规划纵坡宜小于2.5%。大于或等于2.5%时，应按表7.0.2-2的规定限制坡长。机动车与非机动车混行道路，其纵坡应按非机动车车行道的纵坡取值；
非机动车车行道规划纵坡与限制坡长（m） 表7.0.2-2

3 道路的横坡应为1%-2%。
7.0.4 广场竖向规划除满足自身功能要求外，尚应与相邻道路和建筑物相衔接。广场的最小坡度为0.3%；最大坡度平原地区应为1%，丘陵和山区应为3%。
7.0.5 山区城市竖向规划应满足建设完善的步行系统的要求，并应符合下列规定：
1 人行梯道按其功能和规模可分为三级：一级梯道为交通枢纽地段的梯道和城市景观性梯道；二级梯道为连接小区间步行交通的梯道；三级梯道为连接组闭间步行交通或人户的梯道；
2 梯道每升高1.2-1.5m宜设置休息平台;二、三级梯道连续升高超过5.0m时,除应设置休息平台外,还应设置转折平台,且转折平台的宽度不宜小于梯道宽度;
3 各级梯道的规划指标宜符合表7.0.5.-3的规定。

梯道的规划指标 表7.0.5.-3

8.0.2 城市用地地面排水应符合下列规定：
2 地块的规划高程应比周边道路的最低路段高程高出0.2m以上；
3 用地的规划高程应高于多年平均地下水位。
9.0.3 用地防护工程的设置应符合下列规定：
1.街区用地的防护应与其外围道路工程的防护相结合；
2.台阶式用地的台阶之间应用护坡或挡土墙连接，相邻台地间高差大于1.5m时，应在挡土墙或坡比值大于0.5的护坡顶加设安全防护设置；
4.在建（构）筑物密集、用地紧张区域及有装卸作业要求的台阶应采用挡土墙防护。


5 村镇防洪规划

第四篇 工程规划
5 村镇防洪规划

《村镇规划标准》GB 50188-93

9.5.3 位于蓄、滞洪区内的村镇，当根据防洪规划需要修建围村埝（保庄圩）、安全庄台、避水台等就地避洪安全设施时，其位置应避开分洪口、主流顶冲和深水区，其安全超高宜符合 表9.5.3 的规定。

注：安全超高是指在蓄、滞洪时的最高洪水以上，考虑水面浪高等因素，避洪安全设施需要增加的富裕高度。