无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


工程建设标准强制性条文（城市建设部分）

众智软件 http://www.gisroad.com

中华人民共和国

People's Republic of China

工程建设标准强制性条文

The Compulsory Provisions of Engineering Construction Standards

城市建设部分

Urban Construction

关于发布《工程建设标准强制性条文》（城市建设部分）的通知

建标[2000]202号

国务院各有关部门，各省、自治区、直辖市建委（建设厅），计划单列市建委，新疆生产建设兵团：
根据国务院发布的《建设工程质量管理条例》和我部建标[2000]31号文的要求，我们会同有关部门共同编制了《工程建设标准强制性条文》（以下称《强制性条文》）。《强制性条文》包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分。《强制性条文》汇集了工程建设现行国家和行业标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益方面的内容，同时也考虑了提高经济效益和社会效益等方面的要求。列入《强制性条文》的所有条文都必须严格执行。
《强制性条文》是参与建设活动各方执行工程建设强制性标准和政府对执行情况实施监督的依据。
今后新批准发布的工程建设标准，凡有强制性条文的，应在文本中明确表示，并应纳入《强制性条文》。
《工程建设标准强制性条文》（城市建设部分）已经我部组织审查批准，自发布之日起施行。
《工程建设标准强制性条文》（城市建设部分）由我部标准定额司负责具体管理和解释。

中华人民共和国建设部

二○○○年九月十八日

前言

《工程建设标准强制性条文》（以下简称本《强制性条文》是根据建设部建标[2000]31号文件的要求，由建设部会同各有关主管部门组织各方面专家共同编制，经各有关主管部门分别审查后，由建设部审定发布的。本《强制性条文》中包括城乡规划、城市建设、房屋建筑、工业建筑、水利工程、电力工程、信息工程、水运工程、公路工程、铁道工程、石油和化工建设工程、矿山工程、人防工程、广播电影电视工程和民航机场工程等部分，覆盖了工程建设的主要领域。

本《强制性条文》的内容，是摘录工程建设标准中直接涉及人民生命财产安全、人身健康、环境保护和其他公众利益的、必须严格执行得下强制性规定，并考虑了保护资源、节约投资、提高经济效益和社会效益等政策要求。

本《强制性条文》是国务院《建设工程质量管理条例》的一个配套文件，使工程建设强制性标准实施监督的依据�

本《强制性条文》发布后，被摘录的先行工程建设标准继续有效，两者可以对照使用。所摘条文的条、款、项等序号，均与原标准相同。

本《强制性条文》 发布后，每年集中修订和补充一至二次，有关信息将在 《工程建设标准化》刊物上及时发布。今后，新制订和修订的工程建设国家标准在报送报批稿时，工程建设行业标准在备案时，均应同时报送本《强制性条文》中需要修改和补充的条文。

为了便于随时置换和插入内容有改变的页张，全书均按章独立编排页码。例如，第一篇第2章的页码为1-2-1~6，余类推。

本《强制性条文》（城市建设部分）由建设部城市建设研究所院主编。执行中所遇具体问题，请及时向该院标准所反馈（北京100029）

二○○○年九月十八日


1 城市测量

第一篇 城市勘察

1 城市测量

1．1 城市平面控制测量

《城市测量规范》 CJJ 8-99

2．1．3 城市平面控制网的等级划分，GPS网、三角网和边角组合网依次为 二、三、四等和一、二级；导线网则依次为三、四等和一、二、三级。当需布设一等网时，应另行设计，经主管部门审批后实施。
2．1．4 一个城市只应建立一个与国家坐标系统相联系的、相对独立和统一的城市坐标系统，并经上级行政主管部门审查批准后方可使用。城市平面控制测量坐标系统的选择应以投影长度变形值不大于2.5cm／km为原则，并根据城市地理位置和平均高程而定。
2．1．5 城市平面控制网未能与国家三角网联结，或联测国家点确有困难时，应在测区中央附近采用GPS定位或测定天文方位角，作为城市控制网的定向依据。
2．1．6 城市平面控制网观测成果的归化计算，应根据观测方法和成果使用的需要，采用我国1980西安坐标系或继续沿用1954北京坐标系，采用大地坐标系的地球椭球基本参数应符合附录A的规定。
2．1．9 三角网的主要技术要求应符合下列规定：

    1 各等级三角网主要技术要求应符合表2．1．9的规定。

三角网的主要技术要求 　　　表2．1．9

等级 | 平均边长（km） | 测角中误差（”） | 起始边边长相对中误差 | 最弱边边长相对中误差
二等 | 9 | ≤±1.0 | ≤1/300000 | ≤1/120000
三等 | 5 | ≤±1.8 | ≤1/200000（首级） ≤1/120000（加密） | ≤1/80000
四等 | 2 | ≤±2.5 | ≤1/120000（首级） ≤1/80000（加密） | ≤1/45000
一级小三角 | 1 | ≤±5.0 | ≤1/40000 | ≤1/20000
二级小三角 | 0.5 | ≤±10.0 | ≤1/20000 | ≤1/10000

2．1．10 边角组合网的主要技术要求应符合下列规定：

2 各等级边角组合网中边长和边长测量的主要技术要求应符合表2．1．10的规定。

边角组合网边长和边长测量的主要技术要求 　　　表2．1．10

等 级 | 平均边长（km） | 测距中误差（mm） | 测距相对中误差
二 等 | 9 | ≤±30 | ≤1/300000
三 等 | 5 | ≤±30 | ≤1/160000
四 等 | 2 | ≤±16 | ≤1/120000
一 级 | 1 | ≤±16 | ≤1/60000
二 级 | 0.5 | ≤±16 | ≤1/30000

附录A 大地坐标系的地球椭球基本参数

A．0．1 1980西安坐标系的参考椭球基本几何参数

    长半轴 a=6378140m
    短半轴 b=6356755．2882m
    扁率 α =1／298．257
    第一偏心率平方 e2 =0．00669438499959
    第二偏心率平方 e’2 =0．00673950181947
A．0．2 1954北京坐标系的参考椭球基本几何参数

    长半轴 a=6378245m
    短半轴 b=6356863．0188m
    扁率 α =1／298．3
    第一偏心率平方 e2 =0．006693421622966
    第二偏心率平方 e’2 =0．006738525414683
A．0．3 WGS－84大地坐标系的参考椭球基本几何参数

    长半轴 a=6378137m
    短半轴 b=6356752．3142m
    扁率 α =1／298．257223563
    第一偏心率平方 e2 =0．00669437999013
    第二偏心率平方 e’2 =0．00673949674223
2．2．7 各等级控制点均应埋设永久性的标石。二、三、四等点应埋设盘石和柱石，两层标石中心的偏离值应小于3mm。标志中心应具有明显、耐久的中心点。
2．2．10 造标、埋石工作结束后，各等级控制点均应绘制点之记。二、三、四等控制点应办理标志委托保管手续，觇标和标石应定期巡视检查和维修。
2．3．1 水平角观测所用的经纬仪，应进行严格的检验。
2．3．9 各等级三角测量水平角观测技术要求应符合表2．3．9的规定。

三角测量水平角观测技术要求 　　　　　表2．3．9

等 级 | 测角中误差（"） | 三角形最大闭合差（"） | 平均边长 （km） | 方向观测测回数 |  |  | 全组合测角法方向权 p=n0·nd DJ1
 |  |  |  | DJ1 | DJ2 | DJ6
二 等 | ≤±1 | ≤±3.5 | > 9 | 15 | - | - | 30(28、32)
 |  |  | ≤ 9 | 12 | - | - | 24(25)
三 等 | ≤±1.8 | ≤±7 | > 5 | 9 | 12 | - | -
 |  |  | ≤ 5 | 6 | 9 | - | -
四 等 | ≤±2.5 | ≤±9 | > 2 | 6 | 9 | - | -
 |  |  | ≤ 2 | 4 | 6 | - | -
一级小三角 | ≤±5 | ≤±15 | - | - | 2 | 6 | -
二级小三角 | ≤±10 | ≤±30 | - | - | 1 | 2 | -

    注：n0 为测回数，nd为方向数。

2．3．10 各等级导线测量水平角观测的技术要求应符合表2．3．10的规定。

导线测量水平角观测的技术要求 　　　　　　表2．3．10

等 级 | 测角中误差（"） | 测回数 |  |  | 方位角闭合差（"）
 |  | DJ1 | DJ2 | DJ6
三 等 | ≤±1.5 | 8 | 12 | - | ≤±3
四 等 | ≤±2.5 | 4 | 6 | - | ≤±5
一 级 | ≤±5 | - | 2 | 4 | ≤±10
二 级 | ≤±8 | - | 1 | 3 | ≤±16
三 级 | ≤±12 | - | 1 | 2 | ≤±24

注：n 为测站数。

2．3．11 方向观测法各项限差应符合表2．3．11的规定。

方向观测法的各项限差（"） 　　　　　　表2．3．11

经纬仪型号 | 光学测微器两次重合读数差 | 半测回归零差 | 一测回内２Ｃ较差 | 同一方向值各测回较差
DJ1 | 1 | 6 | 9 | 6
DJ2 | 3 | 8 | 13 | 9
DJ6 | - | 18 | - | 24

注：当照准点方向的垂直角超过±3°时，该方向的2C(C为视准轴误差)较差可按一观测时间段内的相邻测回进行比较，其差值仍按上表规定，按方法比较在手簿中注明。

1．2 城市高程控制测量

《城市测量规范》 CJJ 8—99

3．1．1 城市高程控制测量分为水准测量和三角高程测量。水准测量的等级依次分为二、三、四等，当需布设一等时，应另行设计，经主管部门审批后实施。

3．1．2 在大城市或有地面沉降的城市应建立基岩水准标石作为地方水准原点，并应与国家水准点联测。一般城市应选择一个较为稳固并便于长期保存的国家水准点作为城市水准网的起算点，同时应充分利用测区内的水准点标石。与国家水准点联结时，其联测精度不应低于城市首级水准网的观测精度。

3．1．4 城市高程控制网布设范围应与城市平面控制网相适应。
     一个城市只应建立一个统一的高程系统。城市高程控制网的高程系统，应采用1985国家高程基准或沿用1956年黄海高程系统。
     在远离国家水准点的新设城市或在改造旧有水准网因高程变动而影响使用时，经上级行政主管部门批准后，可暂时建立或沿用地方高程系统，但应争取条件归算到1985国家高程基准上来。

3．1．7 各等水准测量的主要技术要求应符合表3．1．7的规定。

各等水准测量的主要技术要求(mm) 表3．1．7

等级 | 每千米高差中数中误差 |  | 测段、区段、路线往返测高差不符值 | 测段、区段、路线的左右路线高差不符值 | 附合路线或环线闭合差 |  | 检测已测测段高差之差
 | 偶然中误差M△ | 全中误差MW |  |  | 平原丘陵 | 山区
二等 | ≤±1 | ≤±2 | ≤±4 | - | ≤±4 |  | ≤±6
三等 | ≤±3 | ≤±6 | ≤±12 | ≤±8 | ≤±12 | ≤±15 | ≤±20
四等 | ≤±5 | ≤±10 | ≤±20 | ≤±14 | ≤±20 | ≤±25 | ≤±30

注：1．M△和MW的计算方法见本章第3．6．4条规定；
2．Ls为测段、区段或路线长度，L为附合路线或环线长度，Li 为检测段长度，
均以km计；
3．山区指路线中最大高差超过400m的地区；
4．水准环线由不同等级水准路线构成时，闭合差的限差应按各等级路线长度分别计算，然后取其平方和的平方根为限差；
5．检测已测测段高差之差的限差，对单程及往返检测均适用；检测测段长度小于1km时，按1km计算。

3．2．4 各等水准点均应埋设永久性标石或标志。标石或标志埋设应符合下列规定：
    1 稳固耐久，保持垂直方向的稳定。
    2 标石的底部埋设在冻土层以下，并浇灌混凝土基础。
    3 水准点可以利用基岩或在坚固的永久性的建筑物上凿埋标志。

3．2．6 标石的稳定时限应符合下列规定：
    1 各等水准观测，需待埋设的水准标石稳定后方可进行。
    2 对二等水准观测，至少需经过一个雨季，冻土地区还需经过一个冻解期，岩层上埋设的标石至少需经过一个月。
    3 在三、四等水准标石埋设后，水准观测的开始时间由作业单位根据路线土质和作业季节自行决定。

3．3．5 各等水准观测的视线长度、前后视距差、视线高度的要求应符合表3．3．5 的规定。

各等水准观测的视线长度、前后视距差、视线高度的要求(m)　　　　　　 表3．3．5

项目等级o:p> | 标尺类型 | 视线长度 |  | 前后视距差 | 任一测站上前后视距累积差 | 视线高度
 |  | 仪器类型 | 视距
二 等 | 因瓦 | DS1 | ≤50 | ≤1.0 | ≤3.0 | 下丝读数≥0.3
 |  | DS0.5 | ≤60
三 等 | 双面 | DS3 | ≤65 | ≤3.0 | ≤6.0 | 三丝能读数
 | 因瓦 | DS1 | ≤80
四 等 | 双面 单面 | DS3 | ≤80 | ≤5.0 | ≤10.0 | 三丝能读数
 | 因瓦 | DS1 | ≤100

注：当成像清晰、稳定时，三、四等水准观测视线长度可以放长20％。

3．3．6 各等水准测量的测站观测限差应符合表3．3．6的规定。

各等水准测量的测站观测限差(mm) 　　　　　　表3．3．6

项目 等级 |  | 上下丝读数平均值与中丝读数的差 |  | 基辅分划或黑红面读数的差 | 基辅分划、黑红面或两次高差的差 | 单程双转点法观测左右路线转点差 | 检测间歇点高差的差
 |  | 5mm刻划标尺 | 10mm刻划标尺
二等 |  | 1.5 | 3.0 | 0.4 | 0.6 | - | 1.0
三等 | 光学测微法 | - |  | 1.0 | 1.5 | 1.5 | 3.0
 | 中丝读数法 |  |  | 2.0 | 3.0 | -
四等 |  | - |  | 3.0 | 5.0 | 4.0 | 5.0

3．4．3 根据城市各地区的水文地质、地质情况和年均沉降量，将整个城市划分成若干个不同沉降量的沉降区。其沉降区的划分、沉降点间距和复测周期可按表3．4．3的规定执行。

沉降点间距和复测周期的要求 　　　表3．4．3

年平均沉降量（cm） | 沉降点间距（m） | 复测周期
1 - 3 | 2000 - 1000 | 5 - 3 年
3 - 5 |  | 3 - 1 年
5 - 10 | 700 - 500 | 1 - 0.5 年
10 - 15 | 500 - 250 | 6 - 3 月
> 15 | < 250 | 3 - 1 月

3．6．5 城市地面沉降观测的平差计算、资料整理等，除应符合本节有关规定外，还应进行下列计算和绘制下列资料：

    1 计算每个水准点或沉降点的本次沉降量、累计沉降量和年均沉降量。
    2 计算每个沉降区和整个城市的本次平均沉降量、累计平均沉降量和年均沉降量。
    3 绘制有异常沉降现象的水准点或沉降点逐年(或逐月)的沉降曲线。
    4 根据水准点或沉降点的本次沉降量或年均沉降量绘制等沉线图。等沉距按沉降量的大小或需要而定。

1．3 城市地形测量

《城市测量规范》 CJJ 8—99

4．1．4 地形图的基本等高距应符合表4．1．4的规定。

地形图的基本等高距(m) 　　　　表4．1．4

比例尺 基本等高距 地形类型 | 1:500 | 1:1000 | 1:2000
平 地 | 0.5 | 0.5 | 0.5 、1
丘陵地 | 0.5 | 0.5 、1 | 1
山 地 | 0.5 、1 | 1 | 2
高山地 | 1 | 1 、2 | 2

    注：1．同一城市或测区的同一种比例尺地形图，宜采用一种基本等高距。此时不同地形类别的等高线插求点高程精度要求，可按相应的地形类别应采用的基本等高距分别推算；
        2．同一幅图不得采用两种基本等高距。

4．1．6 图根点相对于图根起算点的点位中误差，不得大于图上0．1mm；高程中误差，不得大于测图基本等高距的1／10。

4．1．7 测站点相对于邻近图根点的点位中误差，不得大于图上0．3mm；高程中误差：平地不得大于1／10基本等高距，丘陵地不得大于1／8基本等高距，山地、高山地不得大于1／6基本等高距。

4．1．8 图上地物点相对于邻近图根点的点位中误差与邻近地物点间距中误差，应符合表4．1．8的规定。

图上地物点点位中误差与间距中误差(图上mm) 表4．1．8

地 区 分 类 | 点位中误差 | 邻近地物点间距中误差
城市建筑区和平地、丘陵地 | ≤0.5 | ≤±0.4
山地、高山地和设站施测困难的旧街坊内部 | ≤0.75 | ≤±0.6

    森林隐蔽等特殊困难地区，可按表4．1．8中规定值放宽50％。

4．1．9 地形图高程精度应符合下列规定：
    1 城市建筑区和基本等高距为0．5m的平坦地区，其高程注记点相对于邻近图根点的高程中误差不得大于±0．15m。
    2 其他地区地形图高程精度应以等高线插求点的高程中误差来衡量。
    3 等高线插求点相对于邻近图根点的高程中误差，应符合表4．1．9的规定。

等高线插求点的高程中误差 表4．1．9

地形类别 | 平地 | 丘陵地 | 山地 | 高山地
高程中误差（等高距） | ≤1/3 | ≤1/2 | ≤2/3 | ≤1

4．2．4 当测区内高级控制点稀少时，应适当埋设标石或测定永久性地物点坐标，埋石点应选在第一次附合的图根点上，并应做到至少能与另一个点(埋石点或测坐标地物点)互相通视，以满足城市地形图修测的需要。

4．2．8 图根导线边长应以检定过的钢尺或其他能达到相应精度的仪器和工具进行测量。使用钢尺量距较差的相对误差不应大于1／3000。钢尺丈量的边长应进行下列改正。
    1 尺长改正数大于尺长的1／10000时，应加尺长改正。
    2 量距时平均尺温与检定时温度相差大于±10℃时，应进行温度改正。
    3 尺面倾斜大于1．5％时，应进行倾斜改正。

4．3．4 测图使用的仪器和工具应符合下列规定：
    1 测量仪器视距乘常数应在100±0．1以内。直接量距使用的皮尺等除测图前检验外，作业过程中还应经常检验。测图中因测量仪器视距乘常数不等于100或量距的尺长改正引起的量距误差，在图上大于0．1mm时，应加以改正。
    2 垂直度盘指标差不应超过±1’。
    3 比例尺尺长误差不应超过±0．2mm。
    4 量角器直径不应小于20cm，偏心差不应大于0．2mm。

4．5．2 地形测图时仪器的设置及测站上的检查应符合下列规定：
    1 仪器对中的偏差，不应大于图上0．05mm。
    2 以较远的一点标定方向，用其他点进行检核。采用平板仪测绘时，检核偏差不应大于图上0．3mm；采用经纬仪测绘时，其角度检测值与原角值之差不应大于2’。每站测图过程中，应随时检查定向点方向，采用平板仪测绘时，偏差不应大于图上0．3mm；采用经纬仪测绘时，归零差不应大于4’。
    3 检查另一测站高程，其较差不应大于1／5基本等高距。
    4 采用量角器配合经纬仪测图，当定向边长在图上短于l0cm时，应以正北或正南方向作起始方向。

4．5．5 高程注记点的分布应符合下列规定：
    1 地形图上高程注记点应分布均匀，丘陵地区高程注记点间距宜符合表4．5．5的规定。

丘陵地区高程注记点间距(m) 表4．5．5

比例尺 | 1:500 | 1:1000 | 1:2000
高程注记点间距 | 15 | 30 | 50

    注：平坦及地形简单地区可放宽至1，5倍，地貌变化较大的丘陵地、山地与高山地应适当加密。

    2 山顶、鞍部、山脊、山脚、谷底、谷口、沟底、沟口、凹地、台地、河川湖池岸旁、水涯线上以及其他地面倾斜变换处，均应测高程注记点。
    3 城市建筑区高程注记点应测设在街道中心线、街道交叉中心、建筑物墙基脚和相应的地面、管道检查井井口、桥面、广场、较大的庭院内或空地上以及其他地面倾斜变换处。
    4 基本等高距为0．5m时，高程注记点应注至厘米，基本等高距大于0．5m时可注至分米。

4．5．6 在测绘地物、地貌时，应遵守“看不清不绘”的原则。地形图上的线划、符号和注记应在现场完成。
    按基本等高距测绘的等高线为首曲线。从零米起算，每隔四根首曲线加粗一根计曲线。并在计曲线上注明高程，字头朝向高处，但需避免在图内倒置。山顶、鞍部、凹地等不明显处等高线应加绘示坡线。

4．6．1 地形图应表示测量控制点、居民地和垣栅、工矿建(构)筑物及其他设施、交通及附属设施、管线及附属设施、水系及附属设施、境界、地貌和土质、植被等各项地物、地貌要素，以及地理名称注记等。并着重显示与城市规划、建设有关的各项

1．4 城市航空摄影测量

《城市测量规范》 CJJ 8—99

5．1．2 航测成图的精度要求应符合下列规定：
    1 像控点的精度要求与图根点相同。
    2 内业加密点和地物点相对于邻近平面控制点的点位中误差应符合表5．1．2—1的规定。

航测成图内业加密点和地物点的点位中误差(图上mm) 表5．1．2—1

地形类别 成图比例 点位中误差 点别 | 城市建筑区、平地、丘陵地 |  |  | 山地、高山地
 | 1:500 | 1:1000 | 1:2000 | 1:500 | 1:1000 | 1:2000
加密点 | ≤0.35 |  |  | ≤0.50
地物点 | ≤0.50( ±0.4 ) |  |  | ≤0.75 ( ±0.6 )

  注：圆括号中的数字为地物点间距中误差。

3 内业加密点和等高线插求点对邻近高程控制点高程中误差应符合表5．1．2—2的规定。

内业加密点和等高线插求点的高程中误差 表5．1．2—2

比例尺 | 地形类别 | 基本等高距 | 高程中误差
 |  |  | 加密点（m） | 等高线插求点（等高距）
1:500 | 平地 | 0.5 | - | ≤1/3
 | 丘陵地 | 0.5 | ≤±0.18 | ≤1/2
 | 山地 | 0.5 | ≤±0.24 | 地形变换点≤2/3
 |  | 1 | ≤±0.50 | 地形变换点≤2/3
 | 高山地 | 1 | ≤±0.60 | 地形变换点≤1
1:1000 | 平地 | 0.5 | - | ≤1/3
 | 丘陵地 | 0.5 | ≤±0.18 | ≤1/2
 |  | 1 | ≤±0.35 | ≤1/2
 | 山地 | 1 | ≤±0.50 | 地形变换点≤2/3
 | 高山地 | 1 | ≤±0.60 | 地形变换点≤1
 |  | 2 | ≤±1.00 | 地形变换点≤1
1:2000 | 平地 | 0.5 | - | ≤1/3
 |  | 1 | ≤±0.24 | ≤1/3
 | 丘陵地 | 1 | ≤±0.35 | ≤1/2
 | 山地 | 2 | ≤±0.80 | 地形变换点≤2/3
 | 高山地 | 2 | ≤±1.20 | 地形变换点≤1

4 城市建筑区与基本等高距为0．5m的平坦地区，其高程注记点的高程中误差不得大于±0．15m。

5．2．2 对飞行质量的要求应符合下列规定：
    1 航向重叠不应小于53％，旁向重叠不应小于15％。航向偏向图幅中心线不应大于像片上3cm(23x23像幅)或2cm(18x18像幅)。航向间不得有相对漏洞和绝对漏洞。
    2 像片倾角不应大于4°；旋偏角应符合表5．2．2的规定，在同一航线上达到或接近最大旋偏角的像片不得连续超过三片；航线弯曲度不应大于3％。

旋偏角的要求 表5．2．2

航摄比例尺 | >1:4000 |  | 1:4000 - 1:8000 | <1:8000
相对高度（m） | - |  | - | >1200
旋偏角（°） | 一般 | ≤10 | ≤8 | ≤6
 | 最大 | ≤12 | ≤10 | ≤8

3 一条航线最大和最小航高之差不得超过30m，分区实际航高与预定航高之差不应大于航高的5％。

5．2．3 摄影质量应符合下列规定：
    1 航摄底片不均匀变形不得大于3／10000；底片压平误差，应采用精密立体坐标量测仪或解析测图仪检查。检查时应测定标准配制点和至少9个检查点的坐标和视差，并应按6点法相对定向进行解析计算。检查点的上下视差残差，精密立体坐标量测仪测定时，不应大于0．02mm；解析测图仪测定时，不应大于0．005mm。最高地形点影像移位不应超过0．03mm；灰雾密度应小于0．2；反差应为1．1～1．4。
    2 航摄底片应影像清晰，框标齐全，局部有云影、划痕、静电痕迹、药膜损伤时不得影响模型连接和测图，否则应予以补摄。

5．4．3 像控点测量应符合下列规定：
    1 联测像控点的光电测距导线的主要技术要求应符合表5．4．3—1的规定。

联测像控点的光电测距导线的主要技术要求 表5．4．3-1

成图比例尺 | 符合导线长度（km） | 平均边长（km） | 边数 | 测距要求 | 测角中误差（"） | 方位角闭合差（"） | 导线相对闭合差
1:500 | 2 | 0.3 | 7 | II级单程1测回 | ≤±15 | ≤±30 | ≤1/8000
1:1000 | 4 | 0.5 | 8
1:2000 | 7 | 0.8 | 9

    注：1．n为测站数；

        2．当光电测距导线短于上表规定的1／3时，其绝对闭合差不应大于图上0．3mm。

2 测角交会点的主要技术要求应符合表5．4．3-2的规定。

测角交会像控点的主要技术要求 表5．4．3-2

交会边长( m ) | 测角中误差 ( “ ) | 测回数 (DJ6 ) | 交会点两组计算坐标较差 ( 图上 mm )
≤1.0 M | ≤±15 | 2 | ≤0.2

    注：M 为成图比例尺分母

    3 在平地和丘陵地测图时，高程控制点应采用图根水准测量或光电测距高程导线测量，附合路线长度不得大于l0km。山地、高山地测图可采用三角高程测量。

5．5．4 水涯线的调绘应以摄影时的影像为准，池塘、水渠等应依坎边为准。被阴影遮盖的及其他内业难以测绘的地物，应在外业量注有关数据，如堤垄、陡坎的比高，道路铺装面和路肩宽，河沟宽度等。2m以下的比高应于外业量注。屋檐宽度应在实地量取房宽改正屋檐或直接量取，当屋檐宽度大于图上0．15mm时，应在相应处用红色数字注明其宽度。以上数据1：500成图应量注至5cm，1：1000与1：2000成图应量注至l0cm。

5．8．7 地物、地貌测绘应符合下列规定：
    1 地物与地貌元素应参照调绘片根据立体模型仔细辨认和测绘，不得错漏、移位和变形。描绘房屋和街区轮廓时，应以测标中心切准房角或轮廓拐角然后再打点连线。各种道路、管线、沟堤等应跟迹描绘，走向明确，衔接合理。用符号表示的各种地物，其定位点或定位线应描绘准确。
    2 补测地物：新增地物，无影像或阴影遮盖的地物，根据调绘时附有实测尺寸的草图或原图，在描绘原图上按相对位置尺寸依比例尺进行转绘，不得按模型上相关影像判绘。
    3 等高线描绘：应用测标切准模型描绘。
等高线描绘误差：平地、丘陵地不应大于1／5等高距，山地、高山地不应大于1／3等高距。

5．9．2 内定向时测标应严格对准框标，框标坐标量测误差不得大于0．02mm。

1．5 城市地籍测量

《城市测量规范》 CJJ 8—99

6．1．1 城市地籍测量在符合规定精度要求的前提下，应利用已测的规划定线拨地与城市基本地形图等既有成果，保证城市测量成果的统一。

6．3．1 地籍平面控制测量，应在城市平面控制网之下，采用GPS测量、导线、三角锁(网)等形式布设。

6．4．1 地籍要素测量是在地籍平面控制测量的基础上进行的。地籍要素测量应测定下列内容：
    1 界址点、线以及其他重要的界标。
    2 行政区域、地籍区和地籍子区的界线。
    3 建筑物和永久性的构筑物。
    4 地类界和保护区的界线

6．7．1 变更地籍调查，由土地管理部门完成。变更地籍测量，应在变更地籍调查完成之后进行。

6．7．10 地籍图的修测应符合下列规定：
    1 城市地籍图的修测，应在原图或复制底图上进行。
    2 修测的主要内容应包括各级行政境界、宗地界、新增主要地物及地籍变更编号和注记。
    3 修测中发现原图地籍、地形要素有明显错误，其差值已超过2 [image] 倍中误差时，应予以纠正。
    4 每幅图修测后，将修测情况做好记录，并绘制略图附人图历簿，供下次修测时参考。

1．6 城市工程测量

《城市测量规范》 CJJ 8—99

7．1．2 城市工程测量采用的坐标和高程系统，应按当地城市测绘行政主管部门的规定执行。若无明确规定的，应采用当地城市统一的坐标和高程系统。

7．2．2 定线中(轴)线点、拨地界址点相对于邻近高级控制点的点位中误差不应大于5cm。

7．2．3 定线、拨地导线测量应符合下列规定：
    1 定线导线测量除可不埋石、钢尺量距要求另行规定外，其他应按三级光电测距导线或钢尺量距导线的主要技术要求执行。
    2 拨地导线测量的主要技术要求应符合表7．2．3的规定。

拨地导线测量的主要技术要求 表7．2．3

导线类别 | 附合导线长度(m) | 平均边长(m) | 测角中误 差(”) | 测回数DJ6 | 方位角闭合(”) | 导线相对闭合差
光电测距 | 1200 | 100 | ≤±15 | 2 | ≤±30 | ≤1／5000
钢尺量距 | 800 |  | ≤±20 | 1 | ≤±40 | ≤1／3000

    注：n 为测站数

3 定线、拨地导线超长时(不宜超过规定长度的1．5倍)，其绝对闭合差不应大于26cm。当导线超长或平均边长较短，附合导线的边数超过12时，应适当提高测角精度。
    4 当定线、拨地导线长度短于规定长度的1／3时，其绝对闭合差不应大于13cm。
    5 在控制点比较稀少的地区，定线、拨地导线可同级附合一次。

7．2．9 资料整理应符合下列规定：
    1 定线、拨地计算，方位角可根据需要计算至1”或0．1”，距离、坐标计算至lmm。定线应抄录或用计算机打印成果表，中线各点坐标、各段方位角、边长、路宽与曲线半径及略图等资料应齐全，发送城市规划行政主管部门；拨地需抄录或用计算机打印界桩坐标通知单并附略图，发送城市规划行政主管部门与用地单位。
    2 定线、拨地工作完成后，资料需整理装订成册归档。

7．3．6 工矿区细部测量与现状图的细部坐标点的位置中误差和细部高程点的高程中误差，应符合表7．3．6-1的规定。

细部点位置与高程中误差(cm) 表7．3．6-1

地 物 类 别 | 细部点位置中误差 | 细部点高程中误差
主要建筑物、构筑物 | ≤5 | ≤±3
次要建筑物、构筑物 | ≤7 | ≤±4

对于不测细部坐标和高程的建筑物、构筑物，以及不需要进行细部测量的工矿区，可按城市基本地形图的要求进行测绘。

7．3．7 水下地形测量应符合下列主要规定：
    1 水下地形测量的平面和高程控制系统、图幅分幅、等深(高)距应与该测区陆上地形测量一致，两者应互相衔接。
    2 测深前应了解测区水域的礁石、沉船、险滩等水下障碍物及水文气象资料，以利避免发生事故和漏测。
采用测深锤、测深杆作业，遇大风浪难以读数时，应停止工作。
    3 水面的高程，可直接测定或设置临时水尺测定。水尺位置及数量的设置，应能控制整个测区内水位的瞬时变化。水尺零点高程或水面高程，应以不低于图根水准测量的精度进行测定。测深时有关水尺应同步观测。内陆水域观测次数视水位变化速度而定(两次观测时间内水位变化应小于0．1m)，至少应在每日测深开始和结束时各测定一次；潮汐河段及海域每隔l0min观测一次潮位。水位读记至厘米。

7．3．8 市政工程测图应符合下列主要规定：
    4 道路立交桥桥址地形图除按基本地形图的内容测绘外，应将已有的各种地下管线资料绘注于图上，必要时应进行地下管线探测与坑探(经委托单位开挖后施测)，为设计提供可靠的依据和保证安全施工。立交桥桥址图经外业按分幅测绘后，应由内业绘图时进行拼接，映绘成一张总图。

    5 测绘范围应能满足设计桥梁孔跨、桥头路基和导流建筑物的需要。若遇漫滩则不应小于桥梁全长加导流堤在桥址中线上的投影长度。沿水流方向，上游应测至河宽1．5--2倍处，下游测至1倍处。对受倒灌影响、有蓄水等特殊情况的桥涵，应根据实际情况确定测绘范围。小桥涵地形图的测绘范围应能满足设计要求。测绘内容除按基本地形图的要求施测外，应详细表示现有河道护岸、导流建筑物、旧桥和两岸被冲刷地点等，还应测绘线路中线、测量控制点和最高洪水位。

7．4．3 市政工程线路水准测量应符合下列主要规定：
    1 桥梁、隧道两端以及较大构筑物等处应按需要留设水准点，水准点的位置应设在施工范围以外，标志应明显、牢固、使用方便。
    2 对于精度要求较高的市政工程，其水准测量精度可按四等水准测量要求或根据需要另行施测。

7．4．8 当 纵、横断面测量时，应根据不同工程的需要测出横向遇到的建筑地坪、各街巷与单位出入口地面、地下室采光口的窗台、地下管线检修井井盖、进出水口、不同路面结构界线、沿岸水工建筑物顶面等处高程。测路拱大样时应适当加密点位。

7．5．5 地下管线现状测量的精度要求应符合下列规定：
    1 测解析坐标的管线点点位中误差(指测点相对于邻近解析控制点)不应大于5cm；管线点的高程中误差(指测点相对于邻近高程控制点)不应大于±3cm。
    2 地下管线探查精度分为三个等级，各级精度探查的平面位置和埋深限差，探测管线点的解析坐标中误差(指实际管线点相对于邻近解析控制点)和高程中误差(指实际管线点相对于邻近高程控制点)应符合表7．5．5的规定。

探查和探测管线点的精度要求(cm) 表7．5．5

精度等级 | 探 查 |  | 探测管线点
 | 平面位置限差 | 埋深限差 | 坐标中误差 | 高程中误差
Ⅰ | ±(5十0．5hb) | ±(5十0．07hb) | ≤±(5十O．02hb) | ≤±(5十O．07hb)／2
Ⅱ | ±(5十0．8hb) | ±(5十0．12hb) | ≤±(5+0．035hb) | ≤±(5十0．12hb)／2
Ⅲ | ±(5十0．12hb) | ±(5十0．18hb) | ≤±(5十0．055hb) | ≤±(5十0．18hb)／2

注：hb为地下管线的中心埋深（cm）

7．5．9　地下管线调查应符合下列主要规定：
    1 普测管线首先应向各专业单位收集现有的旧管线资料，将其标绘于工作图（用该地区现有最大比例尺地形图晒制）上，再到实地对照核实，根据实际情况进行修正、增补和撤销，有检修井的应逐井调查。新测管线应在覆土前(有检修井并足以控制其曲折升降的管线，也可在竣工后至交付使用前)进行调查与测量，现场应绘草图。

    2 当地下管线调查时，下井调查必须注意人身安全。为防止有毒、易燃、窒息气体和腐蚀液体的危害，应打开井盖(下水道打开相邻三井盖)通风，必要时应戴防护装备下井。井上应设立鲜明标志与专人看守，防止自行车和行人掉进摔伤。井下严禁点火，防止碰击火花造成易燃气体和液体燃烧爆炸。井上应防止重物掉入井中。如在井下有不适感觉，应迅即上来。调查完毕，应盖好井盖。

7．5．13 应与各类地下管线施工、管理的专业单位建立经常的信息联系，以便及时了解、掌握管线工程施工、竣工动态。对于施工单位上交的竣工资料，应加强质量检查和验收。对于已经拆除的地下管线，要经过调查核实，以明确拆除的起止点，然后对成果资料进行注销，登记拆除日期，并对 管线图等均作相应的修改。

1．7 全球定位系统城市测量

《全球定位系统城市测量规程》　CJJ 73-97

3．1．1 　 ＧＰＳ测量应采用世界大地坐标系　ＷＧＳ－８４．当ＧＰＳ　测量同时要求采用１９５４北京坐标系或１９８０西安坐标系时，应进行坐标转换．各坐标系的地球椭球和参考椭球基本几何参数，应符合表　3．1．1　的规定。

地球椭球和参考椭球的基本几何参数　　表　3．1．1

项目 | 地球椭球 | 参 考 椭 球
参数名称\坐标系名 | WGS-84 | 1980西安坐标系 | 1954北京坐标系
长半轴a(m) | 6378137 | 6378140 | 6378245
短半轴b(m) | 6356752．3142 | 6356755．2882 | 6356863．0188
扁 率α | 1／298．257223563 | 1／298．257 | 1／298．3
第一偏心率平方e2 | 0．00669437999013 | 0．00669438499959 | 0．006693421622966
第二偏心率平方e'2 | 0．006739496742227 | 0．00673950181947 | 0．006738525414683

3. 1. 4 当ＧＰＳ测量的高程值转换为正常高时，其高程系统，应采用１９８５国家高程基准或沿用１９５６年黄海高程系统、地方原高程系统。１９８５国家高程基准青岛原点高程为７２．２６９m；１９５６年黄海高程系统青岛原点高程为７２．２８９m。

4．2．5　为求定ＧＰＳ点在地面坐标系的坐标，应在地面坐标系中选定起算数据和联测原有地方控制点若干个。

大、中城市的GPS网应与国家控制网联接和转换，并应与附近的国家控制点联测，联测点数不应少于3个点。

5．1．2 GPS选定应符合下列要求：
    1 点位的选择应符合技术设计要求，并有利于其他测量手段进行扩展与联测；
    2 点位的基础应坚实稳定，易于长期保存，并应有利于安全作业；
    3 点位应便于安置接收设备和操作，视野应开阔，被测卫星的地平高度角应大于15°；
    4 点位应远离大功率无线电发射源(如电视台、微波站等)其距离不得小于200m，并应远离高压输电线，其距离不得小于50m；
    5 附近不应有强烈干扰接收卫星信号的物体；
    6 交通应便于作业；
    7 应充分利用符合上述要求的旧有控制点及其标石和觇标。

6．2．5 当GPS接收机在完成一般检视和通电检验后，应进行实测检验。
检测时天线应严格整平对中，对中误差应小于±lmm。天线定向标志应指向正北，天线高应量至lmm。测试结果与基线长度比较，应小于仪器标称精度；当有特殊要求的任务应对GPS接收机进行高温、低温测试。其测试方法可将天线架设在室外，GPS接收机主机放在高低温箱中进行测试；或者在野外实际高、低温下进行测试。

1．8 地下管线探测

《城市地下管线探测技术规程》 CJJ 61—94

2．0．2 地下管线探测应查明地下管线的平面位置、走向、埋深(或高程)、规格、性质、材质等，并编绘地下管线图。

2．0．5 城市地下管线探测的精度应符合以下规定：
隐蔽管线点的探查精度分为三个等级。各级精度探查的水平位置限差和埋深限差应符合表2．0．5的规定。限差值按二倍中误差计。

隐蔽管线点的探查精度　　　表2．0．5

精度等级 | 水平位置限差(cm) | 埋深限差(cm)
工 | ±(5十0．05h) | ±(5十0．07h)
Ⅱ | ±(5+0．08h) | ±(5+0．12h)
Ⅲ | ±(5十0．12h) | ±(5十0．18h)

注：1．h为地下管线的中心埋深，以厘米计；
        2．当h≤70cm时，埋深限差δth用h=70m代入计算；水平位置限差δts仍用实际埋深h值代入计算；
        3．如果对探查精度有特殊要求，可根据工程需要确定。

3．5．1 管线点均应设置地面标志。

3．5．4 当管线点的实地位置不易寻找时，应在探查记录表中注记其与附近固定地物之间的距离和方位，实地栓点，并绘制位置示意图。

A．0．3 进人企业厂区进行地下管线探测的作业人员，必须熟悉该厂安全保护规定。

A．0．4 对规模较大的排污管道，在下井调查或施放探头、电极、导线时，严禁明火，并进行有害、有毒及可燃气体的浓度测定。超标的管道要采取安全保护措施后才能作业。

A．0．5 严禁在氧、煤气、乙炔等易燃、易爆管道上作充电点，进行直接法或充电法作业。

A．0，6 夜间作业时，应用足够的照明；打开窨井盖时，井口应有安全照明标志。

A．0．7 使用大功率仪器设备时，作业人员应具备安全用电和触电急救的基础知识。工作电压超过36V时，供电作业人员应使用绝缘防护用品。接地电极附近应设置明显警告标志，并委派专人看管。雷电天气严禁使用大功率仪器设备施工。井下作业的所有电气设备外壳必须接地。

A．0．8 打开窨井盖作实地调查时，井口必须有专人看管，或用设有明显标志的栅栏圈围起来。调查完毕必须立即盖好窨井盖。打开窨井盖后严禁作业人员离开现场。


2 城市岩土工程勘察

2 城市岩土工程勘察

2．1 一 般 要 求

《城市规划工程地质勘察规范》 CJJ 57—94

2．0．1 城市规划工程地质勘察阶段应与规划阶段相适应。分为总体规划勘察阶段(简称总体规划勘察)和详细规划勘察阶段(简称详细规划勘察)。

2．0．3 城市规划工程地质勘察、市政工程勘察必须结合任务要求，因地制宜，选择运用各种勘察手段，提供符合城市规划与市政工程要求的勘察成果。

2．0．4 城市规划区内的各场地，应根据其场地条件和地基的复杂程度，按表2．0．4分类。

场地分类 表2．0．4

Ⅰ 类 | Ⅱ 类 | Ⅲ 类
1．按现行的国家《建筑抗震设计规范》划分的对建筑抗震危险的场地和地段 2．不良地质现象强烈发育 3．地质环境已经或可能受到强烈破坏 | 1．按现行的国家《建筑抗震设计规范》划分的对建筑抗震不利的场地和地段 2．动力地质现象一般发育 3．地质环境已经或可能受到强烈破坏 | 1．地震设防烈度为6度或6度以下，或按现行的国家《建筑抗震设计规范》划分的对建筑抗震有利的场地和地段 2．不良地质现象不发育 3．地质环境基本未受破坏
4．地形地貌复杂 5．岩土种类多，性质变化大，地下水对工程影响大，且需特殊处理 6．变化复杂，作用强烈的特殊性岩土 | 4．地形地貌较复杂 5．岩土种类较多，性质变化较大，地下水对工程有不利影响 6．不属Ⅰ类的一般特殊性岩土 | 4．地形地貌简单 5．岩土种类单一，性质变化不大，地下水对工程无影响 6．非特殊性岩土

    注：1．表中未列项目可按其复杂性比照推定；
        2．从Ⅰ类开始，向Ⅱ类、Ⅲ类推定，六项中其中一项属于Ⅰ类即划为Ⅰ类场地，依次类推。

2．0．5 详细规划勘察阶段，近期建设区内的拟建工程的等级，应根据地基损坏造成工程破坏的后果(危及人的生命、造成经济损失和社会影响及修复可能性)的严重性，按表2．0．5划分。

工程等级表2．0．5

工程等级 | 破坏后果 | 工 程 类 型
一 级 | 很严重 | 重大工程：20层以上的高层建筑；体型复杂的14层以上的高层建筑；对地基变形有特殊要求的建筑物；单桩荷载在4000kN以上的建筑物；120000t以上的污水处理场等
二 级 | 严 重 | 一 般 工 程
三 级 | 不严重 | 次要工程

《市政工程勘察规范》 CJJ 56—94

2．0．1 市政工程勘察，应在拟建工程项目的位置或规划设计线路确定后进行。
对拟建重要市政工程的复杂地基、基坑(槽)开挖后，如工程地质条件与原勘察资料不符，可能影响工程质量时，应配合设计、施工单位进行施工验槽。如出现需解决的与施工有关的岩土工程问题时，尚应进行必要的补充规定勘察与监测工作。

2．0．4 市政工程建设场地，应根据场地条件和地基(对开挖工程为岩土介质)的复杂程度，按表2．0．4(同规范CJJ 57—98表2.0.4)分类。

2．0．10 各类市政工程勘察，必须会同有关部门查清地下设施现状，或用专门探测仪器探明拟布置的勘探、原位测试的点位及其邻近地段地下埋设物(如电力、通讯电缆、管道、人防工程建筑、地下铁道等)的分布位置、埋深，并查明电力、通讯电缆架空线的分布位置，根据落实和探查情况，在现场确定勘探、原位测试点位；在交通要道或航道中进行勘探，事先应与交通管理或航运、港务监督部门取得联系，以便协调工作。

2．0．4 钻探孔、观测孔和测试孔工作完成后，应立即进行回填。

2．2 城市规划勘察

《城市规划工程地质勘察规范》 CJJ 57—94

3．0．1 总体规划勘察应对规划区内各场地的稳定性和工程建设适宜性作出评价，并为确定城市的性质、发展规模、城市各项用地的合理选择、功能分区和各项建设的总体部署，以及编制各项专业总体规划提供工程地质依据，还应研究和预测规划实施过程及远景发展中，对地质环境影响的变化趋势和可能发生的环境地质问题提出相应的建议和防治对策。

3．0．3 总体规划勘察前，必须取得下列文件和图件：
1 城市规划部门下达的勘察任务书，并应附有城市总体规划区(市区、新开发区及卫星城镇)的范围图以及城市类别、性质、发展规模和重点建设区等文件。
2 规划区现状地形图。

3．0．9 总体规划勘察，对不良地质条件和将来由于地质条件的自然改变或人为活动引起环境工程地质问题的调查和预测的内容，应对不良地质条件和环境工程地质问题进行调查和预测。

3．0．10 总体规划勘察，场地稳定性类别应按本规范附录C划分。

附录C 场地稳定性分类Ⅱ
场地稳定性分类 表C

场地稳定性类别 | 动力地质作用的影响程度
稳 定 | (1)无动力地质作用的破坏影响； (2)环境工程地质条件简单
稳定性较差 | (1)动力地质作用影响较弱； (2)环境工程地质条件简单，易于整治
稳定性差 | (1)动力地质作用较强； (2)环境工程地质条件较复杂，较难整治
不 稳 定 | (1)动力地质作用强烈； (2)环境工程地质条件严重恶化，不易整治

3．0．11 总体规划勘察，场地工程建设适宜性类别应按本规范附录D划
分。

附录D 场地工程建设适宜性分类
场地工程建设适宜性分类 表D

场地工程建设适宜性分类 | 工程地质条件
适 宜 | (1)场地稳定； (2)土质均匀，地基稳定； (3)地下水对工程建设无影响； (4)地形起伏较大，排水条件尚可
较适宜 | (1)场地稳定性较差； (2)土质不很均匀、密实，地基较稳定； (3)地下水对工程建设影响较小； (4)地形起伏较大，排水条件尚可
适宜性差 | (1)场地稳定性差； (2)土质软弱或不均匀，地基不稳定； (3)地下水对工程建设有较大影响； (4)地形起伏大，易形成内涝

续表

场地工程建设适宜性分类 | 工程地质条件
不 适 宜 | (1)场地不稳定； (2)土质极差，地基严重失稳； (3)工程建设抗震不利和危险的场地； (4)洪水或地下水对工程建设有严重威胁； (5)地下埋藏有待开采的矿藏资源或不稳定的地下采空区

    注：　1．表未列条件，可按其场地工程建设的影响程度比照推定。
          2．划分每一类场地工程建设适宜性类别，符合各项划分条件中的一项条件即可。

4．0．1 详细规划勘察应对规划区内各建筑地段的稳定性作出工程地质评价，为确定规划区内近期房屋建筑、市政工程、公用事业、园林绿化、环境卫生及其他公共设施的总平面布置，以及拟建的重大工程地基基础设计和不良地质现象的防治等提供工程地质依据、建议及其技术经济论证依据。

4．0．3 详细规划勘察前必须取得下列文件和图件：
    1 规划部门下达的勘察任务书，并应附有近期建设区的规划范围图，包括已建和拟建的各项工程建设总平面布置及其工程特点的文件等。
    2 规划区范围的现状地形图。

4．0．8 当详细规划区的建筑地段存在影响场地稳定性不良地质条件和环境工程地质问题时，应进行工程地质测绘与调查、勘探及测试工作，查明建筑地段的稳定性。

2．3 城市道路勘察

《市政工程勘察规范》 CJJ 56—94

6．0．1 城市道路(包括广场、停车场)勘察，应对沿线各地段路基的稳定性和岩土性质作出工程地质评价，并为路基设计、确定路基设计回弹模量和适宜的路面结构组合类型、路基压实、防护与加固、路基排水设计以及不良地质现象防治等提供工程地质依据和必要的设计参数，并提出相应的建议。

6．0．2 城市道路勘察前必须取得下列图纸和资料：
    1 附有标明坐标、道路走向、桩号和现状地形的道路工程总平面布置图，或附有标明坐标和现状地形的广场、停车场工程总平面布置图；
    2 道路的类别，路面设计标高、路基宽度、选用的路面结构组合类型和排水方式，以及地下埋设物概况等。

2．4 城市桥涵勘察

《市政工程勘察规范》 CJJ 56—94

3．0．1 城市特大桥和大、中桥工程的勘察，应对桥梁工程的各墩、台和主要防护构筑物地基作出工程地质评价，提供地基基础设计、地基处理与加固、不良地质现象的防治，以及施工排水的工程地质依据和必要的设计参数，并提出相应的建议。城市小型桥涵工程的勘察，应着重判断地基不均匀沉降和斜坡不稳引起桥涵变形的可能性。

3．0．2 城市桥涵勘察前必须取得下列图纸和资料：
    1 附有坐标和现状地形的桥涵工程建筑物总平面布置图；
    2 有关说明桥涵规模，可能采取的基础类型、尺寸、预计埋置深度、总荷载或单位荷载和结构特点，以及说明地基基础设计和施工特殊要求的资料。

2．5 城市室外管道勘察

《市政工程勘察规范》 CJJ 56—94

4．0．1 城市室外管道勘察应对地基作出工程地质评价，为地基基础和穿越工程设计、地基处理与加固、不良地质现象的防治、深基槽开挖和排水设计等提供工程地质依据和必要的设计参数，并提出相应的建议。

4．0．2 城市室外管道勘察前必须取得下列图纸和资料：
    1 附有标明坐标、管道走向、桩号和现状地形的管道总平面布置图；
    2 管道类型、基底高程、管径(或断面尺寸)、设计示意图和可能采取的施工方案以及地下埋设物分布概况。

2．6 城市堤岸勘察

《市政工程勘察规范》 CJJ 56—94

5．0．1 城市堤岸勘察应对堤岸沿线各地段的地基和岸坡稳定性作出评价，并为地基基础设计、地基和岸坡稳定性处理与加固、不良地质现象的防治、施工排水设计，以及筑堤和回填材料的选择等提供工程地质依据和必要的设计参数，并提出相应的建议。

5．0．2 城市堤岸勘察前必须取得下列图纸和资料：
    1 附有标明坐标、堤岸走向、桩号和现状地形的堤岸工程总平面布置图；
    2 垂直于堤岸走向的地形纵断面图(断面间距视设计需要和各段岸坡地层土质变化的实际情况而定)；
    3 堤岸顶面设计标高、各段堤岸的结构型式、断面尺寸和采取的基础类型、尺寸、预计埋藏深度、单位荷载以及说明地基基础设计施工的特殊要求等资料。


3 城市供水水文地质勘察

3 城市供水水文地质勘察

3．1 水 量 评 价

《城市供水水文地质勘察规范》 CJJl6—88

1．0．5　 城市供水水文地质勘察工作，一般划分为规划、初勘、详勘和开采等四个阶段。各勘察阶段的工作，应符合下列要求：
    规划阶段，应大致查明区域水文地质条件，对地下水资源进行概略评价，并对下一步勘察工作提出建议，为城市总体规划或水源建设的计划任务书的编制提供依据。
    初勘阶段，应基本查明勘察区的水文地质条件，提出水源方案并加以比较和论证，确定拟建水源地段，对地下水资源进行初步评价，为水源初步设计提供依据。
    详勘阶段，应详细查明拟建水源地段的水文地质条件，对地下水资源作出可靠评价，提出地下水合理开采利用方案，并预测水源开采后地下水的动态及其对环境的影响，为水源技术设计或施工图设计提供依据。
    开采阶段，应在已开采区或已建水源地段具备详勘资料的基础上，进行专题调查研究，必要时辅以勘探试验手段，并进行地下水动态与均衡观测等，提高地下水资源评价精度，为水源地的改建、扩建或地下水科学管理提供依据。

4．1．3　 水量评价方法应根据需水量，勘察阶段和水文地质条件确定。
    各勘察阶段的水量评价，应符合下列要求：
    1　规划阶段，根据水文地质调查成果，估算补给量，对允许开采量作概略评价；
    2　初勘阶段，根据初勘成果，计算补给量，按井群布置形式计算确定允许开采量；
    3　详勘阶段，应根据详勘成果，拟定开采方案，预测开采井的水位和水量，以及开采漏斗发展趋势，并论证允许开采量的保证程度；
    4　开采阶段，应根据水源开采后动态变化和均衡要素，论证允许开采量的合理性，并预测地下水资源变化趋势和可能引起的环境地质问题。

4．5．1　 允许开采量，必须符合下列要求：
    1　在整个开采期内开采量的减少和水位的降低不超过规定使用年限内的设计要求；
    2　水质、水温变化在允许范围内；
    3 不影响已建水源地的正常开采；
    4 不发生危害性的环境地质问题。

3．2 水 质 评 价

《城市供水水文地质勘察规范》 CJJ16-88

2．1．14 地方病区的地下水水质调查，应查明饮用水化学成分，了解地方病的类型，病区的环境特征和发病规律，并与卫生医疗部门研究确定水中致病物质种类、含量及其与水文地质因素的关系。

5．1．1 地下水水质评价，应在查明地下水的感官性状和一般化指标，毒理学指标、微生物学指标和放射性物质及其变化规律的基础上进行。

5．1．3 对天然情况下，地下水中某些元素或成分过多或不足，而影响水源利用的地区，应在查明其形成和分布规律的基础上进行水质评价。

5．1．4 在地下水受到污染的地区，应在查明污染状况的基础上，着重对与污染有关的组分进行水质评价，并提出改善水质或防止水质进一步恶化的措施。

5．2．4 人工补给水源的水质应符合下列要求：
    1 人工补给后不致引起地下水水质变坏；
    2 补给水源的物理、化学和细菌等指标符合生活饮用水或工业用水等供水目的的要求；
    3 补给水源中不应含有过高悬浮物、气体及能发生化学沉淀的物质，以免影响回灌效果。

3．3 地下水资源的合理利用和保护

《城市供水水文地质勘察规范》 CJJ16-88

2．5．1 为供水目的而进行的水文地质勘察，在下列情况下必须进行地下水动态观测：
    1 集中水源地；
    2 缺少地下水动态变化资料，难以进行资源评价；
    3 地下水水质遭受污染或有恶化趋势；
    4 以泉水作为供水水源。

6．1．1 地下水资源的合理利用，应在查明水文地质条件，评价地下水资源和全面掌握开采动态变化基础上进行。

6．1．8 地下水开采地区，应根据开采动态特征和出现的问题采取下列措施：
    1 对地下水位下降较大，已形成难以恢复的降落漏斗和水质恶化地区，一般多在集中开采区或得不到地表水补给地区，应采取重点限制开采或人工补给地下水措施；
    2 对地下水出现连续下降但可周期性恢复地区，或出现地面沉降征兆地区，一般多在集中开采区的外围或靠近补给源地区，应采取一般限制开采的措施；
    3 对地下水虽被利用，但开采量不大，水质良好并没有严重污染地区，应采取监视措施。

6．2．5 为防止人为原因造成地下水的污染，新建水源时，应根据水文地质条件，取水构筑物型式和水源地附近卫生状况，向有关部门提出建立卫生防护带的建议。卫生防护带设置应符合下列要求：
    一般卫生防护带，不得设立无污水处理的工厂；不得有渗漏严重的污水河、渠道通过；不得设置污染的渗坑、渗井。
    重点卫生防护带，不允许工业废水或城市生活污水进行农业灌溉，不得堆放垃圾、粪便、废渣等污染物质，不得施用持久性剧毒的农药和过量施用有机化肥。

    3．4 供水管井施工与验收

《供水管井设计、施工及验收规范》 CJJ10-86

2．2．2 井群的布置，应进行水文地质计算，经技术经济比较后确定。遇地下水补给来源充足的大厚度含水层或多层含水层时，可设计分段或分层取水井组；与河流联通性良好的含水层，可设计傍河井群；岩溶地区地下水特别富集时，可设计同深度井组。

2．4．2 在地下水具有强侵蚀性的地区建井，设计井管时，应采取下列措施：
    1 选用耐腐蚀的管材，对抗腐蚀性差的管材应采取防腐措施；
    2 条件可能时，采用不缠丝的过滤管；
    3 缠丝采用不锈钢丝、铜丝或玻璃纤维增强聚乙烯滤水丝。

3．1．4 井身质量应符合下列要求：
    1井射应圆正；
    2 井的顶角及方位角，不能突变；
    3 井深100m以内，井身顶角倾斜，不能超过1°；井深100m以下的井段，每100m，顶角倾斜不得超过1．5°。
    注：冲击钻进时，顶角倾斜，可根据井口钢绳位移折算。

3．4．4 井管应安装在井的中心，上口应保持水平，井管与井深的尺寸偏差，不得超过全长的正负千分之二，过滤管安装位置偏差，上下不得超过300mm。

3．5．2 填砾的质量，应符合下列要求：
    1 按设计规格筛选，不合规格的砾石不得超过15％；
    2 磨圆度好，不得用碎石代替；
    3 宜用硅质砾石。
3．7．1 抽水试验结束前，应根据分析项目，在出水管口采取足够数量的水样，及时送交有关单位化验。

4．0．1 管井竣工后，应由设计、施工及使用单位的代表，在现场按下列质量标准验收：
    1 管井的单位出水量与设计单位出水量基本相符。管井揭露的含水层与设计依据不符时，可按实际抽水量验收；
    2 管井抽水稳定后，井水含砂量不得超过二百万分之一(体积比)；
    3 超污染指标的含水层应严密封闭；
    4 井内沉淀物的高度不得大于井深的千分之五；
    5 井管的安装误差，应在规范第3．4．4条规定的允许值内；
    6 井身的弯曲度应在规范第3．1．4条第三款规定的允许值内。

4．0．2 管井验收时，施工单位应提供下列资料：
    1 井的结构、地质柱状图；
    2 岩(土)样及填砾的颗粒分析成果表；
    3 抽水试验资料；
    4 水质分析资料；
    5 管井施工及使用说明书。

《供水水文地质钻探与凿井操作规程》 CJJl3-87

2．0．9 钻探场地应保持清洁。材料、机具应安放在适当地点，保持过道畅通。爆炸器材、压缩气瓶、酸、碱、易燃油类等危险物品，应严格按照有关规定，由专人妥善保管，不得随便存放。

2．0．18 下入井孔内的器具，必须详细检查其质量、尺寸及磨损情况，并记人规定的记录表格内。

4．4．1 雷雨季节，易受雷击地区，钻塔上必须按规定安设避雷装置。

4．4．5 机械设备的传动系统和运转突出部位必须安防护罩或防护栏杆。

6．2．21 供水管井及勘探开采井，洗井结束后，井口应作管外封闭。一般封闭方法，可向管外填入粘土球或灌注水泥浆至井口。井孔中夹有水质不良含水层时，应将水质不良含水层段上下各5m之内作管外封闭。封闭方法按永久性止水方法进行。

6．2．22 高压含水层井孔，井口段应作严密封闭。封闭方法是在靠近高压含水层上部不透水层处井管外适当位置，焊圆环状托盘，并在托盘上绑棕头2～3道，然后在上部填粘土球或灌注水泥浆封闭。

6．2．23 勘探孔和观测孔，由于钻探施工给工程建设可能带来危害，必须回填或封孔时，应全孔或分段填封粘土球或灌注水泥浆作永久性严密封闭。

8．1．2 操作人员必须基本了解机械的构造、性能、使用及维护方法后，方准操作。无驾驶执照的人员严禁驾驶车装钻机行走。

8．9．1 安装电气设备必须防水、防潮。推、拉闸刀必须站在绝缘台上戴好绝缘手套操作。

9．1．4 事故发生后，当班负责人应判明情况，积极处理。性质复杂或重大事故应由机台负责入主持处理，并及时向上级报告。

10．1．1 井孔爆破必须在专人负责和指挥下进行。爆破工作应由受过爆破和安全训练并取得合格证书的人员担任。非爆破工作人员不得随便接触或动用爆破器材。


1 工程设计

第二篇 城市供水排水
1 工程设计

1．1 水量、水质和水压

《室外给水设计规范》GBJ 13-86

2．0．3 生活饮用水的水质，必须符合国家现行的有关标准的要求。
    当按建筑层数确定生活饮用水管网上的最小服务水头时：一层为10m，二层为12m，二层以上每增高一层增加4m。
2．0.6 消防用水量、水压及延续时间等，应按国家现行设计防火规范执行。

《室外给水设计规范》GBJ 13—86(公告11号)

5．0.2 从水源至城镇水厂或工业企业自备水厂的输水管渠的设计流量，应按最高日平均供水量加自用水量确定。当长距离输水时，输水管渠的设计流量应计人管渠漏失水量。向管网输水的管道设计流量，当管网内有调节构筑物时，应按最高日最高时用水条件下，由水厂或自备水厂所负担供应的水量确定；当无调节构筑物时，应按最高日最高时供水量确定。

注：上述输水管渠，当负有消防给水任务时，应分别包括消防补充流量或消防流量。

《室外给水设计规范》GBJ 13—86
5．0．10 配水管网应按最高日最高时用水量及设计水压进行计算，并应分别按下列三种情况和要求进行校核：
     一、发生消防时的流量和水压要求；
     二、最大传输时的流量和水压要求；
     三、最不利管段发生故障时的事故用水量和水压要求。

7.5.1 供生活饮用水的过滤池出水水质，经消毒后，应符合国家现行标准的要求。
    供生产用水的过滤池出水水质，应符合生产工艺要求。

《室外排水设计规范》GBJ 14--87(公告12号)

1．0．6 工业废水接人城镇排水系统的水质，不应影响城镇排水管渠和污水厂等的正常运行；不应对养护管理人员造成危害；不应影响处理后出水和污泥的排放和利用，且其水质应按有关标准执行。

1．2 水 源

《室外给水设计规范》GBJ 13-86

3．1．1 水源选择前，必须进行水资源的勘察。
3．1．3 用地下水作为供水水源时，应有确切的水文地质资料，取水量必须小于允许开采量，严禁盲目开采。
3．1．4 用地表水作为城市供水水源时，其设计枯水流量的保证率，应根据城市规模和工业大用户的重要性选定。用地表水作为工业企业供水水源时，其设计枯水流量的保证率，应按各有关部门的规定执行。
3．1．5 确定水源、取水地点和取水量等，应取得有关部门同意。生活饮用水水源的水质和卫生防护，还应符合国家现行标准的要求。
3．2．3 地下水取水构筑物的设计，应符合下列要求：
    一、有防止地面污水和非取水层水渗入的措施。
3．2．16 大口井应设置下列防止污染水质的措施：
    一、人孔应采用密封的盖板，高出地面不得小于0．5m；
    二、井口周围应设不透水的散水坡，其宽度一般为1．5m；在渗透土壤中，散水坡下面还应填厚度不小于1．5m的粘土层。
3．2．22 位于河床及河漫滩的渗渠，其反滤层上部，应根据河道冲刷情况设置防护措施。
3．3．4 取水构筑物在河床上的布置及其形状的选择，应考虑取水工程建成后，不致因水流情况的改变而影响河床的稳定性。

《室外给水设计规范》GBJ 13-86(公告11号)

3．3．5 江河取水构筑物的防洪标准不应低于城市防洪标准。水库取水构筑物的防洪标准应与水库大坝等主要建筑物的防洪标准相同，并应采用设计和校核两级标准。
设计枯水位的保证率，应根据水源情况和供水重要性选定。

《室外给水设计规范》GBJ 13-86

3．3．7 取水构筑物应根据水源情况，采取防止下列情况发生的相应保护
    一、漂浮物、泥沙、冰凌、冰絮和水生物的阻塞；
    二、洪水冲刷、淤积、冰冻层挤压和雷击的破坏；
    三、冰凌、木筏和船只的撞击。
在通航河道上，取水构筑物应根据航运部门的要求设置标志。
3．3．16 进水自流管或虹吸管的数量及其管径，应根据最低水位，通过水力计算确定，其数量不得少于两条。当一条管道停止工作时，其余管道的通过流量应满足事故用水要求。
3．3．21 活动式取水构筑物的缆车或浮船，应有足够的稳定性和刚度，机组、管道等的布置应考虑缆车或船体的平衡。机组基座的设计，应考虑减少机组对缆车或船体的振动，每台机组均宜设在同一基座上。

《供水管井设计、施工及验收规范》 CJJ l0—86
2．3．16 管井的封闭，按下列规定设计：
    一、井管外上部的封闭，一般用优质粘土球或水泥浆封闭，厚度不得小于5m；
    二、水质不良的含水层，松散层用粘土球封闭，基岩用水泥浆封闭，封闭位置，一般超过拟封闭层上、下各5m；
     三、管井揭露多层含水层，需要分层开采时，对非开采含水层，可视其岩性及水头，选用粘土球或水泥浆封闭。

1．3 输配水管道

《室外给水设计规范》GBJ 13—86

5．0．7 城镇生活饮用水的管网，严禁与非生活饮用水的管网连接。城镇生活饮用水管网，严禁与各单位自备的生活饮用水供水系统直接连接。
5．0．15 设计满流输水管道时，应考虑发生水锤的可能，必要时应采取消除水锤的措施。
5．0．16 金属管道应考虑防腐措施。生活饮用水管道的内防腐不得采用有毒材料。当金属管道敷设在腐蚀性土中、电气化铁路附近或其他有杂散电流存在的地区时，应考虑发生电蚀的可能，必要时应采取阴极保护措施。
5．0．19 生活饮用水管道应避免穿过毒物污染及腐蚀性等地区，如必须穿过时应采取防护措施。
5．0．32 水塔应设避雷装置。

《室外排水设计规范》GBJ 14—87

1．0．7 工业废水管道接入城镇排水系统时，必须按废水水质接入相应的城镇排水管道。
2．2，4 雨水管渠设计重现期，应根据汇水地区性质(广场、干道、厂区、居住区)、地形特点和气象特点等因素确定。
3．1．4 输送腐蚀性污水的管渠必须采用耐腐蚀材料，其接口及附属构筑物必须采取相应的防腐蚀措施。

3．3．3 管道基础应根据地质条件确定，对地基松软或不均匀沉降地段，管道基础或地基应采取加固措施，管道接口应采用柔性接口。
3．6．1 当生产污水能产生引起爆炸或火灾的气体时，其管道系统中必须设置水封井。水封井位置应设在产生上述污水的排出口处及其干管上每隔适当距离处。
3．9．3 立体交叉地道排水出水口必须可靠。
3．12．2 污水管道、合流管道与生活给水管道相交时，应敷设在生活给水管道下面。

1．4 泵 站

《室外给水设计规范》GBJ 13-86

4．0．4 不得间断供水的泵房，应设两个外部独立电源；如不可能时，应设备用动力设备，其能力应能满足发生事故时的用水要求。
4．0．18 泵房设计应根据具体情况采用相应的采暖、通风和排水设施。泵房的防噪措施应符合国家现行标准的规定。
4．0．19 设计负有消防给水任务的泵房时，其耐火等级和电源以及水泵的 启动、吸水管、与动力机械的连接和备用等，还应符合国家现行防火规范的要求。
4．0．20 向高地输水的泵房，当水泵设有止回阀或底阀时，应进行停泵水锤压力计算。当计算所得的水锤压力值超过管道试验压力值时，必须采取消除停泵水锤的措施。 停泵水锤消除装置应装设在泵房外部的每根出水总管上且应有库存备用。

《室外排水设计规范》GBJ 14-87

4．1．2 抽送会产生易燃易爆和有毒气体的污水泵站，必须设计为单独的建筑物，并应采取相应的防护措施。
4．1．6 立体交叉道路等重要地区的泵站，必须按二级负荷设计，当不能满足上述要求时，应设备用的动力设施。
4．1．7 泵房的采暖、通风、噪声和消防的标准，应符合现行的有关规范的 规定。

1．5 水 厂

《室外给水设计规范》GBJ 13-86

6．0．10 锅炉房及危险品仓库的防火设计应符合国家现行标准的要求。

《室外给水设计规范》GBJ 13-86 (公告11号)

6．0．14 水厂的防洪标准不应低于城市防洪标准，并应留有适当的安全裕度。

《室外给水设计规范》GBJ 13-86

7．3．1 用于生活饮用水的凝聚剂或助凝剂，不得使处理后的水质对人体健康产生有害的影响；用于工业企业生产用水的处理药剂，不得含有对生 产有害的成分。
7．7．10 加氯间及氯库内应设置测定空气中氯气浓度的仪表和报警措施。 必要时可设氯气吸收设备。
7．7．11 加氯(氨)间外部应备有防毒面具、抢救材料和工具箱。防毒面具 应严密封藏，以免失效。照明和通风设备应设室外开关。
7．7．12 加氯(氨)间必须与其他工作间隔开，并设下列安全措施：
    一、直接通向外部且向外开的门；
    二、观察窗。

1．6 污 水 厂

《污水稳定塘设计规范》 CJJ/T 54—93

3．3．1 污水稳定塘系统接纳污水水质应符合国家现行标准中三级标准的规定。
3．4．2 采用稳定塘系统作为常规二级处理时，其出水应达到二级污水处理厂的出水标准。
4．1．2 塘址应选在城镇水源下游，与居民住宅的距离应符合卫生防护距离的要求。
4．1．3 选择塘址必须进行工程地质、水文地质等方面的勘察及环境影响评价。
4．1．5 塘址选择必须考虑排洪设施，并应符合该地区防洪标准的规定。
6．7．3 污水养鱼塘中放养的鱼的用途应根据卫生防疫部门的检验结果确定。

《室外排水设计规范》GBJ 14—87

5．0．8 厂区消防及消化池、贮气罐、余气燃烧装置、污泥气管道及其他危 险品仓库的位置和设计，应符合国家现行防火规范的要求。
5．0．18 污水厂的给水系统与处理装置衔接时，必须采取防止污染给水系统的措施。
5．0．19 为维持污水厂最低运行水平的主要设备的供电，必须为二级负荷；当不能满足上述要求时，应设置备用动力设施。
     注：工业企业污水站的供电等级，应与主要污水污染源车间相同。
5．0．25 高架处理构筑物应设置适用的栏杆、防滑梯和避雷针等安全措施。
6．2．6 格栅间应设置通风设施。
6．7．17 鼓风机房内外的噪声应符合国家现行标准的有关规定。
6．9．4 稳定塘应采取防止污染地下水源和周围环境的措施，并应妥善处置积泥。
6．10．2 在给水水源卫生防护地带，含水层露头的地区，以及有裂隙性岩 层和溶层地区，不得使用污水灌溉。灌溉田与水源的防护要求，必须按国 家现行标准中水源卫生防护的有关规定执行。
7．1．3 农用污泥的有害物质含量应符合国家现行标准的规定，并经过无害化处理。
7．3．6 消化池应密封，并能承受污泥气的工作压力。固定盖式消化池应 有防止池内产生负压的措施。
7．3．8 消化池及其辅助构筑物的(包括平面位置、间距等)设计应符合国 家现行防火规范的规定。防爆区内电机、电器和照明均应符合防爆要求。 控制室(包括污泥气压缩机房)应采取下列安全设施：
    一、设置沼气报警设备；
    二、设置通风设备。
7．3．9 消化池溢流管出口不得放在室内，并必须有水封。消化池和污泥 气贮罐的出气管上均应设回火防止器。

1．7 特殊水处理

《含藻水给水处理设计规范》 CJJ 32—89

4．0．1 当需要向含藻原水中投加液氯时，必须控制出厂水及管网水的氯 仿和四氯化碳浓度。

《高浊度水给水设计规范》 CJJ 40—91

2．1．10 在黄河河道上设置取水与水工构筑物时，应征得河务及有关部门 的同意。
5．9．6 大、中型调蓄水池，应采取有效措施，避免周围土地盐碱化。
6．1．4 处理构筑物排除的泥渣应妥善处置，以免淤积河道，或污染环境。 有条件时应考虑淤灌造田、淤背固堤或其他综合利用措施。

1．8 结构(管道、构筑物)

《给水排水工程结构设计规范》GBJ 69—84

1．0．3 最冷月平均气温低于—5℃的地区，外露的贮水或水处理构筑物以及地下管道的进、出口段，不得采用砖砌结构。
2．1．1 贮水或水处理构筑物、地下构筑物的混凝土标号，不应低于200号。
2．1．3 钢筋混凝土构筑物中混凝土的抗渗标号，宜进行试验确定并符合表2．1．3要求。

混凝土抗渗标号的允许值 表2．1．3

最大作用水头与混凝土厚度之比值(iw) | 抗渗标号(Si)
<10 | S4
10--30 | S6
>30 | S8

2．1．5 最冷月平均气温低于-5℃的地区，外露的钢筋混凝土构筑物的混凝土应保证具有良好的抗冻性能，混凝土的抗冻标号，宜进行试验确定并应符合表2．1．5的要求。
    注：由于设备条件限制，混凝土抗冻标号的试验有困难时，应采用标号不低于250号的混凝土，并应符合本规范第2．1．3条附注中有关水灰比和水泥用量等要求。

气候条件 | 结构类别
 | 地表水取水头部 |  | 其 他
 | 工作条件
 | 冻融循环总次数 |  | 地表水取水头部的 水位涨落区以上部 位及露明的水池等
 | ≤50 | >50
最冷月平均气温低于-15℃ 最冷月平均气温在-5℃～-15℃ | D200 D150 | D250 D200 | D100 D50

    注：1．混凝土抗冻标号Di系指龄期为28天的混凝土试件，在进行相应要求冻融循 环总次数i次作用后，其强度降低不大于25％，重量损失不超过5％。
        2．气温应根据连续5年以上的实测资料，统计其平均值确定。
        3．冻融循环总次数系指一年内气温从+5℃以上降至-5℃以下，然后回升至 +5℃以上的交替次数。对于地表水取水头部，尚应考虑一年中月平均气温 低于-5℃期间，因水位涨落而产生的冻融交替次数，此时水位每涨落一次应 按一次冻融计算。

2．1．6 贮水或水处理构筑物、地下构筑物和管道的混凝土，不得采用氯盐 作为防冻、早硬的掺合料；采用其他掺合料应根据试验鉴定，确定其适用性 能及相应的掺合量。
2．1．7 贮水或水处理构筑物、地下构筑物和管道的砖石砌体材料，应符合 下列要求：
      一、砖应为普通粘土机制砖，标号不应低于75号。
      二、石料标号不应低于200号。
      三、砌筑砂浆应为水泥砂浆。
2．3．2 结构内力分析，均应按弹性体系计算，不考虑由非弹性变形所产生 的塑性内力重分布。
2．3．3 混凝土、钢筋混凝土、预应力混凝土结构构件和砖石砌体结构构件 的强度设计安全系数(K)，由基本安全系数和根据构筑物或管道工作条件 确定的安全度调整系数的乘积组成。基本安全系数及调整系数，应分别按 表2．3．3-1～2．3．3-4的规定采用。

混凝土结构构件的强度设计基本安全系数 表2．3．3．1

项 次 | 受 力 特 征 | 强度设计基本安全系数
1 | 按抗压强度计算的受压构件、局部承压 | 1．65
2 | 按抗拉强度计算的受压、受弯构件 | 2．65

钢筋混凝土及预应力混凝土结构构件的强度设计基本安全系数 表2．3．3．2

项 次 | 受 力 特 征 | 强度设计基本安全系数
 |  | 钢筋混凝土 | 预应力混凝土
1 | 轴心受拉、受弯、偏心受拉构件 | 1．40 | 1．50
2 | 轴心受压、偏心受压构件、斜截面受剪、受扭、局部承压 | 1．55
砖石砌体结构构件的强度设计基本安全系数 表2．3．3．3

项 次 | 砌体类别 | 受力特征 | 强度设计基本安全系数
1 | 砖、料石砌体 | 受压 受弯、受拉受剪 | 2．3 2．5
2 | 乱毛石砌体 | 受压 受弯、受拉和受剪 | 3．0 3．3
各种构筑物和管道结构构件的强度设计调整系数 表2．3．3．4

项 次 | 构筑物、管道及构件类别 |  | 强度设计调整系数
1 | 水 池 | 顶 盖 池壁、底板 | 1．0 0．9
2 | 泵 房 |  | 1．0
3 | 取水头部 |  | 1．0
4 | 水 塔 | 水 柜 支承结构 | 1．0 1．1
5 | 沉 井 |  | 1．0
6 | 地下管道 | 预应力混凝土管道 钢筋混凝土、砌体管道 管道附属构筑物 | 1．0 0．9 0．9

2. 3. 4 构筑物和管道的设计稳定安全系数（Kw），应该按照表2.3.4规定采用。验算时，抵抗力应只计算恒载，活荷载和侧壁上的破擦力不应计入。

构筑物和管道的设计稳定安全系数 表2．3．4

失 稳 特 征 | 设计稳定安全系数
沿基础底面或沿齿墙底面连同齿墙间土体滑动 沿地基内深层滑动 倾 覆 上 浮 钢管横截面失稳 | 1．30 1．20 1．50 1．05 2．50

2. 3. 5 电机层楼面的支撑梁应进行变形验算，其内容许挠度应符合下式要求：

f B≤1/750·L 　　(2.3.5)

式中fB---支承梁的容许挠度(cm);
     L--支承梁的计算跨度(cm)。
2．3．6 地下钢管应进行刚度验算，其竖向最大变位应符合下式要求：

            fD≤0.02Do　　　　　　　　　　　　　　　　(2.3.6)

式中　　fD--钢管的竖向最大变位(mm)；
             Do--钢管的计算直径(厘米)，可按管壁中心计算。
2．3．7 构筑物和管道的抗裂度设计安全系数(Kf)，不应小于1．25。
2．3．8 钢筋混凝土构筑物和管道在使用阶段荷载作用下的最大裂缝宽 度，应符合表2．3．8的规定。

钢筋混凝土构筑物和管道的最大裂缝宽度容许值(δfmax) 表2．3．8

类 别 | 部位或环境条件 | δfmax(mm)
水池 水塔 | 清水池、给水处理池等 污水处理池、水塔的水柜 | 0．25 0．20
泵 房 | 贮水间、格栅间 其他地面以下部分 | 0．20 0．25
取水头部 | 常水位以下部分 常水位以上湿度变化部分 | 0．25 0．20
沉 井 |  | 0．30
地下管道 |  | 0．20

2．4．3 当构筑物或管道的地基土有显著变化或构筑物的竖向布置高差较大时，应设置沉降缝。沉降缝应在构筑物或管道的同一剖面上贯通，缝宽不应小于3cm。

2．4．6 构筑物各部位构件内，钢筋的混凝土保护层的最小厚度(从钢筋的 外缘算起)，应符合表2．4．6的规定。
构筑物各部位构件内钢筋的混凝土保护层的最小厚度(mm) 表2．4．6

构件类别 | 工 作 条 件 | 钢筋类别 | 保护层厚度
墙、板 | 与水、土接触或高湿度 | 受力钢筋 | 25
 | 与污水接触或受水气影响 | 受力钢筋 | 30
 | 与水、土接触或高湿度 | 受力钢筋 | 30
梁、柱 |  | 箍筋或构造钢筋 | 20
 | 与污水接触或受水气影响 | 受力钢筋 | 35
 |  | 箍筋或构造钢筋 | 25
基础、底板 | 有垫层的下层筋 | 受力钢筋 | 35
 | 无垫层的下层筋 | 受力钢筋 | 70

注：不与水、土接触或不受水气影响的构件，其钢筋的混凝土保护层的最小厚度，应 按现行的《钢筋混凝土结构设计规范》的有关规定采用。

3．1．1 水池的结构设计，应符合下列规定：
    一、各种结构类别、形式的水池均应进行强度计算。根据荷载条件、 工程地质和水文地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土水池尚应进行抗裂度或裂缝宽度验算。在荷载作用 下，构件截面为轴心受拉或小偏心受拉的受力状态时，应进行抗裂度验算； 在使用阶段荷载作用下，构件截面为受弯、大偏心受压或大偏心受拉的受 力状态时，应进行裂缝宽度验算。
    三、预应力混凝土水池尚应进行抗裂度计算。
3．1．2 地下式或具有保温设施的地面式水池的强度计算荷载组合，应符 合下列规定：
    一、闭水试验时的荷载组合包括结构自重及池内满水压力。
    二、使用阶段的荷载组合：
        1 结构自重、活荷载、池内满水压力、池外水压力及土压力；
        2 结构自重、活荷载、池外水压力及土压力。
3．1．3 无保温设施的地面式水池的强度计算荷载组合，应符合下列规定：
    一、结构自重及池内满水压力。
    二、结构自重、活荷载、池内满水压力及温度荷载。
      注：①底板可不计温度荷载；
          ②温度荷载包括壁面温差和湿度当量温差两项，不需同时考虑，应取较大的温 差计算。
3．1．4 结构稳定验算的荷载组合，应符合下列规定：
    一、抗滑、抗倾稳定验算包括结构自重、池外水压力、土压力及滑动面 上的摩擦力。
    二、抗浮稳定验算包括结构自重、土重(竖向土压力和浮托力)。
    三、水池侧壁上的摩擦力均不应计算。
3．1．6 钢筋混凝土、预应力混凝土水池的抗裂度和裂缝宽度验算的荷载 组合，应符合下列规定：
    一、抗裂度验算的荷载组合，应根据强度计算的各种荷载组合确定， 凡使构件受力状态为轴心受拉或小偏心受拉时，均应进行抗裂度验算。
    二、裂缝宽度验算的荷载组合，应取强度计算时使用阶段的荷载组合，但可不计算活荷载短期作用的影响。
3．1．7 预应力混凝土圆形水池的强度计算、抗裂度验算的荷载组合中，应增加张拉钢丝(筋)对池壁的预加应力；并应对空池时预应力张拉阶段以及 制作、运输、吊装等施工阶段进行验算。
3．3．19 装配式壁板底端的支承杯槽的截面厚度和配筋量，应根据最不利 荷载组合计算确定。
4．1．2 泵房和取水头部的结构设计，应符合下列规定：
    一、各种结构类别、形式的泵房和取水头部均应进行强度计算。根据 荷载条件、工程地质和水文地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土泵房或取水头部均应进行裂缝宽度验算。
4．1．3 取水头部的强度计算和稳定验算的荷载组合，应根据工程具体情况，取结构和设备的自重、土压力、静水压力、浮托力(包括渗透压力)、流水压力、融冰压力及施工荷载等的最不利组合。 流水压力应按设计最高水位计算；融冰压力应按相应的融冰水位计算。
4．1．4 取水头部进行裂缝宽度验算的荷载组合，应包括结构和设备的自 重、土压力、静水压力及流水压力。

4．1．5 泵房强度计算的荷载组合，应根据工程具体情况，取结构和设备的自重、土压力、静水压力、各种构件上的活荷载、地面堆积荷载及施工荷载 等的最不利组合。
4．1．6 泵 房进行稳定验算的荷载组合，应包括结构和设备的自重、静水压力、土压力、浮托力及施工荷载。当需要利用地面部分的结构自重抗倾、抗 滑或抗浮时，必须在有关的结构设计文件中明确提出要求和条件。
4．1．7 泵房进行裂缝宽度验算的荷载组合，应包括结构和设备的自重、土压力、静水压力及各部构件上的活荷载。
5．1．2 水塔的结构设计，应符合下列规定：
    一、各种结构形式的水塔，均应进行强度计算。根据荷载和工程地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土的水柜，应进行抗裂度验算或裂缝宽度验算。
5．1．3 对水塔进行整体结构稳定验算时，荷载组合应包括结构、设备自重和风荷载。
5．1．4 对水柜进行强度计算、抗裂度或裂缝宽度验算时，荷载组合应包括 结构和设备的自重、内水压力及塔顶雪荷载或活荷载(雪荷载和活荷载不 应同时考虑，取两者的较大值计算)。
5．1．5 对水柜的支承结构进行强度计算时，荷载组合应符合下列规定：
    一、水柜满水时，荷载组合应包括结构和设备的自重、柜内水重、塔顶 雪荷载或活荷载、平台及楼梯上的活荷载及风荷载。
    二、水柜无水时，荷载组合应包括结构、设备自重和风荷载。当水柜 的支承结构为砖砌筒壁时，可仅按水柜满水时的荷载组合计算。
6．1．2 沉井的结构设计，应符合下列规定：
    一、各种结构类别、形式的沉井，均应进行强度计算和下沉验算。根 据荷载条件、工程地质和水文地质条件，必要时尚应验算结构稳定性。
    二、钢筋混凝土的沉井，应进行裂缝宽度验算。
7．1．1 地下管道的结构设计，应符合下列规定：
    一、各种结构类别、形式的管道，均应进行强度计算。根据埋设深度、 施工方式和水文地质条件，必要时尚应进行抗浮稳定验算。
    二、对钢管，尚应进行横截面的稳定和刚度验算。
    三、对预应力混凝土圆管，尚应进行抗裂度验算，并一般由抗裂度验 算控制截面设计。
    四、对钢筋混凝土圆管、矩形或拱形管道以及混合结构中的钢筋混凝 土盖板或底板，尚应进行裂缝宽度验算。

7．1．3 管道结构的混凝土标号，应符合下列规定：
    一、预应力混凝土圆管的混凝土标号，不应低于400号；
    二、振动挤压、离心机制、辊压成型的混凝土和钢筋混凝土圆管，其混 凝土标号不应低于300号。
    三、钢筋混凝土矩形或拱形管道和混合结构管道中的钢筋混凝土盖 板或底板，其混凝土标号不应低于200号。
    四、圆形管道的管基的混凝土标号，不应低于100号。
7．1．6 管道两侧和管顶上部的回填土的密实度，应在有关设计文件中明 确规定要求。圆形管道的两侧胸腔部分的回填土应严格夯实，夯实密度不 应低于该回填土的最大夯实密度的90％；对钢管不应低于95％。
7．2．1 钢管的静力计算的荷载组合，应符合下列规定：
    一、强度计算时的荷载组合，应包括竖向土压力、水平向侧压力(应取 最低地下水位计算)、地面车辆荷载或堆积荷载、设计内水压力和温度荷 载。
    二、稳定验算时的荷载组合，应包括竖向土压力、水平向侧压力、地面 车辆或堆积荷载和管内真空压力。
    三、刚度验算时的荷载组合，应包括竖向土压力、水平向侧压力和地 面车辆荷载或堆积荷载。
7．3．1 对铸铁管进行强度计算时，荷载组合应包括竖向土压力、水平向侧 压力(有地下水时应取低水位计算)、设计内水压力、地面车辆荷载或堆积 荷载。
7．4．1 对预应力混凝土圆管进行强度计算和抗裂度验算时，荷载组合应 包括结构自重、管内水重、竖向土压力、水平向侧压力(有地下水时应取低 水位计算)、设计内水压力、地面车辆荷载或堆积荷载。
7．5．1 侧墙为砖石砌体的混合结构矩形管道和拱形管道的荷载组合，应 符合下列规定：
    一、主要荷载组合应包括结构自重、竖向土压力、外侧水平向侧压力 和地面车辆荷载或堆积荷载。
    二、双孔或多孔管道需考虑单孔运行时，尚应按一孔有水验算内隔 墙。
    三、施工阶段的荷载组合，应根据工程具体情况进行验算。
7．5．2 钢筋混凝土矩形或拱形的管道，应按下列荷载组合，确定各部位的 最大内力。
    一、第一种荷载组合包括结构自重、竖向土压力及地面车辆荷载或堆 积荷载、管内水压力、外侧水平向侧压力(有地下水时应按最低水位计算)。
    二、第二种荷载组合包括结构自重、竖向土压力、外侧水平向侧压力 (有地下水时应按最高水位计算)。
    三、双孔或多孔管道需考虑单孔运行时，尚应按一孔有水或间隔有水 进行验算。

四、施工阶段的荷载组合，应根据工程具体情况进行验算。

1．9 抗震设计和鉴定

《室外给水排水工程设施抗震鉴定标准》GBJ 43-82

2．1．2 固定式岸边取水泵房建筑在场地土为Ⅲ类或场地土为Ⅱ类但夹有软弱土层、可液化土层等可能导致滑坡的岸边时，应符合下列要求：
    一、应具有牢靠的基础，如结合进水间设有箱形基础或沉井基础等整体性良好的基础。
    二、进、出水管宜采用钢管。
    三、管道穿过泵房墙体处应嵌固，并应在墙外侧管道上设有柔性连接。不符合上述要求时，应采取加强岸坡稳定、增设管道柔性连接等加固 措施。
2．1．3 固定式岸边取水泵房内，出水管的竖管部分应具有牢靠的横向支撑。支撑可结合竖管安装设置。竖管底部应与支墩有铁件连接。不符合要求时，应增设横向支撑和锚固措施。
2．1．4 非自灌式取水泵房的虹吸管，当采用铸铁管时，弯头处及直线管段上应具有一定数量的柔性接口。不符合要求时，应增设柔性接口或采取改 用钢管等其他加固措施。 当铸铁管改用柔性接口有困难时，可采用胶圈石棉水泥填料代替柔性 接口，但应全线设置。
2．1．5 非自灌式泵房与吸水井之间的连通管(吸水管)，在穿越泵房墙壁 处宜嵌固，并应在墙外侧连通管上设有柔性接口，在穿越吸水井墙壁处宜 设置套管，连通管与套管间缝隙内应采用柔性填料。不符合要求时，应采 取在连通管上增设柔性接口或其他加固措施。
2．1．6 固定式岸边取水泵房或活动式取水构筑物的引桥，当桥面结构采 用装配式钢筋混凝土结构时，板与梁、梁与支座应有连接。不符合要求时， 应增设或采取其他加固措施。
4．0．2 当抗震鉴定加固烈度为8度、9度时，应对水池池壁进行抗震强度 验算。对无筋砌体的池壁，其安全系数应取不考虑地震荷载时数值的 80％；对钢筋混凝土池壁，其安全系数应取不考虑地震荷载时数值的 70％，不满足要求时，应加固。
4．0．5 有盖水池的顶盖为装配式钢筋混凝土结构时，顶盖与池壁应有拉 结措施。不符合要求时，应采取在池壁顶部加设现浇钢筋混凝土圈梁或其 他加固措施，钢筋混凝土圈梁的配筋不宜少于4∮12，并应与顶盖连成整 体。

4．0．6 当抗震鉴定加固烈度为8度、9度时，有盖清水池的装配式钢筋混 凝土顶盖，应有连成整体的构造措施，并应符合下列要求：
    一、8度时，装配式顶盖的板缝内应有配置不少于1∮6钢筋，并用100 号水泥砂浆灌严；
    二、9度时，装配式顶盖上部宜有钢筋混凝土现浇层。不符合要求时， 应加固。
4．0．7 当抗震鉴定加固烈度为8度、9度时，装配式结构的有盖水池，顶 板与梁、柱及梁与柱均应有可靠的锚固措施。不符合要求时，应加固。
4．0．8 有盖水池采用无筋砌体拱壳顶盖时，拱脚处应有可靠的拉结构造。 不符合要求时，应采取加固措施。

4．0．9 由于温度收缩、干缩、不均匀沉陷等原因，水池在下列部位存在贯 通裂缝时，应采取补强加固：
    一、现浇顶盖的水池的池壁顶端周圈；
    二、矩形有盖清水池的现浇顶盖。
5．1．4 管网内的主要干、支线连接处应设有阀门。阀门两侧管道上应设 置柔性接口。不符合要求时，应增设。

5．1．6 消火栓及管径大于75mm的阀门邻近有危险建筑物(指缺乏抗震 能力又无加固价值的建筑物)时，应调整阀门及消火栓的设置部位。阀门 及消火栓应设置在便于应急使用的部位。
5．1．7 承插式管道的下列部位，应设有柔性接口：
    一、过河倒虹管的上部弯头两侧；
    二、穿越铁路及其他重要交通干线两侧；
    三、主要干、支线上的三通、四通，大于45度的弯头等附件与直线管 段连接处；
四、管道与泵房、水池等建筑物连接处。 不符合上述要求时，应增设。
5．1．8 对重要的给水输水管及配水干线，凡采用承插式管道的直线管段， 应在一定长度内设有柔性接口。柔性接口的间距，应按国家现行工程抗震 设计规范进行抗震验算确定。
5．1．9 沿河、湖、沟坑边缘敷设的承插式给水输水管及配水干管管段，当 场地土为Ⅲ类或场地土为Ⅱ类，但岸坡范围内夹有软弱粘性土层、可液化 土层可能产生滑坡时，该管段上不大于20m距离应设有一个柔性接口。 不符合要求时，应增设。
5．2．3 位于地基土为可液化土地段的管道，应符合下列要求：
    一、圆形管道应配有钢筋，设有管基及柔性接口。
    二、无筋砌体的矩形或拱形管道，应有良好的整体构造，基础应设有 整体底板并宜配有钢筋。 当不符合上述要求时，对具有重要影响的排水干线的管段，应采取加 固措施。
5．2．4 当抗震鉴定加固烈度为8度、9度时，敷设在地下水位以下的圆形 管道，应配有钢筋并设有管基。不符合要求时，对下列情况的管段应采取 加固措施：
    一、与其他工业或市政设施管、线立交处；
    二、邻近建筑物基底标高高于管道内底标高，管道破裂将导致建筑物 基土流失时(亦可对建筑物地基土采取防护加固)。
5．2．5 管道与水池、泵房等建筑物连接处，应设有柔性连接(如建筑物墙 上预留套管，套管与接人管道间的空隙内填以柔性填料)。不符合要求时， 应增设或采取其他加固措施。
5．2．6 过河倒虹吸管的上端弯头处应设有柔性连接。不符合要求时，当场地土为Ⅲ类或地基土夹有软弱粘性土、可液化土层时，应增设。
5．2．7 对于下列排水管道，应按国家现行工程抗震设计规范进行抗震验 算，当其强度或变形不符合要求时，应采取加固措施：
    一、敷设于水源防护地带的污水或合流管道；
    二、排放有毒废水的管道；
    三、敷设在地下水位以下的具有重要影响的排水干管。

《室外给水排水和煤气热力工程抗震设计规范》 TJ 32-78

2．1．1 当地基的主要受力层内，有饱和砂土层或粒径大于0．05mm的颗 粒占总重40％以上的饱和轻亚粘土层时，应鉴定其在地震时是否可能液 化。
2．2．3 设置在河、湖、坑、沟(包括故河道、暗藏坑、沟等)边缘地带的构筑物和管道，应采取适当的抗震措施。

3．1．3 抗震验算时安全系数的取值，如采用总安全系数方法，应取不考虑地震荷载时数值的80，但不应小于1．10；如采用容许应力方法，容许应力应取不考虑地震荷载时数值的125。
3．2．1 水池的水平方向地震荷载的计算及荷载组合，应符合下列要求：
    一、地面式水池，应计算结构、保温层、防水层等自重惯性力及动水压力。
    二、地下式或半地下式水池，应计算结构、顶盖覆土、保温层、防水层等自重惯性力、动水压力和动土压力。
    三、进行结构强度、抗裂度(圆形水池)及地基承载力的抗震验算时，应将地震荷载与静力设计荷载组合(满池或空池)。
4．2．2 当岸边取水泵房建筑在可能滑坡的岸边时，应修建牢靠的基础(如采用桩基或结合进水间设计为箱形基础、沉井基础等)；应采取有效措施，防止由于滑坡引起管道推移而导致建筑物及设备的损坏。
4．3．1 给水管道的管材选择，应符合下列要求：
    三、过河倒虹管和架空管、通过发震断裂带的管道、穿越铁路或其他主要交通干线以及位于地基土为可液化土地段的管道，应采用钢管。
4．3．2 地下直埋承插式铸铁管道的直线管段上，当采用胶圈水泥填料的半柔性接口代替柔性接口时，应在该管段上全线设置半柔性接口。
4．3．3 圆形排水管道宜设置管基，其接口应尽量采用钢丝网水泥带。地基土为可液化土地段的管道，应采用钢筋混凝土管并设置柔性接口。
4．3．4 砖、石砌体的矩形、拱形地下管道的构造，应符合下列要求：
    一、砌体所采用的砖不应低于75号，块石不应低于200号，砌筑砂浆不应低于50号。
    二、盖板与侧墙应连接牢靠。设计烈度为7度、8度且场地土为Ⅲ类及设计烈度为9度，当采用预制装配结构时，不得采用梁板系统构造。
    三、基础应采用整体式。当地基土为可液化土地段时，基础应采用钢筋混凝土结构。
4．3．5 地下直埋承插式管道和地下管沟，在下列部位应设置柔性连接：
    一、地基土质有突变处。
    二、穿越铁路及其他重要的交通干线两端。
    三、过河倒虹管或架空管的弯头两侧。
    四、承插式管道的三通和四通、大于45’的弯头等附件与直线管段连接处。
        注：附件支墩的设计应符合该处设置柔性连接的受力条件。
4．3．11 架空管道不得架设在设防标准低于其设计烈度的建筑物上。架空管道的活动支架上，应设置侧向挡板。

4．3．14 当设计烈度为7度、8度且地基土为可液化土地段及设计烈度为 9度且场地土为Ⅲ类时，地下管网的阀门井、检查井(室)等附属构筑物的 砖砌体，应采用不低于75号砖、50号砂浆砌筑；并应配置环向水平封闭钢 筋，每50cm高度内不宜少于2∮6。
4．4．5 水池的混凝土标号不应低于200号；砖标号不应低于75号；块石 标号不应低于200号；砂浆标号不应低于50号。
4．4．6 水池的结构构造应符合下列要求：
    一、预制装配的顶盖，在板缝内应配置不少于1∮6钢筋；板缝宜采用 100号水泥砂浆灌严；板与梁的连接不应少于三个角焊接。当设计烈度为 9度时，宜浇筑二期钢筋混凝土叠合层。
    二、顶盖与池壁应连接牢靠；顶盖在池壁上的搁置长度不应少于 200cm；当设计烈度为8度，顶盖为预制装配时，砌体池壁的顶部应设置钢 筋混凝土圈梁；钢筋混凝土池壁的顶部，应设置预埋件并与顶盖内预埋件 焊连。
    三、设计烈度为8度或9度时，有盖水池的柱子应采用钢筋混凝土结 构；柱两端1／8或1／6高度范围内的箍筋应加密，间距不应大于l0cm；柱 与梁或板连接应锚固。
    四、设计烈度为8度时，采用砌体结构的矩形水池，在池壁拐角处，每 30—50cm高度内，应加设不少于3∮6水平钢筋，伸入两侧池壁内的长度 不应少于1．0m。
    五、设计烈度为8度或9度时，采用钢筋混凝土结构的矩形水池，在 池壁的拐角处，里、外层水平方向配筋率均不宜小于0．3％，伸人两侧池壁 内的长度不应少于1．0m。


2 工程施工与验收

2 工程施工与验收

2．1 基坑和围堰

《给水排水构筑物施工及验收规范》GBJ 141-90

3．1．5 围堰施工和拆除，不得影响航运和污染临近取水水源的水质。
4．1．2 施工排水系统排出的水，应输送至抽水影响半径范围以外，且不得破坏道路、河坡及其他构筑物，不得损害农田和影响交通。
4．1．3 在施工排水过程中不得间断排水，并应对排水系统加强检查和维护。当构筑物未具备抗浮条件时，严禁停止排水。
4．1．6 采取明排水施工时，应保证基坑边坡的稳定和地基不被扰动。
4．2．3 地质条件良好、土质均匀，且地下水位低于基坑底面高程，且挖方深度在5m以内边坡不加支撑时，边坡最陡坡度应符合表4．2．3的规定。

深度在5m以内的基坑边坡的最陡坡度 表4.2.3
土 的 类 别 | 边坡坡度(高：宽)
 | 坡顶无荷载 | 坡顶有静载 | 坡顶有动载
中密的砂土 | 1：1．00 | 1：1．25 | 1：1．50
中密的碎石类土(充填物为砂土) | 1：0．75 | 1：1．00 | 1：1．25
硬塑的轻亚粘土 | 1：0．67 | 1：0．75 | 1：1．00
中密的碎石类土(充填物为粘性土) | 1：0．50 | 1：0．67 | 1：0．75
硬塑的亚粘土、粘土 | 1：0．33 | 1：0．50 | 1：0．67
老 黄 土 | 1：0．10 | 1：0．25 | 1：0．33
软土(经井点降水后) | 1：1．00 |  |

    注：1．当有成熟施工经验时，可不受本表限制。

2．在软土基坑坡顶不宜设置静载或动载；需要设置时，应对土的承载力和边坡的稳定性进行验算。

4．2．4 基坑支撑的设计应满足下列要求：
    一、支撑应具有足够的强度、刚度和稳定性。支撑部件的型号、尺寸、支撑点的布置、板桩的人土深度、锚杆的长度和直径等应经计算确定；
    二、不妨碍基坑开挖及构筑物的施工；
    三、支拆方便。
4．2. 6 雨期施工时基坑开挖必须采取防止坑外雨水流入基坑措施，坑内雨水应及时排出。
4．2．7 雨期施工当基坑边坡不稳定时，其坡度应适当放缓；对软土边坡应 采取保护措施。
4．2．10 地基不得扰动，也不得超挖。当局部扰动或超挖超过允许偏差时，应按下列规定处理，并做施工记录。
    一、地基因排水不良被扰动时，应将扰动部分全部清除；
    二、地基超挖时，应采用原土回填压实，其压实度不应低于原地基的天然密实度；
    三、岩石地基局部超挖超过允许偏差时，应将基底碎碴全部清除，回填低强度混凝土或碎石。
4．2．12 基坑质量应符合下列要求：
    一、天然地基应不被扰动；地基处理应符合设计要求；
    二、基底高程的允许偏差；当开挖土方时，应为±20mm，当开挖石方时，应为十20mm、-200mm；
    三、底部尺寸不得妨碍构筑物的施工，并不小于施工设计规定。
    五、支撑必须牢固安全。
4．3．1 基坑回填必须在构筑物的地下部分验收合格后及时进行。不做满水试验的构筑物，在其墙的强度未达到设计强度以前进行基坑回填时，其允许填土高度应与设计单位协商确定。
4．3．4 冬期填土，在道路或管道通过的部位不得回填冻土，其他部位可均匀掺入冻土，其数量不得超过填土总体积的15％，且冻块尺寸不得大于 15cm。
4．3．5 基坑填土的质量应符合下列要求：
    一、回填土的压实度应符合设计要求，当设计无要求时，回填土的压实度不应低于90％；地面有散水的，不应低于95％；道路通过的部位其回填土的压实度应符合国家现行有关标准规范的规定；
    二、填土表面应略高于地面、清理平整，并利于排水。

2．2 管网和泵站

《给水排水管道工程施工及验收规范》 GB 50268---97

1．0．4 用于生活饮用水的管道，其材质不得污染水质。
3．1．2 施工排水系统排出的水，应输送至抽水影响半径范围以外，不得影响交通，且不得破坏道路、农田、河岸及其他构筑物。
3．1．3 在施工排水过程中不得间断排水，并应对排水系统经常检查和维护。当管道未具备抗浮条件时，严禁停止排水。
3．2．4 沟槽每侧临时堆土或施加其他荷载时，应符合下列规定：
3．2．4．1 不得影响建筑物、各种管线和其他设施的安全；
3．2．4．2 不得掩埋消火栓、管道闸阀、雨水口、测量标志以及各种地下 管道的井盖，且不得妨碍其正常使用；
3．2．4．3 人工挖槽时，堆土高度不宜超过1．5m，且距槽口边缘不宜小 于0．8m。
3．2．7．4 沟槽槽底高程的允许偏差：开挖土方时应为±20mm；开挖石方时应为十20mm、-200mm。
3．3．5 在软土或其他不稳定土层中采用撑板支撑时，开始支撑的开挖沟槽深度不得超过1．0m；以后开挖与支撑交替进行。
3．3．10 支撑应经常检查。当发现支撑构件有弯曲、松动、移位或劈裂等 迹象时，应及时处理。雨期及春季解冻时期应加强检查。
3．3．12 上下沟槽应设安全梯，不得攀登支撑。
3．3．13 承托翻土板的横撑必须加固。翻土板的铺设应平整，其与横撑的连接必须牢固。
3．4．14 拆除支撑前，应对沟槽两侧的建筑物、构筑物和槽壁进行安全检查，并应制定拆除支撑的实施细则和安全措施。
4．1．5 起重机下管时，起重机架设的位置不得影响沟槽边坡的稳定；起重机在高压输电线路附近作业与线路间的安全距离应符合当地电业管理部门的规定。
4．3．2 水泥砂浆内防腐层的材料质量应符合下列规定：
    4．3．2．1 不得使用对钢管及饮用水水质造成腐蚀或污染的材料；使用外加剂时，其掺量应经试验确定；
    4．3．2．2 砂应采用坚硬、洁净、级配良好的天然砂，除符合国家现行标准外，其含泥量不应大于2％，其最大粒径不应大于1．2mm，级配应根据施工工艺、管径、现场施工条件，在砂浆配合比设计中选定。
    5．3．23．2 现浇钢筋混凝土管渠允许偏差应符合表5．3．23的规定。

现浇钢筋混凝土管渠允许偏差（mm） 表5.3.23

项 目 | 允许偏差 | 项 目 | 允许偏差
轴线位置 | 15 | 渠底中线每侧宽度 | ±10
渠底高程 | ±10 | 墙面垂直度 | 15
管、拱圈断面尺寸 | 不小于设计规定 | 墙面平整度 | 10
盖板断面尺寸 | 不小于设计规定 | 墙 厚 | ±10 0
墙 高 | ±10 |  |

6．3. 6 采用起重设备下管时应符合下列规定：
6．3．6．1 正式作业前应试吊，吊离地面10cm左右时，检查重物捆扎情况和制动性能，确认安全后方可起吊；
6．3．6．2 下管时工作坑内严禁站人，当管节距导轨小于50cm时，操作人员方可近前工作；
6．3．6．3 严禁超负荷吊装。
7．0. 2 盾构施工的供电应设置两个变电所的两路电源，并能自动切换。
7．0. 6 盾构施工中，应对沿线地面、主要建筑物和设施设置观测点，发现问题及时处理。
8．1．2 倒虹管的施工现场布置、土石方堆弃及排泥等，不得影响航运、航道及水利灌溉。施工中，对危及堤岸和建筑物应采取保护措施。
8．1．7 倒虹管竣工后，应进行水压试验。给水倒虹管应进行冲洗消毒。
8．1．8 穿越通航河道的倒虹管竣工后，应按国家航运部门有关规定设置浮标或在两岸设置标志牌，标明水下管线的位置。
8．2．1 施工船舶的停靠、锚泊、作业及管道浮运、沉放等，应符合航政、航道等部门的有关规定。
8．2．6 岩石沟槽开挖前，应进行试爆。爆破时，应有专人指挥，并制订操作安全及保护施工机械设备的措施。
8．3．1 采用导流法或断流法铺设倒虹管时，宜在枯水时期进行。当与水利灌溉、取水水源、通航河道等有关时，应事先经过有关部门同意和协商办理。
8．3．5 倒虹管竣工后，应将坝或围堰拆除干净，不得影响航运和污染邻近取水水源。
10．2．1 压力管道全部回填土前应进行强度及严密性试验，管道强度及严密性试验应采用水压试验法试验。
10．2．10 管道水压试验的试验压力应符合表10．2．10的规定

管道水压试验的试验压力(MPa) 表10.2.10

管 材 种 类 | 工作 压力 P | 试 验 压 力
钢 管 | P | P+0.5且不应小于0．9
铸铁及球墨铸铁管 | ≤0．5 | 2P
 | >0．5 | P+0．5
预应力、自应力混凝土管 | ≤0．6 | 1．5P
 | >0．6 | P+0.3
现浇钢筋混凝土管渠 | ≥0．1 | 1．5P

10．4．1 给水管道水压试验后，竣工验收前应冲洗消毒。
10．4．4 管道应采用含量不低于20mg/L氯离子浓度的清洁水浸泡24h，再次冲洗，直至水质管理部门取样化验合格为止。
11．0．3 竣工验收应提供下列资料：
11．0．3．1 竣工图及设计变更文件；
11．0．3．2 主要材料和制品的合格证或试验记录；
11．0．3．3 管道的位置及高程的测量记录；
11．0．3．4 混凝土、砂浆、防腐、防水及焊接检验记录；
11．0．3．5 管道的水压试验及闭水试验记录；
11．0．3．6 中间验收记录及有关资料；
11．0．3．7 回填土压实度的检验记录；
11．0．3. 8 工程质量检验评定记录；
11．0．3．9 工程质量事故处理记录；
11．0．3．10 给水管道的冲洗及消毒记录。

2．3 取水构筑物

《供水管井设计、施工及验收规范》 CJJ l0--86

3．1．4 井身质量，应符合下列要求：
    一、井身应圆正；
    二、井的顶角及方位角，不能突变；
    三、井深lOOm以内，井身顶角倾斜，不能超过1°；井深lOOm以下的井段，每100m，顶角倾斜不得超过1．5°
        注：冲击钻进时，顶角倾斜，可根据井口钢绳位移折算。
3．6．4 为了确定管井的实际出水量，洗井后必须进行抽水试验。
4．0．1 管井竣工后，应由设计、施工及使用单位的代表，在现场按下列质
量标准验收：
    一、管井的单位出水量与设计单位出水量基本相符。管井揭露的含水层与设计依据不符时，可按实际抽水量验收；
    二、管井抽水稳定后，井水含砂量不得超过二百万分之一(体积比)；
    三、超污染指标的含水层应严密封闭；
    四、井内沉淀物的高度不得大于井深的千分之五。

《给水排水构筑物施工及验收规范》GBJ l41--90

8．1．1 地表水取水构筑物施工场地布置、土石方堆弃及排泥等，均不得影响航运航道及港池水深；也不得影响堤岸及附近建筑物的稳定。施工中产生的废料、废液等应妥善处理。
8．1．2 施工船舶的停靠、锚泊、作业等，必须事先经有关航政、航道等部门的同意；当对航运有影响时，应提请有关部门密切配合，并进行必要的监测、监督，以保证施工和航行安全。
8．2．16 摇臂管及摇臂接头应在组装前进行水压试验，不得渗漏。其试验压力应为设计压力的1．25倍，且不小于0．4MPa。
8．3．10 取水头部定位后，应进行测量检查，并按河道航行规定设立航行标志及安全保护设施。

2．4 水 池

《给水排水构筑物施工及验收规范》GBJ l41—90

5．1．3 水池施工完毕必须进行满水试验。在满水试验中并应进行外观检查，不得有漏水现象。水池渗水量按池壁和池底的浸湿总面积计算，钢筋混凝土水池不得超过2L／m2·d；山砖石砌体水池不得超过3L／m2 ·d；试验方法应符合本规范附录一的规定。
5．2．8 止水带的质量应符合下列要求：
一、金属止水带应平整、尺寸准确，其表面的铁锈、油污应清除干净， 不得有砂眼、钉孔；接头应按其厚度分别采用折叠咬接或搭接；搭接长度不得小于20mm，咬接或搭接必须采用双面焊接；金属止水带在伸缩缝中的部分应涂防锈和防腐涂料。
二、塑料或橡胶止水带的形状、尺寸及其材质的物理性能，均应符合设计要求，且无裂纹，无气泡。接头应采用热接，不得采用叠接；接缝应平整牢固，不得有裂口、脱胶现象。T字接头、十字接头和Y字接头，应在工厂加工成型。
5．2．18 预埋件、预埋螺栓及插筋等，其埋人部分不得超过混凝土结构厚 度的3／4。
5．2．39 评定混凝土质量的试块应在浇筑地点制作，留置组数应符合下列规定：
    一、强度试块：
    (一)标准养护试块：
    1 每工作班不应少于一组，每组三块；
    2 每拌制100m3 混凝土不应少于一组，每组三块。
    (二)与结构同条件养护的试块：根据施工设计规定按拆模、施加预应力和施工期间临时荷载等需要的数量留置。
    二、抗渗试块：每池按底板、池壁和顶板留置，每一部位不应少于一 组，每组六块。
    三、抗冻试块：根据设计要求的抗冻标号，按下列规定留置：
    (一)冻融循环25次及58次：留置三组，每组三块；
    (二)冻融循环100次及100次以上：留置五组，每组三块。
    四、冬期施工，应增置强度试块两组与水池同条件养护，一组用以检验混凝土受冻前的强度，另一组用以检验解冻后转入标准养护28d的强度；并应增置抗渗试块一组，用以检验解冻后转入标准养护28d的抗渗标号。
5．4．1 砖石砌体所用的材料，应符合下列要求：
    一、机制普通粘土砖的强度等级不应低于MU7．5；
    二、石料应采用料石，质地坚实，无风化和裂纹，其强度等级不应低于 MU20；
    三、砂子使用前应过筛，其含泥量不应超过3％；

四、砌筑砂浆应采用水泥砂浆。
5．4．2 每座砖石砌体水池或每100m3 的砌体中，其砂浆强度等级应至少检查一次；每次应制作试块一组，每组六块。当组成砂浆材料有变更时，应增作试块。
5．5．6 消化池经满水试验合格后，必须进行气密性试验。气密性试验压力宜为消化池工作压力的1．5倍；24h的气压降应不超过试验压力的20％。
6．1．3 泵房地下部分的内壁、隔水墙及底板均不得渗水。电缆沟内不得泅水。

2．5 其他构筑物

《给水排水构筑物施工及验收规范》QBJ l41--90

9．1．2 水塔避雷针的安装应符合下列规定：
    一、避雷针安装应垂直，位置准确，安装牢固。
    二、接地体和接地线的安装，应位置准确，焊接牢固，并应检验接地体的接地电阻。
    三、利用塔身钢筋作导线时，应作标志，接头必须焊接牢固，并应检验接地电阻。
9．3．4 钢筋混凝土圆筒塔身施工的允许偏差应符合表9．3．4的规定。

钢筋混凝土圆筒塔身施工的允许偏差 表9.3.4

项 目 | 允许偏差(mm)
中心垂直度 | 1．5H／1000且不大于30
壁 厚 | +10 -3
塔 身 直 径 | ±20
内外表面平整度(用弧长为2m的弧形尺检查) | 10
预埋管、预埋件中心位置 | 5
预留孔中心位置 | 10

9．3. 6 钢筋混凝土框架塔身施工的允许偏差应符合表9．3．6的规定。

钢筋混凝土框架塔身施工的允许偏差 表9.3.6

项 目 | 允许偏差(mm)
中 心 垂 直 | 1．5H／1000，且不大于30
柱间距和对角线差 | L／500
框架节点距塔身中心的距离 | ±5
每节柱顶水平高差 | 0
预埋件中心位置 | 5

    注：1．H为框架塔身高度(mm)。
        2．L为柱间距或对角线长(mm)。
9．3．8 钢架及钢圆筒塔身施工的允许偏差应符合表9．3．8的规定。

钢架及钢圆筒塔身施工允许偏差 表9．3．8

项 目 |  | 允许偏差(mm)
 |  | 钢架塔身 | 钢圆筒塔身
中心垂直度 |  | 1．5H/000且不大于30 | 1．5H／1000且不大于30
柱间距和对角线差 |  | L／1000 |
钢架节点距塔身中心的距离 |  | 5 |
塔身直径 | D≤2m |  | +D/200
 | D>2m |  | +10
内外表面平整度(弧长2m的弧形尺检查) |  |  | 10
焊接附件及预留孔中心位置 |  | 5 | 5

    注：1．开为钢架或圆筒塔身高度(mm)；
        2．L为柱间距或对角线长(mm)；
        3．D为圆筒塔身直径。

9．3．10 砖石砌体塔身施工的允许偏差见表9．3．10。

砖石砌体塔身施工的允许偏差 表9.3.10

项 目 |  | 允许偏差(mm)
 |  | 砖砌塔身 | 石砌塔身
中心垂直度 |  | 1．5H／1000 | 2H／1000
壁 厚 |  |  | +20 -10
塔身直径 | D≤5m | ±D／100 | ±0／100
 | D>5m | ±50 | ±50
内外表面平整度(用弧长2m的弧形尺检查) |  | 20 | 25
预埋管、预埋件中心位置 |  | 5 | 5
预留洞中心位置 |  | 10 | 10

注：1．H为塔身高度(mm)。
2．D为塔截面直径。

9．4．21 (钢丝网水泥倒锥壳水柜)水泥砂浆应在现场制作标准试块三组(每组三块)，其中一组作标准养护，用以检验标号；两组随壳体养护，用以检验脱模、出厂或吊装时的水泥砂浆强度。


3 运行维护安全

3 运行维护安全

3．1 管网与泵站

《城镇排水管渠与泵站维护技术规程》 CJJ／T 68—96

3. 1．1 排水设施管理单位应按国家现行标准的要求，对排放污水的用户定期进行排放水质的抽样检测，并建立管理档案。
3．3．4 污泥盛器和车辆在街道上停放过夜时，应悬挂安全红灯。
4．1．3 防毒用具使用前必须校验，合格后方可使用。
4．3．3 避雷器和避雷针的检查每年不应少于一次；雷雨季节前，必须进行检查。

《排水管道维护安全技术规程》 CJJ 6—85

2．1．1 检查井井盖开启后，必须立即加盖安全网盖或设置护栏。白天应加挂三角红旗，夜间应加点红灯。

3．1．1 需下井作业时，必须履行批准手续。由作业班(组)长填写“下井安 全作业票”，经维护队的技术负责人批准后，方可下井。
3．1．3 作业班(组)在下井前应做好管道的降水、通风、气体检测以及照明等工作，并制订防护措施填人上述作业票内。
3．1．4 下井人员应经过安全技术培训，学会人工急救和防护用具、照明及通讯设备的使用方法。
3．1．5 操作人员下井作业时，井上应有两人监护。若进入管道，还应在井内增加监护人员作中间联络。监护人员不得擅离职守。
3．1．6 井下作业严禁明火。
3．1．7 对管径小于0．8m的管道，严禁进入管内作业。
3．2．2 下井前必须提前开启工作井井盖及其上下游井盖进行自然通风， 并用竹(木)棒搅动泥水，以散发其中有害气体。
3．2．3 雨水管道经过自然通风后，若检测结果证明井下气体中仍然缺氧 或所含有毒气体浓度超过容许值，在井下作业期间应继续进行自然通风或 人工通风，使含氧量达到规定值，并使有毒气体浓度降至容许值以下。
3．2．4 排水管道经过自然通风后，若易爆气体浓度仍在爆炸范围内，在井下作业期间必须采用人工通风，使管道中易爆气体浓度降至爆炸下限以下。
4．1．1 严禁使用过滤式防毒面具和隔离式供氧面具。必须使用供压缩空气的隔离式防护装具作为防毒用具。
4．1．2 对于污水管道和合流管道，维护人员下井时，必须穿戴供压缩空气的隔离式防护装具。
4．1．3 对于缺氧或所含有毒气体浓度超过容许值的雨水管道，维护人员应穿戴供压缩空气的隔离式防护装具下井。
4．2．1 维护人员下井时，必须配备悬托式安全带，其性能必须符合国家标准。
4．2．2 维护人员从事维护作业时，必须戴安全帽和手套，穿防护服和防护鞋。
4．2．3 在地面上掏挖井内污泥或维修检查井时，应戴口罩，必要时还应采取防毒措施。

3．2 水 厂

《城镇供水厂运行、维护及其安全技术规程》 CJJ 58--94

2．1．1 城镇供水厂的原水水质必须符合国家现行标准的规定。结合本地区的水源水水质情况，应进行定期、定点、定项目的监测。当水源水水质发生异常变化时，应根据需要增加监测项目和频次。
2．1．2 当原水遭受严重污染，经处理后出厂水达不到国家现行标准的要求，毒理指标严重超标直接危及人的生命时，供水厂应立即停止供水并同 时向上级报告。
2．3．1 水质检测应符合表2．3．1的规定。
3．1．1 制水生产工艺应保证水质、水压符合国家有关标准的规定。管网干线水压不应低于0．14MPa。
3．1．2 制水生产工艺中所选用的各种净水药剂与水体接触的设施、设备、 材料，均应符合国家现行标准的规定。
3．2．1．1 净水剂质量应符合国家现行的有关标准的规定，经入厂检验合格后，方能使用。
3．2．5．1 出厂水浊度必须保证管网水浊度符合国家标准的要求。
4．1．1 取水口防护应符合下列规定：
4．1．1．1 防护地带应为上游1000m至下游lOOm段(有潮汐的河道可适当扩大)，并应符合国家现行标准有关规定。
4．1．1．2 汛期应组织专业人员了解上游汛情，检查取水口构筑物的完好情况，防止洪水危害和污染。

4．1．1．3 冬季结冰的取水口，应有防结冰措施及解冻时防冰凌冲撞措施。
4．2．2 压力式输水管线运行，应符合下列规定：
4．2．2．2 应设专人并佩戴证章定期进行全线巡视，严禁在管线上圈、 压、埋、占。及时制止严重危及城市供水安全的行为并上报有关主管部门。

监测项目和频率 表 2.3.1

水 样 |  | 监 测 项 目 | 监测频率
水 源 水 | 监测点 | 浑浊度、色、pH．氯化物、硬度*、碱度*、蛋白性氮*、氨 氮、亚硝酸氮*、硝酸盐氮、耗氮量* | 每月1--4次
 | 取水口 | 水温、臭和味、浑浊度、氯化物、色、氨氮、亚硝酸氮*、 pH、溶解氧、耗氧量*、细菌总数、总大肠菌群、藻类总数*、铁*、锰*、碱度*、硬度*、总磷*、总氮*、总α放射性*、总β放射性* | 每日至少1次
 |  | 蛋白性氮*、硝酸盐氮 | 每周1次
 |  | GB5746三十五项(含地下水水源井) | 每季1次
沉淀水 |  | 浑浊度、余氯 | 1-2h1次
滤后水 |  | 浑浊度、余氯 | 1--2h1次
清水库 |  | 浑浊度、余氯、肉眼可见物 | 1-2h1次
出 厂 水 |  | 浑浊度、余氯、肉眼可见物(含地下水) | 每小时1-2次
 |  | 细菌总数、总大肠菌群(含地下水) | 每日1次
 |  | 水温、臭和味、色、pH、氯化物、硬度、碱度、亚硝酸氯、 耗氧量、铁*、锰*、氨氮(含地下水) | 每日1-3次
 |  | GB5749三十五项(含地下水) | 每季1次

    表中*项目可根据本地区原水水质变化和实际需要，自行确定监测项目和监测频率。

8．1．1 供水厂应建立加氯、加氨间的岗位责任制度，巡回检查制度，交接班制度和事故处理报告制度以及操作、检修的企业标准。并应做好运行记 录，交接传事记录，维护检修记录和氯、氨瓶登记使用记录。
8．1．2 氯气的使用、贮存、运输以及泄漏与抢救，应符合国家现行标准的规定。
8．1．4 氯气瓶、氨气瓶的使用管理，应符合现行《气瓶安全监察规程》的规定。
8．2．4 变电所、配电室安全用具必须配备齐全，并保证安全可靠地使用。
8．2．9 高压设备全部或部分停电检修时，必须按要求在完成停电、验电、 装设接地线、悬挂标示牌和装设遮拦等保证安全的技术措施后，方可进行工作。保证安全的技术措施，应符合国家现行标准的有关规定。

8．2．10 供水厂高压设备和架空线路不得带电作业。低压设备带电工作 应符合有关标准的规定，并须经主管电气负责人批准，同时设专人监护。
8．2．11 架空线路进行检修时，供水厂变电所、配电室中的操作，应符合现行行业标准《电业安全工作规程》第5节的有关规定；检修人员必须按本规程8．2．8和8．2．9的有关规定，在完成保证安全的组织措施和保证安全的技术措施后，方可进行工作；遇有五级以上大风以及大雨、雷电等情况，应停止作业。

3．3 污水处理厂

《城市污水处理厂运行、维护及其安全技术规程》 CJJ 60--94

2．2．5 污泥处理区域、沼气鼓风机房、沼气锅炉房等地严禁烟火，并严禁违章明火作业。
2．2．6 各种设备维修时必须断电，并应在开关处悬挂维修标牌后，方可操作。
2．2．8 凡在对具有有害气体或可燃性气体的构筑物或容器进行放空清理和维修时，应将甲烷含量控制在5％以下，H2 S含量、HCN和CO的含量应分别控制在4．3％、5．6％和12．5％以下，同时，含氧量不得低于18％。
2．2．10 各岗位操作人员应穿戴齐全劳保用品，做好安全防范工作。
2．2．11 起重设备应有专人负责操作。吊物下方严禁站人。
2．2．12 应在构筑物的明显位置配备防护救生设施及用品。
2．2．14 具有有害气体、易燃气体、异味、粉尘和环境潮湿的车间，必须通风。
2．2．15 有电气设备的车间和易燃易爆的场所，应按消防部门的有关规定设置消防器材。
2．3．8 凡设有钢丝绳的装置，绳的磨损量大于原直径的10％，或其中的一股已经断裂时，必须更换。
2．3．13 可燃性气体报警器应每年检修一次。
2．3．18 应定期检查和更换救生衣、救生圈、消防设施等防护用品。
11．2．3 加氯间应配有合格的隔离式防毒面具、抢修材料、工具箱、检漏氨水等。所有工具应放置在氯库以外的固定地点。
11．2．4 加氯间内部应设置排风地沟，在工作前应通风5--10min，并应安装报警装置。
11．2．6 加氯间保养和维护时，严禁违章明火和撞击火花，以防爆炸。
11．3．4 氯瓶应每两年进行技术鉴定一次。
15．1．1 锅炉运行前必须具有劳动部门当年颁发的锅炉使用登记证。
15．1．2 司炉工必须持有与使用锅炉类别相符的操作证方能上岗。
15．2．10 沼气锅炉点炉时，应先点火，后供气。
16．2．1 操作人员上下气柜巡视或操作时，必须穿防静电的工作服和工作鞋。
16．2．3 气柜低位时，严禁排水。
16．2．4 操作人员上气柜检修或操作时，严禁在柜顶板上走动。
17．2．2 在发电、供电等各项操作中，必须执行有关电器设备操作票制度。
20．2．4 易燃易爆物、剧毒物及贵重器具必须由专门部门负责保管，领用时应有严格手续。


1 工程设计

第三篇 城市供热
1 工程设计

1．1 供 热 介 质

《城市热力网设计规范》 CJJ 34-90

1．0．2 供热介质设计参数适用范围：

    一、热水热力网压力小于或等于2．5MPa，温度小于或等于200℃；

    二、蒸汽热力网压力小于或等于1．6MPa，温度小于或等于350℃。

3．3．1 以热电厂为热源的城市热水热力网，补给水水质应符合下列规定：

    一、溶解氧小于或等于0．1mg／L；

    二、总硬度小于或等于0．7mg／L；

    三、悬浮物小于或等于5mg／L；

    四、pH(25℃)7--8．5。

3．3．2 以区域锅炉房为热源的城市热水热力网，补给水采用炉外化学处理时，其水质应符合第3．3．1条的规定；当热力网设计供水温度等于或小于95℃时，可采用炉内加药处理，补给水水质应符合下列规定：

    一、总硬度小于或等于6mg／L；

    二、悬浮物小于或等于20mg／L；

三、pH(25℃)大于7。

3．3．3 开式热水热力网补给水质量除应符合第3．3．1条的规定外，还应符合国家现行《生活饮用水卫生标准》 GB 5749的要求。

1．2 压 力 工 况

《城市热力网设计规范》 CJJ 34—90

6．3．1 热水热力网供水管道任何一点的压力不应低于供热介质的汽化压力，并应留有30--50kPa的富裕压力。

6．3．2 热水热力网的回水压力应符合下列规定：

    一、不应超过直接连接用户系统的允许压力；

    二、任何一点的压力不应低于50kPa。

6．3．3 热水热力网循环水泵停止运行时，应保持必要的静态压力，静态压力应符合下列要求：

    一、不应使热力网任何一点的水汽化，并应有30～50kPa的富裕压 力；

    二、与热力网直接连接的用户系统充满水；

    三、不应超过系统中任何一点的允许压力。

6．3．4 开式热力网非采暖期运行，回水压力不应低于直接配水用户热水供应系统静水压力再加上50kPa之和。

1．3 管网布置与敷设

《城市热力网设计规范》 CJJ 34—90

7．2.6 工作人员经常进入的通行管沟应有照明设施和良好的通风。人员在管沟内工作时，空气温度不得超过40℃。装有蒸汽管道的通行管沟每隔lOOm应设一个事故人孔。

7．2．7 地下敷设热力网管道的管沟或检查室外缘，直埋敷设或地上敷设管道保温结构表面与建筑物、构筑物、道路、铁路、电缆、架空电线和其他管道的最小水平净距、垂直净距应符合表7．2．7的规定。

热力管道与建筑物（构筑物）其他管线的最小距离 表7.2.7

建筑物、构筑物或管线名称 | 与热力网管道最小水平净距（m） | 与热力网管 最小垂直净距（m）
地下敷设热力网管道
建筑物基础：对于管沟敷设热力网管道 对于直理敷设闭式热力网管道Dg≤250 Dg≥300 对于直理敷设开式热力网管道 铁路钢轨 电车钢轨 铁路、公路路基边坡底脚或边沟的边缘 通讯、照明或10KV以下电力线的电杆 桥墩（高架桥、栈桥）边缘 架空管道支架基础边缘 高压输电线铁塔基础边缘35~60KV 110~220KV | 0.5 2.5 3.0 5.0 钢轨外侧3.0 钢轨外侧2.0 1.0 1.0 2.0 1.5 2.0 3.0 | — — — — 轨底1.2 轨底1.0 — — — — — —
地下敷设热力网管道
通讯电缆管块 通讯电缆（直理） 电力电缆和控制电缆35KV以下 110KV | 1.0 1.0 2.0 2.0 | 0.15 0.15 0.5 1.0

续表

建筑物、构筑物或管线名称 |  | 与热力网管道最小水平净距（m） | 与热力网管 最小垂直净距（m）
地下敷设热力网管道
燃气管道 压力<150kPa 压力150~300 kPa 压力300~800 kPa 压力>800 kPa | 对于管沟辐射热力风管道 | 1.0 1.5 2.0 4.0 1.0 1.5 2.0 1.5 1.5 5.0 3.0 1.5 1.5 — | 0.15 0.15 0.15 0.15 0.15 0.15 0.15 0.15 0.8 0.8 — — — 0.7
压力<300 kPa 压力<800 kPa 压力>800 kPa | 对于直理敷设热力网管道
给水管道 排水管道 地 铁 电气铁路接触网电杆基础 乔 木(中心) 灌 木(中心) 道路路面

注：1 当热力网管道的埋设深度大于建（构）筑物基础深度时，最小水平净距应按土壤内摩擦角计算确定

2 热力网管道与电缆平行敷设时，电缆处的土壤温度与月平均土壤温度比较，全年任何时候对于电压1 0KV的电力电缆不高出10℃，对于电压35~110KV的电缆不高出5 ℃ 时，可减小表中所列距离；

3 在条件不允许时，经有关单位同意，可以减小表中规定的距离。

7．2．8 地上敷设热力网管道穿越行人过往频繁地区，管道保温结构距地面不应小于2m。

7．2．10 河底敷设管道必须远离浅滩、锚地，选择在较深的稳定河段。对于一至五级航道河流，管道(管沟)应敷设在航道底标高2m以下。对于其他河流，管道(管沟)应敷设在河底标高1m以下。

7．2．16 燃气管道不得穿人热力网不通行管沟。当自来水、排水管道或电缆与热力网管道交叉必须穿入热力网管沟时，应加套管或用厚度不小于100mm的混凝土防护层与管沟隔开，同时不得妨碍热力管道的检修及地沟排水。套管应伸出管沟(检查室)以外，每侧不应小于1m。

7．2．19 地上敷设的热力网管道在架空输电线下通过时，管道上方应安装防止导线断线触及管道的防护网。防护网的边缘应超出导线最大风偏范围。

7．2．20 地上敷设的热力网管道同架空输电线或电气化铁路交叉时，管网的金属部分(包括交叉点两侧5m范围内钢筋混凝土结构的钢筋)应接地。接地电阻不应大于10Ω。

7．3．3 室外采暖计算温度低于—5℃地区，露天敷设的不连续运行的凝结水管道放水阀门及室外采暖计算温度低于—10℃地区，露天敷设的热水管道设备附件均不得采用灰铸铁制品。

    城市热力网蒸汽管道及室外采暖计算温度低于—30℃地区露天敷设的热水管道，应采用钢制阀门及附件。

《城镇直埋供热管道工程技术规程》 CJJ／T 81—98

3．1．2 直埋供热管道最小覆土深度应符合表3．1．2的规定。

直埋敷设管道最小覆土深度 表3．1．2
管径(mm) | 5～125 | 150～200 | 250～300 | 350～400 | 450～500
车行道下(m) | 0.8 | 1.0 | 1.0 | 1.2 | 1.2
非车行道下(m) | 0.6 | 0.6 | 0.7 | 0.8 | 0.9

1．4 管道机械强度计算

《城市热力网设计规范》 CJJ 34--90

8．0．1 进行管道机械强度计算时，供热介质计算参数按下列规定取用：

    一、蒸汽管道取用锅炉、汽轮机抽(排)汽口、减温减压装置的最大工作压力和温度；

    二、热水热力网供、回水管道的计算压力均取用循环水泵最高出口压力加上循环水泵与管道最低点地形高差产生的静水压力，计算温度取用室外采暖计算温度下的热力网设计温度；

    三、凝结水管道计算压力取用户凝结水泵最高出口压力加上地形高差产生的静水压力，计算温度取用户凝结水箱的最高水温；

    四、管道工作循环最低温度，对于全年运行的管道，地下敷设时取30℃，地上敷设时取15℃，对于只在采暖期运行的管道，地下敷设时取10℃，地上敷设时取5℃。

8．0．5 管道作用于固定支座的水平荷载应考虑最不利运行状态，按下列规定计算：

    一、固定支座的水平荷载应包括管道由于活动支座摩擦力产生的轴向力、内压力不平衡力(当安装套筒补偿器、波纹管补偿器时应考虑产生此项荷载的可能)、补偿器反力等；

    二、计算固定支座轴向推力时，应考虑固定支座两侧管道水平荷载的抵消作用，考虑固定支座两侧管道由支座摩擦力、补偿器反力引起的水平荷载抵消时，水平荷载较小一侧荷载数值应乘以0．7的系数；

    三、当固定支座承受分支管道引起的侧向水平荷载时，侧向水平荷载按第一款规定计算，当有双向分支管时，只考虑荷载较大一侧支管的水平荷载。

《城镇直埋供热管道工程技术规程》 CJJ／T81-98

4．1．1 直埋敷设预制保温管道的应力验算采用应力分类法。

4．1．2 直埋敷设适用于整体式预制保温直埋热水管道；同时，钢制内管材质应具有明显的屈服极限。

4．1．3 直埋敷设预制保温管道在进行受力计算与应力验算时，供热介质参数和安装温度应符合下列规定：

    1 热水管网供、回水管道的计算压力应采用循环水泵最高出口压力加上循环水泵与管道最低点地形高差产生的静水压力。

    2 管道工作循环最高温度，应采用室外采暖计算温度下的热网计算供水温度；管道工作循环最低温度，对于全年运行的管网应采用30℃，对于只在采暖期运行的管网应采用10℃。

    3 计算安装温度取安装时当地的最低温度。

4.1.8 直埋预制保温管的应力验算，应符合下列规定：

1 管道在内压、持续外载作用下的一次应力的当量应力，不应大于钢材在计算温度下的基本许用应力[σ]。

2 管道由热胀、冷缩和其他因位移约束而产生的二次应力及由内压、持续外载产生的一次应力的当量应力变化范围，不应大于钢材在计算温度下基本许用应力[σ]的3倍。

3 管道局部应力集中部位的一次应力、二次应力和峰值应力的当量应力变化幅度不应大于钢材在计算温度下基本许用应力[σ]的3倍。

4．4．5 直埋弯头的强度验算应满足下列条件：

σ bt+0.5 σpt ≤ 3[σ] ( 4.4.5-1 )

σpt =PdDbi/2δb=Pd rb i/δb ( 4.4.5-2 )

Dbi——弯头内径（m）

rbi——弯头内半径（m）

σpt——直埋弯头在内压作用下弯头顶（底）部的环向应力，（MPa）

4．5．1 直埋供热管道的焊制三通应根据内压和主管轴向荷载联合作用进行强度验算。三通各部分的一次应力和二次应力的当量应力变化范围不应大于3［σ］；局部应力集中部位的一次应力、二次应力和峰值应力的当量应力变化幅度不应大于3［σ］。当不能满足上述条件时应进行加固。

4．6．4 当竖向稳定性不满足要求时，应采取下列措施：

    1 增加管道埋深或管道上方荷载；

    2 降低管道轴向力。

5．1．1 管道对固定墩的作用力，应包括下列三部分：

    1 管道热胀冷缩受约束产生的作用力；

    2 内压产生的不平衡力；

    3 活动端位移产生的作用力。

5．1．2 固定墩两侧管段作用力合成时，应按下列原则进行：

    1 根据两侧管段摩擦力下降造成的轴向力变化的差异，按最不利情况进行合成；

    2 两侧管段由热胀受约束引起的作用力和活动端作用力的合力相互抵消时，荷载较小方向力应乘以0．8的抵消系数；当两侧管段均为锚固段时，抵消系数取0．9。两侧内压不平衡力的抵消系数取1。

5．2．1 直埋固定墩必须进行下列稳定性验算：

    1 抗滑移验算(图5．2．1)

Ks= [( KEp+f1+f2+f3)/（Ea+T）]≥1.3 (5.2.1-1)

式中Ks—抗滑移系数

K—固定墩后背土压力折减系数，取0.4－0.7

Ep--被动土压力（N）

f1，f2，f3—固定墩底面，侧面及顶面与土壤产生的摩擦力（N）；

Ea—主动土压力（N），当固定墩前后土为粘性土时Ea可略去；

T－供热管道对固定墩作用力（N）。

    2抗倾覆验算(图5．2．1)

Kov={ [ KEpX2+(G+G1)d/2]/ [EaX1+T(H-h2)]}≥1.5 (5.2.1-2)

σmax≤1.2f (5.2.1-3)

Ep=0.5ρgbh(h1+H)tg 2 [45°+φ/2] (5.2.1-4)

Ea= 0.5ρgbh(h1+H)tg2 [45°-φ/2] (5.2.1-5)

式中：Kov－抗倾覆系数；

X2-被动土压力Ep作用点至固定墩底面距离(m)；

X1－主动土压力Ea作用点至固定墩底面距离(m)；

G-固定墩自重（N）；G1-固定墩上部覆土重（N）；

σmax－固定墩底面对土坡的最大压应力（Pa）；

b、d、f－地基承载力设计值（Pa）；

h1、h2、H—固定墩顶面、管孔中心和底面至地面的距离（m）；

φ—回填土内摩擦角，砂土取30°

5．2．4 制作固定墩所用混凝土强度等级不应低于C20，钢筋直径不应小于φ8，其间距不应大于250mm。钢筋应采用双层布置，保护层不应小于30mm。

5．2．5 供热管道穿过固定墩处，孔边应设置加强筋。

1．5 中继泵站与热力站

《城市热力网设计规范》 CJJ 34—90

9．1.8 站内各种热水管道及设备的高点应设放气阀，低点应设放水阀。

9．2．3 中继水泵吸人母管和压出母管之间应设装有止回阀的旁通管。

9．3．9 热力站热力网供、回水总管上应设阀门，并应在供水或回水管道上设流量调节装置。

9．3．12 位置较高而需经常操作的设备处应设操作平台、扶梯和防护栏杆等设施。

9．4．2 蒸汽总管和蒸汽分支管应装设阀门。

1．6 管道保温与防腐

《城市热力网设计规范》 CJJ 34—90

10．1．3 通行管沟、半通行管沟、检查室和其他需要操作人员接近维修的地方，设备及管道保温结构表面温度不得超过60℃。

10．3．3 地下敷设管道严禁采用吸水性保温材料进行填充式保温。

10．3．4 直埋敷设管道采用柔性保护层时，保温层必须采用憎水性硬质、半硬质保温材料，保温层应做成连续整体结构。直埋管道处于地下水位以下或采用吸水、柔性保温材料时，必须采用防水性能可靠的刚性保护层。

《城镇直埋供热管道工程技术规程》 CJJ／T 81—98

6．1．4 直埋供热管道保温层除应具有良好保温性能外，还应符合表6．1．4 的规定。

直埋供热管道保温层耐热性及强度指标 表6．1．4
项 目 | 指 标
耐 热 性 | 不低于设计工作温度
抗 压 强 度 | ≥200kpa
剪切强度(含与内管和外壳粘结) | ≥120kpa

1．7 供配电设计

《城市热力网设计规范》 CJJ 34—90

11．1．1 热力网电力装置的设计，应与工艺设计相互配合，正确选择供配电系统及电机控制方式，达到人身安全，供电可靠，电能质量合格，便于维修。

11．2．5 泵电机的配线均应采用钢管保护，并设置防水弯头。

11．2．7 不设人工换气装置的地下或半地下阀室的电气装置的控制元件应配置在地面以上的室内。

1．8 热工测量与控制

《城市热力网设计规范》 CJJ 34—90

12．2．4 对热力网的控制与调节应符合下列规定：

    一、热源必须按照供热的工艺要求控制与调节热源出口参数；

    二、热网补水应自动调节，水箱水位应有控制与报警信号。

12．4．2 中继泵的控制、联锁与调节应符合下列规定：

    一、工作泵与备用泵能自动切换，工作泵一旦发生故障，联锁装置应保证启动备用泵；

    二、上述控制与联锁动作应有相应的灯光信号传至泵站值班室的控制盘上。

1．9 抗震设计和鉴定

《室外煤气热力工程设施抗震鉴定标准》QBJ 44—82

2．1．8 管道穿过建筑物的墙体或基础若嵌固时，必须增设套管。套管与管道间的空隙应填以柔性材料。

2．2．1 架空管道的活动支架，应采取防止管道地震时侧向甩落的措施，如设置挡板等。当管道由铰接支架(沿管线方向)支承时，还应在管道的支座处，设置防止支架轴向倾倒的措施。

2．2．2 当抗震鉴定加固烈度为7度、8度且地基土为可液化土地段和9度且场地土为Ⅲ类的干线管道，在分支处、管道走向转角处的管子焊缝，当焊接质量不好或腐蚀严重时，应予以补强。

2．3．2 地震时需要操作的检查井(室)邻近有危险建筑物(指缺乏抗震能力的建筑物)时，应调整井(室)的位置或提高建筑物的抗震能力。

4．3．2 热力容积式加热器罐组设在两层及两层以上混合结构或内框架结构的楼上时，应对其支承结构进行抗震强度验算，并应采取措施，加强建筑结构的整体性。


2 工程施工与验收

2 工程施工与验收

2.1 工程测量和土建工程

《城市供热管网工程施工及验收规范》 CJJ 28—89

3．1．3 土方施工，为保护开槽范围内的各种障碍物而制定的技术措施，应分别取得所属单位的同意和配合，并应符合下列要求：

    一、供水、排水、煤气管道及各种地下构筑物的正常使用和安全；

    二、各种电缆的正常使用和安全；

    三、经采取加固措施后的电杆、树木等的稳固；

    四、各相邻建筑物在施工中和施工后，不至发生沉降、倾斜、坍陷。对于不能满足上述条件的障碍物，应拟定拆迁方法或改变设计位置。

3．1．8 城市土方开挖时，必须按需要设置临时道路、汽车桥、人行桥、槽边护栏、夜间照明灯及指示红灯等设施。

3．1．12 土方施工必须保证施工范围内的排水畅通，应先设置临时排水设施，解决排水出路，要防止地面水、雨水人槽。

3．1．13 当沟槽土质为风化岩或岩石地段时，沟槽开挖应由石工开凿。采用爆破法施工时，必须制定出安全措施，经有关部门同意，由专人指挥进行施工。

3．1．14 直埋管道的土方开挖，管线位置、槽底高程、坡度、平面拐点、坡度折点等必须经测量检查合格。设计要求作垫层的直埋管沟的垫层材料、厚度、密实度等应按设计规定施工。

3．2．4 地沟、井室、支架等底部混凝土施工必须在地基排水良好的情况下浇筑。

3．2．9 预制钢筋混凝土构件的外型尺寸和混凝土强度等级应符合设计要求。构件运输安装强度应不低于设计强度的70％。不易区别安装方向的构件应有安装方向的标志。

3．2．10 固定支架与土建结构必须整体结合牢固，土建结构应与土体结合牢固。当固定支架的混凝土强度没有达到设计要求时，不得与管道固定，承受推力。

3．3．3 回填土必须确保构筑物的安全，并应检查墙结构强度、外墙防水抹面层硬结程度、盖板或其他构件安装强度，能承受回填土施工操作动荷时，方可进行。

2.2管道焊接与穿越

《城市供热管网工程施工及验收规范》 CJJ 28—89

4．0．3 用任何一种穿越方法施工时均应保证：

    一、供热管道在套管断面中的位置应符合设计纵横断面要求；

    二、在穿越施工进行中，掘进施工后，穿越结构上方土层及建筑物不得沉陷坍塌；

    三、穿越工程上方及四周土体不受冲刷。

4．0．4 在进行盾构掘进时，应根据设计要求，仔细填充构造外壁与四周土壤之间的空隙。

4．0．5 顶管或顶涵顶进时，顶进外周壁及上顶部不得超挖，容易坍塌的土壤要进行加固以防止上顶坍塌。上顶部空隙要及时充填密实。

4．0．7 在穿越结构的顶进过程中，必须对穿越结构进行测量和纠偏。一个穿越段顶进偏差应不超过：高程，±20mm；中心线，±40mm。

5．1．8 施焊单位首次使用新的钢材品种、改变焊接材料类型、焊接方法和焊接工艺时，必须在施焊前进行焊接工艺试验。

5．2．5 用钢板制造可双面焊接的容器对口，错边量应符合以下规定：

    一、纵焊缝：不超过壁厚的10％，且不大于3mm。

    二、环焊缝：

    1 壁厚小于或等于6mm时，不超过壁厚的25％；

    2 壁厚大于6mm且小于或等于10mm时，不超过壁厚的20％；

    3 壁厚大于10mm时，不超过壁厚的10％3Hlmm，且不大于4mm。

5．2．7 不得在焊缝两侧加热延伸管道长度。不得用螺栓强力拉紧和夹焊金属填充物等方法对接管口。

5．3．2 氧—乙炔焊接，应先按焊件周长等距离适当点焊，点焊部位必须焊透，厚度应不大于壁厚的2／3。每道焊缝应一次焊完，根部必须焊透，中断焊接时，火陷应缓慢离去。重新焊接前，应检查已焊部位是否有缺陷，发现缺陷应铲除重焊。

5．3．3 焊件组对时的定位焊应符合下列要求：

    一、所用的焊条性能应与焊接所采用的焊条相同；

    二、焊工应为该焊口的施焊焊工；

    三、质量应符合焊缝质量标准；

    四、根部必须焊透；

    五、在焊件纵向焊缝的端部(包括螺旋管焊缝)不得进行定位焊。

5．3．4 手工电弧焊焊接钢管及管件时，厚度在6mm以下带有坡口的接头，焊接层数不得少于两层。管道接口焊接应考虑焊接顺序和方法，防止受热集中而产生附加应力。

5．3．5 多层焊接时，第一层焊缝根部必须均匀地焊透，不得烧穿。各层接头应错开，每层焊缝的厚度为焊条直径的0．8--1．2倍，不允许在焊件的非焊接表面引弧。

5．3．6 每层焊完之后，应清除熔渣、飞溅物等并进行外观检查，发现缺陷，必须铲除重焊。

5．4．4 焊缝无损检验应按下列规定执行：

    一、设计和本规范规定检验的焊缝必须进行检验。当无规定时，由焊接检查人员和焊接检验人员共同确定；

    二、每位焊工至少应检验一个转动焊口和一个固定焊口；

    三、施焊转动焊口时，对经无损检验不合格的焊工取消施焊资格；

    四、固定焊口经无损检验不合格时，应对该焊工施焊的焊口按规定的无损检验比例加倍抽检，仍不合格时，对该焊工所焊的全部焊缝均应进行无损检验，并取消其施焊资格；

    五、返修后的焊缝应进行表面质量及百分之百的无损探伤检验，检验数量不包括在规定检验数中。

5．4．6 管道穿越铁路干线(不包括专用线)，在铁路路基两侧第一个焊口范围内的全部焊口应百分之百的进行无损检验，此数量不计在规定的检验百分数中。

5．4．7 穿越城市主要干线的管道，道路两侧各5m范围内的焊口应百分之百进行无损检验。检验量不计在规定的检验数量中。

5．4．11 选用超声波探伤，必须经过施工单位技术总负责人批准。超声探伤部位应用射线探伤复验。复验数量为20％。

5．4．14 个别管道焊缝不具备水压试验条件时，必须进行百分之百无损探伤。

2.3管道与设备安装

《城市供热管网工程施工及验收规范》 CJJ 28--89

6．1．2 钢管的材质和壁厚偏差应符合国家现行钢管制造技术标准，必须具有制造厂的产品证书，证书中所缺项目应作补充检验。

6．4．3 管口对接应符合下列各项要求：

    一、对接管口时，应检查管道平直度，在距接口中心200mm处测量， 允许偏差lmm，在所对接管子的全长范围内，最大偏差值应不超过l0mm；

    二、管子对口处应垫置牢固，避免在焊接过程中产生错位和变形；

    三、管道焊口距支架的距离应保证焊接操作的需要；

    四、焊口不得置于地沟、建筑物、检查小室墙壁和其他构筑物中。

《城镇直埋供热管道工程技术规程》 CJJ/T81-98

8．2．2 管道运输吊装时用宽度大于50mm的吊带吊装，严禁用铁棍橇动外套管和用钢丝绳直接捆绑外壳。

8．2．4 预制保温管吊人沟内安装，当组焊管段较长时，吊点的位置按平衡条件选定。应用柔性宽吊带起吊，并应稳起、稳放。严禁将管道直接推人沟内。

《城市供热管网工程施工及验收规范》 CJJ 28－89

6．6．2 阀门安装

    一、按设计规定校对型号，阀门外观检查应无缺陷、开闭灵活；

    二、清除阀口的封闭物(或挡片)和其他杂物；

    三、阀门的开关手轮应放在便于操作的位置。水平安装的闸阀、截止阀、阀杆应处于上半周范围内。蝶阀、节流阀的阀杆应垂直安装。阀门应在关闭状态下进行安装；

    四、阀门的操作机构和传动装置应进行清洗检查和调整，达到灵活、可靠、无卡涩现象，开关程度指示标志应准确；

    六、铸铁阀门运输时，应平稳起吊和排放，不得扔、摔，已安装就位的应防止重物撞击和由高空坠落；

    七、不得用阀门手轮作为吊装的承重点。

6．6．3 法兰连接应符合下列要求：

    一、法兰密封面及密封垫片应进行外观检查，不得有影响密封性能的缺陷存在；

    二、法兰端面应保持平行，偏差应不大于法兰外径的1．5％，且不大于2mm。不得采用加偏垫、多层垫或强力拧紧法兰一侧螺栓的方法，消除法兰接口端面的缝隙；

    三、法兰连接应保持同轴，螺栓中心偏差不超过孔径的5％并保证螺栓能自由穿入；

    四、垫片的材质和涂料应符合设计规定，大口径垫片需要拼接时，应采用斜口拼接或迷宫形式的对接，不得直缝对接。垫片尺寸应与法兰密封面相等；

五、严禁采用先加好垫片并拧紧法兰螺栓，再焊接法兰焊口的方法进行法兰焊接；

6．7．2 波纹补偿器安装，应符合下列要求：

    一、应进行外观尺寸检查，管口周长的允许偏差：公称直径大于1000mm的为±6mm；小于或等于1000nan的±4mm波顶直径偏差为±5；

    二、应进行预拉伸或预压缩试验，不得有变形不均现象；

    三、内套有焊缝的一端，在水平管道上应迎介质流向安装，在垂直管道上应将焊缝置于上部；

    四、波纹补偿器应与管道保持同轴，不得偏斜；

    五、安装时，应在波纹补偿器两端加设临时支撑装置，在管道安装固定后，再拆除临时设施，并检查是否有不均匀沉降。靠近波纹补偿器的两个管道支架，应设导向装置。

6．7．4 套筒式补偿器安装应符合下列要求

    一、要与管道保持同轴，不得歪斜；

    二、芯管外露长度应大于设计规定的伸缩长度，芯管端部与套管内挡圈之间的距离应大于管道冷收缩量；

    三、填料的品种及规格应符合设计规定，填料应逐圈装入，逐圈压紧，各圈接口应相互错开。

6．7．6 管道法兰、阀门、补偿器及仪表等处的螺栓在试运行期间应进行热紧。热紧时的运行压力应降低至3x98．1kPa以下，温度应达到设计温度，螺栓应对称、均匀适度紧固。在热紧部位应有保护操作人员安全的可靠措施。处在地沟中的热紧部位应留有直通地面的出口。

2．4 中继泵站与热力站设备安装

《城市供热管网工程施工及验收规范》 CJJ 28—89

7．2．8 固定支架的位置应按图纸安装，设计无明确规定时，安装在建筑结构上的管道固定支架应保证建筑结构的安全。

7．2．14 供热设备基础的尺寸、位置应按设计施工。基础混凝土的标号不得低于设计标号，设备安装应在基础混凝土达到设计强度的70％以后进行。基础中心坐标位置的允许偏差为±20mm。基础各不同平面的标高允许偏差为0--20mm。地脚螺栓孔中心位置的允许偏差为上±l0mm。孔深度的允许偏差为0--20mm。

7．3．2 除污器应按设计或标准图组装，安装除污器应按热介质流动方向，进出口不得装反，除污器的排污口应朝向便于检修的位置。

7．3．3 安装减压器应符合下列要求：

    一、减压器应按设计或标准图组装。一般应装有高压表、低压表、高压安全阀、低压安全阀、过滤器、旁通阀以及减压器检修时的控制阀门；

    二、减压器应安装在便于观察和检修的托架(或支座)上，安装应平整牢固；

    三、减压器安装完后，应根据使用压力调试，并作出调试标志。

7．3．6 安全阀安装应符合下列要求：

    一、安全阀安装前应按下列规定进行检验：

    1 在两个方向检查其垂直度，发现倾斜时应予以校正；

    2 安全阀在安装前，应按设计规定进行试调。当设计无规定时，其开启压力为工作压力的1．05--1．15倍，回座压力应大于工作压力的0．9倍。试调时压力应稳定，每个安全阀开闭试验不应少于三次。调校条件不同的安全阀应在试运行时及时调校；

    3 安全阀的最终调整，应在热力网达到设计压力参数时进行，开启压力和回座压力应符合设计规定值。安全阀最终调整后，在工作压力下不得有泄漏现象；

     4 安全阀调整合格后，重作铅封，并填写安全阀调整试验记录。

    二、杠杆式安全阀要有防止重锤自行移动的装置和限制杠杆越出的导架；

    三、弹簧式安全阀要有提开手把和防止随便拧动调整螺丝的装置；

    四、静重式安全阀要有防止重片飞脱的装置；

    五、冲量式安全阀冲量接人导管上的阀门要保持全开并加铅封；

    六、蒸汽管道和设备上的安全阀应有通向室外的排汽管、热水管道和设备上的安全阀并应有接到安全地点的泄水管。在排汽管和泄水管上不得装设阀门。

7．3．9 管道和设备上的排气阀门，在排气点距地面高于2m时，排汽阀门应装设在距地面1．5m处便于安全操作的位置。

2．5 防腐与保温

《城市供热管网工程施工及验收规范》 CJJ 28—89

8．1．1 涂料的品种、性能、颜色、涂刷层数及表面标记等应符合设计规定。涂料应有生产厂的合格证书，过期的涂料必须经检验部门检验合格后方准使用。

《城镇直埋供热管道工程技术规程》 CJJ／T 81-98

8．3．6 管道接口保温，应保证接口处环境温度不低于10℃。严禁管道浸水、覆雪。接口周围应留有操作空间。

8．3．7 发泡原料应在环境温度为10～25℃的干燥密闭容器内贮存，并应在有效期内使用。

2.6管道试压清洗与运行

《城市供热管网工程施工及验收规范》 CJJ 28-29

9．1．3 管道水压试验应符合下列要求：

    一、被试压管道上的安全阀、爆破片已拆除，加盲板处有明显的标记并作了记录，阀门全开，填料密实；

    二、管道中的空气已排净；

    三、升压应缓慢、均匀；

    四、环境温度低于5℃时，应有防冻措施；

    五、地沟管道与直埋管道已安装了排除试压用水的设施；

    六、试压管道与运行中的管道已用堵板隔断，试验压力所产生的推力不会影响运行管道的正常运行。

     注：当运行管道与被试压管道之间的温差大于IOO℃ ，应考虑传热量对试压的影响。

9．1．4 分段强度试验应在管道保温施工前进行并符合下列要求：

    一、管道内的压力升至1．5倍工作压力后，在稳压的lOmin内应无渗漏；

    二、管道内的压力降至工作压力，用1kg重的小锤在焊缝周围对焊缝逐个进行敲打检查，在30min内无渗漏且压力降不超过0．2x98．1kPa即为合格。

9．1．5 管道总体试压应在管道、设备等均已安装完毕，固定支架等承受推力的部位达到设计强度后进行，试验压力为工作压力的1．25倍。总体试压的管道长度应考虑管段分段后的受压条件确定，以lkm左右为宜。管道内的压力升至试验压力并趋于稳定后，应详细检查管道、焊口、管件及设备等有无渗漏，固定支架是否有明显的位移等。在1h内压力降不超过0．5X98．1kPa即为合格。

9．1．6 热力站、中继泵站内的管道和设备均应进行水压试验。在管道和设备内部达到试验压力并趋于稳定后，30min内压力降不超过0．5x98．1kPa即为合格。

9．1．8 因气温过低等因素导致用水压进行强度试验确有困难时，可用气压试验代替，但必须采取有效的安全措施，设计单位同意后，应报请主管部门批准。对供热管网，试验压力不得超过6x98．1kPa。

9．3．10 蒸汽管网的试运行应符合下列要求：

    一、暖管时开启阀门的动作应缓慢，开启量逐渐加大。对于有旁通管的截门，可先利用旁通管阀门进行暖管。暖管后的恒温时间应不少于1h。在此期间应观察蒸汽管道的固定支架、滑动支架和补偿器等设备的工作是否正常；疏水器有无堵塞或疏水不畅的现象，发现问题应及时处理，需要停汽处理的，应停汽进行处理。

    二、在暖管合格后，略开大汽门缓慢提高蒸汽管的压力，待管道内蒸汽压力和温度达到设计规定的参数后，对管道、支架及凝结水疏水系统进行全面检查。

    三、在确认管网的各部位均符合要求后，对用户的用汽系统进行暖管和各部位的检查，确认热用户用汽系统的各部位均符合要求后，再缓慢地提高供汽压力并进行适当的调整，供汽参数达到设计要求后即可转入正常的供汽运行。

2．7 工 程 验 收

《城市供热管网工程施工及验收规范》 CJJ 28—89

10．0．2 单项工程竣工后，总承包单位应向建设单位送交单项工程竣工报告，建设单位应按下列要求及时进行验收：

    一、按设计图纸、技术文件及设计变更等，对单项工程所含的各分部分项工程是否符合设计要求进行逐项核查；

    二、按本规范的规定对分部分项工程的质量进行检查和评定，重点是：

    1承重或受力结构；

    2管道、管件及支架安装；

3焊接；

4防腐和保温；

5标准设备安装和非标准设备的制造安装。

    10．0．4 总验收应对下列事项进行鉴别：

    一、供热管网输热能力是否可以达到设计任务书规定的数值，输热损耗是否高于国家规定标准，管网末端的水力工况、热力工况能否满足末端用户的需要；

    二、管网在工作状态下是否严密，管道支架和热补偿装置是否正常、可靠；

    三、计量是否准确，安全装置能否达到灵敏、可靠的标准；

    四、各种设备的性能及工作状况怎样，性能是否稳定，运转设备产生的噪声应不高于国家规定标准；

    五、管网防腐工程施工质量是否良好，管网是否可以达到设计预定的使用年限；

    六、工程档案资料是否符合要求。


1 工程设计

第四篇 城镇燃气
1 工程设计

1.1　燃气质量

《城镇燃气设计规范》 GB 50028—93

2.2.1 城镇燃气质量指标应符合下列要求：
    (1)天然气质量指标应符合国家现行标准的规定；
    (2)液化石油气质量指标应符合国家现行标准的规定；
    (3)人工煤气质量指标应符合国家现行标准的规定。

2.2.3 城镇燃气应具有可以察觉的臭味，无臭味或臭味不足的燃气应加臭。燃气中臭剂的最小量应符合下列规定：
    (1)有毒燃气泄漏到空气中，达到对人体允许的有害浓度之前应能察觉；
    (2)无毒燃气泄漏到空气中，达到爆炸下限的20％浓度时，应能察觉。

1.2　燃气输配系统

《城镇燃气设计规范》 GB 50028—93

5.1.5 城镇燃气管道应按输送燃气压力户分为5级，并应符合表5.1.5的要求。

城镇燃气输送压力（表压）分级 表5.1.5
名称 |  | 压力（MPa）
高压燃气管道 | A | 0.8＜P≤1.6
 | B | 0.4＜P≤0.8
中压燃气管道 | A | 0.2＜P≤0.4
 | B | 0.005＜P≤0.2
低压燃气管道 |  | P≤0.005

5.3.1 中、低压地下燃气管道采用聚乙烯管材时，应符合有关标准的规定。
5.3.2 地下燃气管道不得从建筑物和大型构筑物的下面穿越。地下燃气管道与建筑物、构筑物基础或相邻管道之间的水平和垂直净距，不应小于表5.3.2—1和表5.3.2—2的规定。

地下燃气管道建筑物、构筑物或相邻管道之间的水平净距(m) 表5.3.2-1
项 目 |  | 地 下 燃 气 管 道
 |  | 低压 | 中压 |  | 高压
 |  |  | B | A | B | A
建筑物的基础 |  | 0.7 | 1.5 | 2.0 | 4.0 | 6.0
给水管 |  | 0.5 | 0.5 | 0.5 | 1.0 | 1.5
排水管 |  | 1.0 | 1.2 | 1.2 | 1.5 | 2.0
电力电缆 |  | 0.5 | 0.5 | 0.5 | 1.0 | 1.5
通讯电缆 | 直埋 | 0.5 | 0.5 | 0.5 | 1.0 | 1.5
 | 在导管内 | 1.0 | 1.0 | 1.0 | 1.0 | 1.5
其他燃气管道 | Dg≤300mm | 0.4 | 0.4 | 0.4 | 0.4 | 0.4
 | Dg＞300mm | 0.5 | 0.5 | 0.5 | 0.5 | 0.5
热力管 | 直埋 | 1.0 | 1.0 | 1.0 | 1.5 | 2.0
 | 在管沟内 | 1.0 | 1.5 | 1.5 | 2.0 | 4.0
电杆（塔）的基础 | ≤35kV | 1.0 | 1.0 | 1.0 | 1.0 | 1.0
 | ＞35kV | 5.0 | 5.0 | 5.0 | 5.0 | 5.0
通讯照明电杆（至电杆中心） |  | 1.0 | 1.0 | 1.0 | 1.0 | 1.0
铁路钢轨 |  | 5.0 | 5.0 | 5.0 | 5.0 | 5.0
有轨电车钢轨 |  | 2.0 | 2.0 | 2.0 | 2.0 | 2.0
街树（至树中心） |  | 1.2 | 1.2 | 1.2 | 1.2 | 1.2

地下燃气管道与构筑物或相邻管道之间垂直净距(m) 表5.3.2-2
项 目 |  | 地下燃气管道（当有套管时，以套管计）
给水管、排水管和其他燃气管道 |  | 0.15
热力管的管沟底（或顶） |  | 0.15
电缆 | 直埋 | 0.50
 | 在导管内 | 0.15
铁路轨底 |  | 1.20
有轨电车轨底 |  | 1.00
注：如受地形限制布置有困难，而又无法解决时，经与有关部门协商，采取行之有效的防护措施后，表5.3.2—1和表5．3．2—2规定的净距，均可适当缩小。

5.3.4 输送湿燃气的燃气管道，应埋设在土壤冰冻线以下。
5.3.5 凡可能引起管道不均匀沉降的地段，其地基应进行处理。
5.3.6 地下燃气管道不得在堆积易燃、易爆材料和具有腐蚀性液体的场地下面穿越。当需要同沟敷设时，必须采取防护措施。
5.3.7 地下燃气管道穿过下水管沟、热力管沟、联合地沟、隧道及其他各种用途沟槽时，应将燃气管道敷设于套管内。套管伸出构筑物外壁不应小于0．1m。套管两端的密封材料应采用柔性的防腐、防水材料。
5.3.8 燃气管道穿越铁路和电车轨道时，应敷设在套管或涵洞内。
5.3.9 当利用桥梁或管桥跨越河流时，应采取防火安全保护措施。

5.3.10 燃气管道穿越河底时，应符合下列要求：
    (2)燃气管道至规划河底的埋设深度，应根据水流冲刷条件确定，并不应小于0.5m，对通航的河流还应考虑疏浚和投锚深度；
    (4)应在河流两岸设立标志。

5.3.12 穿越或跨越重要河流的燃气管道，在河流两岸均应设置阀门。
5.3.13 在高压、中压燃气干管上，应设置分段阀门，并在阀门两侧设置放散管。在燃气支管的起点处，应设置阀门。

5.3.15 室外架空的燃气管道，可沿建筑物外墙或支柱敷设。当采用支柱架空敷设时，应符合下列要求：
    (1)管底至人行道路路面的垂直净距不应小于2.2m；管底至道路路面的垂直净距不应小于5m；管底至铁路轨顶的垂直净距不应小于6m；
    注：①厂区内部的燃气管道，在保证安全的情况下，管底至道路路面的垂直净距可取4．5m；管底至铁路轨顶的垂直净距，可取5．5m。
        ②电气机车铁路除外。
    (2)燃气管道与其他管道共架敷设时，应位于酸、碱等腐蚀性介质管道的上方。

《聚乙烯燃气管道工程技术规程》 CJJ 63--95

1.0.3 聚乙烯燃气管道严禁用作室内地上管道。
2.1.2 输送不同种类燃气的最大允许工作压力应符合表2.1.2的规定：

不同种类燃气的最大允许工作压力 表2.1.2
燃气种类 | 最大允许工作压力（MPa）
 | SDR11 | SDR17.6
天然气 | 0.400 | 0.200
液化石油气（气态） | 0.100 | ——
人工煤气 | 0.005 | ——
注：SDR为标准尺寸比，即：公称外径与壁厚之比。

2.1.3 聚乙烯燃气管道在输送其他成分组成的燃气时，必须经过充分论证，并在安全性能得到保证后，可参考以上相似的气种确定允许工作压力。聚乙烯燃气管道在输送不含冷凝液的人工煤气时，工作压力可适当提高，但不宜超过o.2MPa；聚乙烯燃气管道在输送不含冷凝液的气态液化石油气时，工作压力可适当提高，但不宜超过0.3MPa。

2.1.4 聚乙烯燃气管道最大允许工作压力，除应符合本规程第2.1.2条规定外，在不同温度下的允许工作压力还应符合表2.1.4的规定：

不同温度下的允许工作压力 表2.1.4
工作温度t(℃) | 允许工作压力(MPa)
 | SDR11 | SDR17.6
-20＜t≤0 | 0.1 | 0.0075
0＜t≤20 | 0.4 | 0.2
20＜t≤30 | 0.2 | 0.1
30＜t≤40 | 0.1 | 0.0075

2.3.1 聚乙烯燃气管道不得与其他管道或电缆同沟敷设。
2.3.2 聚乙烯燃气管道与供热管之间水平净距不应小于表2.3.2的规定。

聚乙烯燃气管道与供热管之间水平净距 表2.3.2
供热管种类 | 净距(m) | 注
t＜150℃直埋供热管道 |  | 燃气管埋深小于2m
供热管 | 3.0
回水管 | 2.0
t＜150℃热水供热管沟 |
蒸汽供热管沟 | 1.5
t＜280℃蒸汽供热管沟 | 3.0 | 聚乙烯管工作压力不超过0.1MPa
 |  | 燃气管埋深小于2m

2.3.3 聚乙烯燃气管道与各类地下管道或设施的垂直净距不应小于表2.3.3的规定。

聚乙烯燃气管道与各类地下管道或设施的垂直净距 表2.3.3
名 称 |  | 净距(m)
 |  | 聚乙烯燃气管道在该设施上方 | 聚乙烯燃气管道在该设施下方
给水管、燃气管 | —— | 0.15 | 0.15
排水管 | —— | 0.15 | 0.20加套管
电缆 | 直埋 | 0.50 | 0.50
 | 在导管内 | 0.20 | 0.20
供热管道 | t＜150℃直埋供热管 | 0.50加套管 | 1.30加套管
 | t＜150℃热水供热管沟蒸汽供热管沟 | 0.20加套管或0.40 | 0.30加套管
 | t＜280℃蒸汽供热管沟 | 1.00加套管，套管有降温措施可缩小 | 不允许
铁路轨底 | —— | —— | 1.20加套管

《城镇燃气设计规范》 CB 50028—93

5.4.2 储配站站址选择应符合下列要求：
    (1)储配站与周围建、构筑物的防火间距，必须符合国家现行标准的规定。

5.4.3 储配站内防火间距、消防设施和消防车道等应按国家现行标准执行。

5.4.7 高压储气罐工艺设计，应符合下列要求：
    (2)高压储气罐应设安全阀和压力表；
    (3)在顶部应设放散管；
    (4)高压储气罐应有防雷接地设施，其接地电阻应小于10Ω。

5.4.12 压缩机室应符合国家现行标准“甲类生产厂房”设计的规定，其建筑耐火等级不应低于“二级”。

5.4.13 储配站供电系统应符合国家现行标准“一级负荷”设计的规定。

5.5.3 门站站址的选择应符合下列要求：
    (1)门站与周围建筑物的防火间距，必须符合国家现行标准的规定。

5.5.4 门站的工艺设计及计量仪表设置应符合下列要求：
    (1)进、出站管道上应设置燃气流量的指示及累计仪表、压力的指示及自动记录仪表和温度的指示仪表；
    (3)进、出站管道上必须设置阀门；
    (5)站内管道上应设安全保护及安全放散装置，放散管应引至站外，放散管管口高度应高出门站建筑物2m以上。

5.5.5 门站内生产用房应符合国家现行标准“甲类生产厂房”设计的规定，其建筑耐火等级不应低于“二级”。

5.5.8 门站建筑物室内电气防爆等级应符合国家现行标准“1区”设计的规定，站区内防雷等级应符合国家现行标准“第二类”设计的规定。

5.6.2 调压装置的设置，应符合下列要求：
    (1)调压箱进口压力不应大于0.4MPa；
    (2)液化石油气和相对密度大于1.0的燃气调压装置不得设于地下室和半地下室内。

5.6.3 调压站与其他建筑物、构筑物的水平净距应符合表5.6.3的规定。

调压站与其他建筑物、构筑物水平净距(m) 表5.6.3
建筑形式 | 调压装置入口 燃气压力级制 | 距建筑物 或构筑物 | 距重要公 共建筑物 | 距铁路或 电车轨道
地上单独建筑 | 高压(A) | 10.0 | 30.0 | 15.0
 | 高压(B) | 8.0 | 25.0 | 12.5
 | 中压(A) | 6.0 | 25.0 | 10.0
 | 中压(B) | 6.0 | 25.0 | 10.0
地下单独建筑 | 中压(A) | 5.0 | 25.0 | 10.0
 | 中压(B) | 5.0 | 25.0 | 10.0
注：1.当调压装置露天设置时，则指距离装置的边缘。 2.当达不到上表净距要求时，采取有效措施，可适当缩小净距。

5.6.8 调压站(或调压箱)的工艺设计应符合下列要求：
    (2)高压燃气调压站室外进、出口管道上必须设置阀门；
    (4)在调压器燃气出口处，应设防止燃气出口压力过高的安全保护装置；
    (5)各种安全放散装置的放散管管口应高出调压站屋檐1.5m以上。落地式调压箱的安全放散管管口距地面的高度不应小于4m；
     注：清洗管道吹扫用的放散管、指挥器的放散管与安全水封放散管属于同一工作压力时，允许将它们连接在同一放散管上。
    (6)调压站内调压器及过滤器前后均应设置指示式压力表。调压器后应设置自动记录式压力仪表。

5.6.10 地上式调压站的建筑物设计应符合下列要求：
    (1)建筑耐火等级应符合国家现行标准不低于“二级”设计的规定；
    (2)调压器室与毗连房间之间应用实体隔墙隔开，其设计应符合下列要求：
      1)隔墙厚度不应小于24cm，且应两面抹灰。
      2)隔墙内不得设置烟道和通风设备。
      3)隔墙有管道通过时，应采用填料箱密封或将墙洞用混凝土等材料填实。
      4)调压器的其他墙壁也不得设有烟道。
    (3)调压器室及其他有漏气危险的房间，应采取自然通风措施，每小时换气次数不应小于2次；
    (4)调压器室及其他有燃气泄漏可能的房间电气防爆等级应符合国家现行标准“1区”设计的规定；
    (5)调压器室内的地坪应采用不会产生火花的材料；
    (6)调压器室应有泄压措施，其设计应符合国家现行标准的规定；
    (7)调压器室的门、窗应向外开启，窗应设防护栏和防护网；
    (8)设于空旷地带的调压站及采用高架遥测天线的调压站应单独设置避雷装置，其接地电阻值应小于10Ω。
5.7.7 地下燃气管道与交流电力线接地体的净距不应小于表5.7.7的规定。

地下燃气管道与交流电力线接地体的净距(m) 表5.7.7
电压等级(kV) | 10 | 35 | 110 | 220
铁塔或电杆接地体 | 1 | 3 | 5 | 10
电站或变电所接地体 | 5 | 10 | 15 | 30

1.3 液化石油气供应

《城镇燃气设计规范》 GB 50028—93

6.2.2 液态液化石油气管道应按设计压力P分为3级，并应符合表6.2.2的要求。

液态液化石油气管道设计压力(表压)分级 表6.2.2
名称 | 压力(MPa)
Ⅰ级管道 | P＞4.0
Ⅱ级管道 | 1.6≥P≤4.0
Ⅲ级管道 | P＜1.6

6.2.7 液态液化石油气输送管线不得穿越居住区和公共建筑群。
6.2.8 液态液化石油气管道埋设深度应在土壤冰冻线以下，且覆土厚度(路面至管顶)不应小于0.8m。
6.2.9 地下液态液化石油气管道与建、构筑物和相邻管道等之间的水平净距和垂直净距不应小于表6.2.9—1和表6.2.9—2的规定。

地下液态液化石油气管道与建、构筑物和相邻管道等之间的水平净距(m) 表6.2.9-1
项 目 |  | 管 道 级 别
 |  | Ⅰ级 | Ⅱ级 | Ⅲ级
特殊建、构筑物（危险品库、军事设施库） |  | 200
居民区、村镇、重要建筑 |  | 75 | 50 | 30
一般建、构筑物 |  | 25 | 15 | 10
给 水 管 |  | 2 | 2 | 2
排 水 管 |  | 2 | 2 | 2
暖气管、热力管等管沟外壁 |  | 2 | 2 | 2
埋地电线 | 电 力 | 10 | 10 | 10
 | 通 讯 | 2 | 2 | 2
其他燃料管道 |  | 2 | 2 | 2
公路路边 | 高速、Ⅰ、Ⅱ级 | 10 | 10 | 10
 | Ⅲ、Ⅳ级 | 5 | 5 | 5
国家铁路（中心线） | 干 线 | 25 | 25 | 25
 | 支 线 | 10 | 10 | 10
架 空 | 电力线（中心线） | 1倍杆高，且不小于10
 | 电讯线（中心线） | 2 | 2 | 2
树 木 |  | 2 | 2 | 2
注：执行本表有困难时，采取有效的安全措施后，其间距可适当减少。

地下液态液化石油气管道与构筑物和相邻管道等之间的垂直净距(m) 表6.2.9-2
项 目 | 垂直净距 | 项 目 | 垂直净距
给水管、排水管 | 0.20 | 其他燃料管道 | 0.20
暖气管、热力管（管沟） | 0.20 | 铁路（轨底） | 1.2
埋地电缆 | 0.50 | 公路（路面） | 0.80
铠装电缆 | 0.20 |  |

6.2.10 输送液态液化石油气的管道，在下列地点应设置阀门：
    (1)起、终点和分支点；
    (2)穿越国家铁路线、高速公路、Ⅰ、Ⅱ级公路和大型河流两侧；
    (3)管道沿线每隔5000m左右处。

6.2.11 地上液态液化石油气管道两阀门之间的管段上应设置管道安全阀。地下管道分段阀门之间应设置放散阀，其放散管管口距地面不应小于2m。

《城镇燃气设计规范》 GB 50028—93(公告13号)

6.3.7 液化石油气供应基地的贮罐与站外建、构筑物的防火间距应符合下列规定。
    (1)液化石油气供应基地的全压力式贮罐与基地外建、构筑物的防火间距不应小于表6.3.7—1的规定；半冷冻式贮罐的防火间距可按表6.3.7-1的规定执行；
    (2)液化石油气供应基地的全冷冻式贮罐与基地外建、构筑物的防火间距不应小于表6.3.7-2的规定；
    (3)液化石油气全冷冻式贮罐与基地外建、构筑物、堆场的防火距不应小于表6.3.7-3的规定。

液化石油气供应基地的全压力贮罐与基地外建、构筑物的防火间距(m) 表6.3.7.1
总容积（m3） 单罐容积（m3） 间距（m） 名 称 |  | ≤50 | 51-200 | 201-500 | 501-1000 | 1001-2500 | 2501-5000 | ＞5000
 |  | ≤20 | ≤50 | ≤100 | ≤200 | ≤400 | ≤1000 | ——
居住区、村镇、学校、影剧院、体育馆等人员集中的地区（最外侧建、构筑物外墙） |  | 50 | 60 | 70 | 90 | 120 | 150 | 180
工业区（最外侧建、构筑物外墙） |  | 50 | 60 | 70 | 90 | 120 | 150 | 180
铁路（中心线） | 国家线 | 60 | 70 |  | 80 |  | 100
 | 企业专用线 | 25 | 30 |  | 35 |  | 40
公路（路肩） | 高速、Ⅰ、Ⅱ级 | 20 | 25 |  |  |  |  | 30
 | Ⅲ、Ⅳ级 | 15 | 20 |  |  |  |  | 25
架空电力线（中心线） |  | 1.5倍杆高 |  | 1.5倍杆高，但35kV以上架空电力线应大于40m
Ⅰ、Ⅱ级通讯线（中心线） |  | 30 |  | 40
注：1．防火间距应按本表总容积和单罐容积较大者确定。 2．居住区系指1000人或300户以上居民区。与零星民用建筑的防火间距可按本规范第6.3.8条执行。 3．地下贮罐的防火间距可按本表减少50％。 4．地下贮罐单罐容积应小于或等于50立方米，总容积应小于或等于400立方米。 5．与本表以外的其他建、构筑物的防火间距应按国家现行标准执行。 6．间距的计算应以贮罐的最外侧为准。

液化石油气供应基地的全冷冻式贮罐与基地外建、构筑物的防火间距（m）
名称 间距（m） 单罐容积 | 居住区、村镇、学校、影剧院、体育馆等人员集中的地区（最外侧建、构筑物外墙） | 工业区（最外侧建、构筑物外墙） | 铁路（中心线） |  | 公路（路肩） |  | 架空电力线路（中心线） | Ⅰ、Ⅱ级通讯线路（中心线）
 |  |  | 国家线 | 企业专用线 | 高速、Ⅰ、Ⅱ级 | Ⅲ、Ⅳ级
＞5000 m3 | 200 | 180 | 100 | 40 | 30 | 25 | 1.5倍杆高，但35kV以上架空电力线应大于40m | 40
注：1．本表所指贮罐为设有防液堤的全冷冻式液化石油气贮罐。当单罐容积小于或等于5000 m3时，其防火间距可按表6.3.7—1中总容积小于或等于5000 m3的防火间距执行。 2．居住区系指1000人或300户以上的居民区。
液化石油气供应基地全冷冻式贮罐与基地外建、 构筑物、堆场的防火间距(m) 表6.3.7-3
名 称 间距（m） 单罐容积 | 明火、散发火花地点和民用建筑 | 甲、乙类液体贮罐、甲类物品库房、易燃材料堆场 | 丙类液体贮罐、可燃气体贮罐 | 助燃气体贮罐、可燃材料堆场 | 其他建筑
 |  |  |  |  | 耐火等级
 |  |  |  |  | 一、二级 | 三级 | 四级
＞5000 m3 | 120 | 95 | 85 | 75 | 50 | 65 | 75
注：1．本表所指贮罐为设有防液堤的全冷冻式液化石油气贮罐，当单罐容积小于或等于5000 m3时，防火间距应按国家现行标准执行。 2．民用建筑系指零星民用建筑。

6.3.8 全压力式贮罐与明火、散发火花地点和基地内建、构筑物的防火间距不应小于表6.3.8的规定。

液化石油气供应基地的全压力式贮罐与明火、散发火花地点和基地内建、构筑物的防火间距(m) 表6.3.8
总容积(m3) 单罐容积(m3) 名称 |  | ≤50 | 51-200 | 201-500 | 501-1000 | 1001-2500 | 2501-5000 | ＞5000
 |  | ≤20 | ≤50 | ≤100 | ≤200 | ≤400 | ≤1000 | ——
明火、散发火花地点 |  | 45 | 50 | 55 | 60 | 70 | 80 | 120
民用建筑 |  | 40 | 45 | 50 | 55 | 65 | 75 | 100
罐瓶间、瓶库、压缩机室、汽车槽车库 |  | 18 | 20 | 25 |  | 30 | 40 | 50
空压机室、变配电室、 仪表间、汽车库、机修间、 新瓶库、门卫、值班室等 |  | 18 | 20 | 25 |  | 30 | 40 | 50
汽车槽车装卸 台(柱)(装卸口) |  | 18 | 20 | 25 |  | 30 |  | 40
站内铁路槽车 装卸线(中心线) |  | 20 |  |  |  |  |  | 30
消防泵房、消防水池 |  | 40 |  |  |  | 50 |  | 60
站内道路 (路肩) | 主要 | 10 | 15 |  |  |  |  | 20
 | 次要 | 5 | 10 |  |  |  |  | 15
站区围墙 |  | 10 | 15 |  |  |  |  | 20
注：1．防火间距应按本表总容积和单罐容积较大者确定。 2．地下贮罐的防火间距可按本表减少50％。 3．地下贮罐单罐容积应小于或等于50m3，总容积应小于或等于400m3。 4．本表以外的其他建、构筑物的防火间距应按国家现行标准执行。

6.3.8A　液化石油气供应基地内设有防液堤的全冷冻贮罐与基地内全压力式贮罐的防火间距不应小于35m。

《城镇燃气设计规范》 GB 50028—93

6.3.9 液化石油气供应基地总平面必须分区布置，即分为生产区(包括贮罐区和灌装区)和辅助区。灌瓶间的气瓶装卸平台前应有较宽敞的汽车回车场地。

6.3.11 液化石油气供应基地的生产区应设置环形消防车通道。消防车通道宽度不应小于3.5m。当贮罐总容积小于500立方米时，可设置尽头式消防车通道和面积不应小于12mxl2m的回车场。供大型消防车使用的回车场面积不应小于15mx15m。

6.3.12 液化石油气供应基地的生产区和辅助区至少应各设置1个对外出入口。当液化石油气贮罐总容积超过1000立方米时，生产区应设置2个对外出入口，其间距不应小于30m。出人口宽度不应小于4m。

6.3.13 液化石油气供应基地的生产区内严禁设置地下和半地下建、构筑物(地下贮罐和消防水泵接合器除外)。生产区内的地下管沟必须采用干砂填充。

6.3.17 液化石油气贮罐和罐区的布置应符合下列要求：
    (1)地上贮罐之间的净距不应小于相邻较大罐的直径。地下贮罐之间的净距不应小于1m；
    (2)数个贮罐的总容积超过3000立方米时，应分组布置。组与组之间的距离不应小于20m；
    (3)贮罐组四周应设置高度为1m的非燃烧体实体防护墙；
    (4)防护墙内贮罐超过4台时，至少应设置2个过梯，且应分开布置。

6.3.19 液化石油气泵宜露天设置在贮罐区内。当设置泵房时，其外墙与贮罐的间距不应小于15m。当泵房面向贮罐一侧的外墙采用无门窗洞口的防火墙时，其间距可减少至6m。

6.3.23 灌瓶间和瓶库与明火、散发火花地点和站内建、构筑物的防火间距不应小于表6.3.23的规定。

灌瓶间和瓶库与明火、散发火花地点和站内建、构筑物的防火间距(m) 表6.3.23
总存瓶量（t） 项目 |  | ≤10 | ＞10-30 | ＞30
明火、散发火花地点、民用建筑 |  | 25 | 30 | 40
站内铁路装卸线(中心线) |  | 20 | 25 | 30
汽车装卸台(柱)(装卸口) |  | 15 | 20 | 30
压缩机室、仪表间、汽车槽车库、空压机室、配电室 |  | 12 | 15 | 18
变电室、锅炉房、机修电气焊间、汽车库 |  | 25 | 30 | 40
新瓶库、真空泵房、备件库等非明火建筑 |  | 12 | 15 | 18
消防水池、消防泵房 |  | 25 | 30
站外道路(路肩) |  | 15
站内道路(路肩) | 主要 | 10
 | 次要 | 5
站 区 围 墙 |  | 10 | 15
注：1．瓶库与灌瓶间之间的距离不限。 2．计算月平均日灌瓶量小于500瓶的灌瓶站其压缩机室和仪表间与灌瓶间可合建成一幢建筑物，但其间应采用无门窗、洞口的防火墙隔开同时仪表间与灌瓶间、压缩机室门、窗开口之间的距离不应小于6m。 3．当计算月平均日灌瓶量小于200瓶时，汽车槽车装卸柱可附设在灌瓶间山墙的一侧，山墙必须是无门窗、洞口的防火墙。 4．与铁路、电力架空线和Ⅰ、Ⅱ级通讯线的防火间距按本规范表6.3.7-1执行。

6.3.25 灌瓶作业线上应设置灌瓶量复检装置，且应设置检漏装置或采取检漏措施。
6.3.31 液化石油气汽车槽车库与汽车槽车装卸台(柱)之间的距离不应小于6m。
    注：当两者毗连时，且邻向装卸台一侧的汽车槽车库外墙采用无门窗、洞口的防火墙时，其间距不限。
6.3.35 使用液化石油气或残液做燃料的锅炉房，其附属贮罐应设置在独立的贮罐室内。贮罐设计总容积不应超过1d的使用量，且不应大于10立方米。
6.3.36 锅炉房与附属贮罐室之间的防火间距不应小于12m，且贮罐室面向锅炉房一侧的外墙应采用无门窗、洞口的防火墙。
    贮罐室与其他建、构筑物的防火间距应按本规范第6.4.3条执行。
6.3.37 液化石油气气化室与锅炉房毗连时，必须采用无门窗、洞口的防火墙隔开。两者门、窗开口之间的距离不应小于6m。
6.4.2 气化站和混气站站址的选择应按本规范第6.3.6条的规定执行。站区四周应设置高度不小于2m的非燃烧实体围墙。

《城镇燃气设计规范》 GB 50028—93(公告13号)

6.4.3 气化站和混气站的液化石油气贮罐与明火、散发火花地点和建、构筑物的防火间距不应小于表6.4.3的规定。

气化站和混气站的液化石油气贮罐与明火、散发火花地点和建、构筑物的防火间距(m)　表6.4.3

总容积（m3） 项 目 |  | ≤10 | 11-30
明火、散发火花地点、重要公共建筑 |  | 35 | 40
站外民用建筑 |  | 30 | 35
站内生活、办公用房 |  | 15 | 20
气化间、混气间、调压室、配电室、仪表间、值班间等非明火建筑 |  | 12 | 15
明火气化间、供气化器用的燃气热水炉间 |  | 12 | 18
站内道路(路肩) | 主 要 | 10 | 10
 | 次 要 | 5 | 5
注：1.当贮罐总容积超过30m3或单罐容积超过10m3时，与建、构筑物的防火间距应按本规范第6.3.7条和6.3.8条的规定执行。 2．与本表之外的其他建、构筑物的防火间距应符合国家现行标准的规定。 3．地下贮罐的防火间距可按本表规定减少50％。 4．供气化器用燃气热水间的门不得面向贮罐。 5．采用气瓶组向气化器供应液化石油气时，瓶组间与建、构筑物的防火间距应按本规范第6.6.8条执行。其瓶组间与气化间的间距不限。

《城镇燃气设计规范》 GB 50028—93

6.4.9 独立设置的气化间、混气间与站内非明火建、构筑物的防火间距不应小于10m，与站内生活、办公用房的防火间距不应小于12m。
6.4.12 液化石油气可与空气或其他可燃气体混合配制成所需的混合气。混气系统的工艺设计应符合下列要求：
    (1)液化石油气与空气的混合气体中，液化石油气的体积百分含量必须高于其爆炸上限的1.5倍；
    (3)在混气系统中应设置当参与混合的任何一种气体突然中断或液化石油气体积百分含量接近爆炸上限的1.5倍时，能自动报警并切断气源的安全装置。
6.5.2 瓶装供应站的四周应设置高度不低于2m的非燃烧体实体围墙。
6.5.5 瓶装供应站的瓶库与站外建、构筑物的防火间距不应小于表6.5.5的规定。

瓶装供应站的瓶库与站外建、构筑物的防火间距(m) 表6.5.5
总 存 瓶 容 积（m3） 项 目 | ≤10 | ＞10
明火、散发火花地点 | 30 | 35
民 用 建 筑 | 10 | 15
重要公共建筑 | 20 | 25
主 要 道 路 | 10 | 10
次 要 道 路 | 5 | 5
注：总存瓶容积应按实瓶个数与单瓶几何容积的乘积计算。

6.5.6 瓶装供应站的瓶库与高层民用建筑的防火间距按国家现行标准执行。
6.5.7 瓶装供应站的瓶库与修理间和生活用房的防火间距不应小于10m。管理室可与瓶库的空瓶区侧毗连，但应采用无门窗洞口的防火墙隔开。
6.6.8 独立瓶组间与建、构筑物的防火间距不应小于表6.6.8的规定。

独立瓶组间与建、构筑物的防火间距(m) 表6.6.8
总 存 瓶 容 积（m3） 项 目 | ＜2 | 2-4
明火、散发火花地点 | 25 | 30
民 用 建 筑 | 8 | 10
重要公共建筑 | 15 | 20
道 路 | 5 | 5
注：瓶组总容积大于4m3时，其防火间距应符合本规范第6.5.5条的规定。

6.7.1 液态液化石油气管道和最高工作压力在0.6MPa以上的气态液化石油气管道应采用钢号为10、20或具有同等性能以上的无缝钢管。最高工作压力在0.6MPa以下的气态液化石油气管道可采用钢号为Q23.5-A的镀锌钢管。
6.7.3 阀门及附件的配置应按液化石油气系统设计压力提高一级。
6.7.4 液化石油气贮罐、容器、设备和管道上严禁采用灰口铸铁阀门，寒冷地区应采用钢制阀门。
6.7.5 液化石油气管道系统上的胶管应采用耐油胶管，其最高允许工作压力应大于系统设计压力的4倍(内含4倍)。
6.7.7 液化石油气贮罐和容器本体及附件的材料选择和设计应符合国家现行标准的规定。
6.7.9 液化石油气贮罐最大设计允许充装质量应按下式计算：

G=0.9ρVh

(6.7.9)

式中　G——最大设计允许充装质量(kg)；
      ρ——40℃时液态液化石油气密度(kg/m3)；
      Vh——贮罐的几何体积(m3)。

6.7.10 液化石油气贮罐必须设置安全阀。
6.7.11 液化石油气贮罐安全阀的设置应符合下列要求：
    (1)必须选用全启封闭弹簧式；
    (2)容积为100m3或l00m3以上的贮罐应设置2个或2个以上安全阀；
    (3)安全阀应装设放散管，其管径不应小于安全阀出口的管径。放散管管口应高出贮罐操作平台2m以上，且应高出地面5m以上；
    (4)安全阀与贮罐之间必须装设阀门。

6.7.13 液化石油气气液分离器、油气分离器和气化器应设置封闭弹簧式安全阀。
6.7.17 爆炸危险场所应设置可燃气体浓度检测器。
6.8.1 具有爆炸危险的建、构筑物的防火、防爆设计应符合下列要求：
     (1)建筑耐火等级应符合国家现行标准不低于“二级”设计的规定；
     (2)门、窗应向外开；
     (3)封闭式建筑物应采取泄压措施，其设计应符合国家现行标准的规定；
     (5)地面应采用不会产生火花的材料。

6.8.2 具有爆炸危险的封闭式建筑物应采取良好的通风措施。当采用强制通风时，其装置通风能力，在工作期间按每小时换气10次，非工作期间按每小时换气3次计算。当采用自然通风时，通风口总面积不应小于300cm2/m2 地面。通风口不应少于2个，并应靠近地面设置。
6.8.5 液化石油气贮罐应牢固地设置在基础上。卧式贮罐的支座应采用钢筋混凝土支座。球形贮罐的钢支柱应采用非燃烧隔热材料保护层，其耐火极限不应低于2h。
6.9.1 液化石油气供应基地在同一时间内的火灾次数应按一次考虑，其消防用水量应按贮罐区一次消防用水量确定。液化石油气贮罐区消防用水量应按其贮罐固定喷淋装置和水枪用水量之和计算，其设计应符合下列要求：
    (1)总容积超过50m3或单罐容积超过20m3的液化石油气贮罐或贮罐区和设置在贮罐室内的小型贮罐应设置固定喷淋装置。喷淋装置的供水强度不应小于0.15L/s.平m2方米。着火贮罐的保护面积按其全表面积计算；距着火贮罐直径(卧式贮罐按其直径和长度之和的一半)1.5倍范围内的相邻贮罐按其表面积的一半计算；
     (2)水枪用水量不应少于表6.9.1的规定。

水 枪 用 水 量 表6.9.1
总容积(m3) | ＜500 | 501-2500 | ＞2500
单罐容积(m3) | ≤100 | ≤400 | ＞400
水枪(L/S) | 20 | 30 | 45
注：1．水枪用水量应按本表总容积和单罐容积较大者确定。 2．总容积小于50m3或单罐容积小于或等于20m3的贮罐或贮罐区，可单独设置固定喷淋装置或移动式水枪，其消防用水量应按水枪用水量计算。

6.9.2 液化石油气供应基地的消防给水管网应采用环形管网，其给水干管不应少于两条。当其中一条发生事故时，其余干管仍能供给消防总用水量。
6.9.3 消防水池的容量应按火灾连续时间6h计算确定。但总容积小于220m3或单罐容积小于或等于50m3的贮罐或罐区，其消防水池的容量可按3h计算确定。当火灾情况下能保证连续向消防水池补水时，其容量可减去火灾连续时间内的补水量。
6.9.5 贮罐固定喷淋装置的布置必须保证喷淋时将其贮罐全部覆盖。同时对玻璃板液位计等其他重点部位应另采取淋水保护措施。
6.9.6 贮罐固定喷淋装置的供水压力不应小于0.2MPa。水枪的供水压力对球形贮罐不应小于0.35MPa，对卧式贮罐不应小于0.25MPa。
6.9.7 液化石油气供应基地生产区的排水系统应采取防止液化石油气排入其他地下管道或低洼部位的措施。
6.9.8 液化石油气站内具有火灾和爆炸危险的建、构筑物应设置小型干粉灭火器和其他简易消防器材。小型干粉灭火器的设置数量可按表6.9.8规定。

小型干粉灭火器的设置数量 表6.9.8
场 所 | 干粉灭火器数量
铁路装卸栈桥 | 按栈桥长度，每12m设置1个，分两处
贮罐区 | 按贮罐台数，每台设置2个，每个放置点不应超过5个
贮罐室 | 按贮罐台数，每台设置2个
汽车装卸台(柱) | 2个
罐瓶间及附属瓶库、压缩机室、烃泵房、汽车槽车库、气化间、混气间、调压间、瓶装供应站的瓶库和瓶组间 | 按建筑面积，每50m2设置1个，但不应少于2个，每个放置点不应超过5个
其他建筑 | 按建筑面积，每80m2设置1个
注：1．小型干粉灭火器指8kg手提式干粉型、卤代烷型灭火器。 2．根据场所危险程度可设置部分35kg手推式干粉灭火器。 3．生产区的门卫附近应设置适当数量的干粉灭火器和简易消防器材。

6.10.1 液化石油气站消防水泵用电负荷应为“二级”负荷。
6.10.2 液化石油气站爆炸危险场所的电力装置设计应符合国家现行标准的规定。
6.10.3 液化石油气站具有爆炸危险建、构筑物的防雷等级应符合国家现行标准“第二类”设计的规定。防雷接地装置的冲击接地电阻应小于10Ω。
6.10.4 液化石油气站的静电接地体的接地电阻应小于100Ω。

1.4 抗震设计及鉴定

《室外给水排水和煤气热力工程抗震设计规范》 TJ 32—78

1.0.3 抗震设计所采用的设计烈度，应按下列原则确定：
一、室外煤气工程的设计烈度，一般按基本烈度采用。
二、对大、中城市要害系统的关键部位，如必须提高一般设防时，应按国家规定的批准权限报请批准后，其设计烈度可比基本烈度提高一度采用。


2 输配工程施工及验收

2 输配工程施工及验收

2.1 土 方 工 程

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

2.2.9 沟底遇有废旧构筑物、硬石、木头、垃圾等杂物时，必须清除，然后铺一层厚度不小于0.15m的砂土或素土并整平夯实。
2.3.3 管道两侧及管顶以上0.5m内的回填土，不得含有碎石、砖块、垃圾等杂物，不得用冻土回填。

2.2 材料的性能及检验

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

3.1.1 燃气输配工程所使用的管子、管件、管道附件、密封填料应符合国家现行有关标准，凡非标准产品，均应参照相应的标准作性能试验或检验。
3.1.2 管子、管件、管道附件及其他材料应具出厂合格证，无合格证时，应经检查试验，证明合格后，方准使用。
3．4．5 在使用橡胶密封圈密封时，其性能必须符合燃气输送管的使用要求。

《聚乙烯燃气管道工程技术规程》 CJJ 63—95

3．2．2 验收管材、管件时，应在同一批中抽样，并应按国家现行标准进行规格尺寸和外观性能检查。

2．3 管道及附属设备安装

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

4.2. 1 钢管的焊接应符合下列要求：
    一、对焊工的要求：
    1．凡参加燃气管道焊接的焊工，必须经过考试合格，并取得当地劳动局颁发的焊工合格证件；
4．2．2 焊缝质量检验应符合下列要求：
    二、焊缝质量应符合GB 50263的Ⅲ级焊缝标准；
    三、管道焊缝的无损探伤数量，应按设计规定执行。当设计无规定时，抽查数量应不少于焊缝总数的15%；
    四、抽查的焊缝中，不合格者超过30%，则应加倍探伤，若加倍探伤仍不合格时，则应全部探伤；
    五、对于穿越铁路、公路、河流、城市主要道路及人口稠密地区的管道焊缝，均必须进行100%的无损探伤；
    六、进行无损探伤的焊缝，其不合格部位必须返修，返修后仍需按原规定方法进行探伤。

4.5.1 阀门安装前应作气密性检验，不渗漏为合格，不合格者不得安装。
4.5.3 波形补偿器安装应符合下列要求：
     一、波形补偿器安装时，应按设计规定的补偿量进行预拉伸(压缩)。

《聚乙烯燃气管道工程技术规程》 CJJ 63—95

4.4.3 钢塑过渡接头钢管端与钢管焊接时，应采取降温措施。
5.1.3 聚乙烯燃气管道敷设时，管道允许弯曲半径应符合下列规定：
     (1)管段上无承插接头时，应符合表5.1.3的规定：

管道允许弯曲半径 表5.1.3
管道公称外径D(mm) | 允许弯曲半径 R(mm)
D≤50 | 30D
50＜D≤160 | 50D
160＜D≤250 | 75D

    (2)管段上有承插接头时，不应小于125D。
5.4.2 聚乙烯燃气管道穿越工程采用打洞机械施工时，必须保证穿越段周围建筑物、构筑物不发生沉陷、位移和破坏。

2.4 储配与调压

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

6.2.2 储配站各设备的工艺管道，经分别检验后再连接。管道连接之后，应按系统进行总体试压及验收。

6.2.4 压缩机室内，压缩机、鼓风机及起重设备的安装应符合国家现行的有关规定。
6.3.1 调压器、安全阀、过滤器、检测仪表及其他设备，均应具有产品合格证，安装前应进行检查。

2.5 试验与验收

《聚乙烯燃气管道工程技术规程》 CJJ 63--95

6.0.5 聚乙烯燃气管道的强度试验压力应为管道设计压力的1.5倍。中压管道最低不得小于0.30MPa；低压管道最低不得小于0.05MPa。

《城镇燃气输配工程施工及验收规范》 CJJ 33—89

7.2.1 燃气管道的强度试验压力应为设计压力的1.5倍，但钢管不得低于0.3MPa，铸铁管不得低于0.05MPa。
7.3.1 气密性试验应在强度试验合格后进行。试验压力值应遵守下列规定：
    一、设计压力p≤5kPa时，试验压力应为20kPa；
    二、设计压力p>5kPa时，试验压力应为设计压力的1.15倍，但不小于lOOkPa。
7.3.3 在气密性试验开始前，应向管道内充气至试验压力，保持一定时间，达到温度、压力稳定。
7.3.4 燃气管道的气密性试验时间宜为24h，压力降不超过下式计算结果则认为合格。
    一、设计压力为p>5kPa时
    同一管径 Δp=40T／d

不同管径

Δp=[40T(d1 L1 +d2L2+...dnLn)]/[d1 2 L1 +d22 L2+...dn2 Ln]

    二、设计压力　p≤5kPa时
    同一管径 Δp=6．47T／d

不同管径

Δp=6.47{ [T(d1 L1 +d2L2+...dnLn)]/[d1 2 L1 +d22 L2+...dn2 Ln]}

式中 Δp——允许压力降(Pa)；
      T——试验时间(h)；
      d——管段内径(m)；

d1.d2...dn | ——各管段内径(m)；
L1.L2...Ln | ——各管段长度(m)。

7．3．7 调压器两端的附属设备及管道应分别按其设计压力进行气密性试验，合格后将调压器与管道连通，涂皂液检查，不漏为合格。


3 燃气管网抢修和维护

3 燃气管网抢修和维护

3．1 抢修和维护的停气、降压、动火及通气

《城镇燃气管网抢修和维护技术规程》 CJJ 51—92

1．0．3 城镇燃气管网的抢修和维护应由专职人员进行，其人员必须接受专业技术培训，经考试合格后方可上岗操作。管网抢修和维护所用器材和设备的防爆等级应为ia级或s级。
1．0．4 城镇燃气管网抢修和维护的管理部门应配置专职安全管理人员。对城镇燃气管网的重要设备、重要部位应设有识别标志。
2．1．2 燃气管网的动火作业应建立分级审批制度，由动火作业单位填写动火作业报告和动火作业方案，并向安全管理部门申报，经批准后方可作业。
2．1．3 管网停气、降压、动火及通气作业，必须有专人负责现场指挥工作，并应设安全员。

2．2．1 停气与降压前的准备工作应符合下列规定：
    一、停气与降压作业应事前通知用户；
    三、停气与降压作业中，当采用旁通管供气时，应在作业前接装好并按有关规定检验；
    四、需切断气源的停气作业应符合下列规定：
     1 当采用关闭阀门停气时，应事前进行启闭试验；
     2 当采用阻气球阻气时，应先检查管内有无杂物妨碍气源的阻断。

2．2．2 停气与降压作业应符合下列规定：
    一、停气作业时应能可靠地切断气源，并将作业管段内的燃气安全排放；
    二、降压作业应有专人控制压力，管内燃气压力不宜小于500Pa，严禁管内产生负压；
    三、液化石油气管道停气或降压作业时，应采用防爆风机驱散在工作坑或作业区内聚积的液化石油气。

2．3．1 运行中的燃气管网需动火作业时，应有安全、技术等部门配合与监护。
2．3．2 动火作业时，应划出作业区设置护栏，作业区应保持空气流通，无燃气聚积。

2．3．4 停气动火作业前，应置换作业段管内的燃气，并符合下列规定：
     一、采用直接置换法时，应取样检测管内混合气体中燃气的浓度，经连续三次(每次间隔约5min)测定均在爆炸下限的20％以下时，方可动火作业；
    二、采用间接置换法时，应取样检测管内混合气体中氧的含量，经连续三次(每次间隔约5min)测定均符合要求时，方可动火作业；
    三、燃气管道内积有燃气杂质时，应充入惰性气体进行隔离；
    四、停气动火操作过程中，遇有漏气或窜气等异常情况时，应停止作业，待消除异常情况后方可继续进行；
    五、作业中断或连续作业时间较长，均应重新测定管内燃气含量，符合本条第一、二款时，方可继续作业。

2．3．5 带气动火作业应符合下列规定：
    一、当管道和设备处在室外空旷处，确认不会发生燃气聚积时，方可带气动火作业；
    二、带气动火作业时，管内必须保持正压，其压力宜控制在500～800Pa；
    三、动火作业引燃的火焰，必须有可靠、有效的方法随叫将其扑灭；
    四、新、旧钢管连接动火作业时，应先采取措施使新旧管道电位平衡。

2．3．6 液化石油气管道设置临时放散火炬应符合下列规定：
    一、放散火炬的管道上应设置控制阀；
    二、放散火炬应设置在带气作业点的上风向，并保持安全距离；
    三、火炬应高出地面1．5m以上；
    四、放散火炬现场应备有干粉灭火器等有效的消防器材。

2．4．1 恢复供气应事前通知用户。涉及到用户的停气、降压工程，不应在夜间恢复供气。
2．4．2 管道和设备在停气作业完成后，应检查置换合格，方可恢复供气。
2．4．3 管道和设备抢修或维护作业后，应全面检查合格方可恢复供气。通气作业必须有严格的安全防范措施。

2．4．4 置换作业时，设置临时放散点应符合下列规定：
一、放散点数量与位置应根据现场条件确定，但管道末端必须设置放散点；
二、放散管应避开居民住宅、明火、高压架空电线等场所，当无法避开居民住宅等场所时，应采取防护措施；
三、放散管应高出地面2m以上。

3．2 抢 修

《城镇燃气管网抢修和维护技术规程》 CJJ 51—92

3．1．1 抢修人员应佩带职责标志，到达作业现场后，应根据燃气泄漏程度确定警戒区，在警戒区内严禁明火，应管制交通，严禁无关人员人内。
3．1．2 抢修人员到达作业现场后，对中毒和烧伤人员必须及时救护。
3．1．3 作业现场经测定泄漏的燃气与空气混合气体达到以下浓度时，应划为污染区：
    一、燃气在空气中的浓度达到或超过爆炸下限的20％；
    二 、混合气体中一氧化碳浓度大于0．05％。

3．1．4 在污染区作业时，应符合下列规定：
    一、除抢修人员、消防人员、救护人员以外，其他人员未经许可严禁进入污染区；
    二、进入污染区的操作人员应按规定着装，作业时须有人监护，严禁单独作业；
    三、污染区内严禁使用非防爆型的机电设备及仪器、仪表，如录像机、对讲机、电子照相机、碘钨灯等；
    四、污染区内作业时，应进行强制通风，清除聚积燃气，严禁产生火花现象。

3．1．5 进入液化石油气污染区作业时，除应符合本规程第3．1．4条规定外，还应符合下列规定：
    一、严禁穿带钉的鞋和化纤服装进入污染区；
    二、不得使用塑料管、橡胶管和胶板等高绝缘材料。

3．1．6 管道及设备修复后，应作全面检查与清扫，防止燃气窜入夹层、窨井、烟道和地下设施等不易察觉的场所。
3．1．7 事故未查清、隐患未消除的现场，应采取安全措施。
3．2．1 抢修人员进入泄漏现场，应立即控制气源，驱散积聚燃气。严禁启闭电器开关，在室内应开启门窗加强通风。

3．2．2 地下泄漏点开挖作业时，应符合下列规定：
    一、抢修人员应查阅管道资料，确定开挖点，当漏出的燃气已渗人周围建(构)筑物时，应及时清除；
    二、开挖深度超过1．5m时，应根据地质设置支撑，并设专人监护操作人员；深度超过2．0m时，应设便于上下的梯子或坡道；
    三、开挖修漏作业应配置防护面罩、消防器材。

3．2．4 抢修中如无法有效消除漏气现象或切断气源，应通知有关部门，并作好事故现场的安全防护工作。
3．2．5 抢修恢复供气后，应进行复查。确认不再存在不安全因素后，抢修人员方可撤离事故现场。
3．2．6 地下室和地下燃气设备的泄漏抢修，应符合本规程第4.. 1．4条和其他有关规定。

3．2．7 液化石油气管道泄漏抢修，除应符合本规程第3．2．1条～第3．2．6条的规定外，还应符合下列规定：
    一、液化石油气管泄漏抢修时，必须测试管道电位，并应有接地装置，接地电阻值应小于或等于100Ω；
    二、液化石油气污染区必须进行强制通风，并应检查其他地下设施，防止液化石油气窜人；
    三、液化石油气泄漏抢修时，应备有干粉等有效的消防器材。当泄出的液化石油气不易控制时，应切断气源并用消防水枪喷冲稀释泄出的液化石油气。

3．2．8 管道泄漏抢修作业应符合下列规定：
    一、管道切割点两端安装阻气球时，应对阻气球作好保护，不使其损坏；
    二、管道带气开孔时，宜用粘土或其他填料嵌填切割线缝，以减少燃气泄出；
    三、拆、装盲板时，应在降压或停气后进行，操作人员应戴防护面具，系安全带，并有专人监护。
3．3．1 发生火灾、爆炸等事故，危及燃气管道和设备的安全时，应会同消防部门共同抢救。
3．3．2 燃气火灾的抢救工作，应采取切断气源或降低压力等方法控制火势，并应防止管内产生负压。
3．3．4 燃气管道及设备发生爆炸后，抢修人员应迅速控制气源，防止次生灾害，保护事故现场。

3．3 维 护

《城镇燃气管网抢修和维护技术规程》 CJJ 51—92

4．1．1 对城镇燃气管网的维护，应制订管道和设备巡查周期和维修制度。

4．1．3 当遇下列情况之一时应加强巡查：
    一、新投人运行的燃气管道和设备；
    二、建(构)筑物施工频繁地区；
    三、人口密集区内的燃气管道和设备；
    四、穿越铁路、河流、涵洞等地区的燃气管道和设备；
    五、重要的燃气管道和设备。

4．1．4 进入调压室、阀井等燃气设备场所作业时，应符合下列规定：
    一、打开门窗通风或用机械通风，排除积存混合气体；
    二、进入调压室、阀井前应先检查有无燃气泄漏，在确认有毒气体的浓度在容许范围内时，方可进入；
    三、进入地下调压室、阀井作业时，应系安全带并应有专人监护。进入泄漏的地下调压室和阀井时，必须戴防护面具并应采取安全措施；
    四、作业人员应轮换操作；
    五、维修调压室内电器设备时，应切断电源。

4．2．1 地下燃气管道巡查应包括下列内容：
    一、管道覆盖层上有无土壤塌陷、滑坡、下沉、人工取土、堆积垃圾或重物、管道裸露、管道上搭建建(构)筑物等；
    二、沿线有无燃气异味、水面冒泡、树草枯萎和积雪表面有黄斑等异常现象或燃气泄出声响等；
    三、管道安全距离内，有无因其他工程施工而造成损坏管基、悬空搁架燃气管道等可能发生事故的情况。
4．3．4
    三、应定期校验安全阀起跳、回座性能及密闭性能等，水封式安全装置应定期检查水位。

5．2．1 抢修工程的记录应包括下列内容：
    一、事故报警记录；
    二、事故发生的时间、地点和原因等；
    三、事故类别(中毒、火警、爆炸等)；
    四、事故造成的损失和人员伤亡情况；
    五、参加抢修的人员情况；
    六、工程抢修概况及修复日期。

5．2．2 抢修工程的资料应包括下列内容：
    一、抢修任务书(执行人、批准人、工程草图等)；
    二、动火申报批准书(记录)；
    三、抢修记录；
    四、事故鉴定记录；
    五、抢修质量鉴定记录。


1 工程设计

第五篇 城市公共交通
1 工程设计

1．1 一 般 要 求

《地下铁道设计规范》 GB 50157—92

1．0．3 地下铁道工程设计，应根据政府主管部门批准的地下铁道路网规划进行。
1．0．7 地下铁道线路应为右侧行车的双线线路，并应采用1435mm标准轨距。
1．0．8 地下铁道线路远期的最大通过能力，每小时不应少于30对列车。
    近期和远期列车编组的车辆数，应分别根据预测的近期和远期客流量和车辆定员数确定。车辆定员数为车厢座位数和空余面积上站立的乘客数之和，车厢空余面积应按每平方米站立6名乘客计算。
1．0．12 在地下铁道路网中，至少应有一个车辆段设置连接地面的铁路专用线。连接地面的铁路专用线，应符合国家现行有关铁路规范的规定。
1．0．13 设计地下铁道浅埋、高架及地面线路时，应采取降低噪声和减少振动的措施。

《地铁杂散电流腐蚀防护技术规程》 CJJ 49—92

2．0．2 新建的地铁线路，在其工程设计中，应包括下述有关杂散电流腐蚀防护的内容：
    一、在地铁的牵引供电与回流系统中限制杂散电流的措施；
    二、设计合理、性能可靠持久的隧洞绝缘防水措施；
    三、主体结构钢筋及金属管线结构的防护措施；
    四、在地铁沿线敷设的各种电缆、水管等管线结构，应选择符合杂散电流腐蚀防护要求的材质、结构设计和施工方法；
    五、沿线及车站防蚀监测点的设置方案；
    六、杂散电流腐蚀特殊防护方法论证和实施方案。

1．2 公交车站与轮渡站

《城市公共交通站、场、厂设计规范》 CJJl5—87

2．1．6 首末站在建站时必须保证在站内按最大铰接车辆的回转轨迹划定足够的回车道，道宽应不小于7m，在用地较困难的地方，城市规划和城市交通管理部门应安排利用就近街道回车。

2．1．8 首末站必须设有标志明显、严格分隔开的人口和出口，其使用宽度应不小于标准车宽的3--4倍。若站外道路的车行道宽度小于14m时，进出口宽度应增加20％--25％。在出入口后退2m的通道中心线两侧各60度范围内能清楚地看到站内或站外的车辆和行人。

2．1．9 首末站非铰接车的出入口宽度应不小于7．5m。
     候车廊的建设规模，按廊宽3m规划。廊边应设置明显的站牌标志和发车显示装置，夜间廊内应有灯光照明。
     候车廊的建筑式样、材料、颜色等各城市应根据本地的建筑特点统一设计建设，宜实用与外形美相结合。
2．1．17 枢纽站的建设必须统一规划设计，其总平面布置应确保车辆按路线分道有序行驶；在电、汽车都有的枢纽站，应特别布置好电车的避让线网和越车通道。

2．4．3 渡轮站必须选在水位落差最大时也能使用、两岸坡度比较平缓的地方。

2．4．5 渡轮站应按港章规定，两边有30--50m的船只活动水域。最低这一水域应不小于20m。港务和航道部门应在措施上保证这一规定的实施。

2．4．12 在多雾的城市，轮渡应有雾航设施。

2．4．17 渡轮站进出口的尺寸应根据客运量的大小具体确定。日客运量在1万人次以下的，进出口宽度应不小于5m；日客运量在1--3万人次的，进口宽度应不小于6m、出口宽度应不小于8m；日客运量在3～5万人次的，进口宽度应不小于8m、出口宽度应不小于lOm；日客运量在5--10万人次的，进口宽度应不小于lOm、出口宽度应不小于12m；日客运量在10万人次以上的，进、出口宽度照此类加。

1．3 公交停车场

《城市公共交通站、场、厂设计规范》 CJJl5—87

3．3．1 停车场的进出口由车辆进出口和人员出人口组成，两者必须分开设置，严格各行其道。

3．3．3 车辆的进口和出口应分开设置，另外应再设一个备用进出口。在条件不允许的情况下，进出口不得不合用时，其通道宽度应不小于10—12m；同时应有备用进出口。

3．10．2 多层停车库的选址与停车场的基本相同，唯其地质条件和基础工程必须符合多层建筑的设计要求。同时，还必须根据CBJ 67--84《汽车库建筑设计防火规范》与周围易燃、易爆物体、单位和高压电设施严格保持防火间隔。
    地下停车库应选在水文地质条件好、出口周围宽敞、排风口不朝向建筑物、公园、广场等污染较大的公共场所，确保避开地下水和特别复杂的地质构造。

3．10．7 停车区内应采用单向行车，车行道必须有足够的宽度和保证车辆能安全通车的转弯半径。为了减少车辆转弯次数，并使通视距离保持在50~80m范围内，车行道应尽力维持直线形。

3．10．10 多层车库的坡道应参照GBJ 67--84《汽车库设计防火规范》的要求设置。
     公共汽车、无轨电车库的坡道以直线形为宜，条件不允许时，也必须大部分为直线形，兼配少量曲线段，坡道的面层构造应有防滑措施，要有与城市道路相一致的照度。公共汽车库直线坡道纵坡宜小于7％，曲线形坡道的纵坡宜小于5％；无轨电车库直线坡道纵坡宜小于8％，曲线形坡道的纵坡宜小于6％；出租汽车库直线坡道纵坡宜小于12％，曲线形坡道的纵坡宜小于9％。坡道与行车交汇处、与平地相衔接的缓坡段的坡度为正常坡度的1／2；其长度，标准车为6m左右、铰接车为l0m、出租汽车为4m。直线坡道还应有纵向排水沟和1％一2％的横向坡度。

3．10．12 多层车库进出口必须分开设置，有限速、禁停车辆、禁止鸣笛等日夜能显示的标志；进出口地面上的最小照度应不小于2 lx，库内上下坡道的平均照度应不小于1 lx。应按有关规定，完善消防设施。应有排除库内有毒气体的措施。

1．4 公交保养场、修理场

《城市公共交通站、场、厂设计规范》 CJJl5—87

4．1．3 保养场应避免建在工程地质和水文地质不良的滑坡、溶洞、活断层、流砂、淤泥、永冻土和具有腐蚀性特征的地段，尤其应避免高填方或开凿艰巨的石方地段。其地下水位必须低于地下室和建筑物基础的底面。
4．4．1 油库应选在场内安全的地方。
5．3.7 渡轮船坞应能可靠地防止流冰期冰排的碰撞。

1．5 地铁车站建筑

《地下铁道设计规范》 CB 50157—92

3．1.5 地下铁道车站应设置在客流量大的集散点和地下铁道线路交会的地方。车站间的距离应根据实际需要确定，在市区宜为lkm左右，在郊区不宜大于2km。
4．1.2 设置在地下铁道线路交会处的车站，应按换乘车站设计，换乘设施的通过能力应满足预测的远期换乘客流量的需要。
4．1．5 地下铁道车站的通过能力，应按该站远期超高峰客流量确定，超高峰客流量为该站高峰小时客流量乘以1．2--1．4系数。车站的站厅、站台、出入口楼梯和通道、自动扶梯、自动人行道、售票口(机)、检票口(机)等部位的通过能力应相互适应。
4．2．19 距站台边缘400mm处，应铺设80mm宽的纵向白色耐磨材料的安全线。
4．2．21 车站的内部建筑装修材料，应采用防火、防潮、防腐、耐久和易于清洁的材料。地面宜采用防滑、耐磨的建筑材料。
4．3．1 车站出入口的数量，应根据客运需要与疏散要求设置，浅埋车站不宜少于四个出入口。当分期修建时，初期不得少于2个。小站的出入口数量可酌减，但不得少于2个。
4．3．3 车站出入口和地面建筑物合建时，在出人口和地面建筑物之间应采取防火措施。

1．6 地铁线路工程

《地下铁道设计规范》 GB 50157—92

3．1．4 地下铁道的每条线路应按独立运行进行设计。线路之间以及与其他交通线路之间的相交处，应为立体交叉。地下铁道线路之间应根据需要设置联络线。联络线宜采用单线。
3．1.6 轨道设计应保证列车安全、平稳、快速运行，其构造应具有足够的强度、稳定性、弹性和耐久性，并应满足绝缘、减振和防锈等要求。
3．2．1 线路平面的最小曲线半径应符合表3．2．1的规定。

最小曲线半径 表3．2．1
线 路 | 一 般 情 况 (m) | 困 难 情 况 (m)
正 线 | 300 | 250
辅 助 线 | 200 | 150
车 场 线 | 110 | 80

3．2．7 车站站台段线路应设在直线上，在困难地段可设在曲线上，其半径不应小于800m。
3．2．8 道岔应设在直线地段。
3．2．11 折返线的有效长度，应为远期列车计算长度加24m(不包括车挡长度)。
3．3．7 隧道内的折返线和存车线，应布置在面向车挡的下坡道上。
3．3．10 车站站台和道岔范围不得设置竖曲线，竖曲线离开道岔端部的距离不应小于5m。
3．4．1正线及辅助线应采用50kg／m及以上的钢轨。车场线应采用43kg／m的钢轨。钢轨接头应采用对接。在曲线内股应采用现行标准的缩短轨。当采用缩短轨接头对接有困难时可采用错接，其错开距离不应小于3m。

3．4．2 正线地段和半径为250m及以上的曲线地段，应铺设无缝线路。
3．4．5 混凝土整体道床钢轨扣件的型式，应根据技术经济比较确定，并应采用构造简单、具有足够的扣压力和耐久的弹性扣件，以及能满足调整轨距和水平的要求。
3．4．9 曲线超高值应在缓和曲线内递减顺接；无缓和曲线时，应在直线段递减顺接。超高顺坡率不宜大于20‰，困难地段不应大于30‰。
3．4．17 隧道内混凝土整体道床与洞外碎石道床相连时，衔接处应设弹性过渡段。
3．4．20 线路上应设以下标志：百米标、坡度标、制动标、圆曲线和缓和曲线始点及终点标、曲线标、竖曲线始点及终点标、水准基点标、限速标、警冲标、停车位置标志等。

1．7 地铁结构工程

《地下铁道设计规范》 GB 50157—92

5．1．11 跨越河流的高架结构，应按1／100的洪水频率标准进行设计。
5．2．1 地下铁道的结构设计，应根据结构类型，按表5．2．1所列荷载，对结构整体或构件可能出现的最不利组合进行计算。在决定荷载的数值时，应考虑施工和使用过程中发生的变化(见表5．2．1)。

荷载分类表 表5．2．1
荷载分类 |  | 荷 载 名 称 | 结 构 类 型
 |  |  | 隧道结构 | 高架结构
永久荷载 |  | 结构自重 | + | +
 |  | 地层压力 | + | +
 |  | 隧道上部和破坏棱体范围的设施及建筑物压力 | + | -
 |  | 静水压力及浮力 | + | +
 |  | 混凝土收缩及徐变影响力 | + | +
 |  | 预加应力 | + | +
 |  | 设备重量 | + | +
 |  | 地基下沉影响力 | + | +
 |  | 侧向地层抗力及地基反力 | + | +
可变荷载 | 基本可变荷载 | 地面车辆荷载及其冲击力 | + | -
 |  | 地面车辆荷载引起的侧向土压力 | + | +
 |  | 地下铁道车辆荷载及其冲击力 | + | +
 |  | 地下铁道车辆荷载的离心力及摇摆力 | - | +
 |  | 人群荷载 | + | +
 | 其他可变荷载 | 温度影响力 | + | +
 |  | 施工荷载 | + | +
 |  | 风力 | - | +
 |  | 车辆加速或减速产生的纵向力 | - | +
偶然荷载 |  | 地震荷载 | + | +

注：1．设计中要求考虑的其他荷载，可根据其性质分别列人上述三类荷载中。
    2．高架车站结构的屋盖设计，应考虑雪载。
    3．表中所列荷载本节未加说明者，可按国家有关规范或根据实际情况确定。
    4．施工荷载指：设备运辅及吊装荷载，施工机具及人群荷载，相邻隧道施工的影响，盾构法或顶进法施工的千斤顶顶力及压浆荷载等。
    5．位于河流中的高架结构的桥墩，必要时应考虑流水压力、冰压力及船只或漂流物的撞击力。

5．2．6 设备用房楼板的计算荷载应根据设备的实际重量及工作状态确定，其值不得小于3.0kPa。
5．3．2 混凝土应满足强度需要，并考虑抗冻、抗渗和抗侵蚀的要求。其设计强度等级不得低于表5．3．2的规定。最冷月月平均温度在—15℃以下地区饱和含水地层中的隧道，其受冻害影响的地段，混凝土的设计强度等级不得低于C30。

混凝土的最低设计强度等级 表5．3．2
地下结构 | 明挖法 | 整体式钢筋混凝土结构 | C20
 |  | 装配式钢筋混凝土结构 | C30
 |  | 地下连续墙 | C25
 | 盾构法 | 装配式钢筋混凝土管片 | C40
 |  | 整体式钢筋混凝土衬砌 | C20
 |  | 挤压混凝土衬砌 | C30
 | 矿山法 | 喷射混凝土衬砌 | C20
 |  | 现浇混凝土或钢筋混凝土衬砌 | C20
 | 顶进法 | 钢筋混凝土结构 | C30
高架结构 |  | 整体式钢筋混凝土结构 | C20
 |  | 装配式钢筋混凝土结构 | C30
 |  | 预应力混凝土结构 | C40

5．5．3 盾构法施工的隧道结构设计计算应符合下列规定：
    一、装配式衬砌宜采用具有一定刚度的柔性结构，应限制荷载作用下变形和接头张开量，满足其受力和防水要求。
    二、隧道结构的计算简图应根据地层情况、衬砌构造特点及施工工艺等确定，宜考虑衬砌与地层共同作用及装配式衬砌接头的影响。在软土地层中，按自由变形的弹性匀质圆环计算结构内力。
    四、衬砌制作和拼装必须达到下列精度：
    1 单块管片制作的允许误差，宽度为0.5mm；弧弦长为1.Omm；环向螺栓孔及孔位为1.Omm；厚度为1.Omm。
    2 整环拼装的允许误差，相邻环的环面间隙为不大于1.0—1.5mm，纵缝相邻块间隙为1.5--2.5mm，纵向螺栓孔中心形成的圆周直径为2--3mm，衬砌环外直径为3.5mm。
     五、作用在挤压混凝土衬砌上的水平荷载，根据地层条件应按下列规定采用：砂土：垂直荷载值的0.7倍；粘土：垂直荷载值的0.8倍。对岩石由专门试验结果确定。当采用上述水平荷载值设计衬砌时，不计地层抗力。
     六、盾构千斤顶作用在挤压混凝土衬砌上的纵向压力不得大于1.5MPa。

5．5．4 矿山法施工的隧道结构设计计算应符合下列规定：
     一、当计算整体式衬砌时，应计入地层抗力对衬砌变形的约束作用。
     三、复合式衬砌的初期支护，应按主要承载结构设计；二次衬砌，应根据其施工时间、施工后外部荷载的变化情况和地质条件等因素按下列原则设计：
     1 地层和初期支护的变形基本稳定后施作的二次衬砌，在外部荷载不再增加的情况下可按构造要求设计。

5．6．2 地下铁道隧道结构的防水设计应符合下列规定：
     一、车站及机电设备集中的地段，隧道结构不应渗水，结构表面不得有湿渍。
     二、区间及其他一般隧道结构不得有线流和漏泥砂，当有少量漏水点时，每昼夜的漏水量不得大于0.5L／m2 。
     三、变形缝、施工缝、穿墙管等特殊部位应采取加强措施。
     四、当在侵蚀性介质中仅用防水混凝土时，其耐蚀系数不应小于0.8，小于0.8时，应有可靠的防腐蚀措施。

5．6．3 明挖隧道结构的防水应优先采用防水混凝土。防水混凝土的抗渗标号不得小于0.8MPa。防水层的卷材层数及层厚按工程防水要求选定。防水层应设置保护层。
5．6．5 盾构法施工的隧道，衬砌应达到设计规定的防水能力。装配式衬砌接缝的密封防水应多道设防，综合处理。
5．6．6 矿山法施工隧道的防水设计，应符合下列要求：
     一、锚喷衬砌以自身的密实性防水；
     二、复合式衬砌除以自身密实性防水外，尚需作夹层防水层；
     三、整体式衬砌采用自身密实性防水，必要时可作附加防水层；
     四、防水混凝土抗渗标号不得小于0.8MPa。
5．6．8 隧道防水材料应具有抗微生物和耐腐蚀的性能。防水层应保证连续性并满足不透水的要求。

1．8 地铁通风及环境控制

《地下铁道设计规范》 GB 50157--92

6．1．3 地下铁道车站的站厅和站台厅、区间隧道、折返线和尽端线隧道应设置隧道通风或空气调节系统。车站内的设备、管理用房应设置局部通风或局部空气调节系统。
6．1．8 隧道通风设备传至车站站厅和站台厅的噪声不得超过70dB(A)，传至地面风亭的噪声应符合国家现行有关城市区域环境噪声标准的要求。
6．2．8 当采用活塞通风或机械通风时，每个乘客每小时需供应的新鲜空气量不应少于30m3。当采用闭式循环运行时，其新鲜空气量不应少于12.6m3 。
6．2．9 当采用空气调节系统时，每个乘客每小时需供应的新鲜空气量不应少于12.6m3 ，且系统的新风量不应少于总送风量的10％。
6．2．10 隧道通风系统的通风量，应保证隧道内换气次数每小时不少于3次。
6．2．17 通风道和风井的风速不宜大于8m／s，站台下排风风道的风速不宜大于15m／s，风亭格栅的风速不宜大于4m／s。站台厅与站厅的风速宜采用1~5m／s。
6．2．18 地面进风风亭应设在空气洁净的地方，任何建筑物距通风亭的口部的直线距离不应小于5m。
6．2．24 通风、空气调节系统的管材及保温材料、消声材料应采用非燃材料，并应具有防潮、防腐、防蛀等性能。
6．3．3 厕所应设置独立的机械排风、自然送风系统，所排出的气体应直接排出地面。当坑位与小便器总数不超过3个时，允许将所排出的气体排至隧道内。
6．3.6 酸性蓄电池室和设置自动化学灭火装置的房间，应设置机械送、排风系统，所排除的气体必须直接排出地面。
6．3．8 当车站管理用房通风系统由隧道内吸风时，吸风口应设在列车进站一侧，排风口设在列车出站一侧。吸风口应设有滤尘装置，经过滤尘装置净化后的空气，每立方米的灰尘含量不应大于0.5mg。
6．3．9 车站管理用房的通风系统应有消声和减振措施。通风设备传至各房间内噪声不得超过60dB(A)。

1．9 地铁给排水工程

《地下铁道设计规范》 CB 50157—92

7．2．2 给水系统的用水量、水质和水压应符合下列规定：
    一、用水量
      1 工作人员生活用水量为30--50L/班·人，小时变化系数为2.5--2；
      2 冲洗用水量为2—4L／m2 次；
      3 生产用水按工艺要求确定。
    二、水质
      1 生活饮用水水质应符合国家现行生活饮用水卫生标准的要求；
      2 生产用水水质按工艺要求确定。
    三、水压
      1 生活用水设备及卫生器具的水压，应符合国家现行标准的规定；
      2 生产用水的水压按工艺要求确定；
      3 消火栓的水压应保证水枪充实水柱不小于10m。消火栓栓口处的静水压力不应大于80m水柱；
      4 自动喷水灭火系统的压力，应符合国家现行标准的规定。

7．2．3 当地下铁道水源采用城市自来水时，每区段消防引入管不得少于两条。
7．2．4 地下铁道每条隧道内应设一条给水干管，当采用接触轨供电时，区间给水干管应设在接触轨对侧，并于车站两端及区间设连通管。
7.2．6 隧道内区间给水干管的阀门间距不应大于500m。车站两端的给水干管和每个给水支管处应设阀门。

7.3．1 地下铁道的粪便污水、结构渗水、冲洗及消防等废水和车站露天出入口及洞口的雨水，应分类集中，就近排放。
7．3．10 车站站厅及站台厅应设地漏，其排水立管应接至道床排水沟。

1．10 地铁供电工程

《地下铁道设计规范》 GB 50157--92

8.1．5 对重要电力用户供电的变电所应有两路电源，每路进线电源容量应满足变电所全部一、二级负荷的要求。
8．1.8 直流牵引供电系统的电压及其波动范围应符合表8．1．8的规定。

直流牵引供电系统电压值 表8．1．8
电 压 (v)
最 低 值 | 标 称 值 | 最 高 值
500 | 750 | 900
1000 | 1500 | 1800

8．1．10 动力、照明配电电压为380／220V，变压器中性点应直接接地。
8．2．5 进人地下的电器设备及材料，应采用防潮、无自爆、耐火或阻燃型产品。
8．2．12 直流牵引配电装置的馈线回路，应设置能分断最大短路电流和感性小电流的直流快速自动断路器。
8．2．21 在事故状态下接触网短路电流的保护，应保证单边供电接触网区段一条馈线的开断和双边供电接触网区段两条馈线的开断。
8．3．2 正线接触网在正常工作状态下，应从牵引变电所或牵引降压混合变电所直接得到馈电，并构成双边供电。
8．3．7 车辆检查坑接触网开断后，应通过短路开关与走行轨连接，该短路开关与电源隔离开关应具有机械联锁。
8．3．8 车辆检查坑区段上的走行轨必须与引入的走行轨绝缘，绝缘接头应在检查坑区段的接触网送电时自动短接。
8．3．9 有检修作业的线段，应设接触网有无电压的灯光信号。
8．3．20 在车站、地面线和其他有必要的地段，接触轨应设有足够强度的接触轨防护罩。
8．3．22 车库内走行轨与车场的走行轨衔接处应设有绝缘接头，并通过与库线接触轨的电源开关联动的隔离开关(双刀隔离开关)同步断开与短接，当库线停电检修时将接触轨与走行轨短接。
8．4．1 地下铁道的地下建筑物内应采用阻燃护套电缆，必要时可采用耐火电缆或低烟、低毒型电缆。
8．4．5 电缆从隧道一侧过渡到另一侧时，应采用刚性固定卡固定，沿隧道顶部通过。
8．4．6 直埋电缆进入地下铁道隧道时，应在隧道外适当位置设置电缆检查井。
8．4．7 电力装置的金属外壳除有特殊规定外均应接地或接零。
8．4．8 地下电力装置的接地引入线，必须与结构钢筋绝缘。
8．5．1 地下铁道的动力与照明，一级负荷应有两路电源及专用电缆供电；二级负荷应有两路电源供电；三级负荷可由一路电源供电。
8．5．8 车站出人口、站厅、站台厅、值班室、变电所、信号机械室、车站控制室、金库等处，应设工作照明和事故照明。
8．5．11 当车站内装设电炉插座时，应设置单独回路供电。
8．6．2 供电系统必须设置能够指挥和监控系统正常运行及事故处理的电力控制中心。

《地铁杂散电流腐蚀防护技术规程》 CJJ 49—92

4．1．3 在正常运行情况下，地铁接触网应实行双边供电。馈电区间两侧牵引变电站直流母线上的空载电压值应保持一致，不应出现越区供电现象。
4．1．4 不得从一个牵引变电站向不同的地铁线路实行牵引供电。
4．1．8 地铁车辆段中的牵引供电网，应具有来自本段牵引变电站的主电源及来自正线的备用牵引电源。在两电源的接合处，接触网和回流轨应分别实现电气分断并分别装设相应的断路器与隔离开关，两者应能实现同步操作。

1．11 地铁机电工程

《地下铁道设计规范》 GB50157—92

9．1．2 自动扶梯和自动人行道的主要技术规格，应符合表9．1．2的规定。

自动扶梯和自动人行道主要技术规格 表9．1．2
项目名称 | 自动扶梯 | 自动人行道
梯道宽度 | (按双人)1000mm | (按双人)1000mm
运行速度 | ≥0.5m／s | ≥0.5m／s
倾斜角度 | ≤30° | 0°--12°

9．2．2 电梯机房内应设有起重锚环。设备周围的安装和检修间距不应小于500mm，电器设备尚应满足有关规定的间距要求。
9．2．8 自动扶梯穿过楼板处，沿洞口应设高度不小于1200mm的栏杆或栏板。洞口边缘与自动扶梯扶手中心的水平距离不应小于500mm。
9．2．9 自动扶梯的踏步面至顶部洞口处的建筑物底面垂直净空高度不应小于2300mm。
9．2．10 自动扶梯穿过楼板时，楼板底面至踏步面的距离小于1300mm处的洞口两侧边缘，应设有不小于300mm高度的垂直防护板。
9．2．12 自动扶梯和自动人行道应设就地控制和自动控制装置。

1．12 地铁通信与信号

《地下铁道设计规范》 GB 50157—92

10．1．4 当地下铁道出现异常情况时，专用通信系统应能迅速转为防灾救援和事故处理的指挥通信系统。

10．2．12 列车无线调度电话应采用满足隧道传输特性的无线电台，其工作频率应选在当地无线电管理部门指定的使用频段内。
10．2．15 在站厅、站台厅应设置供车站服务人员可随时插入本站广播系统作定向广播的装置。
10．2．16 扬声器的选用及馈送功率应符合下列规定：
     一、室内宜采用2W扬声器，馈送0．5--1．OW功率；
     二、站厅、站台厅宜采用5W扬声器，馈送1--2W功率；
     三、区间隧道采用3W扬声器，馈送1--2W功率。
10．2．18 列车上应设置列车广播设备，设备应兼有自动和人工两种播音方式。
10．3．2 地下铁道应采用符合国家规定的制式系列的数字程控式自动电话交换机。交换机的容量按下列原则确定：
     一、近期容量为开通时装机数的170％一190％；
     二、远期容量为近期容量的180％～200％。
10．4．3 通信电缆应与强电电缆分开敷设。高架区段通信管道应敷设在高架区间人行道下的空间内；地面电缆采用直埋式。地下直埋电缆与其他建筑物、管线的间距应符合表10．4．3的规定。

地下直埋电缆与其他建筑物的最小间距 表10．4．3
设 施 名 称 |  | 最小间距(m)
 |  | 平 行 时 | 交 叉 时
电 力 电 缆 | 电压< 35kV | 0.5 | 0.5
 | 电压≥35kV | 2.0 | 0.5
市话管道边线 |  | 0.75 | 0.25
给 水 管 | 管径< 0.3m | 0.5 | 0.5
 | 管径≥0.3m | 1.0 | 0.5
煤 气 管 | 管压 < 300kPa | 1.0 | 0.5
 | 管压 300-600kPa | 2.0 | 0.5
高压石油、天然气管 |  | 10 | 0.5
热力管、排水管 |  | 1.0 | 0.5
污 水 沟 |  | 1.5 | 0.5
房屋建筑红线(或基础) |  | 1.0 | ——
厕 所 |  | 3.0 | ——
大树树干边(市内) |  | 0.75 | ——

注：1．靠近高压石油、天然气管的电缆应采取防蚀措施。
    2．靠近热力管的电缆，应采取隔热措施。
    3．当电缆有保护管时，与电压 < 35kV 电力电缆的最小交叉间距可降为0.1m。
    4．当电缆有保护管时，与给水管、煤气管的最小交叉间距可降为0.15m。
    5．当电缆采取防蚀损伤措施后与厕所的间距可降为1.0--1.5m。

10．4．4 隧道内和高架线路上的通信主干电缆、光缆应采用防电蚀、阻燃、低毒的防护层，可充气电缆应进行充气维护。站内配线电缆应采用带有屏蔽层的塑料护套电缆。
10．5．1 通信电源的设计应保证对通信设备不间断地供电，同时必须考虑使用中的设备及人身安全。
10．5．2 地下铁道通信设备应按一级负荷供电。由变电所引接两路独立的三相四线制交流电源至通信机房的交流配电屏(箱)，当使用中的一路故障时，应能自动切换至另一路。
10．5．8 车站、车辆段、行车控制中心和电话所应设联合接地装置，引接至下列各点：
     一、直流电源需要接地的一极；
     二、通信设备的保安避雷器；
     三、通信设备的机架、机壳；
     四、引入电缆、室内电缆和配线的金属护套或屏蔽层。

10．5．9 通信机房的交流配电屏(箱)、整流器等供电设备的正常不带电金属部分，当不与通信设备在同一机架、机柜内时，应采用接零保护。
     交、直流两用通信设备的机架、机柜内的供电整流器的正常不带电金属部分，当与机架、机柜不绝缘时，应采用接地保护，接至通信联合接地装置。
10．5．10 通信接地不应与工频交流接地或建筑避雷接地互通。不同地线的接地体相互距离不应小于20m。

10．5．11 地下车站的通信地线应在隧道外埋设接地体，联合地线接地电阻不应大于4Ω。
10．6．4 通信机房与电力变电所，应分设于车站的两端。

11．1．1 地下铁道信号系统应由信号、联锁、闭塞、行车指挥和列车运行控制设备组成，并应设必要的故障监测和报警设备。
11．1．3 涉及行车安全的设备及电路必须符合故障一安全的原则。
11．2．1 信号机应采用色灯信号机。
11．2．4 在自动闭塞区段的闭塞分区分界处，应设通过信号机。实行列车自动防护的线路可不设通过信号机。在不设通过信号机的闭塞分区分界处宜设分界标志。

11.2．6 信号机的定位显示应符合下列规定：
    一、不防护道岔的进站和出站信号机可显示进行信号，必要时应能人工关闭；
    二、防护道岔的各种信号机均应显示停车信号；
    三、通过信号机应显示进行信号。

11．3．3 自动闭塞分区的最小长度应满足列车最高速度时的安全制动距离。实行列车自动防护的线路应按限速要求检查。
11．3．4 自动闭塞设备应符合下列规定：
    一、通过信号机应不间断地检查所防护闭塞分区的空闲和占用情况；
    二、轨道电路应不间断地检测列车运行位置或传递运行信息；
    三、双向运行的自动闭塞设备，必须保证在任何情况下不得同时开通两个相对的运行方向；当闭塞分区被占用或轨道电路失效时，不得改变运行方向。
11.4．1 有道岔车站、车辆段及停车场应采用电气集中联锁。根据需要也可采用计算机联锁。无道岔车站可装设控制列车出站、进站和监视列车运行的控制设备。

11．5．1 行车指挥及列车运行控制系统的选定应符合下列规定：
    二、最大的通过能力大于30对的运营线路，应采用列车自动控制系统。列车自动控制系统应由列车自动监控系统、列车自动防护系统和列车自动运行系统组成。
11．5．5 列车自动监控系统或行车指挥控制系统应能及时、正确和不间断地发送控制信息，以及监督列车运行和现场设备。
11．5．8 装有列车自动防护系统和列车自动运行系统的列车，在两端司机室均应装设速度显示、报警装置和必要的切换装置。
11．6．2 信号系统供电应符合下列规定：
    一、供电负荷等级应为一级负荷，设两路独立电源。车上设备应由车上电源直接供电或经变流设备供电。
    二、当交流电源电压的波动超过交流用电设备正常工作范围时，应设稳压设备。
    三、信号设备应由专用的电源屏供电。计算机系统应采用不间断电源设备。
    四、信号设备专用的交、直流电源应对地绝缘。
11.6．4 信号设备应考虑强电干扰防护和人身安全防护。

1．13 地铁防灾措施

《地下铁道设计规范》 GB 50157—92

12．1.1 地下铁道应具有防火灾、水淹和地震等灾害的防灾设施。
12．2．1 地下铁道的地下工程及出人口、通风亭的耐火等级应为一级。
12．2．4 车站的站台厅、站厅、出人口楼梯、疏散通道、封闭楼梯间等乘客集散部位，其墙、地及顶面的装修应采用非燃材料；其他部位的装修不应采用可燃材料。车站的装修材料不得采用石棉、玻璃纤维制品及塑料类制品。
12．2．5 管道穿过防火墙、楼板及防火分隔物时，应采用非燃材料将管道周围的空隙填塞密实。
12．2．7 防火门关闭后应能从任何一侧手动开启。疏散楼梯问或主要通道上的防火门，应采用向疏散方向开启的甲级单向弹簧门。
12．2．11 出口楼梯和疏散通道的宽度，应保证在远期高峰小时客流量时发生火灾的情况下，6min内将一列车乘客和站台上候车的乘客及工作人员疏散完毕。
12．2．12 安全出口门、楼梯和疏散通道的设置应符合下列规定：
    一、供人员疏散的出口楼梯和通道的宽度，应按本规范表4．2．5及4．2．6—1的规定计算。
    二、附设于地下铁道的地下商场等公共场所的安全出口门、楼梯和疏散通道的宽度应按其通过人数每100人不小于lm净宽计算。

车站各部位最大通过能力 表4．1.5
部 位 名 称 |  | 每小时通过人数
1m宽通道： | 单向通行 | 5000
 | 双向混行 | 4000
1m宽楼梯： | 单向下楼 | 4200
 | 单向上楼 | 3700
 | 双向混行 | 3200
1m宽自动扶梯 |  | 8100
1m宽自动人行道 |  | 9600
人工检票口(月票) |  | 3600
人工检票口(车票) |  | 2600
自动检票机 |  | 1800
人工售票口 |  | 1200
半自动售票机 |  | 900
自动售票机 |  | 600

车站各建筑部位的最小宽度 表4．2．6-1
名 称 |  | 最小宽度(m)
岛式站台 |  | 8
多跨岛式站台车站的侧站台 |  | 2
无柱侧式站台车站的侧站台 |  | 3.5
有柱侧式站台车站的侧站台： | 柱外站台 | 2
 | 柱内站台 | 3
通道或天桥 |  | 2.5
出 入 口 |  | 2.5
楼 梯 |  | 2

12．2．13 地下铁道与地下商场等地下建筑物相连接时，必须采取防火分隔措施。
12．3．3 地下铁道的车站出入口或通风亭的口部等处应设水泵接合器，并在40m范围内设置室外消火栓或消防水池。
12．3．5 当城市管网的水量和水压不能满足地下铁道隧道内消防要求时，必须设消防泵和消防水池。确定消防水池容积时，自动喷水灭火装置按火灾延续1h计算，消火栓按2h计算，但应减去火灾延续时间内连续补充的水量。
12．4．1 地下铁道车站及区间隧道内必须具备事故机械通风系统。
12．5．1 地下铁道应设置事故照明和通信广播系统。
12．5．2 地下铁道宜设防灾电视监视系统。
12．5．3 疏散指示灯应设在有指示标志的地方，并采用玻璃或其他非燃材料制作的保护罩。
12．5．8 地下铁道车站应配备防灾救护设施，车辆段应配备防灾救援设施。
12．6．1 地下铁道应设置防灾自动报警与监控系统，并应设置中心和车站两级控制室。
12．6．3 火灾自动报警系统中的信号装置和联动控制装置，应采用自动和手动两种方式。
12．7．1 车站出入口及通风亭的门洞下沿应高出室外地面150--450mm，必要时应设临时防水淹措施。
12．7．2 位于水域下的区间隧道两端应设电动、手动防淹门。

1．14 地铁车辆停放与维修基地

《地下铁道设计规范》 CB 50157--92

13．2．12 在列检库和内燃机车库的检查坑内两侧或地下作业处，应设安全电压照明及其插座以及220V插座。固定照明不应凸出检查坑内壁。
13．2．13 在停车库、列检库每条线路上停放的列车前，均应设有与库外隔离的牵引供电开关柜，并应设有送电时的信号显示或音响。
13．3．13 车辆段内应单独设车辆油漆库。库内应设通风、给排水设施和压缩空气设备。库内的电气设备均应采取防爆措施。
13．3．19 碱性蓄电池及酸性蓄电池的检修间和充电间应分开设置，室内均应设通风、给排水和防腐设施。酸性蓄电池充电间应采取防爆措施。
13．3．26 车辆段内应按需要设置各类仓库。易燃、易爆仓库应单独设置。根据需要段内可设置材料线。

13．3．27 当牵引供电采用接触轨时，车场线路的外侧应设置安全防护栅栏。

1．15 地铁电腐蚀防护和其他

《地铁杂散电流腐蚀防护技术规程》 CJJ 49—92

3．0．3 电腐蚀危险性的直接定量指标漏泄电流密度，其允许值应符合表3．0．3的规定。

地铁结构允许漏泄电流密度 表3．0．3
材料与结构 | 允许漏泄电流密度(mA/dm2 )
生 铁 | 0.75
混凝土结构中的钢筋 | 0.60
钢 结 构 | 0.15
注：1．表中所列为列车运行高峰时的1h平均值； 2．漏泄电流密度的计算方法见附录二。

4．2.1 兼用作回流的地铁走行轨与隧洞主体结构(或大地)之间的过渡电阻值(按闭塞区间分段进行测量并换算为lkm长度的电阻值)，对于新建线路不应小于15Ω·km。
4．2．2 木质轨枕必须先用绝缘防腐剂进行防腐处理。枕木的端面和螺纹道钉孔，必须经过绝缘处理，或设置专门的绝缘层。螺纹道钉孔不应贯通。轨底部与道床之间的间隙值不得小于30mm。
4．2．4 走行轨回路中的扼流变压器、道岔等与线路的路基，路面混凝土及主体结构之间，应具有良好的绝缘。道岔转撤装置控制电缆的金属外铠装与道岔本体之间亦应具有良好绝缘。扼流变压器的塑料连接电缆、股道间均流线用塑料电缆的绝缘要求，应与负回流电缆相同。
4．2．6 地铁隧洞内及沿线的各种金属设施和设备、临时存放洞内的钢轨、备用材料及设备等与走行轨之间不得有金属连接。
4．2．8 地铁线路的结构，应能保证道床、线路上部建筑及轨道不受水流和积水的浸蚀，不污染。隧洞结构不得漏水和积水，且应具有良好的排水系统。严禁采用直排废水入隧洞的设计与运行方式。

4．2．14 地铁走行轨的下述部位，应实现电气隔离：
    一、所有的电气化与非电气化区段之间；
    二、地铁的运行线路与正在建设的线路区段之间；
    三、地铁与地面铁道线路之间；
    四、尽头线每条轨道的车档装置与电气化轨道之间。

5．1.1 结合工程的具体情况，应将地铁主体结构沿纵向分为若干结构段，相邻的结构段之间应绝缘。每个结构段内部的主钢筋，应实现可靠焊接，在结构段两端的变形缝或沉降缝处附近，应按设计要求焊接引出杂散电流测防端子。
5．2．1 敷设在地铁沿线的电力、通讯及控制测量电缆，应采用防水绝缘护套的双塑电缆。
5．2．5 所有通向地铁隧洞外部的电缆和管道，必须装有绝缘接头或绝缘法兰，并应装设在地铁中的干燥和可以接近的部位，以便于进行观察和检测。上述电缆及管道结构位于绝缘法兰至穿越部位的区段应与周围的结构绝缘。
5．3．1 地铁与城市管网相连接的电缆和水管线路，在其离开车辆段的部位，应设置绝缘接头、绝缘套管或绝缘法兰。
5．3．2 在地铁车辆段范围内，直接埋设在地中的金属管线，应具有双倍加强的绝缘保护层。必要时，经过论证可采用阴极保护或保护阳极等防护方法。
6．1．1 地铁沿线应设置专用的防蚀监测点。
6．2．2 在有绝缘轨道电路的线路上，监测点应设在距轨道扼流变压器10m以内处。在采用无绝缘轨道电路的线路上，监测点的设置应与走行轨分断点配合。


2 无轨电车供电线网工程施工及验收

2 无轨电车供电线网工程施工及验收

2．1 一 般 要 求

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

1．0．4 供电线网工程中使用的黑色金属零件和组合件均应镀锌或进行其他防腐处理。
1．0．5 供电线网工程中使用的线材、器材和设备均应符合国家现行有关标准的规定，并应有合格证明。

4．0. 4 普通钢筋混凝土电杆应有合格证。在施工前应进行外观检查，并应符合下列规定：

4．0．4．3 外表面不得有纵向裂缝；环向裂缝宽度不得大于0.2mm，其长度不得大于周长的1／3。
4．0．5 金属焊接电杆应有合格证。在施工前应进行外观检查，并应符合下列规定：
4．0．5．1 焊缝应平缓连接，不得有夹渣、漏焊、弧坑、气孔、裂纹等缺陷，咬边深度不应大于0.5mm；

4．0．5．2 应进行防腐处理，全身表面的镀层或防腐漆应均匀，不应有锈蚀点、气泡、漆皮脱落等缺陷。
4．0．6 混凝土预制构件表面不应有蜂窝、露筋、裂缝等缺陷，其强度应满足设计要求。

2．2 电杆基础与拉线

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

5．1．2 电杆基础槽坑应符合下列规定：
    5．1．2．1 槽坑的长、宽、深尺寸应符合设计规定。
    5．1．2．2 直道杆槽坑的长度方向应与道路侧石平行；弯道杆槽坑的长度方向应与受力的合力方向垂直。
5．1．6 电杆槽坑挖好后，当时不立杆的，应将槽坑和预制杆坑用安全盖盖上。
5．3．3 现浇基础及回填土应符合下列规定：
    5．3．3．1 基础结构尺寸和混凝土强度等级应符合设计规定，当设计未规定时，混凝土强度等级不得低于C20。
5．3．4 杯型孔基础应符合下列规定：
    5．3．4．1 电杆人杯型孔并校正后，应在杯孔内回填粗砂，每次回填厚度宜为400mm，并用钢钎捣实；

5．3．4．2 在杯型孔的上口处，应采用混凝土封口，其厚度宜为50～l00mm，混凝土封面应与人行道面持平，并应恢复人行道面原状。
5．4．5 拉线的上段应装设拉紧绝缘子；绝缘子应置于导线的外侧。拉线穿越导线时，两侧均应装设绝缘子。绝缘子距地面的高度不应小于2.50m。
5．4．7 拉线和坠线露出地面的部分，应安装长度不宜小于2.00m的护管，并涂红白相间颜色。
5．4．9 在通行无轨电车的街道上过街拉线的高度不应低于9.00m；非无轨电车的街道上，不应低于6.OOm。

2．3 接触网安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72--97

6．1．4 接触网横绷线和链线的端头与电杆或支撑结构连接时，应安装拉紧绝缘子。
6．3．4 安装单臂应有其长度1．5％～2．0％的翘起，并应用水平尺测量。
6．4．5 链线的安装与拉紧应符合下列规定：
    6．4．5．2 链线的断开处和连续处与单臂或横绷线之间的连接应安装拉紧绝缘子；
7．1．2 触线和导电组件与电杆或其他支撑结构之间应采用双重绝缘。
7．3．2 触线遇有下列情况之一的应剪掉：
     7．3．2．1 局部有严重扭伤、刮伤和折叠痕迹；
     7．3．2．2 有明显的搭接痕迹、裂纹，或其他断裂现象。
7．4．1 复磨体连接时，其间隙不应大于3mm。

2．4 枢纽设备安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

8．1．5 分线器、并线器、交叉器的正、负触线交叉部位应进行包扎绝缘，其包扎绝缘的电阻值应为晴天时不应小于1MΩ；阴雨天时不应小于0.2MΩ的规定(图8.1.5)。

图8.1.5 触线包扎绝缘 1一触线；2一绝缘带；3一绝缘管；4一绝缘带

8．2．1 分线器组整体安装应符合下列规定：
    8．2．1．2 分线器传动机构应动作灵活，准确可靠，安装牢固。
9.3.1 无轨电车线与铁路线平交对(不包括电气铁路)，触线的最低点与轨道顶面的垂直距离不应小于5.50m。

2．5 架 空 馈 线

《无轨电车供电线网工程施工及验收规范》 CJJ 72--97

10．1．1 架空馈线之间的间距不应小于400mm。
10．1．2 架空馈线支撑点距地面的高度不得小于7．00m。
10．1．4 当馈线过街时，其与主干街道的交叉角度不得小于45°。
10．3．1 同金属同截面绞向不同的导线和同金属不同截面同绞向的导线严禁在档距内连接；需要连接时，应通过耐张电杆进行。
10．4． 1 裸铜、铝馈线在绝缘瓷瓶上或线夹上固定时，应缠绕与导线同金属的包带，缠绕长度应超出接触部分30mm，缠绕的方向应与导线外层线股缠绕的方向一致。
10．4．2 裸铜、铝馈线在绝缘瓷瓶上绑扎用的绑线，应采用与导线同金属的单股线，其直径不应小于2mm。

10．5．5 落地馈电箱安装应符合下列规定：
    10．5．5．3 应安装压敏电阻及保护熔丝。压敏电阻应用2500V摇表测量其绝缘电阻，其值应大于2MΩ。安装时，与箱体应有间距，正线接在1--4刀闸下桩头铜排上；
    10．5．5．4 馈电箱与电杆之间应装防护罩。

2．6 避雷器安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

11．0．1 采用羊角双间隙避雷器时，安装后的主间隙应为3mm，辅助间隙应为2mm。
11．0．2 采用金属氧化物避雷器(无间隙避雷器)时，安装前应根据产品使用规定进行复验，不符合规定的产品不得使用。
    11．0．5．2 安装后的地线应进行测试，并有记录，接地电阻不得大于10Ω。达不到标准时，可增加接地极。
11．0．8 避雷器的安装应符合下列规定：
    11．0．8．3 避雷器与上、下引线的连接应牢固可靠。
11．0．9 避雷器引线安装应符合下列规定：
    11．0．9．1 上引线与馈线、均压线连接时，应牢固可靠；
    11．0．9．3 下引线在电杆上的固定间距不应大于1.50m。

2．7 电缆线路安装

《无轨电车供电线网工程施工及验收规范》 CJJ 72—97

12．1．1 安装电缆使用的配件和紧固件均应镀锌或做其他防腐处理。
12．1．2 电缆运输、装卸时，不应使电缆及电缆盘受到损伤，电缆盘不应平放运输，严禁由车上向下推滚电缆盘。
12．1．3 作馈线用的大截面单芯电缆的弯曲半径，不应小于电缆直径的25倍。
12．1．4 当电缆存放地点在敷设前24h内的平均温度及现场温度低于0℃时，不应敷设电缆。
12．1．6 电车电缆之间及与其他设施之间平行和交叉时的最小距离应符合表12．1．6的规定。严禁将电缆平行敷设于其他管线、管道的正上方或正下方。

平行和交叉时的最小距离 表12．1．6
序号 | 项 目 | 最小距离(m) |  | 备 注
 |  | 平行 | 立交
1 | 电车直流电缆 | 0.10 | -- | 序号2、3当采用穿管或用隔板隔开时平行和交叉距离可为0.2m
2 | lOkV及以下电缆 | 0.50 | 0.50
3 | 电信电缆 | 0.50 | 0.50
4 | 建筑基础 | 0.60 | --
5 | 其他管道 | 0.50 | 0.50 | (1)序号5、7、8采取穿管时距离可为0.25m (2)序号6应采取隔热措施，使电缆周围土壤温升不超过10℃
6 | 热力管道、热力设备 | 2.00 | 0.50
7 | 燃气管道 | 1.00 | 0.50
8 | 排 水 管 | 1.00 | 0.50
9 | 城市街道路面 | 1.00 | 0.70
10 | 铁路路轨 | 3.00 | 1.00

12．2．5 电缆管敷设应符合下列规定：
     12．2．5．1 电缆管的埋设深度，在机动车道下面时，不应小于700mm；在人行步道下面时，不应小于500mm；
     12．2．5．2 通过机动车道的电缆管，应长出道路宽两侧各1.00m；
     12．2．5．3 进出建筑物和电缆隧道的电缆管应长出散水坡500mm；
     12．2．5．4 电缆管的地基应夯实，并应平整。管口连接应对准，平滑密封。

12．3．2 电缆支架应安装牢固，保持横平竖直，同层支架应在同一水平面上，允许高低偏差±5mm。在有坡度的隧道和电缆沟内安装支架时，应保持与隧道、电缆沟相同的坡度。
12．4．1．4 测量电缆绝缘电阻，晴天时绝缘电阻不应小于50MΩ，阴雨天时不应小于0.5MΩ(1000V摇表)，并应有记录。合格的方可施工。
12．4．2 敷设电缆时，不应损坏隧道和沟道内的防水层。
12．4．3 电缆的排列当设计无要求时，应符合下列规定：
     12．4．3．1 电力电缆和控制电缆应分开排列；
     12．4．3．2 电力电缆和控制电缆设在同一侧支架上时，控制电缆应放在电力电缆的下面，1kV以下的电缆应放在1kV及其以上电力电缆的下面；
     12．4．3．3 不同电压的电缆因特殊情况交叉时，在交叉处应设置绝缘隔板。
     12．4．7．3 在下列地段应装置标志牌：电缆的终始端、电缆接头和隧道、沟道、管道、竖井的两端。

12．4．8 电缆出人隧道、沟道、竖井、建筑物时，出人口应封闭，管口应密封。
12．5．3 电缆穿管敷设应符合下列规定：
     12．5．3．1 每根馈线电缆应单独穿入一根管内；
     12．5．3．2 控制电缆不得与其他电缆同穿一根管；
     12．5．3．4 穿入管内的电缆经调整测试合格后，应及时将管口密封。

12．6．1 在进出桥梁的两端，电缆应套有足够机械强度的保护管或保护罩。
12．6．3 敷设在桥墩和伸缩缝处的电缆应留有松弛部分。
12．6．4 在经常受到震动的桥梁上敷设电缆时，应有防震措施。
12．7．1 电缆埋设深度应符合下列规定：
     12．7．1．1 电缆表面距地面的距离不应小于700mm；穿越农田时不应小于1.00 mm；
     12．7．1．2 寒带区的电缆应埋设在冻土层以下；当无法深埋时，应采取措施；
     12．7．1．3 当与地下设施交叉或接近建筑物而不能深埋时，应采取保护措施。

12．7．10 电缆敷设后，应加盖混凝土保护板，其覆盖宽度应超过电缆两侧各50mm。
12．7．11 直埋电缆覆盖前，必须由专人检验，并经设备管理人员测绘记录核实后，方可回填。回填土应夯实。
12．7．12 直埋电缆沿线的拐弯、交叉接头处及特殊区段，应有明显的方位标志和牢固的标桩。
12．7．14 电缆上杆的终端，在地下附近应留有1.00—1.50m余量，地上应有一段2.00m长的保护管，电缆上杆高度不宜小于6.00m。
12．8．1 电缆接头和终端头的制作，应由经过培训、熟悉工艺的人员进行，或在前述人员的指导下进行。
12．8．4 切断电缆后，均应将端头立即封好，并采取可靠的防潮措施。
12．8．7 电缆接头、终端头的外壳和该处的电缆金属护套及铠装层均应接地良好；接地线应采用编织软网铜线，其截面不应小于lOmm2 。

2．8 供电线网工程验收

《无轨电车供电线网工程施工及验收规范》 CJJ 72--97

13．3．5 馈线网与外界的安全距离必须进行检查，并应符合规定。
13．3．6 必须测试供电区段总体绝缘电阻，并应符合规定。
13．4．1 工程竣工后，在送电前必须对馈线网、接触网进行全面检查，符合规定后，方可送电试车运行。


3 地下铁道工程施工及验收

3 地下铁道工程施工及验收

3．1 一 般 要 求

《地下铁道工程施工及验收规范》 GB 50299—99

3．1．3 支护桩及腰梁、横撑、锚杆等，必须经过计算，并按设计要求施工。
5．1．2 隧道基坑必须保持地下水位稳定在基底0.5m以下。
5．1．3 隧道基坑土石方需要爆破时，必须事先编制爆破方案，报城市主管部门批准，经公安部门同意后方可实施。
5．2．1 隧道基坑开挖范围内各种管线，施工前应调查清楚，经有关单位同意后方可确定拆迁、改移或采取悬吊措施。
6．1．2 盖挖逆筑法施工，必须保持围护墙内土层的地下水位稳定在基底 0.5m以下。
6．1．5 隧道结构围护墙和支承柱，在底板未封闭前，必须验算其承载力和稳定性，必要时应采取加强措施。
7．1． 2 隧道喷锚暗挖施工应充分利用围岩自承作用，开挖后及时施工初期支护结构并适时闭合，当开挖面围岩稳定时间不能满足初期支护结构施工时，应采取预加固措施。
7．2．4 竖井与通道、通道与正洞连接处，应采取加固措施。

10．1．5路基采用土工布做渗滤和隔离层时，应根据设计选用材料，其铺设应符合下列规定：
    1 铺设前应平整地基，不得有带尖角的杂物；
    2 铺设应沿长度方向进行；
    3 两幅隔离层应采用焊缝连接。两幅渗滤层搭接，在平面上后幅应压前幅，在斜坡和直墙上应上幅压下幅，其搭接长度不得小于300mm；
    4 铺设完毕后应及时摊铺填料，并在300mm范围内不得采用机械碾压。

11．1．4 钢筋混凝土高架桥施工时，应采取措施减少对城市正常生活秩序和交通干扰。
12．2．2 吊顶的吊挂件不得与设备管道及检修通道的吊挂件合用，也不得吊挂在管道或其他设备上。设备管道不得架设在吊顶龙骨上。
19．1．6 消火栓安装位置应正确，启闭灵活，关闭严密，密封填料完好。

3．2 基础防护工程

《地下铁道工程施工及验收规范》 GB 50299--99

3．2．7 沉桩过程中，应随时检测校正桩的垂直度。钢桩沉设贯入度每击20次不应小于l0mm。
3．6．3 护筒设置位置应正确、稳定，与孔壁之间应用粘土填实。其埋置深度，粘土层不应小于1.0m，砂质或杂填土层不应小于1.5m。
3．6．7 成孔施工中如发现斜孔、弯孔、缩孔、塌孔或沿护筒周围冒浆及地面沉陷等现象时，应及时采取措施处理后方可继续施工。
3．6．15 水下混凝土灌注应符合下列规定：
    1 混凝土灌注前应在导管内临近泥浆面位置吊挂隔水栓；
    2 导管底端距孔底应保持300～500mm；
    3 导管埋人混凝土深度应保持2-3m，并随提升随拆除。
    4 导管吊放和提升不得碰撞钢筋笼。

3．7．9锚杆布置应符合下列规定：
    1 最上层锚杆覆土厚度不应小于3m；
    4 位置正确并应避开邻近地下构筑物或管线，如锚杆长度超过施工范围时，应取得有关单位同意；
    5 锚固段必须设置于滑动土体1m以外的地层中，锚固段与非锚固段应界限分明。

3．7．14 锚杆应进行抗拉和验收试验，并应符合下列规定：
    1 试件数量：抗拉试件宜为总数量的2%，且不应少于2根；验收试件宜为总数量3%，且不应少于3根；
    2 加荷方式：依次为设计荷载的25%、50%、75%、100%、120%(验收试验锚杆)，133%(抗拉试验锚杆)；
    3 验收试验锚杆总位移量不应大于抗拉试验锚杆总位移量。

3．3 隧道施工法

《地下铁道工程施工及验收规范》 GB 50299--99

5．3．4 便桥两端应设置限载、限速和禁止超车、停车等标志。人行便桥应设置禁止机动车或机械通行标志，并应设置护栏。
5．4．2 存土点不得选在建筑物、地下管线和架空线附近，基坑两侧10m范围内不得存土。在已回填的隧道结构顶部存土时，应核算沉降量后确定堆土高度。
5．4．4 基坑开挖宽度，放坡基坑的基底至隧道结构边缘距离不得小于0.5m。设排水沟、集水井或其他设施时，可根据需要适当加宽；支护桩或地下连续墙临时支护的基坑，隧道结构边缘至桩、墙边距不得小于1m。
5．4．11 土方及打桩、降水、地下连续墙等施工机械，在架空输电线路和通讯线路下作业时，其施工的安全距离应符合技术安全规范的规定。

5．4．16 基坑必须在隧道和地下管线结构达到设计强度后回填。
    基坑回填前，应将基坑内积水、杂物清理干净，符合回填的虚土应压实，并经隐检合格后方可回填。
5．5．2 钢筋运输、储存应保留标牌，并分批堆放整齐，不得锈蚀和污染。
5．5．11 钢筋绑扎必须牢固稳定，不得变形松脱和开焊。变形缝处主筋和分布筋均不得触及止水带和填缝板，混凝土保护层、钢筋级别、直径、数量、间距、位置等应符合设计要求。预埋件固定应牢固、位置正确。
5．7．2 混凝土灌注地点应采取防止暴晒和雨淋措施。
    混凝土灌注前应对模板、钢筋、预埋件、端头止水带等进行检查，清除模内杂物，隐检合格后，方可灌注混凝土。

5．7．10 混凝土抗压、抗渗试件应在灌注地点制作，同一配合比的留置组数应符合下列规定：
     1抗压强度试件：
     1)垫层混凝土每灌注一次留置一组；
     2)每段结构(不应大于30m长)的底板、中边墙及顶板，车站主体各留置4组，区间及附属建筑物结构各留置2组；
     3)混凝土柱结构，每灌注10根留置一组，一次灌注不足10根者，也应留置一组；
     4)如需要与结构同条件养护的试件，其留置组数可根据需要确定。
     2 抗渗压力试件：每段结构(不应大于30m)，车站留置2组，区间及附属建筑物各留置一组。
6．2．1 隧道结构围护墙采用钢筋混凝土灌注桩或地下连续墙时，位置必须正确，以线路中线为准，其允许偏差为：
    1 平面位置：
    1)支护桩：纵向±50mm、横向0+30mm；
    2)地下连续墙0+30mm；
    2垂直度3‰。

6．3．3 钢筋混凝土顶、楼、底板和梁的土方开挖时，必须严格控制高程，并应夯填密实、平整，其允许偏差为：高程0+30mm；平整度l0mm并在1m范围内不多于一处。 如遇有软弱或渣土层时，应采取换填或其他加固措施。
6．3．4 隧道洞内每一结构层土方，应根据地质和结构断面尺寸分层、分段进行开挖，其开挖断面坡度必须符合设计规定，不得出现反坡。
6．3．5 隧道洞内土方在未完成相应层的隧道结构前，不得继续开挖下层土方。
7．3．12 注浆施工期间应对地下水取样检查，如有污染应采取措施。
7．3．13 注浆过程中浆液不得溢出地面及超出有效注浆范围。地面注浆结束后，注浆孔应封填密实。
7．4．3 爆破参数应依照浅孔、密布、弱爆、循序渐进的原则按表7.4.3选用，并必须经现场试爆后确定。

7．5．11 隧道开挖前应制定防坍塌方案，备好抢险物资，并在现场堆码整齐。
7．6．9 混合料应搅拌均匀并符合下列规定：
     1 配合比：水泥与砂石重量比应取1：4～4.5。砂率应取45%～55%，水灰比应取0.4-0.45。速凝剂掺量应通过试验确定。
     2 原材料称量允许偏差为：水泥和速凝剂±2%，砂石±3%。
     3 运输和存放中严防受潮，大块石等杂物不得混入，装入喷射机前应过筛，混合料应随拌随用，存放时间不应超过20min。
7．6．12 喷射混凝土2h后应养护，养护时间不应少于是14d，当气温低于十5℃时，不得喷水养护。
7．6．18 锚杆应进行抗拔试验。同一批锚杆每100根应取一组试件，每组3根(不足100根也取3根)，设计或材料变更时应另取试件。
    同一批试件抗拔力的平均值不得小于设计锚固力，且同一批试件抗拔力最低值不应小于设计锚固力的90%。

7．10．1 隧道施工应设双回路电源，并有可靠切断装置。照明线路电压在施工区域内不得大于36V，成洞和施工区以外地段可用220V。
7．10．3 隧道施工范围内必须有足够照明。交通要道、工作面和设备集中处并应设置安全照明。
7．10．4 动力照明的配电箱应封闭严密，不得乱接电源，应设专人管理并经常检查、维修和保养。
7．10．8 隧道施工应采用机械通风。当主风机满足不了需要时，应设置局部通风系统。
7．10．9 隧道内通风应满足各施工作业面需要的最大风量，风量应按每人每分钟供应新鲜空气3立方米计算，风速为0.12--0.25m/s。
7．10．12 隧道凿岩必须湿作业，装渣、放炮后必须喷雾洒水净化粉尘，喷射混凝土时必须采取防尘措施并定期测定粉尘和有害气体的浓度。

爆 破 参 数 值 表7.4.3
爆破类别 | 岩石 种类 | 岩石单轴和 抗压强度(MPa) | 周边眼 间距E (mm) | 周边眼 抵抗线 W(mm) | 周边眼密 集系数 E/W | 周边眼至内排 崩落眼间距 (mm) | 装药集 中 度 q(g/m)
光面爆破 | 硬岩 | > 60 | 550-700 | 600-800 | 0.7-1.0 | —— | 300-350
 | 中硬岩 | 30--60 | 450-650 | 600-800 | 0.7-1.0 | —— | 200-300
 | 软岩 | < 30 | 350-500 | 450-600 | 0.5-0.8 | —— | 70～120
预裂爆破 | 硬岩 | > 60 | 400-500 | —— | —— | 400 | 300-400
 | 中硬岩 | 30--60 | 400-450 | —— | —— | 400 | 200-250
 | 软岩 | < 30 | 350-400 | —— | —— | 350 | 70-120
预留光面层的爆破 | 硬岩 | > 60 | 600-700 | 700-800 | 0.7-1.0 | —— | 200-300
 | 中硬岩 | 30--60 | 400-500 | 500-600 | 0.8-1.0 | —— | 100-150
 | 软岩 | < 30 | 400-500 | 500-600 | 0.7-0.9 | —— | 70-120
注：表列参数适用于炮眼深度1～1.5m，炮眼直径40--50nan，药卷直径20--25mm。

3．4 隧道盾构掘进施工法

《地下铁道工程施工及验收规范》 CB 50299—99

8．1．3 盾构设备制造质量，必须符合设计要求，整机总装调试合格，经现场试掘进50～100m距离合格后方可正式验收。
    盾构吊运中，不得损坏和变形。
8．4．2 盾构掘进速度，应与地表控制的隆陷值、进出土量、正面土压平衡调整值及同步注浆等相协调。如停歇时间较长时，必须及时封闭正面土体。
8．4．3 盾构掘进中遇有下列情况之一时，应停止掘进，分析原因并采取措施：
    1 盾构前方发生坍塌或遇有障碍；
    2 盾构自转角度过大；
    3 盾构位置偏离过大；
    4 盾构推力较预计的增大；
    5 可能发生危及管片防水、运输及注浆遇有故障等。

8．5．1 气压盾构的最低气压应满足工作面稳定和防止涌水的需要。遇有透水性强的地层且覆土厚度较小时，必须采取措施，保证安全。
8．5．5 气压盾构工作面应保持安全、卫生、空气新鲜，并符合劳动保护卫生要求。
8．8．2 钢筋混凝上管片拼装前应逐块对粘贴的防水密封条进行检查，拼装时不得损坏防水密封条。当隧道基本稳定后应及时进行嵌缝防水处理。
8.11．15 钢筋混凝土管片，每生产一环应抽查一块做检漏测试；每生产100环应抽查3环做水平拼装检验。

3．5 隧道结构防水

《地下铁道工程施工及验收规范》 GB 50299--99

9．2．3 防水混凝土配合比必须经试验确定。其抗渗等级应比设计要求提高0.2MPa，并应符合下列规定：
    1 每立方米混凝土的水泥用量不应低于320kg，当掺活性粉细料时，不应低于280kg；
    2 水灰比宜小于0.55，并不得大于0.60；
    3 砂率应为35%--40%；
    4 灰砂比应为1：2--1：2.5；
    5 坍落度应为100--210mm；
    6 掺引气剂或引气性减水剂时，混凝土含气量应控制在3%～5%。

9．2．17 防水混凝土试件的留置组数，同一配合比时，每l00立方米和500立方米(不足者也分别按100立方米和500立方米计)应分别做两组抗压强度和抗渗压力试件，其中一组在同条件下养护，另一组在标准条件下养护。
9．3．2 卷材防水层必须在基层面验收合格后方可铺贴，并在铺贴完毕经验收合格后及时施工保护层。
9．4．1 涂膜防水层应采用耐水、耐裂和耐腐蚀、无毒(或低毒)、刺激性小的合成高分子或高聚物改性沥青涂料。施工前应进行涂布试验，合格后方可正式施工。
9．4．2 涂膜防水层基层面必须坚实、平整、清洁，不得有渗水、结露、凸角、凹坑及起砂现象。采用油溶性或非湿固性涂料时，基层面应保持干燥。

3．6 路基工程及整体道床

《地下铁道工程施工及验收规范》 GB 50299--99

10．2．4 路堑应自上而下逐层开挖，严禁掏洞施工。 路堑边坡应边开挖边修理。边坡设防护时，应紧跟边坡开挖施工，否则，应暂留一层保护层，待施工护坡时再刷坡至设计位置。
10．3．5 沼泽地或杂填土地段的路堤应提前施工，对软土层、空洞及暗塘等，应按设计要求处理合格后方可进行填筑。
10．3．7 路堤雨季填筑施工应符合下列规定：
    1 取、运、填、铺、压各工序应连续作业，逐段完成；
    2 路堤周围应做好排水系统，傍山沿河地段，应采取防洪措施；
    3 涵洞(管)和易翻浆或低洼地段应提前施工；
    4 严禁在大、中雨或连阴雨天填筑非透水性填料；
    5 路堤填筑府留横向排水坡度并应边填边压实。

10．3．9 路堤填筑应严格控制填料含水量，其碾压密实度检测应符合下列规定：
    1 每层填筑按路基长度，每50m(也不大于1000平方米)取样一组，每组不应小于3个点，即路基中部和两边各1点。
    2 遇有填料类别和特征有明显变化和对压实质量可疑处，应增加测点。
10．3．14 涵洞施工允许偏差应符合下列规定：
    1 现浇或砌筑涵洞孔径为±20mm；
    2 中线位移为±20mm；
    3 结构厚度：混凝土或钢筋混凝土结构为±15mm；砌石结构为±20mm；
    4 结构不平整度为：混凝土或钢筋混凝土结构15mm；砌石结构30mm；
    5 变形缝直顺度为15mm。

13．1．4 钢轨焊接接头应按操作工艺规程施焊，并应进行超声波探伤和外观检查。
13．6．5 混凝土灌注终凝后应及时养护，其强度达到5MPa时方可拆除钢轨支撑架。
     混凝土未达到设计强度的70%时，道床上不得行驶车辆和承重。

3．7 高架桥梁工程

《地下铁道工程施工及验收规范》 GB 50299—99

11．2．3 基坑上边缘临时堆土不得影响基坑开挖和坑壁稳定，其距基坑边缘不应小于基坑深度。
11．3．7 模板拆除时的混凝土强度应符合下列规定：
    1 不承重结构侧模板不应小于2.5MPa；
    2 跨度小于3m的板、梁不低于设计强度的50%。跨度大于3m的板、梁不低于设计强度的70%。
11．3．11 大跨度的简支梁或支架坐落在刚性不同基底上的连续梁或悬臂梁，混凝土灌注应采取下列措施之一：
    1 混凝土掺缓凝剂并加速灌注，在最初灌注的混凝土初凝前灌注完毕；
    2 对支架施加全部结构荷载，使其充分变形后随卸载随灌注混凝土；
    3 以正负弯矩变换点附近分段，先灌注正弯矩区段。
11．3．14 混凝土强度未达到2.5MPa时，不得承受荷载。
11．3．16 混凝土抗压强度试件留置组数，同一配合比其基础和承台每150立方米制作一组，墩、台、柱、梁每100立方米制作一组；一次灌柱混凝土不足以上规定者，亦应制作一组。
11．4．10 构件应在承重结构和构件本身混凝土分别达到设计强度的70%和100%时方可安装。 构件安装前应测放其位置，就位后应及时固定。
11．5．1 预应力混凝土不得掺氯盐、引气剂和引气型减水剂。其水泥用量不应超过500kg/立方米。
11．5．2 预应力混凝土结构采用的锚夹具应符合下列规定：
    1 类型应符合设计和预应力筋张拉的要求；
    2 产品必须有出厂合格证；
    3 组合试验时的锚固力不应低于预应力筋标准抗拉强度的90%。
11．5．8 张拉机具应专人使用、管理和维护，定期校验。其校验期限不宜超过6个月或200次，其千斤顶使用中出现不正常现象或检修后均应重新校验。
11．5．24 预应力筋放张时的混凝土不应低于设计强度的70%。
11．5．27 波纹管孔道形成后应逐根检查，合格后方可进行下道工序施工。施工中严禁电火花损伤管道。
11．5．36 预制构件的孔道水泥浆达到设计强度的55%，并不低于20MPa时方可移运和吊装。

3．8 建 筑 装 修

《地下铁道工程施工及验收规范》 CB 50299—99

12．3．2 站厅(台)地面必须以轨道中线位置及高程为基准，测放其高程及站台侧面帽石外缘的位置，其允许偏差为：距离0+3mm，高程±3mm。
12．3．4 站台面设置的变形缝及检查人孔，其镶边角钢预埋件应与地面基层结合牢固、直顺、宽窄一致并与站台面齐平。变形缝的盖板条及检查孔盖板，表面应平整并与站台面相平。

3．9 机电设备安装工程

《地下铁道工程施工及验收规范》 GB 50299--99

14．6．4 动力回路和电气安全回路的绝缘电阻不应小于0.5MΩ。
14．6．5 扶梯桁架和电气设备金属外壳应与保护地线(PE线)可靠连接。
14．6.6 限速器、断链保护、断带保护等装置的联动开关及安全保护开关的安装与调整，均应符合产品技术文件的规定，其动作应准确，灵敏可靠。
14．7．1 自动扶梯安全保护装置应固定牢固，不得在运行中产生位移。

14．7．3 自动扶梯有下列情况之一时，应自动停止运行并发出报警信号：
    1无控制电压；
    2 电路接地故障；
    3 运行速度超过额定速度的1.2倍；
    4 控制装置在超速和运行方向非操纵逆转下动作；
    5 驱动链、牵引链和扶手带的断链与断带保护开关动作；
    6 附加制动器动作；
    7 梯级进入梳齿板处有异物卡住；
    8 扶手带入口保护装置动作；
    9 梯级下陷保护开关动作；
    10 安全电路的断电器和保护电动机的断路器动作。

15．1．7 预埋件的埋设应符合下列规定：
    5 管路经过结构变形缝时的防护及金属管路的接地应符合设计规定。
15．2．8 电缆接续应符合下列要求：
    1 铅套管不得变形、漏气，内外应光滑，干燥清洁；
    2 芯线接续应牢固，线序正确，芯线套管排列应整齐、平直；
    3 电缆接续不得有混线及断线；
    4 电缆接头不宜设在电缆与障碍物交叉的位置；
    5 绝缘电阻及电气绝缘强度应符合国家现行标准《铁路通信施工规范》TBJ 205的规定；
    6 聚乙烯绝缘与纸绝缘的电缆接续，应设气闭绝缘套管；
    7 芯线接续长度及扭绞方向应一致，不得改变芯线原有的扭矩和对称性，并恢复屏蔽线对的原屏蔽层；

8 分歧尾巴电缆接入干线的端别与干线应一致；
    9 灌制气闭后不得漏气；
    10 芯线接续完毕，应填写接头卡片，并封焊在铅套管内；
    11 充油电缆剖头应使用电缆清洗剂清洗干净，端盖与电缆护套上下盖应密封严密，护套内应灌满密封化合物，并不得渗漏，电缆内外护套应分别沟通。

15．3．7 高频(智能)开关电源设备的输入电源的相线和零线不得接错，其零线不得虚接或断开。
16．3．11 轨道电路区段内连接两钢轨的装置，其绝缘配件应齐全、完整，绝缘性能符合产品技术文件规定。
16．3．15 钢轨绝缘安装应符合下列规定：
    1 轨道电路中相对的两绝缘节应对齐，不能对齐时，其错开距离不得大于2.5m；
    2 绝缘配件齐全并不应破损，紧固螺栓应拧紧。
16．3．16 无绝缘轨道电路安装，应符合下列规定：
    1 轨道电路区段配置的短路棒、调谐单元、电缆和环线安装位置应符合设计规定；
    2 连接线焊接应牢固。

17．2．4 高压柜、低压柜、直流开关柜、整流柜、电源柜等设备的基础型钢应与结构钢筋进行电气隔离，柜体的非带电金属部分应接地。
17．3．28 架空接触网设备安装的安全距离应符合下列规定：
    1 架空接触网带电部分至车辆限界线的最小安全间隙为115mm；
    2 架空接触网带电部分在静态时至建筑物及设备的最小安全距离为150mm；
    3 架空接触网设备安装后，受电弓与结构的最小安全间隙为150mm；
    4 架空接触网上配件的横向突出部分与受电弓最小安全间隙为15mm；
    5 隔离开关触头带电部分至顶部建筑物距离，不应小于500mm。

17．4．2 隧道行车段的配线，严禁采用粘接法施工。
17．4．6 动力箱、照明箱、电控箱(柜)的金属外壳应接地，接地线另一端应与变电所低压柜的接地线相接。

17．5．10 接地体和接地线的材质应符合设计规定；当设计无规定时，应采用铜质材料。
17．5．15 隧道内接地线与隧道外引入的接地线应采用螺栓连接，连接处的表面应按现行国家标准的规定处理。
17．6．3 强电回路应和弱电回路分开布线。
18．1．2 通风与空调工程所使用的材料应为不燃材料，并应具有防潮、防腐、防蛀的性能，或已达到上述性能要求的防护措施。
18．1．5 通风与空调工程施工中应与环境监控系统和消防监控系统配合，做好接口处理工作。
18．4．14 防火阀、排烟阀安装前应做检查，安装后应做动作试验，其动作应灵敏可靠，阀板关闭严密。

3．10 给排水施工

《地下铁道工程施工及验收规范》 GB 50299—99

19．2．11 管道安装位置应正确，其允许偏差为：中心线±15mm，高程为±20mm。
19．3．3 设备仪表安装应符合下列规定：
    1 压力表位置、高程、表盘朝向应便于观察及维修；
    2 液压指示计或液位控制装置应指示正确，动作可靠，显示清晰。

3．11 工 程 验 收

《地下铁道工程施工及验收规范》 GB 50299--99

4．9．2 基坑开挖后应进行地下连续墙验收，并符合下列规定：
    1 混凝土抗压强度和抗渗压力应符合设计要求，墙面无露筋、露石和夹泥现象。
5．9．4 隧道结构竣工后，混凝土抗压强度和抗渗压力必须符合设计要求，无露筋、露石，裂缝应修补好，结构允许偏差值应符合表5．9．4规定。

隧道结构各部位允许偏差值(mm) 表5．9．4
项目 | 允 许 偏 差 |  |  |  |  |  |  |  |  |  |  |  | 检查方法
 | 垫层 | 先贴防水保护层 | 后贴防水保护层 | 底板 | 顶板 |  | 墙 |  | 柱子 | 变形缝 | 预留洞 | 预埋件
 |  |  |  |  | 下表面 | 上表面 | 内墙 | 外墙
平面位置 | ±30 | -- | -- | -- | -- | -- | ±10 | ±15 | 纵向±20 横向±10 | ±10 | ±20 | ±20 | 以线路中线为准用尺检查
垂直度‰ | -- | -- | -- | -- | -- | -- | 2 | 3 | 1.5 | 3 | -- | -- | 线锤加尺检查
直顺度 | -- | -- | -- | -- | -- | -- | -- | -- | -- | 5 | -- | -- | 拉线检查
平整度 | 5 | 5 | 10 | 15 | 5 | 10 | 5 | 10 | 5 | -- | -- | -- | 用2m靠尺检查
高程 | +5 -10 | +0 -10 | +20 -10 | ±20 | +30 0 | +30 0 | -- | -- | -- | -- | -- | -- | 用水准仪测量
厚度 | ±10 | -- | -- | ±15 | ±10 |  | ±15 |  | -- | -- | -- | -- | 用尺检查

7．11．2 隧道结构竣工后，混凝土抗压强度和抗渗压力应符合设计要求，无露筋、漏振、露石。
11．7．2 高架桥结构竣工验收时，其混凝土强度必须符合设计要求，无露筋、露石、裂缝、表面平整。

13．8．2 整体道床竣工验收应符合下列规定：
    1 混凝土强度应符合设计规定，并应无蜂窝、麻面和漏振。表面清洁，平整度允许偏差为3mm，变形缝直顺，在全长范围内允许偏差为10mm。
    2 外露轨枕或短轨(岔)枕、接触轨预制底座的棱角应完整无损伤，预埋件位置正确。
    3 水沟直(圆)顺；沟底坡与线路坡度一致并平顺，流水畅通，允许偏差为：位置±10mm，垂直度3mm。

13 ．8.6 整体道床轨道线路验收合格后应进行通车试验，其运行速度：第一次为15km/h，第二次为25km/h，第三次为45km/h，以后按设计速度运行，并在运行的头3d内复紧一次扣件螺栓。
14．8．2 调整试验应符合下列规定：
    1 驱动机构运行平稳，无振颤和异常声响。减速机不得漏油。空载运行时在高于上端梳齿板lm处所测得的噪音值不应大于65dB(A)。
    2 在额定电压下，空载运行速度与额定速度允许偏差为±5%。
    3 扶手带在正常运行中不应卡阻和脱离导轨，其运行速度相对于梯级运行速度的允许偏差为0+2%。
    4 各类链条运行应符合本规范第14．3．6条的规定。
    5 制动器制动时，停车应平稳。空载和负载的向下制动距离应符合表14．8．2的规定。
    6 试运转中，操纵、联锁、制动等各种安全保护装置动作应灵敏、准确可靠。

自动扶梯空载和负载向下制动距离范围 表14．8．2
额定速度(m/s) | 制动距离范围(m)
0.50 | 0.20-1.00
0.65 | 0.30-1.30
0.75 | 0.35-1.50

14．8．4 扶梯应进行正、反两个方向的空载和负载运转。空载运转合格后，方可进行负载运转，并作出测试记录。
14．8．5 扶梯试运转时间：空载不得少于4h；负载不得小于2h。
17．7．5 接触网送电前应检查并擦拭全部绝缘子，不合格者必须更换；绝缘电阻值应满足设计要求；隔离开关的分合闸位置应符合送电方案的规定，并拆除临时接地线。
17．7．7 接触网送电后，应在供电臂末端进行电压测试，合格后进行空载试验。空载运行1h无异常，再进行电动车组负载试验，并运行24h合格后方可进行试运行。
18．6．1 通风与空调系统安装完毕，系统交付使用前，必须进行系统的测定和调整。
18．7．1 通风与空调工程应在系统无负荷联合试运转合格后进行竣工验收。
19．2．12 管道支座混凝土达到设计强度后，方可进行水压试验。
19．4．1 工程验收应检查下列项目，并符合本章有关规定：
    1 给水干管的中心位置及高程；
    2 管道连接点或接口的严密性及支座位置和牢固性；
    3 管道及附近防腐、保温和防杂散电流措施；
    4 管道阀门启闭和仪表的灵敏度；
    5 消火栓阀门位置及启闭、密封；
    6 排水系统水泵设备运转性能。


1 工程设计

第六篇 城市道路
1 工程设计

1．1 道路几何设计

《城市道路设计规范》 CJJ 37-90

1．0．3 在道路设计中应考虑残疾人的使用要求。
2．1．2 除快速路外，每类道路按照所在城市的规模、设计交通量、地形等分为I、Ⅱ、Ⅲ。大城市应采用各类道路中的I级标准；中等城市应采用Ⅱ级标准；小城市应采用Ⅲ级标准。有特殊情况需变更级别时，应做技术经济论证，报规划审批部门批准。
2．2．1 计算行车速度的规定见表2．2．1。当旧路改建有特殊困难，如商业街、文化街等，经技术经济比较认为合理时，可适当降低计算行车速度，但应考虑夜间行车安全。

各类各级道路计算行车速度 表2.2.1

道路类别 | 快速路 主干路 |  |  |  | 次 干 路 |  |  | 支 路
道路级别 | — | I | Ⅱ | Ⅲ | I | Ⅱ | Ⅲ | I | Ⅱ | Ⅲ
计算行车速度 (km／h) | 80，60 | 60,50 | 50，40 | 40,30 | 50，40 | 40，30 | 30,20 | 40,30 | 30,20 | 20

注：条件许可时，宜采用大值。
2．4．1 城市道路建筑限界见图2．4．1。顶角抹角宽度应与机动车道侧向净宽一致。最小净高见表2．4．1。建筑限界内不得有任何物体侵入。

图2．4．1 道路建设限界

图中　　Wsm--中间分车带宽度(m)；
        Wdm--中间分隔带宽度(m)；
        Wc--机动车车道宽度或机动车与非机动车混合行驶的车行道宽度(m)；
        W1--侧向净宽(m)；
        Wmc--机动车道路缘带宽度(m)；
        Wmb--非机动车道路路缘带宽度(m)；
        Wsc--机动车车行道安全带宽度(m)；
        Wb--非机动车车行道宽度(m)；
        Wa----路侧带宽度(m)；
        Wf--设施带宽度(m)；
        Wp--人行道宽度(m)；
        hb--自行车道、人行道及其他非机动车车行道的最小净高(m)；
        h‘c--机动车车行道最小净高(m)；
        e--顶角抹角宽度(m)。

最小净高 表 2.4.1

车行道路种类 | 机 动 车 |  |  | 非 机 动 车
行驶车辆种类 | 各种汽车 | 无轨电车 | 有轨电车 | 自行车、行人 | 其他非机动车
最小净高(m) | 4．5 | 5．0 | 5．5 | 2．5 | 3．5

2．5．1 道路交通量达到饱和状态时的设计年限规定如下：快速路、主干路为20a；次干路为15a；支路为10~15a。(a代表年)
2．5．2 路面结构达到临界状态的设计年限规定如下：
    二、沥青混凝土路面、沥青碎石路面与沥青贯入式碎(砾)石路面为15a，支路修筑沥青混凝土等高级路面时，可采用l0a。
    三、沥青表面处治路面为8a。
    四、粒料路面为5a。
2．6．1 地震区的道路工程及重要的附属构筑物应按国家规定工程所在地区的设防烈度，进行抗震设防。
4．3．2 快速路应设中间分车带，不得采用双黄线。
4．5．2 路侧带各组成部分的宽度确定如下：
    一、人行道宽度必须满足行人通行的安全和顺畅。
5．1．3 道路的圆曲线半径应采用大于或等于表5．1．3规定的不设超高最小半径值。
5．1．6 圆曲线半径小于表5．1．3中不设超高最小半径时，在圆曲线范围内应设超高。

圆曲线半径 表 5.1.3

计算行车速度(km/h) | 80 | 60 | 50 | 40 | 30 | 20
不设超高最小半径(m) | 1000 | 600 | 400 | 300 | 150 | 70
设超高推荐半径(m) | 400 | 300 | 200 | 150 | 85 | 40
设超高最小半径(m) | 250 | 150 | 100 | 70 | 40 | 20

最大超高横坡度　表 5.1.6

计算行车速度(km／h) | 80 | 60，50 | 40，30，20
最大超高横坡度(％) | 6 | 4 |

5．1．9 圆曲线半径小于或等于250m时，应在圆曲线内侧按表5．1．9的规定加宽。

圆曲线每条车道的加宽值(m) 　　表 5.1.9

圆曲线半径(m) 车型 | 200< R ≤250 | 150< R ≤200 | 100< R ≤150 | 60< R ≤100 | 50< R ≤60 | 40< R ≤50 | 30< R ≤40 | 20< R ≤30 | 15< R ≤20
小型汽车 普通汽车 铰接车 | 0．28 0．40 0．45 | 0．30 0．45 0．55 | 0．32 0．60 0．75 | 0．35 0．70 0．95 | 0．39 0．90 1．25 | 0．40 1．00 1，50 | 0，45 1．30 1．90 | 0．60 1．80 2. 80 | 0．70 2．40 3．50

5．1．11 视距的规定如下：
    一、道路平面、纵断面上的停车视距应大于或等于表5．1．11-1规定 值。寒冷积雪地区应另行计算。
    二、车行道上对向行驶的车辆有会车可能时，应采用会车视距。其值 为表5．1．11-1中停车视距的两倍。

停车视距　　　　　　　　 　　　　　表 5.1.11

计算行车速度(km/h) | 80 | 60 | 50 | 45 | 40 | 35 | 30 | 25 | 20 | 15 | 10
停车视距(m) | 110 | 70 | 60 | 45 | 40 | 35 | 30 | 25 | 20 | 15 | 10

    三、对于凸形竖曲线和立交桥下凹形竖曲线等可能影响行车视距，危及行车安全的地方，均需验算行车视距。验算时，物高为0．1m；目高在凸形竖曲线时为1．2m，在桥下凹形竖曲线时为1．9m。
    四、平曲线内侧的边坡、建筑物、树木等均不应妨碍视线
5．1．13 设置分隔带及缘石断口应符合下列规定：
    一、快速路上无信号灯管制交叉口的中间分隔带不应设断口。快速路上两侧分隔带的断口间距应大于或等于400m。
    二、应严格控制快速路、主干路的路侧带缘石断口。缘石断口位置应离开交叉口，间距应大于60m。
5．1．14 计算行车速度大于或等于50km／h的路段需加速合流或减速分流时，应设变速车道。
5．1．15 路段内人行横道应布设在人流集中处。人行横道应设在通视良好的地点，并应设醒目标志。快速路上行人过街应采用人行天桥或人行地道。
5．2．2 机动车车行道最大纵坡度限制值应符合表5．2．2的规定。

最大纵坡度　　　　　　　　　　　　　　　　 表 5.2.2

计算行车速度(km/h) | 80 | 60 | 50 | 40 | 30 | 20
最大纵坡度限制值(％) | 6 | 7 |  | 8 | 9

5．2．3 坡长限制规定如下：
一、设计纵坡度大于表5．2．2所列推荐值时，可按表5．2．3-1的规定值时，设纵坡缓和段。缓和段的坡度为3％，长度应符合本条二的规定。

纵坡限制坡长　　　　　　　　　　　　　　 表 5.2.3 - 1

计算行车速度(km/h ) | 80 |  |  | 60 |  |  | 50 |  |  | 40
纵坡度(％) | 5 | 5．5 | 6 | 6 | 6．5 | 7 | 6 | 6．5 | 7 | 6．5 | 7 | 8
纵坡限制坡长(m) | 400 | 500 | 400 | 400 | 350 | 300 | 350 | 300 | 250 | 300 | 250 | 200

二、各级道路纵坡最小长度应大于或等于表5．2．3-2的数值，并大于相邻两个竖曲线切线长度之和。

纵坡坡段最小长度　　　　　　　　　　　　　　 表 5.2.3 - 2

计算行车速度(km/h ) | 80 | 60 | 50 | 40 | 30 | 20
坡段最小长度(m) | 290 | 170 | 140 | 110 | 85 | 60

5．2．4 在设有超高的平曲线上，超高横坡度与道路纵坡度的合成坡度应小于或等于表5．2．4规定值。

合 成 坡 度　　　　　　　　　　　　　　　　　　　 表 5.2.4

计算行车速度(km/h) | 80 | 60 | 50 | 40 | 30 | 20
合成速度(％) | 7 | 6，5 |  | 7 |  | 8

5. 2.6 各级道路纵坡变更处应设置竖曲线。竖曲线采用圆曲线。竖曲线半径及最小长度应符合表5．2．6的规定。设计中应采用大于或等于表5．2．6规定的一般最小半径值；特殊困难时，应大于或等于极限最小半径值。非机动车车行道的竖曲线的最小半径为500m。

竖曲线最小半径和最小长度(m) 表 5. 2. 6

项目 \ 计算行车速度(km/h) |  | 80 | 60 | 50 | 45 | 40 | 35 | 30 | 25 | 20 | 15
凸形竖曲线 | 极限最小半径 | 3000 | 1200 | 900 | 500 | 400 | 300 | 250 | 150 | 100 | 60
 | 一般最小半径 | 4500 | 1800 | 1350 | 750 | 600 | 450 | 400 | 250 | 150 | 90
凹形竖曲线 | 极限最小半径 | 1800 | 1000 | 700 | 550 | 450 | 350 | 250 | 170 | 100 | 60
 | 一般最小半径 | 2700 | 1500 | 1050 | 850 | 700 | 550 | 400 | 250 | 150 | 90
竖曲线最小长度 |  | 70 | 50 | 40 | 40 | 35 | 30 | 25 | 20 | 20 | 15

注：按竖曲线半径计算竖曲线长度小于表列数值时，应采用本表最小长度。

5．2．7 桥梁引道设竖曲线时，竖曲线切点距桥端应保持适当距离，大、中 桥为10--15m，工程困难地段可减为5m。隧道洞口外应保持一段与隧道 内相同的纵坡。
5．3．3 平曲线与竖曲线应避免下列几种组合：
一、在凸形竖曲线的顶部或凹形竖曲线的底部插入急转的平曲线或反向曲线。
三、在长直线段内，插入小于一般最小半径的凹形竖曲线。
6．1．8 立体交叉的设置条件如下：
二、高速公路与城市各级道路交叉时，必须采用立体交叉。
三、快速路与快速路交叉，必须采用立体交叉；快速路与主干路交叉， 应采用立体交叉。
6．2．5 平面交叉口视距三角形范围内妨碍驾驶员视线的障碍物应清除。
6．2．10 快速路或交通量大的主干路上均不应采用环形平面交叉。
6．3．7 立体交叉范围内的视距除应符合5．1．11的规定外，尚应对不设集散车道的立体交叉匝道出人口处平面及竖向视距进行验算，并应避免立体交叉桥的栏板遮挡驾驶员视线。
7．1．2 道路与铁路立体交叉的设置条件如下：
一、快速路与铁路交叉，必须设置立体交叉。
二、主干路、次干路、支路与铁路交叉，当道口交通量大或铁路调车作业繁忙而封闭道口累计时间较长时，应设置立体交叉。
三、主干路、次干路与铁路交叉，在道路交通高峰时间内经常发生一次封闭时间较长时，应设置立体交叉。
四、行驶有轨电车或无轨电车的道路与铁路交叉，应设置立体交叉。
7．2．1 道路与铁路平面交叉时，道路线形应为直线。直线段从最外侧钢轨外缘算起应大于或等于30m。道路平面交叉口的缘石转弯曲线切点距最外侧钢轨外缘应大于或等于30m。无栏木设施的铁路道口，停止线位置距最外侧钢轨外缘应大于或等于5m。
7．2．3 道口两侧应设置平台。自最外侧钢轨外缘到最近竖曲线切点间的平台长度规定如下：通行铰接车和拖挂车的道口应大于或等于20m；通行普通汽车的道口应大于或等于16m。平台纵坡度应小于或等于0．5％。 连接道口平台两端的道路纵坡度，对于汽车与自行车混合交通的道路应小于或等于2．5％，困难地段应小于或等于3．5％；机动车车行道应小于或等于5％。
7．2．7 无人看守或未设置自动信号的道口，在距道口停止线相当于该路的停车视距，并不小于50m处，应能看到两侧各不小于表7．2．7规定道口侧向视距Sc处的火车。

道口侧向视距　　　　　　　　　　　　　　　　　　　　　　 表 7.2.7

铁 路 等 级 | 火车速度(km／h) | 道口侧向视距(m)
I 级 Ⅱ 级 Ⅲ 级 工业企业I级 工业企业II级 工业企业Ⅲ级 | 120 100 80 70 55 40 | 400 340 270 240 190 140

1．2 路基，路面

《城市道路设计规范》 CJJ37-90

8．1．2 路槽底面土基设计回弹模量值宜大于或等于20MPa。特殊情况不得小于15hMPa。不能满足上述要求时应采取措施提高土基强度。

8．4．1 土质路基压实应采用重型击实标准控制。确有困难时，可采用轻型击实标准控制。土质路基的压实度不应低于表8．4．1的规定。

土质路基压实度 　　　　　　　　　　　　　　　　　　　　　　　　　　表 8.4.1

填挖类型 | 深度范围(cm) | 压 实 度 (％)
 |  | 快速路及主干路 | 次 干 路 | 支 路
填 方 | 0--80 | 95／98 | 93／95 | 90／92
 | >80 | 93／95 | 90／92 | 87／89
挖 方 | 0--30 | 95／98 | 93／95 | 90/92

注：　　1．表中数字，分子为重型击实标准，分母为轻型击实标准。两者均以相应的击实试验法求得的最大干密度为100％。
        2．表列深度范围均由路槽底算起。
        3．填方高度小于80cm及不填不挖路段，原地面以下0--30cm范围内土的压实度不应低于表列挖方要求。

8．4．2 由于土质湿度等条件限制，路基压实度达不到表8．4．1的要求时，应采取加固与稳定处理措施。
8．4．3 路基范围内管道沟槽回填土的压实度不应低于表8．4．1所列填方要求。沟槽回填土的压实度达不到上述要求，近期铺筑路面时，必须采取防止沉陷的措施。
9．3．3 基层的要求与基层材料
(3)石灰土 石灰土适用于各种路面的基层，特别是底基层。石灰土不能在低温季节施工，并不能在水文不良地段采用。
9．6．1 路面抗滑标准不得低于表9．6．1规定值。

路面抗滑标准　　　　　　　　　　表9．6．1

 | 一 般 路 段 |  |  |  | 环境不良路段
道路类别 | 摆式仪测定值 |  | 构造深 度TD | 石料 磨光值 | 摆式仪测定值 |  | 构造深度 TD | 石料 磨光值
 | F。 | F | (mm) | PSV | F。 | F | (mm) | PSV
快速路及 计算行车速 度≥50km／h 的主干路 | 47-50 | 37-40 | 0．4--0.6 | 37-40 | 52-55 | 42-45 | 0.3-0．5 (1.0-1．2) | 42-45
计算行车速 度<50km/h 的主干路及各 级次干路 | ≥45 | ≥35 | 0．2--0．4 | ≥35 | ≥50 | ≥40 | 0．2--0．4 (1．0--1．2) | ≥40

注：1．Fo为路面竣工验收值，F为路面设计年限内之值。TD 和PSV为设计、施工与路面竣工验收值。
2．环境不良路段，对快速路为接近立体交叉或变速车道，对其他各类道路为急弯、陡坡、交叉口附近。
3．括号内的数值用于湿度大、气温接近0℃易形成薄冰的路段。

10．2．6 水泥混凝土的设计强度以龄期28d的弯拉强度为准，其值不得低于表10．2．6-1的规定值。

水泥混凝土设计强度　　　　　　　　　　　　　　　　表10．2．6-1

交通等级 | 特 重 | 重 | 中 等 | 轻
设计强度fcm (MPa) | 5 | 4．5 | 4．5 | 4

10．3．1 混凝土路面下的土基的回弹模量值应符合8．1．2规定。埋设地下公用设施沟槽的回填土应与周围土的性质相同，并分层压实到符合8．4．3规定的压实度。
10．3．4 混凝土板表面应平整、耐磨，并且有一定粗糙度。抗滑标准见9．6．1。混凝土板的最小厚度为18cm。
10．5．2 混凝土板长度应通过验算混凝土板的温度翘曲应力后确定，最大应不超过6m。
10．5．4 混凝土板的纵缝必须与道路中线平行。纵缝间距按车道宽度选用，最大为4，0m。
10．6．2 混凝土路面中的雨水口及各种市政公用设施的检查井，应设置胀缝与混凝土板完全隔开，并在其周围加设防裂钢筋。防裂钢筋采用4根直径10或12mm的钢筋。
10．6．4 混凝土路面与桥台相接时，应设桥头搭板。

1．3 广场，停车场

《城市道路设计规范》 CJJ 37-90

11．1．4 在广场通道与道路街接的出人口处，应满足行车视距要求。
11．2．5 停车场平面设计应有效地利用场地，合理安排停车区及通道，便于车辆进出，满足防火安全要求，并留出布设附属设施的位置。
11．2．9 停车场内车位布置可按纵向或横向排列分组安排，每组停车不应超过50veh。各组之间无通道时，亦应留出大于或等于6m的防火道。停车场出人口不应少于两个。停车场出人口应有良好的通视件。
11．3．2 专用回车场应设在客流集散的主流方向同侧，共出入口不得直接与快速路、主干路相

1．4 排 水

《城市道路设计规范》 CJJ 37-90

12．1．1 设计范围及原则如下：
五、快速路的路面水应排泄迅速，以防止路面形成水膜影响行车安全。
12．1．2 道路排水设计标准如下：
一、城区道路排水设计重现期见表12．1．2，重现期高于地区排水标准时，应增设必要的排水设施。
二、当郊区道路所在地区有城市排水管网设施或排水规划时，应按表12．1．2规定选用适当的重视期。

城市道路排水设计重视期 　　 　　 　　 　　 表12. 1. 2

道路类别 城市级别 | 快速路 | 主干路 | 次干路 | 支 路 | 广 场 停车场 | 立体交叉
大城市设计重现期(a) | 2-5 | 1-3 | 0．5-2 | 0．5-1 | 1-3 | 2-5
中、小城市设计重现期(a) |  | 0．5-2 | 0．5-1 | 0．33-0．5 | 1-3

1．5 道 路 照 明

《城市道路设计规范》 CJJ 37-90

14．2．2 道路照明标准应根据城市的规模、性质、道路分类按表14．2．2选用。中、小城市可视其道路分类降低一级使用，但路面平均照度应大于或等于11x(相应亮度约为0．1cd／m2)。

道路照明标准 　　　　　　 　　 　　 表 14. 2. 2

道路类别 | 照明水平 |  | 均 匀 度 |  | 眩 光 限 制
 | 平均亮度La(cd/m2) | 平均照度 Ea(lx) | 亮度均匀度 Lmin／La | 照度均匀度 Emin/Ea
快速路 主干路 | 1．5 1．0 | 20 15 | 0．40 0．35 | O．40 0．35 | 严禁采用非截光型灯具 严禁采用非截光型灯具
次干路 支 路 | 0．5 0．3 | 8 5 | 0．35 0．30 | 0．35 0．30 | 不得采用非截光型灯具 不得采用非截光型灯具

注：1．表中所列的平均亮度(照度)为维持值。新安装灯具，路面初始亮度(照度)值应比表中数值高30％～50％。
2，表中所列亮度(照度)值均为机动车车行道上的数值。三幅路、四幅路中非机动车车行道上的亮度(照度)值，可采用机动车车行道亮度(照度)值的1/2。
3．表中平均照度值适用于沥青路面。对于水泥混凝土路面，可降低30％。
4．表中各项数值适用于干燥路面。
5．通向大型公共建筑(如体育场、展览馆、大型剧场等)的主要道路、市中心或商业区中心的道路、大型交通枢纽等处的照明可采用主干路的标准。
6．Lmin--最小亮度(cd／m2)；
La--平均亮度(cd／m2)；
Emin。--最小照度(lx)；
Ea--平均照度(lx)。

14．4．2 曲线路段照明应符合下列规定：
二、道路转弯处的灯具不得安装在直线路段灯具的延长线上。
三、在急转弯处的灯具应使驾驶员能看清缘石、护栏以及周围环境。
14．4．7 铁路道口照明应符合以下规定：
一、铁路道口应有足够的照明，其照明方向和照明水平应能识别道口、交通标志、路面标线与其他障碍物。灯光颜色不得与信号灯颜色混淆。
二、铁路道口铁轨两侧各30m范围内路面的亮度(照度)与均匀度应高于所在道路。

1．6 交 通 设 施

《城市道路设计规范》 CJJ 37-90

7．3．5 道路上跨铁路时，桥下净空应符合现行的《标准轨距铁路建筑限界》(GBl46．2)的规定。道路下穿铁路时，桥下净空见第2．4．1条(见1．1 道路几何设计)。
15．3．4人行天桥设计应符合下列规定：
一、人行天桥宽度应根据设计年限人流量及人行天桥的通行能力计算确定。当计算值小于3m时采用3m。
二、桥上护栏高度应大于或等于1．1m。
三、桥面及梯道踏步应采用轻质、富于弹性、防滑、无噪声并对结构有减震作用的铺装材料。
四、桥下净空见2．4．1及7．3．5。
15．3．5 人行地道设计应符合下列规定：
一、人行地道宽度应根据设计年限人流量，人行地道的通行能力计算确定。当计算值小于3m时采用3m。
二、人行地道净高应大于或等于2．5m。

1．7 杆线，管线

《城市道路设计规范》 CJJ 37-90

16．2．3 热力等管道不得在快速路与主干路上空架设。
16．2．4 架空电线与路面(或地面)的最小垂直距离应符合以下规定：
一、通讯线的规定见表16．2．4-1。
二、架空电力线的规定见表16．2．4-2。

市内通讯线与路面(或地面)垂直空距 　　　　　　　　　　表16．2．4-1

与道路平行时，线至路面(地面)的最小垂直空距(m) | 与道路交叉时，线至路面(或地面)的最小垂直空距(m)
4．5 | 5．5

注：线路与道路平行时，垂直空距是最低线条与路侧带地面最小垂直间距；与道路交叉时，是最低线条与路面的最小垂直间距。

架空电力线距地面的最小垂直距离(m) 　　　　　　　　表16．2．4-2

地 区 | 线路电压(kv)
 | 配 电 线 |  | 送 电 线
 | <1 | 1-10 | 35 | 60-110 | 154-220 | 330
居民区 非居民区 | 6．0 5．0 | 6．5 5．5 | 7．0 6．0 | 7．0 6．0 | 7．5 6．5 | 8．5 7．5


2 工程质量验收

2 工程质量验收

2．1 路 基

《城市道路路基工程施工及验收规范》 CJJ 44--91

1．0．4 路基施工在确保设计要求的前提下，可因地制宜，合理利用当地材料和工业废料，同时，应防止有害物质的污染。路基用地范围内的各种管线工程及附属结构物，应按“先地下，后地上”、“先深后浅”的原则，避免道路反复开挖。必须重视管线沟槽回填土的质量，使其达到与路基相同的设计强度。
2．1．4 施工单位进行施工准备工作时应符合下列规定：
三、文物古迹、测量标志必须加以保护；园林绿地和公用设施等应避免污染损坏。
2．2．7 路基工程基本完工后，工地测量人员必须进行全线的竣工测量。竣工测量包括：中心线的位置、标高、横断面图式、附属结构和地下管线的实际位置和标高。测量成果应在竣工图中标明。
4．1．2 路基防护是以原边坡坡面和有关防护结构体的稳定为前提，施工前必须检查验收，严禁对失稳的土体进行防护。
路基加固或支挡工程除要求自身坚固稳定外，施工前必须查明和核实前期工程的条件和质量。

4．1．3 路基防护与加固工程施工应符合下列规定：
一、材料必须符合设计规定的强度、规格和其他品质要求。
4．4．2 砌石工程的材料质量，应符合下列规定：
一、砌体用的水泥、石灰、砂、石及水等，要求质地均匀，水泥不失效，砂石洁净，石灰充分消解，水中不得含有对水泥、石灰有害的物质。
二、石料强度不得低于设计要求，不应小于30MPa，无裂缝，不易风化。河卵石无脱层、蜂窝，表面无青苔、泥土，厚度与大小相称。
三、片石最小边长及中间厚度，不小于15cm，宽度不超过厚度的二倍。块石形状大致正方，厚度不宜小于20cm，长、宽均不小于厚度，顶面与底面应平整。用于镶面时，应打去锋棱凸角，表面凹陷部分不得超过2cm。
四、砂浆强度不低于设计标号，拌和均匀，色泽一致，稠度适当，和易性适中。
5．1．2 机动车车行道土质路基的压实度应达到压实标准规定的压实度，以确保路基的强度和稳定性。人行道、非机动车车 行道可执行支路的压实度标准。
5．1．4 土质路基原地面以下的墓穴、井洞、树根必须清理，并分层回填压实。
5．2．1 路基挖土必须按设计断面自上而下开挖，不得乱挖、超挖、严禁掏洞取土。
5．3．1 路基填土不得使用腐植土、生活垃圾土、淤泥、冻土块和盐渍土。土的可溶性盐含量不得大于5％；550℃的有机质烧失量不得大于5％，特殊情况不得大于7％。
5．3．4 路堤基底为耕地或松土，填土高度小于1．5m时，必须清除树根、杂草。应先压实再填筑。
5．3．5 路基穿过水网和水稻田地段时，应抽干积水，清除淤泥和腐植土，压实基底后方可填筑。
5．3．6 填土路基必须根据设计断面分层填筑压实。其分层最大厚度必须与压实机具功能相适应。
5．3．7 路堤填土宽度每侧应宽于填层设计宽度，压实宽度不得小于设计宽度，最后削坡。
5．3．15 管、涵顶面填土厚度，必须大于30cm方能上压路机。
5．3．17 桥台和路基接合部填土应分层仔细压实，层铺虚厚不得大于20cm。路床顶以下2．5以内应采用砂砾等透水性材料或石灰土，压实度不得低于填土规定的数值。
5．4．1 土质路基的压实标准见表5．4．1。一般情况下应采用重型击实标准。

土质路基最低压实度表　　　　 表5．4．1

填挖类型 | 深度范围 (cm) | 最低压实度(％)
 |  | 快速路及主干路 | 次 干 路 | 支 路
填 方 | 0-80 | 95/98 | 93/95 | 90/92
 | 80-150 | 93/95 | 90/92 | 87/90
 | >150 | 87/90 | 87/90 | 87/90
挖 方 | 0-30 | 93/95 | 93/95 | 90/92

注：1，表中数字，最低压实度分子为重型击实标准的压实度，分母为轻型击实标准的压实度；两者均以相应的标准击实试验法求得最大干密度为100％。
1．表列深度均由路床顶算起。
3．填方高度小于80cm及不填不挖路段原地面以下0--30cm范围内，土的压实度应不低于表列挖方的要求。

6．4．2爆破施工设计应包括下列基本文件：
一、爆破工点的地质图、地形图；
二、采用爆破方法的依据和相应的炮眼布置图，爆破规模较小时，可只提出钻孔、装药和起爆的说明或规定；
三、主要爆破参数和控制装药量的设计计算书；
四、爆破安全距离计算及其安全防护措施；
五、起爆网路的说明或设计计算书；
六、设计文件批准书。
6．4．3 在市区及交通要道，应采用电力起爆和导爆管起爆。起爆炮孔装药，必须制作起爆药包，严禁将雷管直接投入炮孔装填。
6．4. 8 一次起爆的用药量，对结构物地基产生的振动速度及其相应的危害程度，应通过试验确定。一次起爆的用药量对结构物地基引起的振动速度严禁超出其允许值。
7．5．3 湿陷性黄土路基的地下排水管道与地面排水沟渠，必须采取防渗措施。
8．1．1 土基受地下水或地面水的影响，呈潮湿或过湿状态难以压实时，必须进行处理。
8．3．8 填土后立即铺筑高级路面或次高级路面的路基，严禁用冻土填筑。
9．1．3 路基工程如作为独立项目验收时必须具备完整的竣工详图，路基压实度测试记录表，换土位置图(特别是湿软土，膨胀土，杂填土等土类)。施工中临时处理隐蔽工程的典型结构图或典型断面图，必须标明其深度、数量，以及所换人土质或材料的名称，以备抽查。
9．3．1 边坡必须稳定，严禁有松石、危石。
9．4．1 土、石路床必须用12-15t压路机碾压检验，其轮迹不得大于5mm。
9．4．3 土质路床不得有翻浆、软弹、起皮、波浪、积水等现象。每1000m2至少测3点。
9．4．4 路床允许偏差应符合表9．4．4的规定。

路床允许偏差　　　　　　　　 表9．4．4

序号 | 项目 | 允许偏差 |  | 检 验 频 率 |  |  |  |
 |  | 石路床 (mm) | 土路床 (mm) | 范围 (m) | 点 数 |  |  | 检 验 方 法
1 | 路中线 标高 | ±20 | ±20 | 20 | 1 |  |  | 用水准仪测量
2 | 平整度 | 20 | 20 | 20 | 路 宽(m) | <9 | 1 | 3m直尺法，量取最大
 |  |  |  |  |  | 9-15 | 2 | 间隙值
 |  |  |  |  |  | >15 | 3
3 | 宽 度 | +100 0 | +200 0 | 40 | 1 |  |  | 用 尺 量

续表

序号 | 项目 | 允许偏差 |  | 检 验 频 率 |  |  |  | 检 验 方 法
 |  | 石路床 (mm) | 土路床 (mm) | 范围 (m) | 点 数
4 | 横 坡 | +0．5％ | ±20且 不大于 ±0．3％ | 20 | 路宽 | <9 | 2 | 用水准仪测量
 |  |  |  |  |  | 9-15 | 4
 |  |  |  |  |  | >15 | 6

9．6．1 砌体的砂浆必须配比准确，填筑饱满密实。
9．6．5 预埋构件、泄水孔、反滤层、防水设施等必须符合设计要求。
9．6．7 护坡、护脚、护面墙、挡土墙允许偏差应符合表9．6．7的规定。

护坡、护脚、护面墙、挡土墙允许偏差 　 　表9．6．7

序号 | 项 目 | 允 许 偏 差 (mm) |  |  |  |  | 检验频率 |  | 检验方法
 |  | 浆砌料石、 砖、砌块 挡土墙 |  | 浆砌片(块)石 |  | 千砌片 (块)石 护底护坡 | 范 围 (m) | 点 数
 |  |  |  | 挡土墙 | 护底护坡
1 | 砂浆强度等级 | 平均值不低于设计强度等级 |  |  |  |  |  |  | 见 注
2 | 断面 尺寸 | +10 0 |  | 不小于 设计规定 | 不小于 设计规定 | 不小于 设计规定 | 20 | 2 | 用尺量宽度 上下各1点
3 | 顶面 高程 | +10 |  | ±15 |  |  | 20 | 2 | 用水准 仪测量
4 | 轴线 位移 | 10 |  | 15 |  |  | 20 | 2 | 用经纬仪测 量，纵横向 各一点
5 | 墙面 垂直度 | 0．5％H 且≤20 |  | 0．5％H 且≤30 |  |  | 20 | 2 | 用垂线检验
6 | 平整度※ | 料石 | 20 | 30 |  |  |  |  | 用2m直尺 靠量
 |  | 砖砌 块 | 10 | 30 |  |  | 20 | 2
7 | 水平缝平直度 | 10 |  |  |  |  | 20 | 2 | 拉20m小线 检验

序号 | 项 目 | 允 许 偏 差 (mm) |  |  |  |  | 检验频率 |  | 检验方法
 |  | 浆砌料石、 砖、 砌块 挡土墙 |  | 浆砌片(块)石 |  | 千砌片 (块)石 护底护坡 | 范 围 (m) | 点数
 |  |  |  | 挡土墙 | 护底护坡
8 | 墙面 坡度 | 不陡于设计规定 |  |  |  |  | 20 | 1 | 用坡度尺检验
9 | 基底 高程 | 土方 | ±30 | ±30 |  |  | 20 | 2 | 用水准仪测
 |  | 石方 | ±100 | ±100 |  |

注：1．表中H为构筑物高度，单位：mm；
2.浆砌卵石的规格可参照浆砌块石的规定；
3．各个构筑物或每50m3 砌体制作一组(6块)砂浆试块，配合比变更时，也应制作试块；
4．砂浆强度：砂浆试块的平均强度不低于设计规定，任意一组试块的强度最低值不低于设计规定的85％；
5．表中项目栏列有※者的合格率必须达到100％。

2．2 基 层

《粉煤灰石灰类道路基层施工及验收规程》 CJJ 4-97

2．2．4 严禁采用含有有害物质的石灰类下脚料。

2．4．1 集料的压碎值、抗压强度与适用范围，应符合表2．4．1的规定。

集料压碎值、抗压强度与其适用范围　　　 表2．4．1

压 碎 值 (％) |  | 抗压强度 (MPa) | 适 用 范 围
悬浮密实型混合料 | 骨架密实型混合料 | 悬浮密实型混合料
≤35 | ≤30 | -- | 快速路和主干路的基层
≤40 | ≤35 | -- | 次干路、支路的基层和快速路、主干路 的底基层
-- | -- | ≥7．5

3．4．1 粉煤灰石灰类混合料的最佳含水量和最大干密度应用重型击实仪通过试验确定。
3．5. 1 粉煤灰石灰类混合料7d龄期抗压强度应符合表3．5．1的规定。混合料7d龄期抗压强度(MPa)表3．5.1.

混合料7d龄期抗压强度 　　　　　　　　　　表5.0.1

道路种类 应用层位 | 快速路和主干路 | 次 干 路 | 支 路
基 层 | ≥0．70 | ≥0．55 | ≥0.50
底基层 | ≥0．50 | ≥0．45 | --

注：试件在温度20±1℃和湿度大于90%条件下湿治疾养生后的饱水抗压强度

3．5．2 粉煤灰石灰类混合料28d龄期抗压强度，要求快速路、主干路的基层抗压强度不得小于1．75MPa；次干路基层抗压强度不得小于1．38MPa.
4．1．5 钙质石灰应在用灰前7d、镁质石灰应在用灰前10d加水充分消解，严禁随消解随使用。
4．6．5 最后均应碾压至混合料基层表面无明显轮迹。基层压实度应达到设计要求，当设计无规定时，应符合下列规定：
4．6．5. 1 快速路和主干路压实度：基层不得小于97％；底基层和垫层不得小于95％。
4．6．5．2 次干路和支路压实度：基层不得小于95％；底基层和垫层不得小于93％。
5．0．1 施工中应建立健全材料试验，质量检查及工序间交接验收等项制度。每道工序完成后均应进行检验，合格后方可进行下一道工序。凡检验不合格的作业段，均应进行补救或整修。
5．0．2 粉煤灰石灰类混合料基层质量与检查验收应符合表5．0．2的规定。并应做到原始记录齐全。

粉煤灰石灰类混合料基层质量与检查验收 　　　　表 5.0.2

项 目 | 质量标准 | 检查要求
石灰质量 | 充分消解、无杂质、CaO+MgO大 于50％消石灰，60％生石灰 | 每批质量相同的石灰视数量多少检 查1--3次
石灰剂量 | +2％～一1％ | 每拌和作业段检验不得少于1次， 并小于1000m2 ；或在配料时精确控制石灰用量
粉煤灰 | SiO2+Al2O3宜大于70％，烧失量 宜小于10％ | 每批质量相同的粉煤灰应检验1--3 次
集 料 | 符合本规程第2．4.1条、第2．4.2 条和第2．4．3条 | 每批质量相同的集料应检验1--3 次
土 | 塑性指数宜大于6，小于30，有机 质应小于8％ | 每批质量相同的土应检验1--3次
水 | pH值大于6 | 每个水源应检验1--3次

续表

项 目 | 质量标准 | 检查要求
混合料拌 和均匀度 | 颜色均匀、无夹心、无大于lOmm 石灰、粉煤灰和大于15mm土团粒， 集料无离析现象 | 每拌和作业段检验不得少于1次， 并小于1000m2
混合料摊辅整型时含水量 | 符合本规程第4．5．1条 | 每拌和作业段不得少于1处，并小 于1000m2
混合料抗压强度 | 符合本规程第3．5．1条和第 3．5．2条 | 取工地每作业段(小于2000m2 )拌 和好的混合料，在试验室成型试件，每组不得少于6个
压实度 | 快速路和主干路不得小于：97％基 层，95％底基层和垫层；次干路和支 路不得小于：95％基层，93％底基层和垫层 | 每碾压作业段检验不得少于1处， 并小于1000m2
厚度 | 无联结层时±10mm； 有联结层时±15mm | 每碾压作业段检验不得少于1处， 并小于1000m2
宽度 | 大于设计宽度 | 每碾压作业段检验不得少于1处， 并不得大于50m
横坡 | ±20mm，且不大于±0.3％ | 每碾压作业段检验不得少于1处， 并不得大于50m
平整度 | 不得大于l0mm | 用3m直尺靠量，着地间隙不得大于10lmm，平顺无波浪，每20m检查1次
中线高程 | 无联结层时±10mm； 有联结层时±20mm | 用水准仪测量，每20m一个测点
养护检查 | 符合本规程第4．7．1至第4．7．6 条 | 对全路段混合料基层进行多次普遍检查

《煤渣石灰类道路基层施工暂行技术规定》 CJJ 5-83

4．6．2 养护期间，严禁履带车辆通行及机动车辆在基层上调头或刹车。对于个别不能中断交通的道路必须采取如下措施：采用含粗粒料的混合料基层，或用沥青层养护；限制车速和交通量，以不破坏墓层表面。发现局部变形时，应及时修补。
5．0．2 煤渣石灰类混合料道路基层质量标准及允许误差，应符合表5．0．2-1的规定。

煤渣石灰类混合料道路基层质量标准及允许误差 　　表 5.0.2 - 1

编号 | 项 目 |  | 质量标准及允许误差 |  | 检 查 要 求
1 | 石灰 |  | 要符合第2．0．2条质量要求 |  | 每批石灰视其量的多少检查 1～3次
2 | 石灰剂量 |  | +2％ -1％ |  | 每拌和作业段检查不少于一 处，并不大于1000m2 ；或通过配 料，控制用量
3 | 拌和均匀数 |  | 颜色均匀一致无夹心； 土、石灰无大于25mm团 粒 |  | 每拌和作业段、不少于一处，并 不大于1000m2
4 | 混合料抗压强度 |  | 应符合3．3．1条 |  | 取工地拌和好的混合料，在室 内成型试件，每组不少于3个
5 | 压 实 | 基 层 | >98％ | 均无明显轮迹 | 每辗压作业段检验不少于一 处，并不大于1000m2
 | 度 | 底基层 | >96％
6 | 厚 度 | 无联结层时 | ±lcm |  | 每碾压作业段检验不少于一 处；并不大于1000m2
 |  | 有联结层时 | ±2cm
7 | 宽 度 |  | 不少于设计 |  | 每作业段检验不少于一处，并 不大于40m
8 | 平整度 |  | 不大于1cm |  | 用3m直尺靠量，着地间隙不大于lcm；平顺无波浪；每20m检验 一处
9 | 纵断 | 无联结层时 | ±lcm |  | 用水准仪测量；每20m一个测点
 | 高程 | 有联结层时 | ±2cm

《钢渣石灰类道路基层施工及验收规范》 CJJ 35-90

2．1．1 钢渣必须分解稳定，粒径符合规格要求，具有规定的强度。
3．1．2 钢渣石灰类混合料的配合比，应通过试验决定。
3．1．3 各类钢渣混合料，其配合比必须满足下列条件：结合料的压实体积应大于钢渣的孔隙体积，以保证压实紧密，表面密实。
4．6．2 养生期间以封闭交通为宜。如不能中断交通，则要限制车速和交通量。严禁履带车辆通行及机动车辆在基层上调头或刹车，以保证基层表面不被破坏。发生局部变形时，应及时修补。

《固化类路面基层和底基层技术规程》 CJJ/T 80--98

2．2．2 固化路面基层和底基层，不得使用快硬水泥、早强水泥及受潮变质过期的水泥。
3．3．3 不同交通类别的道路，固化类混合材料7d的抗压强度应符合表3．3．3的规定。

固化类混合材料的强度标准(MPa)　　　 表 3.3.3

层 位 | 固化剂类别 |  | 道 路 等 级
 |  |  | 城市快速路和城市主干路 | 城市次干路和支路
基 层 | 液粉 | 水 泥 类 | 3--4 | 2--3
 |  | 石 灰 类 | -- | ≥O．8
 |  | 水泥石灰类 | 3--4 | 2--3
 |  | 石灰粉煤灰类 | ≥0．8 | ≥0．6
 | 粉状固化类 |  | 3--4 | 2--3
底基层 | 液粉 | 水 泥 类 | ≥1．5 | ≥1．5
 |  | 石 灰 类 | ≥0．8 | 0．5--0．7
 |  | 水泥石灰类 | ≥1．5 | ≥1．5
 |  | 石灰粉煤灰类 | ≥0．5 | ≥O．5
 | 粉状固化类 |  | ≥1．5 | ≥1．5

4．0．8 城市快速路、主干路的基层应采用砂砾或碎石类粗粒土，不应采用水泥、石灰类土壤固化剂稳定细粒土混合料。
4．0．9 对交通量较大的道路，应在面层与固化类混合料基层之间加铺连接层。

2．3 沥 青 路 面

《沥青路面施工及验收规范》 GB 50092-96

1．0．5 沥青路面施工应确保施工安全，施工人员应有良好的劳动保护。沥青拌和厂应具备防火设施。配制液体石油沥青的车间严禁烟火。使用煤沥青的施工人员应采取防止吸人煤沥青蒸气或皮肤直接接触煤沥青而使身体受到损害的保护措施。
4．6．5 路面抗滑表层粗集料应选用坚硬、耐磨、抗冲击性好的碎石或破碎砾石，不得使用筛选砾石、矿渣及软质集料。
7．1．3．2 当各层均采用沥青碎石混合料时，沥青面层下必须做下封层。
7．3．3 经配合比设计确定的各类沥青混凝土混合料的技术指标应符合表7．3．3的规定，并应具有良好的施工性能。

热拌沥表混合料马歇尔试验技术指标 　　　　 表 7.3.3

试验项目 | 沥青混合料类型 | 高速公路、一级公路、城市快速路、主干路 | 其他等级公路与城市道路 | 行人道路
击实次数(次) | 沥青混凝土 沥青碎石、抗滑表层 | 两面各75 两面各50 | 两面各50 两面各50 | 两面各35 两面各35
稳定度(KN) | I型沥青混凝土 II型沥青混凝土、抗滑表层 | >7．5 >5.0 | >5．0 >4．0 | >3.0
流 值(0．1mm) | I型沥青混凝土 Ⅱ型沥青混凝土、抗滑表层 | 20～40 20～40 | 20～45 20～45 | 20～50
空隙率(％) | I型沥青混凝土 Ⅱ型沥青混凝土、抗滑表层沥青 碎石 | 3～6 4～10 >10 | 3～6 4～10 >10 | 2～5 -- --
沥青饱和度(％) | I型沥青混凝土 II型沥青混凝土、抗滑表层沥青 碎石 | 70～85 60～75 40～60 | 70～85 60～75 40～60 | 75～90 -- --
残留稳定度(％) | I型沥青混凝土 Ⅱ型沥青混凝土、抗滑表层 | >75 >70 | >75 >70 | >75 --

注：1．粗粒式沥青混凝土稳定度可降低1KN；
2．I型细粒式及砂粒式沥青混凝土的空隙率为2％～6％；
3．沥青混凝土混合料的矿料间隙率(VMA)宜符合下表要求：

最大集料粒径 (mm) | 方孔筛 圆孔筛 | 37．5 50 | 31．5 35或40 | 26．5 30 | 19．0 25 | 16．0 20 | 13．2 15 | 9．5 10 | 4．75 5
VMA不小于(％) |  | 12 | 12．5 | 13 | 14 | 14．5 | 15 | 16 | 18

4．当沥青碎石混合料试件在60℃水中浸泡即发生松散时，可不进行马歇尔试验，但应测定密度、空隙率、沥青饱和度等指标；
5．残留稳定度可根据需要采用浸水马歇尔试验或真空饱水后浸水马歇尔试验进行测定

7．3．4 对用于高速公路、一级公路和城市快速路、主干路沥青路面的上面层和中面层的沥青混凝土混合料进行配合比设计时，应通过车辙试验机对抗车辙能力进行检验。在温度60℃、轮压0．7MPa条件下进行车辙试验的动稳定度，对高速公路和城市快速路不应小于800次/mm，对一级公路及城市主干路不应小于600次/mm。

《市政道路工程质量检验评定标准》 CJJl-90

5．2．5 沥青混凝土面层允许偏差应符合表5．2．5的规定。

沥青混凝土面层允许偏差　　　　 表 5.2.5

序 号 | 项 目 | 压实度(％) 及允许偏差 (mm) | 检 验 频 率 |  |  |  | 检验方法
 |  |  | 范 围 | 点 数
1 | △压实度 | ≥95 | 2000m2 | 1 |  |  | 称质量检验
2 | △厚度 | 十20 -5 | 2000m2 | 1 |  |  | 用 尺 量
3 | 弯沉值 | 小于设计规定 |  | 路 宽 (m) | <9 | 2 | 用弯沉仪检测
 |  |  |  |  | 9～15 | 4
 |  |  |  |  | >15 | 6
4 | 平整度 | ≤2．6 | 20m | 路 宽 (m) | ≤20 | 2 | 见注②
 |  |  |  |  | >20 | 4
 |  | 5 | 20m | 路 宽(m) | <9 | 1 | 见注②
 |  |  |  |  | 9～15 | 2
 |  |  |  |  | >15 | 3
5 | 宽 度 | -20 | 40m | 1 |  |  | 用尺量
6 | 中线高程 | ±20 | 20m | 1 |  |  | 用水准仪具测量
7 | 横 坡 | ±10且 不大于 ±0．3％ | 20m | 路 宽 (m) | <9 | 2 | 用水准仪具测量
 |  |  |  |  | 9-15 | 4
 |  |  |  |  | >15 | 6
8 | 井框与路 面的高差 | 5 | 每座 | 1 |  |  | 用尺量取最大值

注：1 标准质量密度采用马歇尔稳定仪或30MPa（300kg/cm2 ）成型法测定

2 测平议及3m直尺测平整度（任选一种）；

3 弯沉值单位：mm/100。

《沥青路面施工及验收规范》 GB 50092-96

8．4．9 压实成型后的路面应进行早期养护，并封闭交通2～6h。开放交通初期，应设专人指挥，车速不得超过20km/h，并不得刹车或调头。在未稳定成型的路段上，严禁兽力车和铁轮车通过。当路面有损坏时，应及时修补。

《乳化沥青路面施工及验收规程》 CJJ 42--91

2．1．1 乳化沥青必须与矿料有良好的胶结能力。
2．1．2 乳化沥青的技术性能应符合表2．1．2的规定。

乳化沥青的技术性能 　　　 　表 2.1.2

类 别 |  | 单 位 | 阳离子型 |  |  | 阴离子型
项 目 |  |  | CR | CM | CS | AR | AM | AS
粘度 | 恩氏粘度E25 |  | 3--15 | 3--40 |  | 3--15 | 3--40
 | 标准粘度c325 | s | 12--40 | 12--100 |  | 12～40 | 12--100
筛上余量 | 过1．2mm筛，小于 | ％ | 0．3 |  |  | 0，3
粘附 | 附着度，大于 |  | 2／3 |  |  | --
 | 被膜度40℃， 5mm，大于 |  | -- |  |  | 2／3
拌和稳定度 |  |  | 快裂 | 中裂 | 慢裂 | 快裂 | 中裂 | 慢裂
水泥拌和试验残留物含 量，小于 |  | ％ | -- | -- | 5 | -- | -- | 2
电 荷 |  |  | (+) |  |  | (--)
沥青含量 |  | ％ | 55--60 |  |  | 55--60
蒸 发 残 留 物 | 针入度，25℃，5s， 100g | 1／10mm | 80--200 | 60--200 |  | 80--200 | 60--200
 | 延度，25℃，大于 | cm | 40 |  |  | 40
 | 溶解度(三氯乙 烯)大于 | ％ | 98 | 97 |  | 98 | 97
贮存稳定度(5d)，小于 |  | ％ | 5 |  |  | 5
冰冻稳定度(-5℃) |  |  | 无粗粒、无结块 |  |  | 无粗粒、无结块
pH值 |  |  | ≤7 |  |  | ≥7

注：1．表中C、A、R、M和S分别为阳离子、阴离子、快裂型、中裂型和慢裂型乳化沥青的代表字母；
2．CR和AR用于表面处治和贯人式路面。如果作为粘层使用时，表中粘度应乘以0．4系数，沥青含量为50％；
3．如果生产后5日内使用完毕，可不做贮存稳定度试验；如果作为商品生产，应保证出厂后有三个月稳定期；
4．表中两种粘度标准达到其中一种即可。

3．0．4 必须对基层(含旧路面做基层)的厚度、密实度、平整度、拱度、强度进行检验，确认质量合格后方可铺筑乳化沥青面层。
4．1．1 乳化沥青表面处治与贯人式路面施工，工序必须衔接紧密。
4．1．4 乳化沥青矿料温度应高于10℃，当日平均温度低于5℃时，不应进行施工。
5．3．1 乳化沥青碎石路面必须有表面处治层或其他封层。
6．0．1 乳化沥青的质量标准应符合本规程表2．1．1的规定，其检查验收应符合下列要求：
三、主检项目有：粘度、筛上余量，粘附、拌和稳定度，水泥拌和试验、电荷、沥青含量、pH值和蒸发残留物的针人度、延度、溶解度等三项物理性能指标。贮存时间超过5日和冬期施工时，必须做贮存稳定度和冰冻稳定度检验。

《热拌再生沥青混合料路面施工及验收规程》 CJJ 43-91

3．2．2 再生剂性能应符合以下规定：
一、较强的渗透和软化能力；
二、与旧沥青材料互溶；
三、改善旧沥青路用性质；
四、不含石蜡和地蜡；
五、适当的粘度，老化缓慢；
六、有较好的粘附力。再生剂必须符合表3．2．2所列物理性质的规定。

再生剂物理性质指标　　　　 表 3.2.2

项 目 | 再生剂 型号
 | A 型 | Aw 型
质量密度 赛氏粘度，2512，s 疑点，℃< 闪点，℃> 水份 掺入沥青后与碱性石料粘附力 掺入沥表后与酸性及中性石料粘附力 | 0．83-0．86 10-35 -5 100 痕 迹 大于3级 -- | 0．83-0．87 10-35 -5 100 痕 迹 大于3级 大于3级

注：1．Aw型再生剂用于沥青旧料中的集料与沥青粘附力较差的旧料。
2．粘附力是指再生剂掺人旧沥青后做剥落试验的结果。

3．2．3 再生剂应贮藏在有盖的容器中，防止水和灰尘等混入。其运输、贮存、使用的安全防火要求同重质油类的要求。
3．4．3 碎石与沥青的粘附力，用水煮法测定时，不得小于三级，否则必须掺人活化剂提高粘附力。
3．4．5 矿粉采用石灰岩类磨细的粉末，必须干燥、无杂质，含水量不应大于1％。
7．0．3 碾压应符合下列规定：
一、当再生沥青混合料摊铺一定长度后，必须及时进行碾压，开始碾压温度不应大于110℃，终结碾压温度不应低于70℃；
8．0．3 路面竣工后应检查验收。验收内容和质量标准应符合表8．0．3的规定。

再生沥青路面施工质量标准 　　　 　表 8.0.3

检 查 项 目 | 允许偏差 |  | 检 查 单 元 | 检查方法及频度要求
厚 度 | ±5mm |  | 1000m2 | 挖坑或测标高，路中及路两侧各一处
宽 度 | ≥设计宽度 |  | 1000m2 | 用尺量，三处
压实度 | ≥95％ |  | 1000m2 | 现场取样，在室内用蜡封法测定，二处
 |  |  |  | 平整度仪 |  | 3m直尺随机靠量
平整度 | 平整度仪 (标准偏差 mm)≤2．5 | 3m直尺 (mm)≤5 | 100m | 1．≤9m测一 条轨迹 2．>9m测二 条轨迹 |  | 路 宽 (m) | <9 9--15 >15 | 5次 10次 15次
中线高程 | ±l0mm |  | l00m | 用水准仪测五处
横坡度 | ±0．5％ |  | 100m | 用水准仪 测五处 | 路宽 (m) | <9 9--15 >9 | 每处二点 每处四点 每处六点
外观要求 | 1．表面子整密实，粗细料无集中现象，不得有轮迹、松散、裂缝 2．接缝紧密、平顺 3．无凹陷积水现象

《路面稀浆封层施工规程》 CJJ 66-95

5．1．2 稀浆封层严禁作为路面补强层使用。
5．1．5 稀浆封层施工时，其施工、养生期内的气温应大于7℃；并不得在雨天施工。
5．5．3 施工中应对稀浆混合料性能进行抽样检测，并符合表5．3的要求。

稀浆混合料性能检测要求 　　　　表 5.5.3

序号 | 项 目 | 要求或允许误差 | 检 验 频 率 |  | 检 验 方 法
 |  |  | 范 围 | 点数
1 | 矿料裹覆性 | >2／3 | 每车料或1000m2 | 1 | 目 测
2 | 稠度值 | 机械施工2--3cm 人工施工3--5cm | 一天施工段 | 2 | 稠度试验
3 | 油石比 | ±0．5％ | 一天施工段 | 1 | 抽提法
4 | 矿料级配 | 规定范围 | 一天施工段 | 1 | 抽提法

2．4 水泥混凝土路面

《水泥混凝土路面施工及验收规范》GBJ 97-87

2．0．4 施工前必须对混凝土路面原材料进行取样试验分析，并应提供混凝土配合比试验数据。
4．1．1 用于混凝土板的水泥，应符合下列要求：
二、公路、城市道路、厂矿道路应采用硅酸盐水泥或普通硅酸盐水泥(简称普通水泥)，水泥标号不应低于425号。当条件受限制时，可采用矿渣水泥，其标号不应低于425号，并应严格控制用水量，适当延长搅拌时间，加强养护工作；亦可采用325号普通水泥，但应采取掺外加剂、干硬性混凝土或真空吸水等措施；
三、民航机场道面和高速公路，必须采用标号不低于425号的硅酸盐水泥；
五、不同标号、厂牌、品种、出厂日期的水泥，不得混合堆放，严禁混合使用。出厂期超过三个月或受潮的水泥，必须经过试验，按其试验结果决定正常使用或降级使用。已经结块变质的水泥不得使用。
4．1．2 混凝土板用的砂，应符合下列要求：
一、应采用洁净、坚硬、符合规定级配、细度模数在2．5以上的粗、中砂；
二、当无法取得粗、中砂时，经配合比试验可行，可采用泥土杂物含量小于3％的细砂；
三、砂的技术要求应符合表4．1．2的规定。

砂的技术要求　　　 　 表 4.1.2

项 目 |  |  | 技 术 要 求
颗粒级配 | 筛孔尺寸(mm) |  | 方 孔 |  |  |  | 圆 孔
 |  |  | 0．16 | 0．315 | 0．63 | 1．25 | 2．50 | 5．O
 | 累计筛余量(％) | I区 Ⅱ区 Ⅲ区 | 100--90 100--90 100--90 | 95--80 92--70 85--55 | 85--71 70--41 40--16 | 65--35 50--10 25--10 | 35--5 25--0 15--0 | 10--0 10--0 10～0

续表

项 目 | 技 术 要 求
泥土杂物含量(冲洗法)(％) | ≤3
硫化物和硫酸盐含量 | ≤1
(折算为SO3)(％) |
有机物质含量(比色法) | 颜色不应深于标准溶液的颜色
其他杂物 | 不得混有石灰、煤渣、草根等其他杂物

注：1．I区砂基本属于粗砂。n区砂属于中砂和一部分偏粗的细砂，颗粒适中，级配最好。Ⅲ区砂屑细砂和一部分偏细的中砂。
2．有机物质含量标准溶液的配制方法：取2g鞣酸粉溶解于98mL的10％酒精溶液中即得所需的鞣溶液，然后取该溶液2．5mL注入97．5mL,浓度为3％的氢氧化钠溶液中，加塞后剧烈摇动，静置24hh得标准溶液。

4．1．3 混凝土板用的碎(砾)石，应符合下列要求：
一、碎(砾)石应质地坚硬，并应符合规定级配，最大粒径不应超过 40mm；
二、碎石的技术要求，应符合表4．1．3-1的规定。
三、砾石的技术要求，应符合表4．1．3-2的规定。

碎石技术要求　　　 　 表 4.1.3-1

项 目 |  | 技 术 要 求
颗粒级配 | 筛孔尺寸(mm)(圆孔筛) | 40 | 20 | 10 | 5
 | 累计筛余量(％) | 0--5 | 30--65 | 75--90 | 95--100
强度 | 石料饱水抗压强度与混凝土 设计抗压强度比(％) | ≥200
 | 石料强度分级 | ≥3级
针片状颗粒含量(％) |  | ≤15
硫化物及硫酸盐含量(折算为SQ3)(％) |  | ≤1
泥土杂物含量(冲洗法)(％) |  | ≤1

碎石技术要求 　　　　　 　　　　表 4.1.3-2

项 目 |  | 技 术 要 求
颗粒 级配 | 筛孔尺寸(mm)(圆孔筛) | 40 | 20 | 10 | 5
 | 累计筛余量(％) | 0--5 | 30--65 | 75--90 | 95--100
空隙率(％) |  | ≤45
软弱颗粒含量(％) |  | ≤5
针片状颗粒含量(％) |  | ≤15

续表

项 目 | 技 术 要 求
泥土杂物含量(冲洗法)(％) | ≤1
硫化物及硫酸盐含量(折算为SO3)(％) | <1
有机物含量(比色法) | 颜色不深于标准溶液的颜色
石料强度分线 | ≥3级

4．4．6 混凝土拌合物整平时，填补板面应选用碎(砾)石较细的混凝土拌合物，严禁用纯砂浆填补找平。
4．6．1 胀缝的施工，应符合下列规定：
一、胀缝应与路面中心线垂直；缝壁必须垂直；缝隙宽度必须一致；缝中不得连浆。缝隙上部应浇灌填缝料，下部应设置胀缝板；
4．6．2 缩缝的施工方法，应采用切缝法。当受条件限制时，可采用压缝法。民航机场道面和高速公路必须采用切缝法。切缝法和压缝法的施工，应符合下列规定：
二、压缝法施工，当混凝土拌合物做面后，应立即用振动压缝刀压缝。当压至规定深度时，应提出压缝刀，用原浆修平缝槽，严禁另外调浆。然后，应放入铁制或木制嵌条，再次修平缝槽，待混凝土拌合物初凝前泌水后，取出嵌条，形成缝槽。
4．8．2 混凝土板冬季施工应符合下列规定：
一、混凝土板在抗折强度尚未达到1．0MPa或抗压强度尚未达到50MPa时，不得遭受冰冻；
二、冬季施工水泥应采用425号以上硅酸盐水泥或普通水泥，水灰比不应大于0．45；
四、混凝土拌合物的浇筑温度不应低于5℃。当气温在0℃以下或混凝土拌合物的浇筑温度低于513时，应将水加热搅拌(砂、石料不加热)；如水加热仍达不到要求时，应将水和砂、石料都加热。加热搅拌时，水泥应最后投入。
五、材料加热应遵守下列规定：
1．在任何情况下，水泥都不得加热；
2．加热温度应为：混凝土拌合物不应超过35℃，水不应超过60℃，砂、石料不应超过40℃；
九、冬季养护时间不应少于28d。允许拆模时间也应适当延长。
5．1．2 基层完成后，应检查强度和质量。基层强度应以基层顶面的当量回弹模量值或以黄河标准汽车测算回弹弯沉值作为强度检查指标，其值不得低于设计规定。基层质量检查，其允许误差，公路、城市道路、厂矿道路应符合表5．1．2-1的规定；民航机场道面、高速公路应符合表5．1．2-2的规定。

公路、城市道路、厂矿道路基层质量检查允许误差 表 5.1.2-1

项 目 |  | 允 许 误 差 | 检 验 要 求 |  | 检 验 方 法
 |  |  | 范围 | 点数
当量回弹模量值或 计算回弹弯沉值 |  | 不小于设计要求 | 50m | 2 | 现场实测
压实度 |  | 不小于规定要求 | l000m2 | 1 | 无骨料：用环刀法测定 有骨料：用灌砂法测定
厚 度 |  | ±l0％ | 50m | 1 | 用 尺 量
平整度 |  | l0mm | 50m | 1 | 用3m直尺
宽 度 |  | 不小于设计规定 | 50m | 1 | 用 尺 量
纵坡高程 |  | ±l0mm | 20m | 1 | 用水准仪测量
横 | 路面宽<9m | ≤±1％ | l00m | 3 |
 | 路面宽9～15m | ≤±1％ | l00m | 5 | 用水准仪测量
坡 | 路面宽>15m | ≤±1％ | 100m | 7

注：压实度（单位重）以重型击实标准实验确定，石灰稳定土和工业废渣类为0.93%；级配碎（砾）石摻石灰和水泥稳定砂砾为97%。

民航机场道面、高速公路基层质量检查允许误差 表 5.1.2-2

项 目 | 允许误差 | 检验要求 |  | 检验方法
 |  | 范围 | 点数
当量回弹模量值或 计算回弹弯沉值 | 不小于设计要求 | 50m | 2 | 现场实测
压实度 | 不小于规定要求 | 500m2 | 1 | 无骨料：用环刀法测定 有骨料：用灌砂法测定
厚 度 | ±10％ | 2000m2 | 1 | 用 尺 量
平整度 | l0mm | 1000m2 | 1 | 用3m直尺
宽 度 | 不小于设计规定 | 50m | 1 | 用 尺 量
纵坡高程 | ±5mm | l0m | 1 | 用水准仪测量
横 坡 | ±0．5％ |  |  | 用水准仪测量

注：1 压实度（单位重）以重型击实标准实验确定，灰稳定土和工业废渣类为93%，级配碎（砾）石摻石灰和水泥稳定砂砾为97%。

2 民航机场道面基层顶面，应铺垫石屑或中粗砂等坚硬材料找平层。

3 横坡检验要求：民航机场道面：每10m长测一断面，横向测点间距≤10m。高速公路：100m长测一断面，路面宽<9m,横向测3点;路面宽9~15,横向测5点;路面宽>15m横向测7点.

5.1.3 钢筋混凝土板的钢筋网片允许误差，就应符合表 5.1.3 的规定

钢筋混凝土板的钢筋网片允许误差　　　　　　　 表 5.1.3

项 目 | 允许误差(mm) | 检 查 方 法
钢筋网片的长度、宽度 | ±10 | 用 尺 量
钢筋网眼的尺寸 | ±10 | 用 尺 量
上下两网片的高度 | ±5 | 用水准仪检查 垫块和钢筋表面
上下表面的保护层厚度 | ±5 | 用 尺 量
钢筋网片的平整度 | ±10 | 拉线用尺检查

2．5 联锁型路面

《联锁型路面砖路面施工及验收规程》 CJJ 79-98

3．0.1 路面结构及构造应符合下列要求：
3．0．1．1 联锁型路面砖路面结构由面层、基层、垫层组成，其面层在边缘应有约束。
3．0．1．2 面层应由联锁型路面砖、接缝砂和热砂层组成的结构层。面层中，两块相邻路面砖间的接缝宽度应为3±1mm；垫砂层厚度应为 3±5mm。
3．0．1．3 路面砖的强度、最小厚度、块形及铺筑形式应符合表3．0．1-1的规定。

路面砖的强度、最小厚度、块形及铺筑形式　　　　　　　 表 3.0.1-1

道路分类 | 抗压强度(MPa) |  | 最小厚度 (mm) | 块 形 | 铺筑形式
 | 平 均 | 单 块
主 干 路 | 60 | 50 | 100 | 双向联锁 | 人 字
次 干 路 | 60 | 50 | 80 | 双向联锁 | 人 字
支 路 | 50 | 42 | 80 | 双向联锁 | --
街 道 | 35 | 30 | 80 | -- | --
居住区道路 | 30 | 25 | 60 | -- | --

注：重型停车场、重型堆场可按次干路考虑；中型停车场、中型堆场可按支路考虑；
一般停车场、一般堆场可按街道考虑；人行道、自行车道可按居住区道路考虑。

《市政道路工程质量检验评定标准》 CJJ l-90

5．1．5 水泥混凝土(包括预制混凝土)面层允许偏差应符合表5．1．5的规定。

水泥混凝土(包括预制混凝土)面层允许偏差　　　　　　　 表 5.1.5

序 号 | 项 目 |  | 允 许 偏 差 (mm) | 检 验 频 率 |  |  |  | 检验方法
 |  |  |  | 范 围 | 点 数
1 | 支 模 | 直顺度 | 5 | 50m | 1 |  |  | 拉20m小线量 取最大值
2 |  | 高 程 | ±5 | 20m | 1 |  |  | 用水准仪具测 量
3 | 水 泥 混 凝 土 | △抗压强度 | 不低于设计规定 | 每台班 | 1组 |  |  | 见附录三
4 |  | △抗折强度 | 试块强度平均值 不低于设计规定 | 每台班 | 1组 |  |  | 见附录三
5 |  | △厚 度 | +20 -5 | 每 块 | 2 |  |  | 用 尺 量
6 |  | 平 整 度 | 5 | 块 | 1 |  |  | 用3m直尺量 取最大值
7 |  | 相邻板高差 | 3 | 缝 | 1 |  |  | 用 尺 量
8 |  | 宽 度 | -20 | 40m | 1 |  |  | 用 尺 量
9 |  | 中线高程 | ±20 | 20m | 1 |  |  | 用水准仪具测 量
10 |  | 横 坡 | ±10且 不大于±0．3％ | 20m | 路 宽 (m) | <9 | 2 | 用水准仪具测 量
 |  |  |  |  |  | 9-15 | 4
 |  |  |  |  |  | >15 | 6
11 |  | 纵缝直顺 | 10 | l00m 缝长 | 1 |  |  | 拉20m小线量 取最大值
12 |  | 横缝直顺 | 10 | 40m | 1 |  |  | 沿路宽拉线量 取最大值
13 |  | 蜂窝麻面 面 积 | ≤2％ | 每 块 每侧面 | 1 |  |  | 用尺量蜂窝总 面积
14 |  | 井框与 路面高差 | 3 | 每 座 | 1 |  |  | 用尺量取最大 值


3 养 护

3 养 护

3．1 一 般 规 定

《城市道路养护技术规范》 CJJ 36-90

3．3．2 城市道路路面的破损率应符合表3．3．2的规定。

破损率规定值 表3．3．2

路 面 种 类 | 破损率规定值
水泥混凝土 | 主 干 路 | <2％
路 面 | 次 干 路 | <2％
沥青类路面 | 主 干 路 | <2％
 | 次 干 路 | <3％

3．3．3 路面平整度指标应符合表3．3．3的规定。

平整度规定值 表3．3．3

路 面 种 类 | 道 路 等 别 | 平整度规定值(mm)(3m直尺法)
水泥混凝土路面 | 主 干 路 | <8
 | 次 干 路 | <9
沥青类路面 | 主 干 路 | <9
 | 次 干 路 | <10

3．3．4 城市道路路面粗糙度指标应符合表3．3．4的规定。

粗糙度规定值 表3．3．4

路面种类 | 道路等别 | 粗糙度规定值
 |  | 直线段 | 平曲线 | 纵坡加平曲线
水泥混凝土 | 主干路 | 0．48 | 0．50 | 0．55
路面 | 次干路 | 0．40 | 0．50 | 0．54
沥青混凝土 | 主干路 | 0．48 | 0．50 | 0．55
或沥青碎石 | 次干路 | 0，38 | 0．50 | 0．54

续表

路面种类 | 道路等别 | 粗糙度规定值
 |  | 直线段 | 平曲线 | 纵坡加平曲线
沥青贯入式 | 主干路 | 0．45 | 0．46 | 0．54
 | 次干路 | 0．38 | 0．46 | 0．54

3．3．5 柔性路面整体强度系数均应大于1；刚性路面的强度应符合相应交通等级的设计强度要求。
3．3．6 路面使用状态指数应符合表3．3．6的规定。

路面使用状态指数规定值 表3．3．6

路 面 种 类 | 路面使用状态指数(LSZZ)规定值
水泥混凝土 | 主 干 路 | ≥95
 | 次 干 路 | ≥95
沥青类路面 | 主 干 路 | ≥90
 | 次 干 路 | ≥85

3．2 路 基 养 护

《城市道路养护技术规范》 CJJ 36-90

4．1．1 路基必须加强日常保养，以保持路基密实及排水性能良好。

4．2．2 路肩出现车辙、坑槽，路肩边缘积土，应及时进行平整。

4．3．2 边坡保养应符合下列规定：
一、边坡出现冲沟、缺口及塌落时应进行整修；
二、路堑边坡出现裂缝可用粘性土填实，以防止地表水渗入路基。如出现潜流涌水应采取开沟隔断水源，或其他导流措施。
4．3．4 对滑坡地段应加强观测，作好观测记录，分析可能出现的异常情况，及时采取措施。
4．4．7 挡土墙出现倾斜、鼓肚、滑动及下沉，应先消除侧压因素，然后进行加固。
4．6．2 土基和挖掘沟槽的土基回填，应符合以下规定：
二、禁止使用腐植土及淤泥，含草根、树皮、垃圾、杂物等土壤，硬土块(冻土块)、碎石等材料的含量超过30％，或其中最大颗粒超过100mm的土壤。
4．6．3 条沟槽回填土的压实度，按回填深度及图4．6．3标明的部位以及路面等级(表4．6．3-1)应分别符合下列规定：
一、胸腔填土部位I(轻型击实法)大于90％；
二、管顶以上500rnm范围内填土部分Ⅱ(轻型击实法)大于85％；
三、管顶500mm以上至路床以下(部位Ⅲ)的填土压实度应符合表4．6．3-2规定。

路面等级表 表4．6．3—1

路 面 类 别 | 路 面 种 类
高级路面 | 水泥混凝土、沥青混凝土(含黑色碎石)、水泥混凝土预制块、沥青深贯入式等
次高级路面 | 沥青表面处理、沥青浅贯入式等
过渡式路面 | 泥结碎石、级配砾石、水结碎石

管顶500n血以上至路床以下填土压实度 表4．6．3-2

路床以下深度(mm) | 路面类别 | 压实度(％)
 |  | 轻型击实法 | 重型击实法
0--600 | 高级路面 次高级路面 过渡式路面 | ≥98 ≥98 ≥90 | ≥95 ≥95 ≥87
600--1500 | 高级路面 次高级路面 过渡式路面 | ≥95 ≥95 ≥90 | ≥93 ≥93 ≥87
>1500 | 高级路面 次高级路面 过渡式路面 | ≥95 ≥95 ≥85 | ≥93 ≥93 ≥83

4．7．1 路基含水量超过塑限，加上行车作用，使路面出现弹簧、裂缝、冒浆等破损时，应及时进行养护处理。

3．3 路 面 养 护

《城市道路养护技术规范》 CJJ 36-90

5．2．14 补修接缝破损应符合下列规定：
一、因胀缝机能失效，或缩缝失养被硬物堵塞，受温度、应力的作用板体发生拱起及破损时，应做如下处理：
1 板端拱起但路面板块完好，应迅速修理接缝，将板块恢复原位。
5．2．17 水泥路面补修质量标准应符合表5．2．17的规定。
5．3．15 沥青路面补修质量标准应符合表5．3．15的规定。
5．4．2 块石路面必须设置整平层，石块之间用填缝料嵌填，以保证路面的平整及稳定。

水泥路面补修质量标准 表5．2．17

序号 | 项 目 | 允许偏差 | 检验范围 | 说 明
1 | 平整度 | ≤5mm | 修补的板块 | 用3m直尺
2 | 相邻板高差 | ≤3mm | 缝 | 用 尺 量
3 | 横断高程 | ±l0mm且横坡差不大于±1％ |  | 用水准仪器量
4 | 纵缝直顺 | ≤l0mm | 与相邻板块 | 用尺量 (20m小线法)
5 | 横缝直顺 | ≤l0mm |  | 用 尺 量
6 | 峰窝面积 | ≤2％ | 每 块 板 | 用 尺 量
7 | 厚 度 | ±l0mm | 两伸缝之间 |
8 | 抗折强度 | 不低于设计的等级强度 | 补修水泥混凝土 的数量≥20m3 时， 应做一组试块

沥青路面补修质量标准 表5．3．15

序号 | 项 目 | 允 许 偏 差 | 检 验 范 围 | 检验方法
1 | 平 整 度 | ≤7mm | 20m检一点 | 用3m直尺
2 | 密 实 度 | >95％ | 500m2 检一点 | 灌沙法
3 | 厚 度 | ±10％ | 500m2 检一点 | 用 尺 量
4 | 接 茬 | <5mm |  | 用3m直尺

5．4．4 块石路面补修质量标准应符合表5．4．4的规定。

块石路面补修质量标准 表5．4．4

序号 | 项 目 | 允许偏差(mm) |  |  | 检验范围 | 检验方法
 |  | 整齐块石 | 半整齐块石 | 不整齐块石
1 | 平整度 | ±10 | ±15 | ±20 | 20m检一点 | 用3m直尺
2 | 中线高程 | ±10 | ±20 | ±20 | 20m检一点 | 用水准仪测量
3 | 横断高程 | ±5 | ±5 | ±5 | 20m检一点 | 用水准仪测量
4 | 最大缝宽 | 10 | 10 | 15 | 20m检一点 | 用 尺 量


1 工程设计

第七篇 城市桥梁
1 工程设计

1．1 荷载及净空

《城市桥梁设计荷载标准》 CJJ 77—98

1．0．4 设计活载分为两个等级，即城—A级和城—B级。

3．1．1 城市桥梁设计荷载可分为：永久荷载、可变荷载和偶然荷载三类。

3．1．2 主要为承受某种其他可变荷载而设置的构件，计算其所承受的荷载时，应作为基本可变荷载。

3．2．1 按承载能力极限状态设计时，应根据可能同时出现的荷载，选择下列荷载组合：

3．2．1．1 组合I：一种或几种基本可变荷载与一种或几种永久荷载相结合；

3．2．1．2 组合Ⅱ：一种或几种基本可变荷载和一种或几种永久荷载叠加后与一种或几种其他可变荷载相组合；当设计弯桥并采用离心力与制动力组合时，制动力应按70％计算；

3．2．1．3 组合Ⅲ：一种或几种基本可变荷载和一种或几种永久荷载叠加后与偶然荷载中的船只或漂流物撞击力相组合；

3．2．1．4 组合Ⅳ：桥梁在进行施工阶段的验算时，根据可能出现的结构重力、脚手架、材料机具、人群、风力以及拱桥的单向推力等施工荷载进行组合；当桥梁构件在施工吊装时或运输时所产生的冲击力，应根据现场具体情况和设计经验，计人构件的动力系数；

3．2．1．5 组合V：结构重力、预加力、土重及土侧压力，其中的一种或几种与地震力相结合。

3．2．2 不同时参与组合的其他可变荷载应符合表3．2．2的规定。

不同时参与组合的其他可变荷载 表3．2．2
荷 载 名 称 | 不与该荷载同时参与组合的可变荷载
汽车制动力 | 流水压力、冰压力、支座摩阻力
流水压力 | 汽车制动力、冰压力
冰压力 | 汽车制动力、流水压力
支座摩阻力 | 汽车制动力

3．2．3 当桥梁采用承载力极限状态设计时，应根据不同的荷载组合，采用不同的荷载分项系数，分别验算变形、裂缝宽度、施工阶段的应力及预应力状态。其荷载组合及荷载安全系数的采用，均应符合现行相关标准的规定。

3．2．4 对钢木结构构件仍按容许应力进行设计。其荷载组合，材料容许应力取值应符合现行相关标准的规定。

4．1．2 汽车荷载可分为车辆荷载和车道荷载。桥梁的横隔梁、行车道板、桥台或挡土墙后土压力的计算应采用车辆荷载。桥梁的主梁、主拱和主桁架等的计算应采用车道荷载。当桥面车行道内有轻轨车辆混合运行时，尚应按有关轻轨荷载规定进行验算，并取其最不利者进行设计。当进行桥梁结构计算时不得将车辆荷载和车道荷载的作用叠加。

4．1．3 城一A级车辆荷载和城一B级车辆荷载的标准载重汽车应符合下列规定：

4．1．3．1 城一A级标准载重汽车应采用五轴式货车加载，总重700kN，前后轴距为18．0m，行车限界横向宽度为3．0m(图4．1．3—1)；

4．1．3．2城—B级标准载重汽车应采用三轴式货车加载，总重300KN，前后轴距为4．8m，行车限界横向宽度为3．0m(图4．1．3—2)；

4．1．3．3 城一A级和城一B级标准载重汽车的横断面尺寸相同，其横桥向布置应符合图4．1．3-3的规定。

4．1．4 城—A级车道荷载和城一B级车道荷载应按均布荷载加一个集中荷载计算。计算应符合本标准的规定。

4．1．9 人群荷载计算应符合下列规定：

    4．1．9．1 城市桥梁的人群荷载：

    (1)人行道板(局部构件)的人群荷载应按5kPa的均布荷载或1．5kN的竖向集中力分别计算。

    4．1．9．4 计算桥上人行道栏杆时，作用在栏杆扶手上的活载：竖向荷载采用1．2kN／m；水平向外荷载采用1．0kN／m。两者应分别考虑，不得同时作用。作用在栏杆立柱柱顶的水平推力应为1．0kN／m。防撞栏杆应采用80kN横向集中力进行验算。作用点应在防撞栏杆板的中心。

《城市人行天桥与人行地道技术规范》 CJJ 69--95

3．1．11 栏杆水平推力水平荷载为2．5kN／m，竖向荷载为1．2kN／m，不与其他活载迭加。

《城市桥梁设计准则》 CJJll-93

4．4．1 新建桥梁的桥面净空限界应符合图4．4．1的要求。

    (1)快速路桥可按图4．4．1-2(b)或图4．4．1—4(b)布置。快速道中间分车带Wsm，在特大桥和大桥中，可用划线代替。但快车道和非机动车道之间或快车道和人行道之间必须设置分隔带或分隔栏栅，必要时还应改设防护栏。图中设施带宽度wf的数仅视具体需要而定。

    (2)主干路桥可按图4．4．1—4布置，中间分车带Wsm，也可用划线代替，也可按4．4．1—3布置。

    (3)次干路桥可按图4．4．1—1、图4．4．1—3(a)或图4．4．1—2(d)布置，中间分车带Wsm可用划线代替。

    (4)支路桥可按图4．4．1—1布置。

    (5)对特大桥和大桥，除快速路桥外，凡符合本准则5．0．5规定的，车道布置可参照图4．4．1—1或图4．4．1—2布置，中间分车带Wsm可用划线代替。

    机动车道净高H按行车要求不得小于4．5m，行驶电车时可采用5m。

    非机动车道净高h可取3．5m。人行道净高宜不小于2．5m。

    图中：

    Wa——路侧带宽度(m)；
    Wb—非机动车车行道宽度(m)；
    Wc—机动车车行道宽度或机动车与非机动车混合行驶的车行道宽度(m)；
    Wdb—两侧分隔带宽度(m)；
    Wdm——中间分隔带宽度(m)；
    Wf—设施带宽度(m)；
    Wl—侧向净宽(m)；
    Wmb—非机动车道路缘带宽度(m)；
    Wmc—机动车道路缘带宽度(m)；
    Wp—人行道宽度(m)；
    Wpb—非机动车道路面宽度(m)；
    Wpc—机动车道路面宽度或机动车与非机动车混合行驶的路面宽度(m)；
    Wsh—两侧分车带宽度(m)；
    Wsc—机动车车行道安全带宽度(m)；
    Wsm—中间分车带宽度(m)；
    H—机动车道净高(m)；
    h—非机动车道净高(m)。

    5．0．5 特大桥、大桥所处路段具有下列条件之一时，机动车与非机动车可按混合行驶考虑：

    (1)每一车道平均交通量少于300辆/h(当量小客车)；

    (2)同向机动车与非机动车的高峰小时流量不在同一时间；

    (3)双向的交通流量高峰不在同一时间；

    (4)机动车与非机动车在同一时间交通量相差较大；

    (5)机动车设计行车速度小于30km／h；

    (6)设计的两端连接的车道本身是混合车道。 其宽度应按现行的《城市道路设计规范》有关规定计算。

《城市人行天桥与人行地道技术规范》 CJJ 69--95

2．3．1 天桥桥下净高应符合下列规定：

  2．3．1．1 天桥桥下为机动车道时，最小净高为4．5m，行驶电车时，最小净高为5．0m。

  2．3．1．3 天桥桥下为非机动车道时，最小净高为3．5m，如有从道路两侧的建筑物内驶出的普通汽车需经桥下非机动车道通行时，其最小净高为4．0m。

  2．3．1．4 天桥、梯道或坡道下面为人行道时，净高为2．5m，最小净高为2．3m。

  2．3．1．5 考虑维修或改建道路可能提高路面标高时，其净高应适当提高。

2．3．2 地道的最小净高应符合下列规定：

  2．3．2．1 地道通道的最小净高为2．5m。

  2．3．2．2 地道梯道踏步中间位置的最小垂直净高为2．4m，坡道的最小垂直净高为2．5m，极限为2．2m。

2．3．3 天桥桥面净高应符合下列规定：

  2．3．3．1 最小净高为2．5m。

  2．3．3．2 各级架空电缆与天桥、梯(坡)道面最小垂直距离应符合表 2．3．3规定。

天桥、梯道、坡道与各级电压电力线间最小垂直距离表表2．3．3
线路电压（KV） 最小垂直距离（米） 地 区 | 配电线 送电线
 | 1以下 | 1～10 | 35 | 60～110 | 154～220 | 330
居民区 | 6.0 | 6.5 | 7.0 | 7.0 | 7.5 | 8.5
非居民区 | 5.0 | 5.5 | 6.0 | 6.0 | 6.5 | 7.5

1．2 桥梁结构与设计

《城市桥梁设计准则》 CJJll—93

2．0．3 城市桥梁设计宜采用百年一遇的洪水频率，对特别重要的桥梁可提高到三百年一遇。

    防洪标准较低的地区，若按百年一遇或三百年一遇的洪水频率设计，导致桥面高程较高而引起困难时，可按实际情况考虑，但仍须确保桥梁结构在百年一遇或三百年一遇洪水频率下的安全。

2．0．4 城市桥梁孔径，应按批准的城市规划中的河道及(或)航道整治规划，结合现状布设。若无规划，则根据现状按设计洪水流量满足泄洪要求和通航要求布置。不宜过大改变水流的天然状态。

2．0．8 桥梁结构应符合以下规定：

    (4)地震区城市桥梁结构的设计和布置应符合现行的《公路工程抗震设计规范》有关规定；

2．0．10 不得在桥上敷设污水管、煤气管和其他可燃、有毒或腐蚀性的液、气体管。如条件许可，允许在桥上敷设电讯电缆、热力管、自来水管、电压不高于l0kV配电电缆，但必须采取有效的安全防护措施。

3．0．3 桥位选择，除符合整个城市规划要求外，还应符合下列要求：

    (1)适应城市车辆交通和行人的流向、流量需要，必须满足使用上的方便，吸引各种车辆和行人过桥；

    (2)水中设墩的桥位选择在河道顺直，河滩较窄、河床稳定的河段，并使桥位处高水位水流的流向与中、常水位水流的流向之间的偏差角最小；

    (3)水中设墩的通航河流上，还应按下列情况考虑：
    ①墩(台)沿水流方向轴线应尽可能与水流流向一致，其偏角不得超过5度 ；如超过则通航净宽须相应加大。
    ②一般应不小于二个通航孔，水运繁忙的较宽河流上，应设多孔通航；河宽不足二个通航孔，应一孔跨过。
    ③桥位应离开滩险、弯道、汇流口或港口作业区及锚地。
    ④桥位上游河道的直线段长度，不得小于顶推船队长度的4倍，拖带船队或拖排船队的3倍，下游直线段长度，不得小于顶推船队长度的1.5倍，受潮汐影响较大（双向流水）河流，其上、下流直线长度不得小于顶推船队长度3倍，拖带船队或拖排船队的2倍。

⑤相邻二桥的轴线距离，对Ⅰ至Ⅴ级航道不得小于船队长度加船队下水5min航程之和，对 Ⅵ 、Ⅶ 级航道为3min。若不能保证④、⑤要求的距离时，必须在通航的设计布置方面采取航行安全措施。

3. 0. 5 桥位应避开泥石流区。当无法避开时，宜建大垮桥跨过泥石流区。在没有条件建大跨桥时，应避开沉积区，可在流通区跨越。桥位不宜布置在河床纵坡由陡变缓、断面突然变化及平面上的急弯处，以免引起泥石流的阻塞沉积。

3. 0. 6桥位上空不得设有架空高压电线。当桥位旁侧有架空高压电线跨河时，桥边与架空电线之间的水平距离不得小于塔（杆）架高度。

4. 3. 1作用在城市桥梁上的其它荷载和外力（风力、流水压力、冰压力、地震力、船只或漂流物撞击力、温度变化、混凝土收缩及徐变的影响力和支座摩阻力等），可参照现行的《公路桥涵设计通用规范》中有关规定执行。

5. 0. 2 下承式、中承式桥的主梁、主桁或拱肋和悬索桥、斜拉桥的索面及塔，可设置在人行道上或车行道分隔带上，但必须采取防护措施，保证在任何情况下不使车辆撞及。

5. 0. 8 桥面横断面布置：

（1）桥梁人行道或安全道外侧，必须设置人行道栏杆。

7. 0. 7 梁式桥可按其跨径、温度变形长度和支点反力大小，选取不同的支座。各类支座，特别是板式橡胶支座不论上部构造坡度如何，支座均须水平放置（梁底、墩、台与支座的接触面须成水平）。

8. 1.4立体交叉的下穿交叉道路（地道或跨线桥下的道路），对其紧靠的墩、台、墙所需要的安全带宽度（机动车道路缘带外侧至墩、台、墙表面的宽度）及要求应符合下列规定：

（1）当下穿道路紧靠柱式墩或薄壁的墩、台、墙时应设防护栏，保护柱、墩、台、墙。防护栏应独立支承，面向机动车道，其表面距路缘带外侧至少0.60m。距柱、墩、台、墙表面至少0.60m。

( 2 ) 当下穿交叉道路紧靠实体墩、台、墙时（如大体积溃圬工体）：快速路、主干路和次干路机动车所需的安全带宽度不小于0.60m；支路不小于0.40m。

（3）下穿交叉路的非机动车道路缘带外，距柱、墩、台、墙表面不小于0.25m。

8.2.1跨线桥下，严禁存在生产易燃、易爆和有毒气体等危险品的工厂、车间，或存放此类物品的仓库；如附近有上述危险品设施时，应在平面上与桥保持一定的安全距离，距离较近时应设置安全防护措施。

8. 3. 3 各类管线、电缆敷设在地道内，应便于维修、养护。禁止高压电缆（大于10KV）、煤气管及其他可燃性和有毒物料输送管在道路地道内通过。若安排在地道外另行敷设的专用管道内，而专用管道与地道贴近，则其沉降缝、伸缩缝应与地道的沉降缝、伸缩缝错开。

《城市人行天桥与人行地道技术规范》 CJJ 69--95

2．5．1 天桥与地道的结构应符合以下要求：

2．5．1．1 结构在制造、运输、安装和使用过程中，应具有规定的强度、刚度、稳定性和耐久性。

2．5．2 天桥上部结构，由人群荷载计算的最大竖向挠度，不应超过下列允许值： 梁板式主梁跨中L／600； 梁板式主梁悬臂端L1／300； 桁架、拱L／800。 注：I为计算跨径；L1为悬臂长度。

2．5．4 为避免共振，减少行人不安全感，天桥上部结构竖向自振频率不应小于3Hz。

2．5．7 地道结构，以汽车荷载(不计冲击力)计算的最大挠度不应超过L／600。 注：用平板挂车或履带车荷载验算时，上述允许挠度可增加20％。

2．6．1 天桥必须设桥下限高的交通标志。

2．6．4 当天桥上方的架空线距桥面不足安全距离时，为确保安全，桥上应设置安全防护罩，安全防护罩距桥面的距离不宜小于2．5m。

2．6．6 在地道两端，应设置消火栓，配备消防器材。在长地道内，应按有关消防规范，设置消防措施和急救通讯装置。

2．6．8 天桥或地道结构不得敷设高压电缆、煤气管和其他可燃、易爆、有毒或有腐蚀性液(气)体管道过街。

3．4．5 栏杆扶手应符合下列规定：

    3．4．5．1 栏杆高度不应小于1．05m。

    3．4．5．2 栏杆应以坚固、耐久的材料制作。

3．7．2 天桥的地基与基础，应保证具有足够的强度、稳定性及耐久性。

3．9．1 天桥的墩、柱应在墩边设防撞护栏。

3．9．5 挂有无轨电车馈电线的天桥，馈电线与天桥间应有双重绝缘设施，天桥应有接地设施。

4．2．4．2 地道内的装修材料应采用阻燃材料。

4．5．1 地道通道及梯道地面设计平均亮度(照度)不得小于2．2nt(≈30lx)，应合理布设灯具，使照度均匀；地道进出口设计亮度(照

度)不宜小于2．2nt(≈30lx)。


2 工程施工及验收

2 工程施工及验收

2.1 地道桥顶进

《城镇地道桥顶进施工及验收规程》 CJJ 74-99

3．0．3 在顶进作业前，应依据设计图纸及施工组织设计由铁路部门对施工范围内的铁路线路进行加固。

3．0．8 在地道桥顶进过程中，应对线路加固系统、桥体各部位、顶力体系和后背进行测量监控。测量监控方案应纳入施工组织设计或施工技术方案中。

6．9．1．8 申报的铁路慢行应办理批准手续，并应确定线路加固、桥体顶进和线路恢复作业时间，防护人员及防护设施等措施应落实到位。

6．9．3 顶进挖运土方应符合下列规定：

    6．9．3．1 挖土应在列车运行的间隙时间内进行；按照侧刃脚坡度及规定的进尺应由上往下开挖，侧刃脚进土应在0．1m以上。开挖面的坡度不得大于1：0．75，并严禁逆坡挖土，不得超前挖土，应设专人监护。严禁扰动基底土壤。挖土的进尺可根据土质确定，宜为0．5m；当土质较差时，可按千斤顶的有效行程掘进，并随挖随顶防止路基塌方。

6．10．1 地道桥顶进施工时应对桥体各部位、顶力体系和后背不断地进行观测、记录、分析和控制。

6．10．2 发现变形和位移时，应立即调整，以确保顶进施工安全。

6．10．3 应测量监控桥体轴线、高程和桥体结构变形。桥体轴线和高程观测点宜设在边墙内侧前后端的上方；结构变形观测点除应按设计要求布置外，尚应观测桥体底板1／4跨和跨中的竖向变形和诸墙的变形。观测仪器应设在后背受力影响区以外，并应设置防雨照明设施。

7．0．1 在地道桥顶进施工中，必须对铁路线路进行加固。

8．1．1 工作坑开挖不得扰动基底土；当发生超挖，严禁用土回填。

2．2 人行天桥及地道

《城市人行天桥与人行地道技术规范》 CJJ 69—95

5．1．2施工前应对地下管线及地下设施做充分调查核实，确认其种类、埋深、位置、尺寸，并同这些管线、设施的主管部门现场核对，协商施工前、后的处理方法。

5．1．4 施工前应对施工地点的环境做细致调查，在决定施工方案时应减少对当地环境的尘土、噪音、振动等污染。

5．1．5 施工现场应有必要的围挡，确保行人、车辆通行安全，且有利于工地维持整洁。

5．1．6 施工挖掘过程要注意土体稳定和地面沉降问题，应有量测监控，随时监视可能危及施工安全和周围建筑安全的动态，并有应急措施。

5．2．1 开工前应做好给水、排水、电力、电讯、煤气、热力等管线的拆迁或加固。

5．2．2 开挖基坑前应详细调查基坑开挖对附近建筑物安全的影响，并应采用相应预防措施。基坑顶有动载时，坑顶与动载间至少应留有1m宽的护道，若工程地质和水文地质不良或动载过大应加宽护道或采取加固措施。当坑壁不能保证适当稳定坡角时，基坑壁应采用支撑护壁或其他加固措施。

5．2．5 基坑顶面应设置防止地面水流入基坑的措施。

5．4．2 运输吊装前应制定技术方案，对构件吊装方法、沿途道路障碍处理措施、交通疏导、现场的杆线和电车馈线停运与恢复时间及协作配合的指挥方式、安全措施等都应有安排。

5．4．3 安装分段预制的梁、组合梁、分段预制经体系转换而成的连续体系或空间结构，应制定技术方案和相应的施工验算，使最后形成的结构的内力、高程、线型与设计相符。

5．5．4 天桥施工与电车架空线有配合关系时，施工部门应与公交部门密切合作，确保双方的工程安全和人身安全。架空电线需悬挂在桥体上时必须设置绝缘装置。

2．3 工程质量验收

《市政桥梁工程质量检验评定标准》 CJJ2——90

3．1．1 基坑开挖不得扰动基底土；如发生超挖，严禁用土回填。

3．2．1 填土经碾压、夯实后不得有翻浆、“弹簧”现象。

3．2．2 填土中不得含有淤泥、腐殖土，有机物质不得超过5％。

4．1．2接桩必须牢固、直顺。

4．1．3 钢管桩现场接桩焊接的电焊质量应通过探伤检查，并应符合设计要求。

4．1．5 沉人桩允许偏差应符合表4．1．5—1和表4．1．5—2的规定。

4．2．1 水下混凝土严禁有夹层和松散层。

4．2．2灌注桩允许偏差应符合表4．2，2的规定。

沉入桩允许偏差 表4．1．5-1
序号 | 项 目 |  |  |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  |  |  | 范围 | 点数
1 | 桩位 | 基础桩 | 中间桩 |  | d/2 | 每根桩 | 1 | 用尺量
 |  |  | 外缘桩 |  | d/4
 |  | 排架桩 | 顺桥纵轴线方向 | 支架上 | 40mm |  | 1 | 用尺量
 |  |  |  | 船 上 | 50mm
 |  |  | 垂直桥纵 轴线方向 | 支架上 | 50mm
 |  |  |  | 船 上 | 100mm
 |  | 板桩 | 桩间距 |  | 不脱榫 |  | 1 | 观 察
 |  |  | 桩与基础边线或中线间距 |  | <30mm |  |  | 用尺量
2 | △桩尖高程 |  |  |  | ±l00mm |  | 1 | 用水准仪测桩顶高程后计算
3 | △贯入度 |  |  |  | 不低于设计标准 |  | 1 | 查沉桩记录
4 | 斜桩倾斜度 |  |  |  | ±15％tanθ |  | 1 | 用垂线测量计算
5 | 垂直桩垂直度 |  |  |  | L／100 |  | 1 | 用垂线测量计算

注：1．承受轴向荷载的摩擦桩，其控制人土深度应以高程为主，而以贯入度作参考；端承桩的控制入土深度应以贯入度为主，而以高度为参考；

    2．表中d为桩的直径或短边尺寸，(mm)；

    3．表中θ为斜桩设计纵轴线与铅垂线间的夹角，单位：度(°)； 4．表中L为桩的长度，(mm)。

沉入桩(钢管桩)允许偏差表4．1．5—2
序号 | 项 目 |  |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | △停打标准 |  |  | 应符合设计规定 | 每根桩 | 1 | 查沉桩记录
2 | 桩位 | 顺桥纵轴线方向 |  | d／10 |  | 1 | 用经纬仪测量
 |  | 垂直桥纵轴线方向 |  | d／5 |  | 1
 |  | 垂直桩垂直度 |  | L／100 |  | 1 | 用垂线测量计算
 |  | 斜桩倾斜度 |  | ±15%tanθ |  | 1
 |  | 切割时桩面高程 |  | ±50mm |  | 1 | 用水准仪测量
 |  | 桩顶端面平整度 |  | ≤10mm |  | 1 | 用水平尺测量
3 | 焊接 | 接头间隙 |  | 2mm |  | 2 | 用塞尺量，纵横向各1点
 |  | 接头上、下管错口 | d＜700(mm) | 2mm |  | 1 | 用尺量
 |  |  | d≥700(mm) | 3mm
 |  | 咬肉深度 |  | 0．5mm |  | 2
 |  | 加强层高度 |  | 2mm |  | 1
 |  | 加强层厚度 |  | 盖过焊口每边不大于3mm |  | 1

注：1．表中d为桩的直径(m)；
    2．表中L为桩的长度(m)；
    3．表中θ为斜桩设计纵轴线与铅垂线间的夹角(°)。

灌注桩允许偏差 表4．2．2
序号 | 项 目 |  |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | △混凝土抗压强度 |  |  | 必须符合附录三的规定 | 每 根 桩 | 1 | 必须符合附录三的规定
2 | △孔 径 |  |  | 不小于设计规定 |  |  | 用探孔器检验
3 | △孔 深 |  |  | + 500mm + 0mm |  | 1 | 用尺量
4 | 桩位 | 基 础 桩 |  | 100mm |  | 1 | 用测绳测量
 |  | 排架桩 | 顺桥纵轴线方向 | 50mm
 |  |  | 垂直桥纵轴线方向 | 100mm
5 | 斜桩倾斜度 |  |  | ±15％tanθ |  | 1 | 用垂线测量计算
6 | 垂直桩垂直度 |  |  | L／100 |  | 1 | 开始灌注混凝土前用测绳测量
7 | 沉淀厚度 |  | 摩 擦 桩 | 0．5d，且不大于500mm沉淀厚度 |  | 1
 |  |  | 端 承 桩 | 50mm

注：1．表中θ为斜桩纵轴线与铅垂线间的夹角，单位：度(°)；
    2．表中L为桩的长度(mm)；
    3．表中d为桩的直径(mm)。

4．3．3 沉井下沉允许偏差应符合表4．3．3的规定。

沉井下沉允许偏差 表4．3．3
序号 | 项 目 |  | 允许偏差 | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | △混凝土抗压强度 |  | 必须符合附录三的规定 | 每根桩 |  | 必须符合附录三的规定
2 | 轴线位移 | 顺桥纵轴线方向 | 1％H(H<10000mm时，允许100mm) |  | 2 | 用经纬仪测量
3 |  | 垂直桥纵轴线方向 | 1．5％H(H<10000mm时，允许150mm) |  | 2
4 | 沉井高程 |  | ±100mm |  | 4 | 用水准仪测量
 | 垂 直 度 |  | 2％H |  | 2 | 用垂线或经纬仪检验，纵、横向各计1点
注：表中H为沉井下沉深度(mm)。

7．1．1 钢筋的技术条件必须符合设计要求及有关标准的规定，表面应洁净，不得有锈皮、油渍、油漆等污垢。

7．1．3 钢筋弯曲成型后，表面不得有裂纹、鳞落或断裂等现象。

7．2．1 焊接之前必须清除钢筋、钢丝或钢板焊接部位的铁锈、水锈和油污等；钢筋端部的扭曲、弯折应予以矫直或切除。

7．2．2 钢筋闪光对焊接头处不得有横向裂纹，与电极接触处的钢筋表面，对于I、Ⅱ、Ⅲ级钢筋不得有明显的烧伤；对于Ⅳ级钢筋不得有烧伤。低温对焊时，对于Ⅱ、Ⅲ、Ⅳ级钢筋均不得有烧伤。

7．2．4 电阻点焊焊接骨架和焊接网片的焊点处熔化金属应均匀，焊点无脱落、漏焊、裂纹、多孔性缺陷及明显的烧伤现象。压入深度应满足规定。对承重的焊接骨架和焊接网片除进行外观检查外，还应作强度检验，焊点的抗剪力指标应符合表7．2．4—2的规定。

钢筋焊点抗剪力指标(kN) 表7．2．4—2
序号 | 钢筋级别 | 较小一根钢筋直径(mm)
 |  | 3 | 4 | 5 | 6 | 6.5 | 8 | 10 |  |  | 12 | 14
1 | Ⅰ级 |  |  |  | 6.8 | 8.0 | 12.1 |  | 18.8 | 27.1 |  | 36.9
2 | Ⅱ级 |  |  |  |  |  | 17.1 |  | 26.7 | 38.5 |  | 52.3
3 | 5号钢 |  |  |  |  |  | 14.1 |  | 22.0 | 31.7 |  | 43.1
4 | 冷拔低碳钢丝 | 2.5 | 4.5 | 7.0 |  |  |  |  |  |  |  |
注：凡钢筋级别、直径及尺寸均相同的焊接制品，即为同一类型制品，每200件为一批，每批中抽查3件。一周内连续焊接时，可以累计计算。一周内累计不足200 个接头时，亦按一批计算。

7．3．1 成型前必须按设计要求配制钢筋的级别、钢种、根数、型状、直径等。

7．3．4 受力钢筋同一截面内，同一根钢筋上，只准有一个接头。注：同一截面是指30d(d为钢筋直径)区域内，且不得小于500mm(下同)。

7．3．5 绑扎或焊接接头与钢筋弯曲处相距不应小于10倍主筋直径，也不宜位于最大弯矩处。

7．3．6 钢筋网片和骨架成型允许偏差应符合表7．3．6的规定。

钢筋网片和骨架成型允许偏差 表7．3．6
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | 网片 | 长 度 | ±10 | 每片网片或骨架 | 2 | 用尺量
 |  | 宽 度 | ±10 |  | 2
 |  | 网格尺寸 | ±10 |  | 4 | 尺量，量取纵、横方向各3—5个网格
 |  | 网片两对角线之差 | 10 |  | 1 | 用尺量
2 | 骨架 | 长 度 | +5 -10 |  | 3 | 用尺量
 |  | 宽 度 | +5 -10 |  | 3
 |  | 高 度 | +5 -10 |  | 3

注：用直钢筋制成的网片和平面骨架其尺寸系指最外边两根钢筋中心线之间的距离；而钢筋末端有弯钩或弯曲时，系指弯钩或弯曲处切线间的距离。

7．3．7 钢筋成型与安装允许偏差应符合表7．3．7的规定。

钢筋成型与安装允许偏差 表7．3．7
序号 | 项 目 |  |  | 允许偏差 (mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 受力钢筋 | 间距 | 梁、柱、板、墙 | ±10 | 每个构筑物或构件 | 4 | 在任意一个断面 连续量取钢筋间 (排)距，取其平均值计1点
 |  |  | 基础、墩台 | ±20 |  | 4
 | 顺高度方向配置两排以上的排距 |  |  | ±5 |  | 4
2 | 箍筋及构造筋间距 |  |  | ±20 |  | 5 | 连续量取5档，其平均值计1点
3 | 同一截面内受拉钢筋接头截面积占钢筋总截面积 |  | 焊接 | 不大于 50％ |  |  | 观 察
 |  |  | 绑接 | 不大于25％
4 | 保护层厚度 |  | 墩、台、基础 | ±10 |  | 6 | 用尺量
 |  |  | 梁、柱、桩 | ±5
 |  |  | 板、墙 | ±3

7．4．1 预应力筋和锚具的质量必须符合设计要求。

7．4．3 预应力筋端部墩头与热处理工作必须在冷拉前进行。端部墩头 (热处理)后外观应周正，端面应与预应力筋轴线垂直，不得有烧伤、裂纹及缺损。

7．4．4 当采用应力下料的预应力筋束，其同束下料长度的相对差值应不大于L／150，且不得大于5m。

    注：L为预应力筋下料长度(nell)。

7．4．5 钢丝墩头后，外形尺寸应符合设计规定；外观应周正；端面应与钢丝轴线垂直，容许有宽度为1．0mm，非贯通的裂纹。钢丝墩头强度不得低于钢丝标准抗拉强度的98％。

7．4．6 预应力筋冷拉后，其屈服强度必须达到设计要求，且表面不得有裂纹。

7．4．7 预应力筋当采用闪光对焊时，配置在同一截面的受拉区钢筋，其焊接接头的截面积不得超过该截面预应力钢筋总截面面积的25％。

7．5．1 预应力筋张拉允许偏差应符合表7．5．1的规定。

预应力筋张拉允许偏差 表7．5．1
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | △张拉应力值 |  | ±5％ | 每根（束) | 1 | 用压力表测量或查张拉记录
2 | △预应力筋断裂或滑脱数 | 先张法 | 5％总根数，且每米不大于2丝 | 每 个 构 件 | 1 | 观 察
 |  | 后张法 | 3％总根数，且 每米不大于2丝 | 每根(束) | 1 |
3 | △每端滑移量 |  | 符合设计规定 | 每个构件 | 1 | 用尺量
4 | △每端滑丝量 |  | 符合设计规定 |  | 1
5 | 先张法预应力筋中心位移 |  | 5mm

注：1．预应力筋的滑移量系指预应力钢丝束张拉完毕，锚塞顶紧后，松张时锚塞向锚环内滑移的距离；
    2．预应力筋的滑丝量系指预应力钢丝束张拉完毕，锚塞顶紧后，固定张拉力时个别钢丝向孔道内滑移的距离。

8．0．1 水泥混凝土的原材料、配合比必须符合有关标准的规定。强度必须符合设计要求。

8．0．4 预应力混凝土构筑物(构件)中非预应力部分(如隔板、堵头等)允许有宽度0．2nm以下的收缩裂纹，其余部分不应出现裂纹。

9．1．3 伸缩缝必须全部贯通，不得堵塞或变形。

9．1．4 活动支座必须按设计要求上油润滑。

9．1．5 支座接触必须严密，不得有空隙。位置必须符合设计要求。

9．1．6 梁、板安装允许偏差应符合表9．1．6的规定。

梁、板安装允许偏差 表9．1．6
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点数
1 | 平面位置 | 顺桥纵轴线方向 | 10 | 每个构件 | 1 | 用经纬仪测量
 |  | 垂直桥纵轴线方向 | 5 |  | 1
2 | 焊接横隔梁相对位置 |  | 10 | 每 处 | 1 | 用 尺 量
3 | 湿接横隔梁相对位置 |  | 20 |  | 1
4 | 伸缩缝宽度 |  | +10 —5 | 每个构件 | 1 | 用 尺 量
5 | 支座板 | 每块位置 | 5 |  | 2 | 用尺量，纵、横向各计1点
 |  | 每块边缘高差 | 1
6 | 焊接长度 |  | +10 0 |  | 2 | 用水准仪测量，纵横向各计1点
7 | 粱间焊接板高差 |  |  | 每个构件每孔抽查25％) | 1 | 用 尺 量
8 | 梁间焊接板离缝 |  | 20 |  | 1

9．2．1 拱肋(桁)的各段联接必须牢固，并符合设计要求。

9．2．2 拱肋(桁)的拱脚处必须与拱座接触严密、稳固，拱波的支点处必须用砂浆嵌填饱满密实。

9．2．3 拱肋、拱桁、拱波安装允许偏差应符合表9．2．3的规定。

拱肋、拱桁、拱波安装允许偏差 表9.2.3
序号 | 项 目 |  |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 拱 肋 （桁） | △纵轴线平面位置 |  | 5 | 每 根 肋 或 每 片 拱 桁 | 拱脚拱顶接头处各计1点 | 用经纬仪测量
2 |  | △纵轴线高程 | 拱脚 | +10 0 |  | 每接头处各计1点 | 用水准仪测量
 |  |  | 其它接头点 | +20 0
3 |  | 同跨各肋（桁）间距 |  | ±5 |  | 3 | 用尺量
4 |  | 同跨各肋（桁）高差 |  | 10 |  | 3 | 用水准仪测量
5 | 拱波 | 墩、柱顶高程 |  | ±10 | 每跨两肋间 | 3 | 用尺量

9．3．1 墩、柱与基础联接处必须接触严密、焊接牢固、混凝土灌筑密实、强度符合设计要求。

9．3．2 墩、柱安装允许偏差应符合表9．3．2的规定。

墩、柱安装允许偏差 表9．3．2
序号 | 项 目 | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  | 范围 | 点数
1 | △平面位置 | 10 | 每个构件 | 2 | 用经纬仪测量，纵、横向各计1点
2 | 埋人基础深度 | 不小于设计规定 |  | 1 | 用尺量
3 | 相邻间距 | ±10 |  | 1 | 用尺量
4 | 垂直度 | 0．5％／H且不大于20 |  | 2 | 用垂线或经纬仪检验，纵横向各计1点
5 | 墩、柱顶高程 | ±10 |  | 1 | 用水准仪测量

注：表中H为墩、柱高度，(mm)。

9．4．1 栏杆、灯柱、人行道板安装必须牢固。

9．4．3 预制人行道板安装必须平整稳定，不平处要用砂浆填平。

9．5．2 桥体顶进允许偏差应符合表9．5．2。

桥体顶进允许偏差 表9．5．2
序号 | 项 目 |  | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  | 范围 | 点 数
1 | 轴线位移 | L<15m | 100 | 每座 | 2 | 用经纬仪测量，两端各计1点
 |  | 15m≤L<30m | 200
 |  | L≥30m | 300
2 | △ 高程 | L<15m | +20 —100 |  | 2 | 用水准仪测量，两端各计1点
 |  | 15m≤L<30m | 十20 —150
 |  | L≥30m | +20 —200
3 | 相邻两段高差 |  | 50 |  | 每个接头处各计1点 | 用尺量
注：表中L为地道桥的长度，(m)。

10．2．1 组装前，连接表面及沿焊缝每边30～50mm范围内的铁锈、毛刺和油圬等必须清除干净。

10．2．2 用模架或按大样组装的构件，其轴线交点的允许偏差不得大于3mm。

10．2．3 焊接连接组装的允许偏差应符合表10．2．3的规定。

焊接连接组装允许偏差 表10．2．3
序号 | 项 目 |  | 示 意 图 | 允许偏差 (mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 间隙d |  |  | ±1．0 | 每件 (每批抽查10％，且不少于2件) | 2 | 用尺量
2 | 边缘高度S | 4mm<δ≤8mm |  | 1.0
 |  | 8mm<δ≤20mm |  | 2.0
 |  | δ>20mm |  | δ／lO但不大于3．0
3 | 坡口 | 角度α |  | ±5°
 |  | 钝边α |  | ±1．O
4 | 搭接 | 长度L |  | ±5．0
 |  | 间隙e |  | 1.0
5 | 最大间隙e |  |  | 1.0
6 | 宽(高)度 | B |  | +1．0 0
 |  | H |  | (有水平拼接时)±1．0
7 | 竖板中线与水平板中线的偏移(s) |  |  | ≤1．0
8 | 两竖板中线偏移(s) |  |  | ≤2．0
9 | 盖板的倾斜(q) |  |  | <0．5
10 | 板梁，纵横梁加劲肋间距(L) | 有横向连接关系者 |  | ±1．0
 |  | 无横向连接关系者 |  | ±3．0
11 | 纵、横梁腹板的局部不平度(f) |  |  | <1.0

10．3．1 焊接质量应符合下列要求：

    一、焊缝金属表面焊波均匀，无裂纹、沿边缘或角顶的未熔合、溢流、烧穿、未填满的火口和超出允许限度的气孔、夹渣、咬肉等缺陷；

    二、对接焊缝要求熔透者，咬合部分不小于2mm，角焊缝(船型焊)正边尺寸允许偏差、十2．0—1．0mm；

    三、在双侧贴角焊缝时，焊缝不必将板全厚熔透，箱型组合构件用单侧焊缝连接时，其未熔透部分的厚度不大于0．25倍板厚，最大不大于4．0mm；

    四、对所有焊缝都应进行外观检查，内部检查以超声波探伤为主。

10．3．3 焊缝外观检验质量标准应符合表10．3。3的规定。

焊缝外观检验质量标准 表10．3．3
序号 | 项 目 |  | 质 量 标 准
 |  |  | 一级 | 二级 | 三级
1 | 气 孔 |  | 不允许 | 不允许 | 直径小于或等于 1．0mm的气孔，在1000mm长度范围内不得超过5个
2 | 咬边 | 不要求修磨的焊缝 | 不允许 | 深度不超过 0．5mm累计总长度不得超过焊缝长度的10％ | 深度不超过0．5mm，累计总长度不得超过焊缝长度的20％
 |  | 要求修磨的焊缝 | 不允许 | 不允许 |

10．8．2 设计要求顶紧的节点，相接触的两个平面必须保证有70％的紧贴，用0．3mm的塞尺检查，插入深度的面积之和不得大于总面积的30％，边缘最大间隙不得大于0．8mm。

10．8．5 钢柱安装后的允许偏差应符合表10．8．5的规定。

钢柱安装允许偏差 表10．8．5
1 | 项 目 |  | 示 意 图 | 允许偏差(mm) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
2 | 轴线对行列定位轴线、 (q) |  |  | ≤5．0 | 每件 | 2 | 用经纬仪测量，纵、横向各计1点
3 | 柱基标高 | 有行车梁的柱 |  | 十3．0 —5．0 |  | 4 | 用水准仪测量，四周各计1点
 |  | 无行车梁的柱 |  | +5．0 —8．0
4 | 挠曲矢高 |  |  | H／1000且不大于16．0 |  | 4 | 拉小线和尺量，其侧面各计1点
5 | 钢柱轴线的不垂直度（q） | H≤l0m |  | ≤10．0 |  | 2 | 用经纬仪或垂线测量，纵、横向各计1点
 |  | H>10m |  | ≤H／100，但不大于25．0

10．8．6 钢梁和支座的允许偏差应符合表10．8．6的规定。

钢梁和支座允许偏差 表10．8．6
序号 | 项 目 |  |  | 允许偏差(m) | 检验频率 |  | 检验方法
 |  |  |  |  | 范围 | 点数
1 | 钢梁 | 墩、台处拱梁中线位移 |  | ±10．0 | 每件 | 1 | 用经纬仪测量
 |  | 简支梁与连续梁间，两联(孔)间相邻横梁中线相对位移 |  | ±5．0 |  | 1
 |  | 墩、台处拱梁顶高程 |  | ±10．0 |  | 1 | 用水准仪测量
 |  | 两联(孔)相邻横梁相对高差 |  | ±5．0 |  | 1
2 | 支座 | 支座十字线扭转值 |  | ±1．0 |  | 1 | 用经纬仪测量
 |  | 固定支座十字线里程位置 | 连续梁或60m以上简支梁 | ±20．0 |  | 1 | 用 尺 量
 |  |  | 60m以下简支梁 | ±10．0
 |  | 辊轴位置纵向位移 |  | 按气温安装，灌注定位前±3．0
3 | 支座 | 支座底板四角相对高差 |  | 2 |  | 4 | 用经纬仪测量，四周各计1点

12．3．2 伸缩装置缝面应平整，伸缩性能必须有效。不得有堵塞、渗漏、变 形和开裂等现象。

12．3．3 沉降装置必须垂直，接触面平整；混凝土基础、压顶与挡墙墙身的 沉降装置须在同一垂直线上，并使其缝在基桩间隙中通过。

12．3．4 止水装置缝面应顺直、平整；填充料必须嵌填密实；不得有渗漏、变形和开裂等现象。

12．4．3 反滤层的各种材料规格必须符合设计规定，各种材料不得混杂。


3 养 护

3 养 护

3．1 一 般 规 定

《城市道路养护技术规范》 CJJ 36-90

6．1．2 做好养护维修及技术改造，必须系统地掌握桥梁隧道的技术状况。发生自然灾害(地震、洪水、流冰、风灾等)，超限载车过桥，桥梁被撞坏，隧道内撞车或起火爆炸后，应及时进行特殊检查。检查周期应针对不同对象和不同部位确定。汛前应加强检查。

6．1．5 车辆通过时应有限载、限速和限高的要求。批准限超重车辆过桥，必要时应采取防护加固和观测措施。

6．1．7 文件性桥梁，应按照文物保护原则和文物管理的要求进行养护维修，以保持原桥风貌。

6．1．8 应特别重视隧道的排水系统、通风、照明、防冻、消音、通讯和防火设施的检查和养护，以保证车辆行人安全。

6．1．9 人行桥必须保证行人安全(尤其是节假日)，应防止人群荷载超过设计标准，以防桥梁倒塌。

3．2 结构及其他设施

《城市道路养护技术规范》 CJJ 36-90

6．3．5 圬工拱桥发生裂缝、孔洞、剥落和缺角，应及时修复。拱圈或侧墙有变形及错位，应查明原因，采取措施及时修复。

6．3．11 对钢结构桥及其检修设备除经常检查保养外，还必须每两年全面检查一次。检查发现节点上的铆钉或螺栓松动或损坏脱落，应用油漆标记并作记录。在同一节点，缺少、损坏、松动或歪斜的铆钉超过1／10时，应进行调换。当焊接节点有脱缝，焊缝处有裂纹，应及时修补完好。对有裂纹及表面剥落的杆件，应仔细观察其发展，做出明显标记，注明日期，以备考察；必要时予以补焊或更换，并应特别注意受压杆件(上弦杆及部分腹杆)的弯曲。要求杆件弯曲率不超过下列规定：压杆为其长度的1／500：拉杆为其长度的1／300。对于超标弯曲杆件，必须及时校直。

6．3．16 各种支座必须经常保养。其主要内容为：

    一、支座各部位应保持完整、清洁、不积水，要扫除杂物，冬期清除冰块和积雪，保证梁体伸缩自如；

    二、在滚动支座的滚动面上要定期(每季一次)涂一层润滑油；

    三、除钢辊和滚动而外，支座其余各部分都应涂刷防锈漆保护；

    四、固定支座的锚拴应坚固，支承垫板要平整和紧密，接合螺栓要紧密牢固。

6．3．17 支座有缺陷或产生故障时，应设法修理或更换。

    一、钢支座类：

     1 滚动面不平整，轴承有裂纹和切口以及个别辊轴大小不合适，必须更换；

     2 梁的支点承压不均匀，应进行调整；

3 支座座板翘起、扭曲及断裂时，应更换或补充，焊缝开裂应修复。

    二、其他材料支座：

1 油毡支座老化失效应改换成其他类型支座；

2 橡胶支座老化变质应予更换。

6．4．1 在桥梁上下游各1．5倍桥长(但不小于50m)的范围内，应按如下要求进行管理和养护：

    一、每次洪水过后，应及时清理河床上的漂浮物和沉积物，使水流顺利渲泄。若河面有结冰且发生冰害时，应采取清除积冰、破冰疏流等养护措施。

    二、不得任意修建对桥梁有害的水工构筑物，必须修建时，应采取防护措施。

    三、不得在以上规定范围内(尤其桥梁下)挖砂采石，防止该段河床水文情况改变，水流掏空桥基，危及桥梁安全。

6．5．3 栏杆应保持完好，防止人为破坏和自然损蚀，应定期检查，随时修理，保证行人安全。

6．6．1 在地震烈度八度以上(含八度)地区的桥梁，应按照抗震能力不低于八度的标准设防。

6．6．2 桥梁上部结构的防震措施应符合下列规定：

    一、设置纵横向钢筋混凝土挡块；

    二、设联结系把构件联成整体；

    三、将上部结构固定在墩台上；

    四、加长盖梁，以防落梁；

    五、在纵梁与胸墙间加设缓冲层，以减缓地震力的冲击。

6．6．3 桥梁的下部结构可采用加设抗震墩台、联结排桩、加大墩台断面及加强墩台同上部盖梁和下部基础的联结等方法进行抗震加固。

6．6．4 桥梁的防震设施，如挡块、钢板、拉杆、销钉等，应加强检查和养护。如有缺损，应按原样及时恢复。

6．9．6 地道内的照明设备应经常巡检，发现损坏应及时更换。

7．3．12 在高路堤、桥头、临河路堤、陡坡等地段，为了保证行车安全，必须设置防护栏。


1 工程设计

第八篇 城市环境卫生
1 工程设计

1．1 公共厕所和垃圾转运站

《城市公共厕所规划和设计标准》 GJJ 14—87

3．2．2 公共厕所室内地坪标高应高于室外地坪0．15m以上。化粪池建在室内地下的，地坪标高则要以化粪池排水口而定，排水管坡度应符合表3．2．2的规定，保证化粪池污水顺利排出。

    排水管道的标准坡度和最小坡度　　表3．2．2

管径(mm) | 标准坡度 | 最小坡度 | 管径(mm) | 标准坡度 | 最小坡度
50 | 0．035 | 0．025 | 125 | 0．015 | 0．010
75 | 0．025 | 0．015 | 150 | 0．010 | 0．007
100 | 0．020 | 0．012 | 200 | 0．008 | 0．005

3．2．3 公共厕所的建筑通风、采光面积与地面面积比不应小于1：8。

3．2．6 各类公共厕所蹲位不应暴露于厕所外视线内，蹲位之间应有隔板，隔板高度自台面算起，应不低于0．9m。

3．2．7 通槽式水冲厕所槽深不得小于0．40m，槽底宽不得小于0．15m，上宽为0．20～0．25m。

3．3．1 为防止污染土壤和地下水源，并便于洗刷厕所，地面、蹲台、小便池及墙裙，均须采用不透水材料做成。地面应有适当坡度(0．01～0．015)， 安设水沟或地漏，以排除洗刷废水。

3．3．9 粪便不能通入排水系统的公共厕所，应设贮粪池。

3．3．13 公共厕所粪便排出口必须设置直径为150--300rnm的耐腐蚀材料存水弯，以防下水道恶臭气进入厕内。

《城市垃圾转运站设计规范》 CJJ 47-91

4．1．13 水路垃圾转运站应采取专用码头的方式，并应满足水位变动的要求。

4．1．14 水路垃圾转运站应设有固定垃圾运输船的设备、垃圾装卸设备和防止垃圾散落在水中的设施。

4．2．2 转运站应设置杀虫灭害装置，转运车间内应设置除尘除臭装置。

1．2 生活垃圾卫生填埋

《城市生活垃圾卫生填埋技术标准》 CJJ 17—88(局部修订公告 第19号)
3．0．4 填埋场不应设在下列地区：
    一、专用水源蓄水层与地下水补给区；
    二、洪泛区；
    三、淤泥区；
    四、居民密集居住区；
    五、距公共场所或人畜供水点800m以内的地区；
    六、直接与航道相通的地区；
    七、地下水水面与坑底距离2m以内者；
    八、活动的坍塌地带、地震区、断层区、地下蕴矿区、灰岩坑及溶岩洞区；
    九、珍贵动植物栖息养殖区和国家大自然保护区；
    十、公园、风景、游览区，文物古迹区，考古学、历史学和生物学研究考察区；
    十一、军事要地、基地，军工基地和国家保密地区。
4．0．2 填埋场必须防止对地下水的污染。不具备自然防渗条件的填埋场和因填埋物可能引起污染地下水的填埋场，必须进行人工防渗，即场底及四壁用防渗材料作防渗处理。如：土工布、硬质塑料等材料作防渗处理。

1．3 生活垃圾好氧静态堆肥

《城市生活垃圾好氧静态堆肥处理技术规程》 CJJ／T 52—93

4．2．2 发酵设施必须有保温、防雨、防渗的性能，必须配置通风、排水和其他测试工艺参数的装置。

5．2．4 发酵设施必须有收集渗沥水的装置。

1．4 粪 便 处 理

《城市粪便处理厂(场)设计规范》 CJJ 64—95

3．4．5 格栅设于室内时，应设置通风设施；当用人工清除时，其进风口必须设于工作台下面。

3．7．5 厌氧消化池必须密封，应采用不透气、不透水的建筑材料建造，并能承受消化气体的工作压力。固定盖式消化池应有防止池内产生负压的措施。对易受气体腐蚀的部分应采取有效的防腐措施。


2 运行和维护

2 运行和维护

2．1 公 共 厕 所

《城市环境卫生设施设置标准》 CJJ 27--89

3．1．5 公共厕所的粪便严禁直接排入雨水管、河道或水沟内。

《城市公共厕所规划和设计标准》 CJJ14-87
3．2．14 公共厕所的进出口处，必须设有明显标志，标志包括中文(一类厕所可加英文)和图像。

2．2 生活垃圾卫生填埋

《城市生活垃圾卫生填埋技术标准》 CJJ17-88(局部修订公告 第19号)

2．0．2 填埋物必须符合下列要求：
    一、填埋物严禁包含下列有毒有害物：
    1 有毒工业制品及其残物；
    2 有毒药物；
    3 有化学反应并产生有害物的物质；
    4 有腐蚀性或有放射性的物质；
    5 易燃、易爆等危险品；
    6 生物危险晶和医院垃圾；
    7 其他严重污染环境的物质。

4．0．6 填埋场必须控制填埋物产生的气体，必须防止甲烷气体爆炸。

4．0．8 填埋场地在填埋前应进行水、气、土的本底监测；填埋后应序进行污染监测。

5．0．2 填埋场的使用应按下列规定执行：
    一、填埋完工后，至少在三年内(即不稳定期)封场监测，不准使用，要特别注意防火、防爆。
    五、未经长期观测和环境专业技术鉴定之前，填埋场地绝对禁止做工厂、商店、机关、学校、住宅、公共场所的建筑用地。

      2．3 生活垃圾好氧静态堆肥

《 城市生活垃圾好氧静态堆肥处理技术规程》 CJJ／T 52-93
3．0．3 堆肥原料中严禁混入下列物质：
    (1)有毒工业制品及其残弃物；
    (2)有毒试剂和药品；
    (3)有化学反应并产生有害物质的物品；
    (4)有腐蚀性或放射性的物质；
    (5)易燃、易爆等危险品；
    (6)生物危险品和医院垃圾；
    (7)其他严重污染环境的物质。

    2．4 粪 便 处 理

《城市粪便处理厂(场)设计规范》 CJJ 64-95

1．0．5 粪便处理厂(场)接受的粪便应是吸粪车或其他专用运输工具清运和转运的人粪便，其中严禁混入有毒有害污泥。

《城市粪便处理厂运行、维护及其安全技术规程》 CJJ／T 30-99
3．1．11 粪便处理厂对出水水质要求和污泥处理要求应按国家现行标准执行。

3．2．1 接受口接受的原料应是专用运输工具收集的人粪便和化粪池污泥。严禁接受有毒有害污泥。

3．7．3 加氯间的管理应符合下列规定：
    1 加氯间应防火、防冻、通风良好。
    2 加氯间应配齐防毒面具、检修工具、抢修材料、检漏氨水等，并应将其放置在固定地点。
    3 防毒面具应固定使用人，并对每个面具编定记录卡片。使用完毕的防毒面具应清洗、消毒、晾干，放回原处。
    4 加氯间的各种管道闸阀，发现漏气应及时处理。

3．10．5 严禁在沼气罐低水位时排水。
3．10．6 沼气管道内的冷凝水应定期排放。排水时应防止沼气泄漏。
3．11．2 锅炉必须具有有关部门颁发的锅炉使用登记证方可投入运行。
4．7．2 氯瓶的储存保养应符合下列规定：
    1 入库前应对氯瓶仔细检查，发现有漏氯可疑部位，应妥善处理后方可入库。
    2 入库的氯瓶应放置整齐，留有通道，妥善固定，并做到先入库先使用。
    3 对储存时间过长的氯瓶，应定期移至室外，检验出氯总阀是否正常。
    4 室外贮存氯瓶必须有遮阳措施，严禁氯瓶在太阳下曝晒。

4．10．5 沼气报警装置应每年检修一次。

5．1．2 从事电气、加氯、锅炉、水泵、厌氧消化池等特殊工种的人员，必须经过专门安全技术培训，经审查合格后方准独立上岗。

5．1．3 粪便处理厂应装备下列防护设备：
    1 消防器材；
    2 保护性安全器具；
    3 呼吸设备；
    4 急救设施。

5．1．4 应制定火警、易燃及有害气体泄漏、爆炸、自然灾害等意外事件的紧急应变计划。

5．2．1 因工作需要而经常与含病原体的物质接触的人员，应采取安全防护和预防措施。

5．2．2 对产生、输送、贮存沼气的设施应做好安全防护，并应符合下列规定：
    1 严禁沼气泄漏或空气进入；
    2 严禁烟火；
    3 严禁违章明火作业；
    4 进入设施内工作必须采取通风、换气等措施。

5．2．3 对粪便处理厂其他危险，如触电、火警、机械伤害及一般受伤等，应做好安全防护工作，操作人员和维修人员的安全操作应符合下列规定：
    1 启动设备应在电压正常情况下进行。
    2 操作电器开关时，应按电工安全用电操作规程进行。
    3 严禁非岗位人员启闭本岗位的机电设备。
    4 各种设备维修时必须断电，并应挂维修标牌。
    5 在运转中清理机电设备及周围环境卫生时，严禁擦拭设备运转部位，不得将冲洗水溅到电缆头和电机带电部位。
    6 电气工作人员进行巡视操作及检修时应符合国家现行标准的有关规定。
    7 具有易燃性气体、油及其他易燃物质的场所，操作人员应熟悉使用灭火装置，严禁烟火。
    8 具有有害气体、异味、粉尘及环境潮湿的场所，必须通风良好。
    9 清捞夹杂物、浮渣及清扫堰口时，应有安全及监护措施。
    10 在构筑物上和敞开式池、井边巡视或操作时，应注意安全，雨天或冰雪天气应特别注意防滑。


1 公园设计

第九篇 城市园林与绿化
1 公园设计

1．1 一 般 规 定

《公园设计规范》 CJJ 48—92

2．1．4 沿城市主、次干道的市、区级公园主要出入口的位置，必须与城市交通和游人走向、流量相适应，根据规划和交通的需要设置游人集散广场。

2．1．6 城市高压输配电架空线通道内的用地不应按公园设计。

2．3．1 公园内部用地比例应根据公园类型和陆地面积确定。其绿化、建筑、园路及铺装场地等用地的比例应符合表2．3．1的规定。

公园内部用地比例(％) 表2．3．1

陆地面积（hm2 ） | 用地类型 | 公园类型
 |  | 综合性公园 | 儿童公园 | 动物园 | 专类动物园 | 植物园 | 专类植物园属性 | 盆景园 | 风景名胜公园 | 其他专类公园 | 居住区公园 | 居住小区游园 | 带状公园 | 街旁街园
< 2 | Ⅰ | - | 15-25 | - | - | - | 15-25 | 15-25 | - | - | - | 10-20 | 15-30 | 15-30
 | Ⅱ | - | <1．0 | - | - | - | <1．0 | <1．0 | - | - | - | <0.5 | <0.5 | -
 | Ⅲ | - | <4．0 | - | - | - | <7．0 | <8．0 | - | - | - | <2.5 | <2.5 | <1.0
 | Ⅳ | - | >65 | - | - | - | >65 | >65 | - | - | - | >75 | >65 | >65
2 - < 5 | Ⅰ | - | 10-20 | - | 10-20 | - | 10-20 | 10-20 | - | 10-20 | 10-20 | - | 15-30 | 15-30
 | Ⅱ | - | <1.0 | - | <2.0 | - | <1.0 | <1.0 | - | <1.0 | <0.5 | - | <0.5 | -
 | Ⅲ | - | <4.0 | - | <12 | - | <7.0 | <8.0 | - | <5.0 | <2.5 | - | <2.0 | <1.0
 | Ⅳ | - | >65 | - | >65 | - | >70 | >65 | - | >70 | >75 | - | >65 | >65
5 - < 10 | Ⅰ | 8—18 | 8-18 | - | 8-18 | - | 8-18 | 8-18 | - | 8-18 | 8-18 | - | 10-25 | 10-25
 | Ⅱ | <1．5 | <2.0 | - | <1.0 | - | <1.0 | <2.0 | - | <1.0 | <0.5 | - | <0.5 | <0.2
 | Ⅲ | <5．5 | <4.5 | - | <14 | - | <5.0 | <8.0 | - | <4.0 | <2.0 | - | <1.5 | <1.3
 | Ⅳ | >70 | >65 | - | >65 | - | >70 | >70 | - | >75 | >75 | - | >70 | >70
10 - 20 < 20 | Ⅰ | 5-15 | 5-15 | - | 5-15 | - | 5-15 | - | - | 5-15 | - | - | 10-25 | -
 | Ⅱ | <1.5 | <2.0 | - | <1.0 | - | <1.0 | - | - | <0.5 | - | - | <0.5 | -
 | Ⅲ | <4.5 | <4.5 | - | <14 | - | <4.0 | - | - | <3.5 | - | - | <1.5 | -
 | Ⅳ | > 75 | > 70 | - | >65 | - | > 75 | - | - | > 80 | - | - | >70 | -
20 - < 50 | Ⅰ | 5-15 | - | 5-15 | - | 5-10 | - | - | - | 5-15 | - | - | 10-25 | -
 | Ⅱ | <1.0 | - | <1.5 | - | <0.5 | - | - | - | <0.5 | - | - | <0.5 | -
 | Ⅲ | <4.0 | - | <12.5 | - | <3.5 | - | - | - | <2.5 | - | - | <1.5 | -
 | Ⅳ | >75 | - | > 70 | - | > 65 | - | - | - | > 80 | - | - | >70 | -
≥50 | Ⅰ | 5-10 | - | 5-10 | - | 3-8 | - | - | 3-8 | 5-10 | - | - | - | -
 | Ⅱ | <1.0 | - | <1.5 | - | <0.5 | - | - | <0.5 | <0.5 | - | - | - | -
 | Ⅲ | <3.0 | - | <11.5 | - | <2.5 | - | - | <1.5 | <1.5 | - | - | - | -
 | Ⅳ | >80 | - | > 75 | - | > 85 | - | - | >85 | > 85 | - | - | - | -

    注：Ⅰ—园路及铺装场地；Ⅱ—冒理建筑；Ⅲ—游览、休憩、服务、公用建筑；Ⅳ—绿化用地。

1．2 总 体 设 计

《公园设计规范》 CJJ 48-92

3．1．1 公园设计必须确定公园的游人容量。

3．1．2 公园游人容量应按下式计算：

C=A/Am 　(3．1．2)

式中 C—公园游人容量（人）；

A—公园总面积 （m2 ）

Am—公园游人人均占有面积（m2 /人）

3．1．3 最低游人人均占有公园的陆地面积不得低于15m2 。

3．1．4 水面和坡度大于50％的陡坡山地面积之和超过总面积的50％的公园，游人人均占有公园面积应适当增加，其指标应符合表3．1．4的规定。

水面和陡坡面积较大的公园游人人均占有面积指标 表3．1．4
水面和陡坡面积占总面积比例(％) | 0 - 50 | 60 | 70 | 80
近期游人占有公园面积(m2 /人) | ≥30 | ≥40 | ≥50 | ≥75
远期游人占有公园面积m2 /人) | ≥60 | ≥75 | ≥100 | ≥150

3．4．4 古树名木的保护必须符合下列规定：

    一、古树名木保护范围的划定必须符合下列要求：
    1 成林地带外缘树树冠垂直投影以外5．0m所围合的范围；
    2 单株树同时满足树冠垂直投影及其外侧5．0m宽和距树干基部外缘水平距离为胸径20倍以内。
    二、保护范围内，不得损坏表土层和改变地表高程，除保护及加固设施外，不得设置建筑物、构筑物及架(埋)设各种过境管线，不得栽植缠绕古树名木的藤本植物；
    三、保护范围附近，不得设置造成古树名木处于阴影下的高大物体和排泄危及古树名木的有害水、气的设施。

3．4．5 在乔木附近设置建筑物、构筑物和工程管线，必须符合下列规定：
一、水平距离符合附录二、三的规定；
二、在上款规定的距离内不得改变地表高程。

附录二

公园树木与地下管线最小水平距离(m)

名 称 | 新植乔木 | 现状乔木 | 灌木或绿篱外缘
电 力 电 缆 | 1．50 | 3．5 | 0．50
通 讯 电 缆 | 1．50 | 3．5 | 0．50
给 水 管 | 1．50 | 2．0 | -
排 水 管 | 1．50 | 3．0 | -
排 水 盲 沟 | 1．00 | 3．0 | -
消 防 笼 头 | 1．20 | 2．0 | 1．20
煤气管道(低中压) | 1．20 | 3．0 | 1．00
热 力 管 | 2．00 | 5．0 | 2．00

注：乔木与地下管线的距离是指乔木树干基部的外缘与管线外缘的净距离。灌木或绿篱与地下管线的距离是指地表处分蘖枝干中最外的枝干基部的外缘与管线外缘的净距。

附录三

公园树木与地面建筑物、构筑物外缘最小水平距离(m)

名 称 | 新植乔木 | 现状乔木 | 灌木或绿篱外缘
测量水准点 | 2．00 | 2．00 | 1．00
地上杆柱 | 2．00 | 2．00 | -
挡 土 墙 | 1．00 | 3．00 | 0．50
楼 房 | 5．00 | 5．00 | 1．50
平 房 | 2．00 | 5．00 | -
围墙(高度小于2m) | 1．00 | 2．00 | 0．75
排水明沟 | 1．00 | 1．00 | 0．50

注：同附录二注。

1．3 地 形 设 计

《公园设计规范》 CJJ 48—92

4．1．6 改造的地形坡度超过土壤的自然安息角时，应采取护坡、固土或防冲刷的工程措施。

4．3．2 硬底人工水体的近岸2．0m范围内的水深，不得大于0．7m，达不到此要求的应设护栏。无护栏的园桥、汀步附近2．0m范围以内的水深不得大于0．5m。

1．4 园路及铺装广场设计

《公园设计规范》 CJJ 48—92

5．1．11 公园游人出人口宽度应符合下列规定：

一、总宽度符合表5．1．11的规定；

公园游人出入口总宽度下限(m／万人) 表5．1．11

游人人均在园停留时间 | 售 票 公 园 | 不售票公园
>4h | 8．3 | 5．0
1～4h | 17．0 | 10．2
<1h | 25．0 | 15．0

    注：单位“万人”指公园游人容量。

二、单个出入口最小宽度1．5m；

三、举行大规模活动的公园，应另设安全门。

5．3．4 非通行车辆的园桥应有阻止车辆通过的措施，桥面人群荷载按3．5kN／m2 计算。

5．3．5 作用在园桥栏杆扶手上的竖向力和栏杆顶部水平荷载均按1．0kN／m2 计算。

1．5 种 植 设 计

《公园设计规范》 CJJ 48—92

6．2．1 游人集中场所的植物选用应符合下列规定：
    二、严禁选用危及游人生命安全的有毒植物；
    三、不应选用在游人正常活动范围内枝叶有硬刺或枝叶形状呈尖硬剑、刺状以及有浆果或分泌物坠地的种类。

6．3．1 动物展览区的种植设计，应符合下列规定：
    二、不致造成动物逃逸。

6．3．2 动物展览区的植物种类选择应符合下列规定：
    二、动物运动范围内应种植对动物无毒、无刺的中慢长种类。

1．6 建筑和其他设施设计

《公园设计规范》 CJJ 48—92

7．1．2 游览、休憩、服务性建筑物设计应符合下列规定：
    三、游人通行量较多的建筑室外台阶踏步数不少于2级；侧方高差大于1．0m的台阶，设护栏设施；
    四、建筑内部和外缘，凡游人正常活动范围边缘临空高差大于1．0m处，均设护栏设施，其高度应大于1．05m；护栏设施必须坚固耐久且采用不易攀登的构造，其竖向力和水平荷载应符合本规范5．3．5的规定。

7．2．1 河湖水池必须建造驳岸。岸边的安全防护应符合本规范第7．1．2条第三款、第四款的规定。

7．4．5 公园排放的污水应接入城市污水系统，不得在地表排放，不得直接排人河湖水体或渗入地下。

7．5．2 各种游人集中场所容易发生跌落、淹溺等人身事故的地段，应设置安全防护性护栏；设计要求可参照本规范第7．1．2条的规定。

7．5．3 各种装饰性、示意性和安全防护性护栏的构造作法，严禁采用锐角、利刺等形式。

7．5．4 电力设施、猛兽类动物展区以及其他专用防范性护栏，应根据实际需要另行设计和制作。

7．6．2 幼儿和学龄儿童使用的器械，应分别设置。

7．6．4 游戏设施的设计应符合下列规定：
    三、戏水池最深处的水深不得超过0．35m，池壁装饰材料应平整、光滑且不易脱落，池底应有防滑措施。


2 道路绿化设计

2 道路绿化设计

2．1 道路绿带设计

《城市道路绿化规划与设计规范》 CJJ 75—97

3．3．2 寒冷积雪地区的城市，分车绿带、行道树绿带种植的乔木，应选择落叶树种。

2．2 道路绿化与有关设施

《城市道路绿化规划与设计规范》 CJJ 75—97

6．1．2 树木与架空电力线路导线的最小垂直距离应符合表6．1．2的规定。

树木与架空电力线路导线的最小垂直距离 表6．1．2

电压(kv) | 1—10 | 35—110 | 154～220 | 330
最小垂直距离(m) | 1．5 | 3．0 | 3．5 | 4．5

6．3．1 树木与其他设施的最小水平距离应符合表6．3．1的规定。

树木与其他设施最小水平距离 表6．3．1

设 施 名 称 | 至乔木中心距离(m) | 至灌木中心距离(m)
低于2m的围墙 | 1．0 | -
挡 土 墙 | 1．0 | -
路灯杆柱 | 2．0 | -
电力、电信杆柱 | 1．5 | -
消防龙头 | 1．5 | 2．0
测量水准点 | 2．0 | 2．0


3 绿化施工

3 绿化施工

3．1 苗 木 处 理

《城市绿化工程施工及验收规范》 CJJ／T 82—99

7．0．8 裸根苗木必须当天种植。当天不能种植的苗木应进行假植。

3．2 屋 顶 绿 化

《城市绿化工程施工及验收规范》 CJJ／T 82—99

12．0．1 屋顶绿化种植，必须在建筑物整体荷载允许范围内进行。

3．3 附 属 设 施

《城市绿化工程施工及验收规范》 CJJ／T 82—99

9．0．2 种植的质量应符合下列规定：
    4 种植带土球树木时，不易腐烂的包装物必须拆除。

10．0．4 大树移植应符合下列规定：
    2 大树移植时，必须按树木胸径的6～8倍挖掘土球或方形土台装箱。
    6 大树移植后，必须设立支撑，防止树身摇动。


4 动物园管理

4 动物园管理

4．1 卫生防疫要求

《动物园动物管理技术规程》 CJ12—86

1．3．6 动物患病，必须隔离饲养。

1．4．5 大型、凶猛动物合笼交配，主管技术人虽和班长必须到现场观察指导。

2．2．1 严禁在疫区采集饲草和肉类饲料。

2．2．2 动物饲料不得与有毒药品同处存放。

3．1．2 严禁在园内私自饲养动物；严禁携带动物(包括动物尸体、皮张)入园游览。

3．1．3 病亡动物尸体的解剖和处理，必须按防疫规定办理。

3．1．4 当动物发生急性传染病时，应根据疫病种类及扩散范围，立即实行区域疫区封锁或全园封锁。

3．4．2 动物患病，兽医必须进行诊断，迅速采取治疗措施。

3．4．4 动物病亡必须及时进行解剖和必要的病理检查，填写解剖记录和死亡登记。珍贵动物应作出死亡报告。

4．2 安 全 要 求

《动物园动物管理技术规程》 CJ12—86

4．1．2 凶猛动物的笼舍、围栏、护网、沟壕、门锁等，应每天全面检查。动物笼舍内不得放置任何危险物品，门窗玻璃和取暖设备应加防护网罩。

4．1．3 凶猛动物的串笼和笼舍清扫，应严格按规程操作。进入可接触动物的笼舍，应持必要的防护用具，注意动物的神态，两人入舍操作。

4．1．7 严禁私带枪支弹药、弹弓、毒品者和酗酒、精神失常者入园。

4．2．3 搬运装有动物的笼箱应稳抬轻放，严禁倒置或倾斜。

4．3．2 动物脱笼后，工作人员应立即上报，尽快疏导游人，设法捕捉动物。对无法捕捉的凶猛动物，应予枪杀。

《公园设计规范》 CJJ 48—92

7．5．4 电力设施、猛兽类动物展区以及其他专用防范性护栏，应根据实际需要另行设计和制作。