无标题文档

此页面上的内容需要较新版本的 Adobe Flash Player。

获取 Adobe Flash Player
功能
地形：兼容各类高程数据，编辑灵活简捷，与道路建筑的各类规划元素有机结合。
道路：灵活的各类道路建构，直观简单的竖向设计方式，与地形完美的融合。
建筑：造型简捷灵活，构造专业高效。
环境：规划元素齐全，实现方法简单独特。
造型：拥有各类常规的三维造型手法，兼具结合建筑规划专业的特别功能。
定位：结合专业特点设计了多种定位形式。
统计：包括建筑等规划元素在内的所有技术经济指标的统计。
日照：专业而权威的日照，提供与设计直观互动的分析。
交互：实现与3dmax和sketchup模型相互交流。
材质：品种齐全、内容丰富，参数化编辑，使用简单。
环境：建设环境构件齐全，设计精巧。
效果：拥有多方位光影与环境参数支持。
视频：制作过程简明而高效率，参数调整直观简易。
动画：支持各种骨骼动画。
平彩：拥有专门的平面彩色图的功能，三维模型可直接转换为平面彩图。
发布：可以将仿真模型直接打包发布出去，不需要任何软件支撑而独立运行。
烘焙：具有快速烘焙功能。
渲染：可以把仿真渲染成逼真的图片。
二维：二维功能齐全模仿AutoCAD，简明易用。
习惯：操作习惯完全参照AutoCAD上手极其容易。
成果
品质
一款完全自主研发的国产三维规划软件
一款具有强烈创新意识的软件
一款可能改变我国规划表现形式的和制图规则的软件
一款可以极大地激发你的设计构思和创作灵感的软件
一款能够极度彰显你的设计意图的软件
一款使小区规划把玩于你的股掌之间的软件
一款使你工作轻松就像玩游戏一样惬意的软件
一款大幅度节约你时间和金钱的软件


众智软件 http://www.gisroad.com

中华人民共和国国家标准

房屋建筑制图统一标准

GB 50001—2010

Unified standard for building drawings

2010—08—18发布
2011—03—01实施
中华人民共和国住房和城乡建设部 、中华人民共和国国家质量监督检验检疫总局 联合发布

前 言

根据住房和城乡建设部《关于印发<2008年工程建设标准规范制订计划(第一批)>的通知》(建标[2008]102号)的要求，由中国建筑标准设计研究院会同有关单位在原《房屋建筑制图统一标准》GB/T 50001-2001的基础上修订而成的。
本标准在修订过程中，编制组经过广泛调查研究，认真总结工程实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，最后经审查定稿。
本标准共分14章和2个附录，主要技术内容包括：总则、术语、图纸幅面规格与图纸编排顺序、图线、字体、比例、符号、定位轴线、常用建筑材料图例、图样画法、尺寸标注、计算机制图文件、计算机制图文件图层、计算机制图规则。
本标准修订的主要技术内容是：1.增加了计算机制图文件、计算机制图图层和计算机制图规则等内容；2.调整了图纸标题栏和字体高度等内容；3.增加了图线等内容。
本标准由住房和城乡建设部负责管理， 由中国建筑标准设计研究院负责具体技术内容的解释。执行过程中如有意见和建议，请寄送中国建筑标准设计研究院(北京市海淀区首体南路9号主语国际2号楼，邮政编码100048)。
主编单位：中国建筑标准设计研究院
参编单位：北京市建筑设计研究院 天津市建筑设计研究院 华东建筑设计研究院有限公司 中科院建筑设计研究有限公司 北京理正软件设计研究院有限公司 北京天正工程软件有限公司
主要起草人： 孙国锋、张树君、杜志杰、赵贵华、卜一秋、韩慧卿、刘欣、张凤新、徐浩、吴正、王冬松、陈卫、林卫平
主要审查人： 何玉如、费麟、徐宇宾、白红卫、石定稷、苗茁、刘杰、王鹏、董静茹、寇九贵、胡纯炀、张同亿


1 总 则

1. 0. 1 为了统一房屋建筑制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、审查、存档的要求，适应工程建设的需要，制定本标准。

1. 0. 2 本标准是房屋建筑制图的基本规定，适用于总图、建筑、结构、给水排水、暖通空调、电气等各专业制图。

1. 0. 3 本标准适用于下列制图方式绘制的图样：
1 计算机制图；
2 手工制图。

1. 0. 4 本标准适用于各专业下列工程制图：
1 新建、改建、扩建工程的各阶段设计图、竣工图；
2 原有建筑物、构筑物和总平面的实测图；
3 通用设计图、标准设计图。

1. 0. 5 房屋建筑制图除应符合本标准的规定外，尚应符合国家现行有关标准的规定。


2 术 语

2．0．1 图纸幅面 drawing format
图纸幅面是指图纸宽度与长度组成的图面。

2．0．2 图线 chart
图线是指起点和终点间以任何方式连接的一种几何图形，形状可以是直线或曲线，连续和不连续线。

2．0．3 字体 font
字体是指文字的风格式样，又称书体。

2．0．4 比例 scale
比例是指图中图形与其实物相应要素的线性尺寸之比。

2．0．5 视图 view
将物体按正投影法向投影面投射时所得到的投影称为视图。

2．0．6 轴测图 axonometric drawing
用平行投影法将物体连同确定该物体的直角坐标系一起沿不平行于任一坐标平面的方向投射到一个投影面上，所得到的图形，称作轴测图。

2．0．7 透视图 perspective drawing
根据透视原理绘制出的具有近大远小特征的图像，以表达建筑设计意图。

2．0．8 标高 elevation
以某一水平面作为基准面，并作零点(水准原点)起算地面(楼面)至基准面的垂直高度。

2．0．9 工程图纸 project sheet
根据投影原理或有关规定绘制在纸介质上的，通过线条、符号、文字说明及其他图形元素表示工程形状、大小、结构等特征的图形。

2．0．10 计算机制图文件 computer aided drawing file
利用计算机制图技术绘制的，记录和存储工程图纸所表现的各种设计内容的数据文件。

2．0．11 计算机制图文件夹 computer aided drawing folder
在磁盘等设备上存储计算机制图文件的逻辑空间。又称为计算机制图文件目录。

2．0．12 协同设计 synergitic design
通过计算机网络与计算机辅助设计技术，创建协作设计环境，使设计团队各成员围绕共同的设计目标和对象，按照各自分工，并行交互式地完成设计任务，实现设计资源的优化配置与共享，最终获得符合工程要求的设计成果文件。

2．0．13 计算机制图文件参照方式reference of computer aided drawing file
在当前计算机制图文件中引用并显示其他计算机制图文件(被参照文件)的部分或全部数据内容的一种计算机技术。当前计算机制图文件只记录被参照文件的存储位置和文件名，并不记录被参照文件的具体数据内容，并且随着被参照文件的修改而同步更新。

2．0．14 图层 layer
计算机制图文件中相关图形元素数据的一种组织结构。属于同一图层的实体具有统一的颜色、线型、线宽、状态等属性。


3 图纸幅面规格与图纸编排顺序

3．1 图纸幅面

3．1．1 图纸幅面及图框尺寸应符合表3.1.1的规定及图3.2.1-1～图3.2.1-4的格式。

3．1．2 需要微缩复制的图纸，其一个边上应附有一段准确米制尺度，四个边上均附有对中标志，米制尺度的总长应为100mm，分格应为10mm。对中标志应画在图纸内框各边长的中点处，线宽0.35mm，应伸入内框边，在框外为5mm。 对中标志的线段，于l1和b1范围取中。

3．1．3 图纸的短边尺寸不应加长，A0～A3幅面长边尺寸可加长，但应符合表3.1.3的规定。

3．1．4 图纸以短边作为垂直边应为横式，以短边作为水平边应为立式。A0～A3图纸宜横式使用；必要时，也可立式使用。

3．1．5 一个工程设计中，每个专业所使用的图纸，不宜多于两种幅面，不含目录及表格所采用的A4幅面。


3．2 标题栏

3．2．1 图纸中应有标题栏、图框线、幅面线、装订边线和对中标志。图纸的标题栏及装订边的位置，应符合下列规定：
1 横式使用的图纸，应按图3.2.1-1、图3.2.1-2的形式进行布置；
2 立式使用的图纸，应按图3.2.1-3、图3.2.1-4的形式进行布置。

3．2．2 标题栏应按图3.2.2-1，图3.2.2-2所示，根据工程的需要选择确定其尺寸、格式及分区。签字栏应包括实名列和签名列，并应符合下列规定：

1 涉外工程的标题栏内，各项主要内容的中文下方应附有译文，设计单位的上方或左方，应加“中华人民共和国”字样。
2 在计算机制图文件中当使用电子签名与认证时，应符合国家有关电子签名法的规定。


3．3 图纸编排顺序

3．3．1 工程图纸应按专业顺序编排，应为图纸目录、总图、建筑图、结构图、给水排水图、暖通空调图、电气图等。

3．3．2 各专业的图纸，应按图纸内容的主次关系、逻辑关系进行分类排序。


4 图 线

4．0．1 图线的宽度b，宜从1.4、1.0、0.7、0.5、0.35、0.25、0.18、0.13mm线宽系列中选取。图线宽度不应小于0.1mm。每个图样，应根据复杂程度与比例大小，先选定基本线宽b，再选用表4.0.1中相应的线宽组。

4．0．2 工程建设制图应选用表4.0.2所示的图线。

4．0．3 同一张图纸内，相同比例的各图样，应选用相同的线宽组。

4．0．4 图纸的图框和标题栏线可采用表4.0.4的线宽。

4．0．5 相互平行的图例线，其净间隙或线中间隙不宜小于0.2mm。

4．0．6 虚线、单点长画线或双点长画线的线段长度和间隔，宜各自相等。

4．0．7 单点长画线或双点长画线，当在较小图形中绘制有困难时，可用实线代替。

4．0．8 单点长画线或双点长画线的两端，不应是点。点画线与点画线交接点或点画线与其它图线交接时，应是线段交接。

4．0．9 虚线与虚线交接或虚线与其他图线交接时，应是线段交接。虚线为实线的延长线时，不得与实线相接。

4．0．10 图线不得与文字、数字或符号重叠、混淆，不可避免时，应首先保证文字的清晰。


5 字 体

5．0．1 图纸上所需书写的文字、数字或符号等，均应笔画清晰、字体端正、排列整齐；标点符号应清楚正确。

5．0．2 文字的字高应从表5.0.2中选用。字高大于10mm的文字宜采用True type字体，当需书写更大的字，其高度应按 [image] 的倍数递增。

5．0．3 图样及说明中的汉字，宜采用长仿宋体或黑体，同一图纸字体种类不应超过两种。长仿宋体的高度的关系应符合表5.0.3的规定，黑体字的宽度与高度应相同。大标题、图册封面、地形图等的汉字，也可书写成其他字体，但应易于辨认。

5．0．4 汉字的简化字书写应符合国家有关汉字简化方案的规定。

5．0．5 图样及说明中的拉丁字母、阿拉伯数字与罗马数字，宜采用单线简体或ROMAN字体。拉丁字母、阿拉伯数字与罗马数字的书写规则，应符合表5.0.5的规定。

5．0．6 拉丁字母、阿拉伯数字与罗马数字，如需写成斜体字，其斜度应是从字的底线逆时针向上倾斜75°。斜体字的高度和宽度应与相应的直体字相等。

5．0．7 拉丁字母、阿拉伯数字与罗马数字的字高，不应小于2.5mm。

5．0．8 数量的数值注写，应采用正体阿拉伯数字。各种计量单位凡前面有量值的，均应采用国家颁布的单位符号注写。单位符号应采用正体字母。

5．0．9 分数、百分数和比例数的注写，应采用阿拉伯数字和数学符号。

5．0．10 当注写的数字小于1时，应写出各位的“0”，小数点应采用圆点，齐基准线书写。

5．0．11 长仿宋汉字、拉丁字母、阿拉伯数字与罗马数字示例应符合国家现行标准《技术制图—字体》GB/T 14691的有关规定。


6 比 例

6．0．1 图样的比例，应为图形与实物相对应的线性尺寸之比。

6．0．2 比例的符号应为“：”，比例应以阿拉伯数字表示。

6．0．3 比例宜注写在图名的右侧，字的基准线应取平；比例的字高宜比图名的字高小一号或二号(图6.0.3)。

6．0．4 绘图所用的比例应根据图样的用途与被绘对象的复杂程度，从表6.0.4中选用，并应优先采用表中常用比例。

6．0．5 一般情况下，一个图样应选用一种比例。根据专业制图需要，同一图样可选用两种比例。

6．0．6 特殊情况下也可自选比例，这时除应注出绘图比例外，还必须在适当位置绘制出相应的比例尺。


7 符 号

7．1 剖切符号

7．1．1 剖视的剖切符号应由剖切位置线及剖视方向线组成，均应以粗实线绘制。剖视的剖切符号应符合下列规定：
1 剖切位置线的长度宜为6mm～10mm；剖视方向线应垂直于剖切位置线，长度应短于剖切位置线，宜为4mm～6mm(图7.1.1-1)，也可采用国际统一和常用的剖视方法，如图7.1.1-2。绘制时，剖视剖切符号不应与其他图线相接触。

2 剖视剖切符号的编号宜采用粗阿拉伯数字，按剖切顺序由左至右、由下向上连续编排，并应注写在剖视方向线的端部；
3 需要转折的剖切位置线，应在转角的外侧加注与该符号相同的编号。
4 建(构)筑物剖面图的剖切符号应注在±0.000标高的平面图或首层平面图上。
5 局部剖面图(不含首层)的剖切符号应注在包含剖切部位的最下面一层的平面图上。

7．1．2 断面的剖切符号应符合下列规定：
1 断面的剖切符号应只用剖切位置线表示，并应以粗实线绘制，长度宜为6mm～10mm。
2 断面剖切符号的编号宜采用阿拉伯数字，按顺序连续编排，并应注写在剖切位置线的一侧；编号所在的一侧应为该断面的剖视方向(图7.1.2)。

7．1．3 剖面图或断面图，当与被剖切图样不在同一张图内，应在剖切位置线的另一侧注明其所在图纸的编号，也可以在图上集中说明。


7．2 索引符号与详图符号

7．2．1 图样中的某一局部或构件，如需另见详图，应以索引符号索引(图7.2.1a)。索引符号是由直径为8mm～10mm的圆和水平直径组成，圆及水平直径应以细实线绘制。索引符号应按下列规定编写：
1 索引出的详图，如与被索引的详图同在一张图纸内，应在索引符号的上半圆中用阿拉伯数字注明该详图的编号，并在下半圆中间画一段水平细实线(图7.2.1b)。
2 索引出的详图，如与被索引的详图不在同一张图纸内，应在索引符号的上半圆中用阿拉伯数字注明该详图的编号，在索引符号的下半圆用阿拉伯数字注明该详图所在图纸的编号(图7.2.1c)。数字较多时，可加文字标注。
3 索引出的详图，如采用标准图，应在索引符号水平直径的延长线上加注该标准图集的编号(图7.2.1d)。需要标注比例时，文字在索引符号右侧或延长线下方，与符号下对齐。

7．2．2 索引符号如用于索引剖视详图，应在被剖切的部位绘制剖切位置线，并以引出线引出索引符号，引出线所在的一侧应为剖视方向。索引符号的编写同7.2.2条的规定(图7.2.2)。

7．2．3 零件、钢筋、杆件、设备等的编号直径宜以5mm～6mm的细实线圆表示，同一图样应保持一致，其编号应用阿拉伯数字按顺序编写(图7.2.3)。消火栓、配电箱、管井等的索引符号，直径宜以4mm～6mm为宜。

7．2．4 详图的位置和编号，应以详图符号表示。详图符号的圆应以直径为14mm粗实线绘制。详图编号应符合下列规定：
1 详图与被索引的图样同在一张图纸内时，应在详图符号内用阿拉伯数字注明详图的编号(图7.2.4-1)。

图7.2.4-1 与被索引图样同在一张图纸内的详图符号

2 详图与被索引的图样不在同一张图纸内时，应用细实线在详图符号内画一水平直径，在上半圆中注明详图编号，在下半圆中注明被索引的图纸的编号((图7.2.4-2)。


7．3 引出线

7．3．1 引出线应以细实线绘制，宜采用水平方向的直线、与水平方向成30°、45°、60°、90°的直线，或经上述角度再折为水平线。文字说明宜注写在水平线的上方(图7.3.1a)，也可注写在水平线的端部(图7.3.1b)。索引详图的引出线，应与水平直径线相连接(图7.3.1c)。

7．3．2 同时引出的几个相同部分的引出线，宜互相平行(图7.3.2a)，也可画成集中于一点的放射线(图7.3.2b)。

7．3．3 多层构造或多层管道共用引出线，应通过被引出的各层，并用圆点示意对应各层次。文字说明宜注写在水平线的上方，或注写在水平线的端部，说明的顺序应由上至下，并应与被说明的层次对应一致；如层次为横向排序，则由上至下的说明顺序应与由左至右的层次对应一致(图7.3.3)。


7．4 其他符号

7．4．1 对称符号由对称线和两端的两对平行线组成。对称线用细单点长画线绘制；平行线用细实线绘制，其长度宜为6mm～10mm，每对的间距宜为2mm～3mm；对称线垂直平分于两对平行线，两端超出平行线宜为2mm～3mm(图7.4.1)。

7．4．2 连接符号应以折断线表示需连接的部位。两部位相距过远时，折断线两端靠图样一侧应标注大写拉丁字母表示连接编号。两个被连接的图样应用相同的字母编号(图7.4.2)。

7．4．3 指北针的形状符合图7.4.3的规定，其圆的直径宜为24mm，用细实线绘制；指针尾部的宽度宜为3mm，指针头部应注“北”或“N”字。需用较大直径绘制指北针时，指针尾部的宽度宜为直径的1/8。

7．4．4 对图纸中局部变更部分宜采用云线，并宜注明修改版次(图7.4.4)。


8 定位轴线

8．0．1 定位轴线应用细单点长画线绘制。

8．0．2 定位轴线应编号，编号应注写在轴线端部的圆内。圆应用细实线绘制，直径为8mm～10mm。定位轴线圆的圆心应在定位轴线的延长线上或延长线的折线上。

8．0．3 除较复杂需采用分区编号或圆形、折线形外，平面图上定位轴线的编号，宜标注在图样的下方或左侧。横向编号应用阿拉伯数字，从左至右顺序编写；竖向编号应用大写拉丁字母，从下至上顺序编写(图8.0.3)。

8．0．4 拉丁字母作为轴线号时，应全部采用大写字母，不应用同一个字母的大小写来区分轴线号。拉丁字母的I、O、Z不得用做轴线编号。当字母数量不够使用，可增用双字母或单字母加数字注脚。

8．0．5 组合较复杂的平面图中定位轴线也可采用分区编号(图8.0.5)。编号的注写形式应为“分区号—该分区编号”。“分区号—该分区编号”采用阿拉伯数字或大写拉丁字母表示。

图8.0.5定位轴线的分区编号

8．0．6 附加定位轴线的编号，应以分数形式表示，并应符合下列规定：
1 两根轴线的附加轴线，应以分母表示前一轴线的编号，分子表示附加轴线的编号。编号宜用阿拉伯数字顺序编写；
2 1号轴线或A号轴线之前的附加轴线的分母应以01或0A表示。

8．0．7 一个详图适用于几根轴线时，应同时注明各有关轴线的编号(图8.0.7)。

8．0．8 通用详图中的定位轴线，应只画圆，不注写轴线编号。

8．0．9 圆形与弧形平面图中的定位轴线，其径向轴线应以角度进行定位，其编号宜用阿拉伯数字表示，从左下角或-90°(若径向轴线很密，角度间隔很小)开始，按逆时针顺序编写；其环向轴线宜用大写拉丁字母表示，从外向内顺序编写(图8.0.9-1、图8.0.9-2)。

8．0．10 折线形平面图中定位轴线的编号可按图8.0.10的形式编写。


9 常用建筑材料图例

9．1 一般规定

9．1．1 本标准只规定常用建筑材料的图例画法，对其尺度比例不作具体规定。使用时，应根据图样大小而定，并应符合下列规定：
1 图例线应间隔均匀，疏密适度，做到图例正确，表示清楚；
2 不同品种的同类材料使用同一图例时，应在图上附加必要的说明；
3 两个相同的图例相接时，图例线宜错开或使倾斜方向相反(图9.1.1-1)；

4 两个相邻的涂黑图例间应留有空隙，其净宽度不得小于0.5mm(图9.1.1-2)。

9．1．2 下列情况可不加图例，但应加文字说明：
1 一张图纸内的图样只用一种图例时；
2 图形较小无法画出建筑材料图例时。

9．1．3 需画出的建筑材料图例面积过大时，可在断面轮廓线内，沿轮廓线作局部表示(图9.1.3)

9．1．4 当选用本标准中未包括的建筑材料时，可自编图例。但不得与本标准所列的图例重复。绘制时，应在适当位置画出该材料图例，并加以说明。


9．2 常用建筑材料图例

9．2．1 常用建筑材料应按表9.2.1所示图例画法绘制。

注：序号1、2、5、7、8、13、14、16、17、18图例中的斜线、短斜线、交叉斜线等均为45°。


10 图样画法

10．1 投 影 法

10．1．1 房屋建筑的视图应按正投影法并用第一角画法绘制。自前方A投影应为正立面图，自上方B投影应为平面图,自左方C投影应为左侧立面图,自右方D投影应为右侧立面图,自下方正投影应为底面图，自后方F投影应为背立面图(图10.1.1)。

10．1．2 当视图用第一角画法绘制不易表达时，可用镜像投影法绘制(图10.1.2a)。但应在图名后注写“镜像”二字(图10.1.2b)，或按图10.1.2c画出镜像投影识别符号。


10．2 视 图 布 置

10．2．1 如在同一张图纸上绘制若干个视图时，各视图的位置宜按图10.2.1的顺序进行布置。

10．2．2 每个视图均应标注图名。各视图图名的命名，主要应包括平面图、立面图、剖面图或断面图、详图。同一种视图多个图的图名前加编号以示区分。平面图，以楼层编号，包括地下二层平面图、地下一层平面图、首层平面图、二层平面图等等。立面图和以该图两端头的轴线号编号，剖面图或断面图以剖切号编号。详图以索引号编号。图名宜标注在视图的下方或一侧，并在图名下用粗实线绘一条横线，其长度应以图名所占长度为准(图10.2.1)。使用详图符号作图名时，符号下不再画线。

10．2．3 分区绘制的建筑平面图，应绘制组合示意图，指出该区在建筑平面图中的位置。各分区视图的分区部位及编号均应一致，并应与组合示意图一致(图10.2.3)。

10．2．4 总平面图应反映建筑物在室外地坪上的墙基外包线，不应画屋顶平面投影图。同一工程不同专业的总平面图，在图纸上的布图方向均应一致；单体建(构)筑物平面图在图纸上的布图方向，必要时可与其在总平面图上的布图方向不一致，但必须标明方位；不同专业的单体建(构)筑物平面图，在图纸上的布图方向均应一致。

10．2．5 建(构)筑物的某些部分，如与投影面不平行，在画立面图时，可将该部分展至与投影面平行，再以正投影法绘制，并应在图名后注写“展开”字样。

10．2．6 建筑吊顶(顶棚)灯具、风口等设计绘制布置图，应是反映在地面上的镜面图，不是仰视图。


10．3 剖面图和断面图

10．3．1 剖面图除应画出剖切面切到部分的图形外，还应画出沿投射方向看到的部分，被剖切面切到部分的轮廓线用粗实线绘制，剖切面没有切到、但沿投射方向可以看到的部分，用中实线绘制；断面图则只需(用粗实线)画出剖切面切到部分的图形(图10.3.1)。

10．3．2 剖面图和断面图应按下列方法剖切后绘制：
1 用一个剖切面剖切(图10.3.2-1)；
2 用两个或两个以上平行的剖切面剖切(图10.3.2-2)；
3 用两个相交的剖切面剖切(图10.3.2-3)。用此法剖切时，应在图名后注明“展开”字样。

10．3．3 分层剖切的剖面图，应按层次以波浪线将各层隔开，波浪线不应与任何图线重合(图10.3.3)。

10．3．4 杆件的断面图可绘制在靠近杆件的一侧或端部处并按顺序依次排列(图10.3.4-1)，也可绘制在杆件的中断处(图10.3.4-2)；结构梁板的断面图可画在结构布置图上(图10.3.4-3)。


10．4 简化画法

10．4．1 构配件的视图有一条对称线，可只画该视图的一半；视图有两条对称线，可只画该视图的1/4，并画出对称符号(图10.4.1-1)。图形也可稍超出其对称线，此时可不画对称符号(图10.4.1-2)。对称的形体需画剖视图或断面图时，可以对称符号为界，一半画视图(外形图)，一半画剖面图或断面图(图10.4.1-3)。

10．4．2 构配件内多个完全相同而连续排列的构造要素，可仅在两端或适当位置画出其完整形状，其余部分以中心线或中心线交点表示(图10.4.2a)。当相同构造要素少于中心线交点，则其余部分应在相同构造要素位置的中心线交点处用小圆点表示(图10.4.2b)。

10．4．3 较长的构件，当沿长度方向的形状相同或按一定规律变化，可断开省略绘制，断开处应以折断线表示(图10.4.3)。

10．4．4 一个构配件，如绘制位置不够，可分成几个部分绘制，并应以连接符号表示相连(图10.4.2)。

10．4．5 一个构配件如与另一构配件仅部分不相同，该构配件可只画不同部分，但应在两个构配件的相同部分与不同部分的分界线处，分别绘制连接符号(图10.4.5)。


10．5 轴测图

10．5．1 房屋建筑的轴测图(图10.5.1-1)，宜采用正等测投影并用简化轴伸缩系数绘制。

10．5．2 轴测图的可见轮廓线宜用中实线绘制，断面轮廓线宜用粗实线绘制。不可见轮廓线一般不绘出，必要时，可用细虚线绘出所需部分。

10．5．3 轴测图的断面上应画出其材料图例线，图例线应按其断面所在坐标面的轴测方向绘制。如以45°斜线为材料图例线时，应按图10.5.3的规定绘制。

10．5．4 轴测图线性尺寸，应标注在各自所在的坐标面内，尺寸线应与被注长度平行，尺寸界线应平行于相应的轴测轴，尺寸数字的方向应平行于尺寸线，如出现字头向下倾斜时，应将尺寸线断开，在尺寸线断开处水平方向注写尺寸数字。轴测图的尺寸起止符号宜用小圆点(图10.5.4)。

10．5．5 轴测图中的圆径尺寸，应标注在圆所在的坐标面内；尺寸线与尺寸界线应分别平行于各自的轴测轴。圆弧半径和小圆直径尺寸也可引出标注，但尺寸数字应注写在平行于轴测轴的引出线上(图10.5.5)。

10．5．6 轴测图的角度尺寸，应标注在该角所在的坐标面内，尺寸线应画成相应的椭圆弧或圆弧。尺寸数字应水平方向注写(图10.5.6)。


10．6 透 视 图

10．6．1 房屋建筑设计中的效果图，宜采用透视图。

10．6．2 透视图中的可见轮廓线，宜用中实线绘制。不可见轮廓线不绘出，必要时，可用细虚线绘出所需部分。


11 尺寸标注

11．1 尺寸界线、尺寸线及尺寸起止符号

11．1．1 图样上的尺寸，应包括尺寸界线、尺寸线、尺寸起止符号和尺寸数字(图11.1.1)。

11．1．2 尺寸界线应用细实线绘制，应与被注长度垂直，其一端应离开图样轮廓线不应小于2mm，另一端宜超出尺寸线2mm～3mm。图样轮廓线可用作尺寸界线(图11.1.2)。

11．1．3 尺寸线应用细实线绘制，应与被注长度平行。图样本身的任何图线均不得用作尺寸线。

11．1．4 尺寸起止符号用中粗斜短线绘制，其倾斜方向应与尺寸界线成顺时针45°角，长度宜为2mm～3mm。半径、直径、角度与弧长的尺寸起止符号，宜用箭头表示(图11.1.4)。


11．2 尺寸数字

11．2．1 图样上的尺寸，应以尺寸数字为准，不得从图上直接量取。

11．2．2 图样上的尺寸单位，除标高及总平面以米为单位外，其他必须以毫米为单位。

11．2．3 尺寸数字的方向，应按图10.2.3a的规定注写。若尺寸数字在30°斜线区内，也可按图11.2.3b的形式注写。

11．2．4 尺寸数字一般应依据其方向注写在靠近尺寸线的上方中部。如没有足够的注写位置，最外边的尺寸数字可注写在尺寸界线的外侧，中间相邻的尺寸数字可上下错开注写，引出线端部用圆点表示标注尺寸的位置。(图11.2.4)。


11．3 尺寸的排列与布置

11．3．1 尺寸宜标注在图样轮廓以外，不宜与图线、文字及符号等相交(图11.3.1)。

11．3．2 互相平行的尺寸线，应从被注写的图样轮廓线由近向远整齐排列，较小尺寸应离轮廓线较近，较大尺寸应离轮廓线较远(图11.3.2)

11．3．3 图样轮廓线以外的尺寸界线，距图样最外轮廓之间的距离，不宜小于10mm。平行排列的尺寸线的间距，宜为7mm～10mm，并应保持一致(图11.3.2)。

11．3．4 总尺寸的尺寸界线应靠近所指部位，中间的分尺寸的尺寸界线可稍短，但其长度应相等(图11.3.2)。


11．4 半径、直径、球的尺寸标注

11．4．1 半径的尺寸线应一端从圆心开始，另一端画箭头指向圆弧。半径数字前应加注半径符号“R”(图11.4.1)。

11．4．2 较小圆弧的半径，可按图11.4.2形式标注。

11．4．3 较大圆弧的半径，可按图11.4.3形式标注。

11．4．4 标注圆的直径尺寸时，直径数字前应加直径符号“Φ”。在圆内标注的尺寸线应通过圆心，两端画箭头指至圆弧(图11.4.4)。

11．4．5 较小圆的直径尺寸，可标注在圆外(图11.4.5)。

11. 4. 6 标注球的半径尺寸时，应在尺寸前加注符号“SR”。标注球的直径尺寸时，应在尺寸数字前加注符号“SΦ”。注写方法与圆弧半径和圆直径的尺寸标注方法相同。


11．5 角度、弧度、弧长的标注

11．5．1 角度的尺寸线应以圆弧表示。该圆弧的圆心应是该角的顶点，角的两条边为尺寸界线。起止符号应以箭头表示，如没有足够位置画箭头，可用圆点代替，角度数字应沿尺寸线方向注写(图11.5.1)。

11．5．2 标注圆弧的弧长时，尺寸线应以与该圆弧同心的圆弧线表示，尺寸界线应指向圆心，起止符号用箭头表示，弧长数字上方应加注圆弧符号 [image] (图11.5.2)。

11．5．3 标注圆弧的弦长时，尺寸线应以平行于该弦的直线表示，尺寸界线应垂直于该弦，起止符号用中粗斜短线表示(图11.5.3)。


11．6 薄板厚度、正方形、坡度、非圆曲线等尺寸标注

11．6．1 在薄板板面标注板厚尺寸时，应在厚度数字前加厚度符号“t”(图11.6.1)。

11．6．2 标注正方形的尺寸，可用“边长×边长”的形式，也可在边长数字前加正方形符号 [image] (图11.6.2)。

11．6．3 标注坡度时，应加注坡度符号 [image] (图11.6.3a、b)，该符号为单面箭头，箭头应指向下坡方向。坡度也可用直角三角形形式标注(图11.6.3c)。

11．6．4 外形为非圆曲线的构件，可用坐标形式标注尺寸(图11.6.4)。

11．6．5 复杂的图形，可用网格形式标注尺寸(图11.6.5)。


11．7 尺寸的简化标注

11．7．1 杆件或管线的长度，在单线图(桁架简图、钢筋简图、管线简图)上，可直接将尺寸数字沿杆件或管线的一侧注写(图11.7.1)。

11．7．2 连续排列的等长尺寸，可用“等长尺寸×个数=总长”(图11.7.2a)或“等分×个数＝总成”(图11.7.2b)的形式标注。

11．7．3 构配件内的构造因素(如孔、槽等)如相同，可仅标注其中一个要素的尺寸(图11.7.3)。

11．7．4 对称构配件采用对称省略画法时，该对称构配件的尺寸线应略超过对称符号，仅在尺寸线的一端画尺寸起止符号，尺寸数字应按整体全尺寸注写，其注写位置宜与对称符号对齐(图11.7.4)。

11．7．5 两个构配件，如个别尺寸数字不同，可在同一图样中将其中一个构配件的不同尺寸数字注写在括号内，该构配件的名称也应注写在相应的括号内(图11.7.5)。

11．7．6 数个构配件，如仅某些尺寸不同，这些有变化的尺寸数字，可用拉丁字母注写在同一图样中，另列表格写明其具体尺寸(图11.7.6)。


11．8 标 高

11．8．1 标高符号应以直角等腰三角形表示，按图11.8.1a所示形式用细实线绘制，如标注位置不够，也可按图11.8.1b所示形式绘制。标高符号的具体画法如图11.8.1c、d所示。

11．8．2 总平面图室外地坪标高符号，宜用涂黑的三角形表示，具体画法应符合图11.8.2所示。

11．8．3 标高符号的尖端应指至被注高度的位置。尖端宜向下，也可向上。标高数字应注写在标高符号的上侧或下侧(图11.8.3)。

11．8．4 标高数字应以米为单位，注写到小数点以后第三位。在总平面图中，可注写到小数字点以后第二位。

11．8．5 零点标高应注写成±0.000，正数标高不注“＋ ”，负数标高应注“－”，例如3.000、－0.600。

11．8．6 在图样的同一位置需表示几个不同标高时，标高数字可按图11.8.6的形式注写。


12 计算机制图文件

12．1 一般规定

12．1．1 计算机制图文件可分为工程图库文件和工程图纸文件。工程图库文件可在一个以上的工程中重复使用；工程图纸文件只能在一个工程中使用。

12．1．2 建立合理的文件目录结构，可对计算机制图文件进行有效的管理和利用。


12．2 工程图纸的编号

12．2．1 工程图纸编号应符合下列规定：
1 工程图纸根据不同的子项(区段)、专业、阶段等进行编排，宜按照设计总说明、平面图、立面图、剖面图、样图、详图、清单、简图等的顺序编号；
2 工程图纸编号应使用汉字、数字和连字符“－”的组合；
3 在同一工程中，应使用统一的工程图纸编号格式，工程图纸编号应自始至终保持不变。

12．2．2 工程图纸编号格式应符合下列规定：
1 工程图纸编号可由区段代码、专业缩写代码、阶段代码、类型代码、序列号、更改代码和更新版本序列号等组成(图12.2.2)，其中区段代码、类型代码、更改代码和更新版本序列号可根据需要设置。区段代码与专业缩写代码、阶段代码与类型代码、序列号与更改代码之间用连字符“－”分隔开；
2 区段代码用于工程规模较大、需要划分子项或分区段时，区别不同的子项或分区，由2个～4个汉字和数字组成；

3 专业缩写代码用于说明专业类别，由1个汉字组成；宜选用本标准附录A所列出的常用专业缩写代码；
4 阶段代码用于区别不同的设计阶段，由1个汉字组成；宜选用本标准附录A所列出的常用阶段代码；
5 类型代码用于说明工程图纸的类型(如楼层平面图)，由2个字符组成；宜选用本标准附录A所列出的常用类型代码；
6 序列号用于标识同一类图纸的顺序，由001～999之间的任意3位数字组成；
7 更改代码用于标识某张图纸的变更图，用汉字“改”表示；
8 更改版本序列号用于标识变更图的版次，由1～9之间的任意1位数字组成。


12．3 计算机制图文件的命名

12．3．1 工程图纸文件命名应符合下列规定：
1 工程图纸文件可根据不同的工程、子项或分区、专业、图纸类型等进行组织，命名规则应具有一定的逻辑关系，便于识别、记忆、操作和检索。
2 工程图纸文件名称应使用拉丁字母、数字、连字符“－”和井字符 [image] 的组合。
3 在同一工程中，应使用统一的工程图纸文件名称格式，工程图纸文件名称应自始至终保持不变。

12．3．2 工程图纸文件命名格式应符合下列规定：
1 工程图纸文件名称可由工程代码、专业代码、类型代码、用户定义代码和文件扩展名组成(图12.3.2-1)，其中工程代码和用户定义代码可根据需要设置，专业代码与类型代码之间用连字符“－”分隔开；用户定义代码与文件扩展名之间用小数点“.”分隔开；

2 工程代码用于说明工程、子项或区段，可由2个～5个字符和数字组成；
3 专业代码用于说明专业类别，由1个字符组成；宜选用本标准附录A所列出的常用专业代码；
4 类型代码用于说明工程图纸文件的类型，由2个字符组成；宜选用本标准附录A所列出的常用类型代码；
5 用户定义代码用于步说明工程图纸文件的类型，宜由2个～5个字符和数字组成，其中前两个字符为标识同一类图纸文件的序列号，后两位字符表示工程图纸文件变更的范围与版次(图12.3.2-2)；

6 小数点后的文件扩展名由创建工程图纸文件的计算机制图软件定义，由3个字符组成。

12．3．3 工程图库文件命名应符合下列规定：
1 工程图库文件应根据建筑体系、组装需要或用法等进行分类，并应便于识别、记忆、操作和检索；
2 工程图库文件名称应使用拉丁字母和数字的组合；
3 在特定工程中使用工程图库文件，应将该工程图库文件复制到特定工程的文件夹中，并应更名为与特定工程相适合的工程图纸文件名。


12．4 计算机制图文件夹

12．4．1 计算机制图文件夹宜根据工程、设计阶段、专业、使用人和文件类型等进行组织。计算机制图文件夹的名称可以由用户或计算机制图软件定义，并应在工程上具有明确的逻辑关系，便于识别、记忆、管理和检索。

12．4．2 计算机制图文件夹名称可使用汉字、拉丁字母、数字和连字符“－”的组合，但汉字与拉丁字母不得混用。

12．4．3 在同一工程中，应使用统一的计算机制图文件夹命名格式，计算机制图文件夹名称应自始至终保持不变，且不得同时使用中文和英文的命名格式。

12．4．4 为了满足协同设计的需要，可分别创建工程、专业内部的共享与交换文件夹。


12．5 计算机制图文件的使用与管理

12．5．1 工程图纸文件应与工程图纸一一对应，以保证存档时工程图纸与计算机制图文件的一致性。

12．5．2 计算机制图文件宜使用标准化的工程图库文件。

12．5．3 文件备份应符合下列规定：
1 计算机制图文件应及时备份，避免文件及数据的意外损坏、丢失等；
2 计算机制图文件备份的时间和份数可根据具体情况自行确定，宜每日或每周备份一次。

12．5．4 应采取定期备份、预防计算机病毒、在安全的设备中保存文件的副本、设置相应的文件访问与操作权限、文件加密，以及使用不间断电源(UPS)等保护措施，对计算机制图文件进行有效保护。

12．5．5 计算机制图文件应及时归档。

12．5．6 不同系统间图形文件交换应符合现行国家标准《工业自动化系统与集成 产品数据表达与交换》GB/T 16656的规定。


12．6 协同设计与计算机制图文件

12．6．1 协同设计的计算机制图文件组织应符合下列规定：
1 采用协同设计方式，应根据工程的性质、规模、复杂程度和专业需要，合理、有序地组织计算机制图文件，并据此确定设计团队成员的任务分工；
2 采用协同设计方式组织计算机制图文件，应以减少或避免设计内容的重复创建和编辑为原则，条件许可时，宜使用计算机制图文件参照方式；
3 为满足专业之间协同设计的需要，可将计算机制图文件划分为各专业共用的公共图纸文件、向其它专业提供的资料文件和仅供本专业使用的图纸文件；
4 为满足专业内部协同设计的需要，可将本专业的一个计算机制图文件分解为若干零件图文件，并建立零件图文件与组装图文件之间的联系。

12．6．2 协同设计的计算机制图文件参照应符合下列规定
1 在主体计算机制图文件中，可引用具有多级引用关系的参照文件，并允许对引用的参照文件进行编辑、剪裁、拆离、覆盖、更新、永久合并的操作；
2 为避免参照文件的修改引起主体计算机制图文件的变动，主体计算机制图文件归档时，应将被引用的参照文件与主体计算机制图文件永久合并(绑定)。


13 计算机制图文件的图层

13．0．1 图层命名应符合下列规定：
1 图层可根据不同的用途、设计阶段、属性和使用对象等进行组织，但在工程上应具有明确的逻辑关系，便于识别、记忆、软件操作和检索；
2 图层名称可使用汉字、拉丁字母、数字和连字符“－”的组合，但汉字与拉丁字母不得混用；
3 在同一工程中，应使用统一的图层命名格式，图层名称应自始至终保持不变，且不得同时使用中文和英文的命名格式。

13．0．2 图层命名格式应符合下列规定：
1 图层命名应采用分级形式，每个图层名称由2个～5个数据字段(代码)组成，第一级为专业代码，第二级为主代码，第三、四级分别为次代码1和次代码2，第五级为状态代码；其中第三～第五级可根据需要设置；每个相邻的数据字段用连字符“－”分隔开；
2 专业代码用于说明专业类别，宜选用附录A所列出的常用专业代码；
3 主代码用于详细说明专业特征，主代码可以和任意的专业代码组合；
4 次代码1和次代码2用于进一步区分主代码的数据特征，次代码可以和任意的主代码组合；
5 状态代码用于区分图层中所包含的工程性质或阶段，状态代码不能同时表示工程状态和阶段，宜选用本标准附录B所列出的常用状态代码；
6 中文图层名称宜采用图13.0.2-1的格式，每个图层名称由2个～5个数据字段组成，每个数据字段为1个～3个汉字，每个相邻的数据字段用连字符“－”分隔开；

7 英文图层名称宜采用图13.0.2-2的格式，每个图层名称由2～5个数据字段组成，每个数据字段为1个～4个字符，每个相邻的数据字段用连字符(“－”)分隔开；其中专业代码为1个字符，主代码、次代码1和次代码2为4个字符，状态代码为1个字符；

8 图层名宜选用本标准附录A和附录B所列出的常用图层名称。


14 计算机制图规则

14．0．1 计算机制图的方向与指北针应符合下列规定：
1 平面图与总平面图的方向宜保持一致；
2 绘制正交平面图时，宜使定位轴线与图框边线平行(图14.0.1-1)；
3 绘制由几个局部正交区域组成且各区域相互斜交的平面图时，可选择其中任意一个正交区域的定位轴线与图框边线平行(图14.0.1-2)；
4 指北针应指向绘图区的顶部(图14.0.1-1)，并在整套图纸中保持一致。

14．0．2 计算机制图的坐标系与原点应符合下列规定：
1 计算机制图时，可选择世界坐标系或用户定义坐标系；
2 绘制总平面图工程中有特殊要求的图样时，也可使用大地坐标系；
3 坐标原点的选择，宜使绘制的图样位于横向坐标轴的上方和纵向坐标轴的右侧并紧邻坐标原点(图14.1-1、14.1-2)；
4 在同一工程中，各专业宜采用相同的坐标系与坐标原点。

14．0．3 计算机制图的布局应符合下列规定：
1 计算机制图时，宜按照自下而上、自左至右的顺序排列图样；宜布置主要图样，再布置次要图样；
2 表格、图纸说明宜布置在绘图区的右侧。

14．0．4 计算机制图的比例应符合下列规定：
1 计算机制图时，采用1：1的比例绘制图样时，应按照图中标注的比例打印成图；采用图中标注的比例绘制图样，则应按照1：1的比例打印成图；
2 计算机制图时，可采用适当的比例书写图样及说明中文字，但打印成图时应符合本标准第5.0.2条～5.0.7条的规定。


附录A 常用工程图纸编号与计算机制图文件名称举例


附录B 常用图层名称举例


本标准用词说明

1 为便于执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用：
正面词采用“应”；反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”；反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本标准中指定按其他有关标准执行时，写法为“应符合的……规定”或“应按……执行”。


引用标准名录

《技术制图----字体》GB/T 14691
《工业自动化系统与集成 产品数据表达与交换》GB/T 16656


中华人民共和国国家标准

房屋建筑制图统一标准

GB／T 50001—2010

条文说明

修订说明

《房屋建筑制图统一标准》GB／T 50001—2010经住房和城乡建设部2010年8月18日以第750号公告批准发布。
本标准是在《房屋建筑制图统一标准》GB／T 50001—2001的基础上修订而成，上一版的主编单位是中国建筑标准设计研究院，参编单位是东南大学交通学院、北方交通大学土建学院、天津市建筑设计院，主要起草人员是班焯、唐人卫、宋兆全、李雪梅、李宝瑜。
本标准修订的主要技术内容是：①增加了计算机制图文件、计算机制图图层和计算机制图规则等内容；②调整了图纸标题栏和字体高度等内容；③增加了图线等内容。
本标准修订过程中，编制组进行了深入调查研究，总结实践经验，认真分析了有关资料及数据，参考了有关国际标准。
为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《房屋建筑制图统一标准》编制组按章、节、条顺序编制了本标准的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。


1 总 则

1．0．1 本条文明确了本标准的制定目的。

1．0．2 本条文规定了在工程制图专业方面的适用范围。

1．0．3 本条文在原基础上进行了调整，明确了适用于计算机制图与手工制图两种方式。

1．0．4 本条文规定了适用的三大类工程制图，即①设计图、竣工图；②实测图；③通用设计图、标准设计图。


2 术 语

本章为新增章节。
2．0．7 本条文为新增条文，选自《民用建筑设计术语标准》GB／T 50504。

2．0．8 本条文为新增条文，选自《民用建筑设计术语标准》GB／T 50504。

2．0．14 利用图层可以对计算机制图文件中的实体数据进行分类管理、共享和交换，方便、有效地控制实体数据的显示、编辑、检索和打印输出。例如，可以将某一专业计算机制图文件中不同的设计信息分类存放到不同的图层中，分别为专业内部和相关专业之间的协同设计提供方便。


3 图纸幅面规格与图纸编排顺序

3．1 图纸幅面

3．1．1 表3．1．1 幅面及图框尺寸与《技术制图——图纸幅面和规格》GB／T 14689规定一致，但图框内标题栏略有调整，见图3．2．1。

3．1．3 增加了长边加长尺寸的比例关系。


3．2 标 题 栏

3．2．1 鉴于当前各设计单位标题栏的内容增多，有时还需要加入外文的实际情况，提供了两种标题栏尺寸供选用。标题栏内容的划分仅为示意，给各设计单位以灵活性。

3．2．2 本条文增加了修改记录和注册师签章栏，为了避免因签字过于潦草而难以识别，保留了签字区应包含实名列和签名列的规定。同时，随着计算机技术的发展，越来越多的电子图作为最终设计成品发行，电子签名也逐渐得到应用，本条文增加了使用电子签名的相关要求。


3．3 图纸编排顺序

3．3．1 工程在初步设计阶段有设计总说明，图纸的编排顺序为图纸目录、设计总说明、总图、建筑图、结构图、给水排水图、暖通空调图、电气图等，而施工图设计阶段没有“设计总说明”一项。

3．3．2 图纸的编排顺序宜按专业设计说明、平面图、立面图、剖面图、大样图、详图、三维视图、清单、简图等的顺序编排。


4 图 线

4．0．1 本条文去掉了线宽2．0mm，增加了常用的线宽0．25mm、0．18mm、0．13mm。调整了线宽比，即：特粗线：粗线：中粗线：细线＝4：3：2：1。

4．0．2 表4．0．2根据现行国家标准《技术制图——图线》GB／T 14691修正了部分图线的名称。

4．0．9 虚线与虚线交接如图1，虚线与实线交接如图2，虚线为实线延长线时如图3。


5 字 体

5．0．2 所谓True type字体，中文名称全真字体。它具有如下优势：①真正的所见即所得字体。由于True type字体支持几乎所有输出设备，因而无论在屏幕、激光打印机、激光照排机上，还是在彩色喷墨打印机上，均能以设备的分辨率输出，因而输出很光滑。②支持字体嵌入技术。存盘时可将文件中使用的所有True type字体采用嵌入方式一并存入文件之中，使整个文件中所有字体可方便地传递到其他计算机中使用。嵌入技术可保证未安装相应字体的计算机能以原格式使用原字体打印。③操作系统的兼容性。MAC和PC机均支持True type字体，都可以在同名软件中直接打开应用文件而不需要替换字体。

5．0．5 根据现行国家标准《技术制图——字体》GB／T 14691的规定，修订了拉丁字母、阿拉伯数字和罗马数字的书写格式。

5．0．9 分数、百分数和比例数的注写，应采用阿拉伯数字和数学符号，例如：四分之三、百分之二十五和一比二十应分别写成3／4、25％和1：20。

5．0．10 注写小于1的数字，例如：0．01。


6 比 例

6．0．1 比例的大小，是指其比值的大小，如1：50大于1：100。

6．0．2 参照现行国家标准《技术制图——比例》GB／T 14690增加了文字，强调比例的符号为“：”，其他表示方法是不允许的，例如有建议用“1／100”来表示。比例应以阿拉伯数字表示，如1：1、1：2、1：100等。

6．0．6 为了适应计算机绘图的需要，允许自选比例，但应绘制该比例的比例尺。


7 符 号

7．1 剖切符号

7．1．1 对本条第1款、第4款的说明：
1 图7．1．1—2为新增国际统一和常用的剖视方法。
4 本条是为了明确剖切符号应注在±0．000标高的平面上。此外，根据现行国家标准《技术制图——剖视图和断面图》GB／T 17453，“SECTION”的中文名称确定为“剖视图”，但考虑到房屋建筑专业的习惯叫法，决定仍然沿用原有名称“剖面图”。


7．4 其他符号

7．4．4 图7．4．4变更云线为新增条文，仅在工程洽商或变更中出现。


8 定位轴线

8．0．4 当字母数量不够使用，可增用双字母或单字母加数字注脚，如AA、BA…YA或A1、B1…Y1。

8．0．5 定位轴线的编号方法适用于较大面积和较复杂的建筑物，一般情况下没有必要采用分区编号。故本条适用于“组合较复杂的平面图中”，目的是指出其适用范围。
图8．0．5是一个分区编号的例图，具体如何分区要根据实际情况确定。例图中举出了一根轴线分属两个区，也可编为两个轴线号的表示方法。

8．0．6 两根轴线的附加轴线，应以分母表示前一轴线的编号，分子表示附加轴线的编号。编号宜用阿拉伯数字顺序编写，如：
表示2号轴线之后附加的第一根轴线；
表示C号轴线之后附加的第三根轴线。
1号轴线或A号轴线之前的附加轴线的分母应以01或0A表示，如：
表示1号轴线之前附加的第一根轴线；
表示A号轴线之前附加的第三根轴线。

8．0．9 增加了弧形平面定位轴线的编号示例。

8．0．10 本条为折线形平面图定位轴线的编号示例，但没有规定具体的编号方法，可参照例图灵活处理。更复杂的平面如何编号，还有待从实际中总结归纳。


9 常用建筑材料图例

9．1 一般规定

本节条文确定了本章的编制原则和使用规则。鉴于建筑材料生产的蓬勃发展，品种日益繁多，因此在编制图例时，不可能包罗万象，只能分门别类，将常用建材归纳为二十几个基本类型，作为图例，同时确定了如下使用规则：
1 采用同一图例但需要指出特定品种时，应附加必要的说明；
2 作为一种材料符号，不规定尺度比例，应根据图样大小予以掌握，使图例线疏密适度，尺度得当；
3 对本标准未包括在内的建筑材料，允许自行编制、补充图例。

9．1．1 不同品种的同类材料使用同一图例时，如某些特定部位的石膏板必须注明是防水石膏板时，应在图上附加必要的说明。
两个相邻的涂黑图例，如混凝土构件、金属件间，应留有字隙。


9．2 常用建筑材料图例

本节选定了27个图例，说明如下：
1 目前，多孔砖和空心砖已有明确界定。多孔砖是指有较小孔洞的承重粘土砖，空心砖则是指具有较大孔洞、作填充用的非承重粘土砖。因此，在图例说明中将多孔砖明确归于普通砖的项下，而空心砖为非承重砖，不包括多孔砖。
2 混凝土、钢筋混凝土及金属图例中明确规定，在图形较小时可以涂黑，与9．1．1条规定互相印证、互为补充。
3 表9．2．1中“泡沫塑料材料”一项，其填充图案已在国家标准中使用。但对手工制图来说，这种蜂窝状图案是难以绘制的，可以使用“多孔材料”图例增加文字说明或自行设定其他表示方法。


10 图样画法

10．1 投 影 法

10．1．1 根据现行国家标准《技术制图——投影法》GB／T 14692，界定了各视图的名称。


10．2 视图布置

10．2．1 对视图配置作了比较明确的说明。

10．2．2 增加了“各视图图名的命名，主要应包括平面图、立面图、剖面图或断面图、详图。同一种视图多个图的图名前加编号以示区分。平面图，以楼层编号，包括地下二层平面图、地下一层平面图、首层平面图、二层平面图。立面图以该图两端头的轴线号编号，剖面图或断面图以剖切号编号，详图以索引号编号。”

10．2. 5 圆形、折线形、曲线形等“建(构)筑物，如与投影面不平行，在画立面图时，可将该部分展至与投影面平行，再以正投影法绘制，并应在图名后注写‘展开’字样”。

10．2．6 本条文为新增条文。


10．4 简化画法

10．4．1 本条文无修改。图10．4．1—3是把视图(即外形图)的左半边与剖面图的右半边拼合为一个图形，即把两个图形简化为一个图形。这既然是一种简化画法，因此在平面图中，剖切符号仍应按第7．1．1条的规定标注。


10．5 轴 测 图

10．5．1 2001版中对于6种典型轴测绘图方法的规定，是基于手工绘图工具和手工绘图方法情况的绘图规范，在计算机辅助建筑设计成为绝对主流的状况下，除正等测之外的其余5种轴测几乎没有应用的必要。①计算机绘图原理：CAD在“视图”工具中给出两种轴测显示的工具“三维视图”与“三维动态观察器”，前者可以得到4个角度的正等测轴测，后者可以得到任何角度的轴测，而尺寸标注不受观察角度影响。②中国在县以下不设正规建筑设计机构，中国对甲乙丙丁各级设计机构的资质要求，使得计算机辅助建筑设计在设计机构的覆盖率接近100％。③在建筑工程设计中，使用轴测图的情况不多，即使用于个别效果图和复杂节点的表示，绝大多数用正等测就已经能清楚地表达设计意图和正确地传递设计信息。


11 尺寸标注

11．1 尺寸界线、尺寸线及尺寸起止符号

11．1．4 尺寸起止符号还坚持原规定：一般情况下均用斜短线，圆弧的直径、半径等用箭头。轴测图中用小圆点，效果还是比较好的。


11．2 尺寸数字

11．2．3 按例图所示，尺寸数字的注写方向和阅读方向规定为：当尺寸线为竖直时，尺寸数字注写在尺寸线的左侧，字头朝左；其他任何方向，尺寸数字也应保持向上，且注写在尺寸线的上方，如果在30°斜线区内注写时，容易引起误解，故推荐采用两种水平注写方式。
图11．2．3a注写方式为软件默认方式，图11．2．3b注写方式较适合手绘操作。


11．4 半径、直径、球的尺寸标注

11．4．1 本条强调了半径符号R的加注，注意R20不能注写为R＝20或r＝20。

11．4．4 根据本条规定，注意Φ不能注写为Φ＝60、D＝60或d=60。


11．5 角度、弧度、弧长的标注

11．5．1 角度数字注写方向改为软件较易实现的沿尺寸线方向。

11．5．2 弧长数字的注写方法改为软件较易实现的在数字前方加注圆弧符号“⌒”的方式，尺寸界线也改为更容易理解的沿径向引出的方式。


11．6 薄板厚度、正方形、坡度、非圆曲线等尺寸标注

11．6．2 正方形符号“口”和直径符号“Φ”的标注方法一样。
在土建制图中，尺寸链可以是封闭的，也可以是不封闭的，而机械制图中则规定尺寸链不得封闭。

11．6．3 注意坡度的符号是单面箭头，而不是双面箭头。


11．7 尺寸的简化标注

11．7．1 单线图上尺寸数字的注写和阅读方向，也应符合第11．2．3条的规定。

11．7．3 本条中所谓的相同构造要素，是指一个图样中形状、大小、构造相同的，而且均匀相等的孔、洞、钢筋等。此条是规定了尺寸的一种简化注法(见图11．7．3)，而不涉及图样的简化画法。所以图中6个小圆圈均画出了，这并不与第10．4．2条矛盾。


11．8 标 高

11．8．2 关于室外标高符号没有改动，仍按照原标准的写法。

11．8．3 当标高符号指向下时，标高数字注写在左侧或右侧横线的上方；当标高符号指向上时，标高数字注写在左侧或右侧横线的下方。

11．8．6 同时注写几个标高时，应按数值大小从上到下顺序书写。根据征求意见，括号取消。


12 计算机制图文件

12．1 一般规定

12．1．1 工程图库文件是指可以在一个以上的工程中重复使用的计算机制图文件，例如图框文件、图例文件等。


12．2 工程图纸编号

12．2．1 工程图纸“按照设计总说明、平面图、立面图、剖面图、详图、清单、简图等的顺序编号”。符合通常的设计习惯，但并不是绝对的，因此不作为强制要求。
在我国房屋建筑工程中，普遍采用中文的工程图纸编号，因此规定“工程图纸编号应使用汉字、数字和连字符‘-’的组合”。
工程图纸编号规则是基本原则，要求严格遵循。

12．2．2 本条编号格式是在工程图纸编号规则原则下，有关工程图纸编号格式的具体规定，与通行的国际标准(如《美国国家CAD标准》National CAD Standard)保持一致。
根据实际需要，允许自行定义工程图纸编号，但必须遵循工程图纸编号规则；如果采用图12．2．2的工程图纸编号格式，则代码数量、顺序、每项代码的含义、字数限制都应符合本条规定。


12．3 计算机制图文件命名

12．3．1 工程图纸文件的应用，需要依靠计算机技术实现，出于方便计算机识别和少占资源的考虑，规定“应使用拉丁字母、数字、连字符‘-’和井字符‘#’的组合”；其中井字符“#”主要用于工程、子项分区的编号，比较符合我国房屋建筑工程图纸文件的命名习惯。

12．3．2 本条是在工程图纸文件命名规则原则下，有关工程图纸文件命名格式的具体规定，与通行的国际标准(如《美国国家CAD标准》National CAD Standard)保持一致。
为了便于应用，在本规范附录A表A—1、表A—3中分别给出常用的专业代码和类型代码，与通行的国际标准(如《美国国家CAD标准》National CAD Standard)保持一致。
根据实际需要，允许自行定义工程图纸文件名称，但必须遵循工程图纸文件命名规则；如果采用图12．3．2—1的工程图纸文件命名格式，则代码数量、顺序、每项代码的含义、字数限制都应符合本条规定。

12．3．3 由于工程图库文件的用途、使用习惯存在较大差异，本条只规定了工程图库文件的命名规则，对具体的命名格式不作规定。
工程图库文件的应用，需要依靠计算机技术实现，出于方便计算机识别和少占资源的考虑，要求采用拉丁字母和数字的组合。
同一个工程图库文件可以在多项工程中重复使用，如果使用相同的名称容易造成混淆，还可能出现与特定工程图纸文件统一命名规则不符的情况，因此规定工程图库文件应复制到特定工程的文件夹中，并且更改为与特定工程相适合的工程图纸文件名。


12．4 计算机制图文件夹

12. 4．1 由于计算机制图文件夹的用途、使用习惯、产生方式等存在较大差异，本条只规定了计算机制图文件夹的命名规则，对具体的命名格式不作规定。

12．4．2 目前我国房屋建筑工程中，计算机制图文件夹用汉字或拉丁字母命名的情况都很普遍，因此，使用汉字、拉丁字母、数字和连字符“-”的组合都是允许的，仅规定汉字与拉丁字母不得混用。

12．4．4 标准化的计算机制图文件夹，对工程内部、专业内部的协同设计具有重要作用，有必要加以说明。


12．5 计算机制图文件的使用与管理

12. 5. 1 “工程图纸文件应与工程图纸一一对应” 的要求，既符合档案管理的规定，也便于查阅和重复利用。

12．5．2 本条是指工程图库文件的内容、格式应标准化，这样有利于重复利用工程图库文件和提高协同设计效率，例如属性图框文件。

12．5．3 计算机制图文件及数据的意外损坏、丢失，会给相关企业带来较大的损失，需要引起重视并采取备份等有效的预防手段。
计算机制图文件备份的时间和份数可根据具体情况自行确定，以能保证文件的安全为原则，宜每日或每周备份一次。

12．5．4 对计算机制图文件的安全性，需要引起重视并采取有效的保护措施。


12．6 协同设计与计算机制图文件

12．6．1 本条对计算机制图文件的组织方式作出规定。
将“计算机制图文件划分为各专业共用的公共图纸文件、向其他专业提供的资料文件和仅供本专业使用的图纸文件”，有利于同一工程中不同专业之间的分工协作。
将“本专业的一个计算机制图文件分解为若干零件图文件”，有利于同一工程中专业内部的分工协作。

12．6．2 本条对计算机制图文件参照作出规定。专业内部采用文件参照方式进行协同设计和专业之间采用文件参照方式进行协同设计的示例见表1、表2。使用时可根据工程和任务分工情况，自行确定文件参照的具体方式。
使用计算机制图文件参照方式建立主体计算机制图文件与其他参照文件的引用关系，可在主体计算机制图文件中显示被引用的参照文件的内容，或引用多个参照文件组装成一个主体计算机制图文件，参照文件的修改结果将同步显示在引用它的主体计算机制图文件中；在主体计算机制图文件中，只记录与其他参照文件的引用关系，并不实际存放被引用的参照文件的内容，因此并不显著增加主体计算机制图文件的大小。
专业内部采用计算机制图文件参照方式进行协同设计的示例见表1。


13 计算机制图文件图层

13．0．1 图层主要通过计算机技术实现应用，因此最好采用拉丁字母、数字和连字符“—”的组合。目前我国房屋建筑工程中，也存在使用中文图层名称的情况，因此允许使用包含汉字的组合，仅规定汉字与拉丁字母不得混用。

13．0．2 本条是在图层命名规则原则下，有关图层命名格式的具体规定，与通行的国际标准(如《美国国家CAD标准》National CAD Standard)保持一致。
次代码1和次代码2用于进一步区分主代码的数据特征，如墙体的保温层等，次代码可以和任意的主代码组合；
状态代码用于区分图层中所包含的工程性质(如新建、保留、拆除、临时等)或阶段(如方案、施工图等)，但状态代码不能同时表示工程状态和阶段。
为了便于理解和应用图层命名格式，在图13．0．2—1和图13．0．2—2中分别给出中文图层命名格式和英文图层命名格式的示例。
为了便于应用和交流，在附录A表A—1中给出常用的专业代码，在附录B表B—1中给出常用的状态代码，在附录B表B—2～表B—7中分别给出常用的总图、建筑、结构、绐排水、暖通、建筑电气专业图层名称列表，与通行的国际标准(如《美国国家CAD标准》National CAD Standard)保持一致。
根据实际需要，允许自行定义图层名称，但必须遵循图层命名规则；如果采用图13．0．2—1和图13．0．2—2的图层命名格式，则代码数量、顺序、每项代码的含义、字数限制都应符合本条规定。


14 计算机制图规则

14．0．1 规定指北针方向在同一工程的整套图纸中保持一致，便于同一专业内部和不同专业之间的计算机制图文件阅读、协作与交流。

14．0．2 规定“在同一工程中，各专业应采用相同的坐标系与坐标原点”，便于同一专业内部和不同专业之间的计算机制图文件阅读、协作与交流。

14．0．3 主要图样指平面图、立面图、剖面图等，次要图样指大样图、详图等。

14．0．4 绘制图样既可以采用1：1的比例，也可以采用图中标注的比例，但无论采用哪种绘制方式，打印成图的图样实际比例应与标注比例一致，这就需要在打印时对计算机制图文件进行相应的比例缩放。