无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

总图制图标准

Standard for general 1ayout drawings

GB／T 50103--2010

主编部门：中华人民共和国住房和城乡建设部
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 1 1 年 3 月 1 日

中华人民共和国住房和城乡建设部公告
第749号
关于发布国家标准《总图制图标准》的公告

现批准《总图制图标准》为国家标准，编号为GB/T 50103—2010，自2011年3月1日起实施。原《总图制图标准》GB/T 50103—2001同时废止。
本标准由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二〇—〇年八月十八日

前言

根据原建设部《关于印发(2007年工程建设标准规范制订、修订计划(第一批)的通知》(建标[2007]125号)的要求，由中国建筑标准设计研究院会同有关单位在原《总图制图标准》GB/T 50103—2001的基础上修订而成的。
本标准在修订过程中，编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，最后经审查定稿。
本标准共分3章，主要技术内容包括：总则、基本规定、图例。
本标准修订的主要技术内容是：①调整了基本规定中图线内容、图纸比例；②调整增加了图例内容。
本标准由住房和城乡建设部负责管理，由中国建筑标准设计研究院负责具体技术内容的解释。执行过程中如有意见和建议，请寄送中国建筑标准设计研究院(地址：北京市海淀区首体南路9号主语国际2号楼，邮政编码：100048)。
本标准主编单位、参编单位和主要起草人及主要审查人：
主编单位：中国建筑标准设计研究院
参编单位：中国建筑设计研究院 中国中元国际工程公司 华东建筑设计研究院有限公司 铁道部第二勘测设计院建筑院
主要起草人：孙国峰 程述成 徐忠辉 史丽秀 蒋 靖 沈久忍 陈修礼 陆亚娟
主要审查人：何玉如 费 麟 徐宇宾 白红卫 石定稷 苗 茁 刘 杰 王 鹏 董静茹 寇九贵 胡纯炀 张同亿


1 总 则

1．0．1 为了统一总图制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。

1．0．2 本标准适用于下列制图方式绘制的图样：1 计算机制图； 2 手工制图。

1. 0．3 本标准适用于总图专业的下列工程制图：
1 新建、改建、扩建工程各阶段的总图制图(场地园林景观制图)；
2 原有工程的总平面实测图；
3 总图的通用图、标准图；
4 新建、改建、扩建工程各阶段场地园林景观设计制图。

1．0．4 总图制图除应符合本标准外，尚应符合国家现行有关标准的规定。


2 基 本 规 定

2．1 图 线

2．1．1 图线的宽度b应根据图样的复杂程度和比例，按现行国家标准《房屋建筑制图统一标准》GB/T 50001中图线的有关规定选用。

2．1．2 总图制图应根据图纸功能，按表2．1．2规定的线型选用。


2．2 比 例

2．2．1 总图制图采用的比例宜符合表2．2．1的规定。

2．2．2 一个图样宜选用一种比例，铁路、道路、土方等的纵断面图，可在水平方向和垂直方向选用不同比例。


2．3 计 量 单 位

2．3．1 总图中的坐标、标高、距离以米为单位。坐标以小数点标注三位，不足以“0”补齐；标高、距离以小数点后两位数标注，不足以“0”补齐。详图可以毫米为单位。

2．3．2 建筑物、构筑物、铁路、道路方位角(或方向角)和铁路、道路转向角的度数，宜注写到“秒”，特殊情况应另加说明。

2．3．3 铁路纵坡度宜以千分计，道路纵坡度、场地平整坡度、排水沟沟底纵坡度宜以百分计，并应取小数点后一位，不足时以“0”补齐。


2．4 坐 标 标 注

2．4．1 总图应按上北下南方向绘制。根据场地形状或布局，可向左或右偏转，但不宜超过45°。总图中应绘制指北针或风玫瑰图(图2．4．1)。

2．4．2 坐标网格应以细实线表示。测量坐标网应画成交叉十字线，坐标代号宜用“X、Y”表示；建筑坐标网应画成网格通线，自设坐标代号宜用“A、B”表示(图2．4．1)。坐标值为负数时，应注“-”号，为正数时，“+”号可以省略。

2．4．3 总平面图上有测量和建筑两种坐标系统时，应在附注中注明两种坐标系统的换算公式。

2．4．4 表示建筑物、构筑物位置的坐标应根据设计不同阶段要求标注，当建筑物与构筑物与坐标轴线平行时，可注其对角坐标。与坐标轴线成角度或建筑平面复杂时，宜标注三个以上坐标，坐标宜标注在图纸上。根据工程具体情况，建筑物、构筑物也可用相对尺寸定位。

2．4．5 在一张图上，主要建筑物、构筑物用坐标定位时，根据工程具体情况也可用相对尺寸定位。

2．4．6 建筑物、构筑物、铁路、道路、管线等应标注下列部位的坐标或定位尺寸：
1 建筑物、构筑物的外墙轴线交点；
2 圆形建筑物、构筑物的中心；
3 皮带走廊的中线或其交点；
4 铁路道岔的理论中心，铁路、道路的中线或转折点；
5 管线(包括管沟、管架或管桥)的中线交叉点和转折点；
6 挡土墙起始点、转折点墙顶外侧边缘(结构面)。


2．5 标 高 注 法

2．5．1 建筑物应以接近地面处的±0.00标高的平面作为总平面。字符平行于建筑长边书写。

2．5．2 总图中标注的标高应为绝对标高，当标注相对标高，则应注明相对标高与绝对标高的换算关系。

2．5．3 建筑物、构筑物、铁路、道路、水池等应按下列规定标注有关部位的标高：
1 建筑物标注室内±0.00处的绝对标高在一栋建筑物内宜标注一个±0.00标高，当有不同地坪标高以相对±0.00的数值标注；
2 建筑物室外散水，标注建筑物四周转角或两对角的散水坡脚处标高；
3 构筑物标注其有代表性的标高，并用文字注明标高所指的位置；
4 铁路标注轨顶标高；
5 道路标注路面中心线交点及变坡点标高；
6 挡土墙标注墙顶和墙趾标高，路堤、边坡标注坡顶和坡脚标高，排水沟标注沟顶和沟底标高；
7 场地平整标注其控制位置标高，铺砌场地标注其铺砌面标高。

2．5．4 标高符号应按现行国家标准《房屋建筑制图统一标准》GB/T 50001的有关规定进行标注。


2．6 名称和编号

2．6．1 总图上的建筑物、构筑物应注写名称，名称宜直接标注在图上。当图样比例小或图面无足够位置时，也可编号列表标注在图内。当图形过小时，可标注在图形外侧附近处。

2．6．2 总图上的铁路线路、铁路道岔、铁路及道路曲线转折点等，应进行编号。

2．6．3 铁路线路编号应符合下列规定：
1 车站站线宜由站房向外顺序编号，正线宜用罗马字表示，站线宜用阿拉伯数字表示；
2 厂内铁路按图面布置有次序地排列，用阿拉伯数字编号；
3 露天采矿场铁路按开采顺序编号，干线用罗马字表示，支线用阿拉伯数字表示。

2．6．4 铁路道岔编号应符合下列规定：
1 道岔用阿拉伯数字编号；
2 车站道岔宜由站外向站内顺序编号，一端为奇数，另一端为偶数。当编里程时， 里程来向端宜为奇数，里程去向端宜为偶数。不编里程时，左端宜为奇数，右端宜为偶数。

2．6．5 道路编号应符合下列规定：
1 厂矿道路宜用阿拉伯数字，外加圆圈顺序编号；
2 引道宜用上述数字后加-1、-2编号。

2．6．6 厂矿铁路、道路的曲线转折点，应用代号JD后加阿拉伯数字顺序编号。

2．6．7 一个工程中，整套总图图纸所注写的场地、建筑物、构筑物、铁路、道路等的名称应统一，各设计阶段的上述名称和编号应一致。


3 图 例

3．0．1 总平面图例应符合表3．0．1的规定。

3．0．2 道路与铁路图例应符合表3．0．2的规定。

3．0．3 管线图例应符合表3．0．3的规定。

3．0．4 园林景观绿化应符合表3．0．4的规定。


本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

《房屋建筑制图统一标准》GB/T 50001


中华人民共和国国家标准

总图制图标准

GB/T 50103-2010

条文说明

修订说明

《总图制图标准》GB/T 50103—2010经住房和城乡建设部2010年8月18日以第749号公告批准发布。
本标准是在《总图制图标准》GB/T 50103—2001的基础上修订而成，上一版的主编单位是中国建筑标准设计研究院，参编单位是机械工业部设计研究院，主要起草人员是陈景来。
本标准修订的主要技术内容是：①调整了基本规定中图线内容、图纸比例；②调整增加了图例内容。
本标准修订过程中，编制组进行了深入调查研究，总结实践经验，认真分析了有关资料及数据，参考了有关国际标准。
为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《总图制图标准》编制组按章、节、条顺序编制了本标准的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。


1 总 则

1．0．3 本条增加了场地园林景观设计制图的规定。


2 基本规定

2．1 图 线

2．1．2 本次修订对表2．1．2中的图线做了补充；对各种图线的用途加以修正。如：实线一栏中，中粗线取消挡土墙可见轮廓线，因其图例已表示清晰；取消用地红线、建筑红线因其图例已表示清晰。细实线中增加±0.00高度以上的可见建筑物、构筑物轮廓线。虚线中，将不可见轮廓线改为地下轮廓线更为准确。双点长画线中增加了用地红线、建筑红线。将“波浪线”改为“不规则曲线”。


2．2 比 例

2．2．1 表中增加场地园林景观的各类图纸所需的比例。


2．3 计量单位

2．3．1 总图坐标宜标注到小数点后三位，标高宜标注到小数点后两位，宜予明确区分。


2．4 坐标标法

2．4．4 坐标标注宜按设计不同阶段要求标注，明确建筑平面复杂时应标注三个以上坐标。
本节取消了原标准第2．4．7条和第2．4．8条。取消第2．4．7条的理由是坐标宜标注在图上已写入第2．4．4条内，列表方式不适用。取消第2．4．8条的原因是在一张图上如坐标数字的位数太多时，可将前面相同的位数省略，此规定不适用。


2．5 标高注法

2．5．1 明确建筑物接近地面处的±0.00标高的平面作为总平面，因民用建筑中设计标高变化多样，如±0.00位置较高时宜画接近地面层的建筑平面。

2．5．3 建筑物的±0.00标高在一栋建筑物内不宜标注多个，标注以0.00相对数值标注比较准确。


3 图 例

图例部分在使用过程中需要补充、简化、调整。

3．0．1 本条根据原表3．0．1做了如下修改：
序号1新建建筑物区分不同阶段需标注的内容，并增加了外挑连廊等形式的图例及说明。
序号18取消原图例中实体与通透的区别。
序号19档土墙。
序号21台阶与无障碍坡道，后者为新增部分，图例有所修改。
序号28坐标标注明确地形测量坐标与自设坐标的区别。
序号31填挖边坡取消备注，原序号32护坡图例取消，边坡、护坡在图例上相同。
序号33洪水淹没线简化，最高水位以文字标注。
序号38雨水口中增加了原有雨水口、双落式雨水口。
序号44过水路面简化了图例。
序号45室内地坪标高(±0.00)位置调整。
序号46室外地坪标高只保留一种。
序号47～50为新增加图例。

3．0．2 本条根据原表3．0．2做了如下修改：
序号1新建道路中心线交叉点由“ [image] ”及“+”两种表示方法均可。
将原序号2、3合并为现序号2道路断面；不分城市型与郊区型。
取消原表3．0．2中8～10图例，因缘石类别在详图中体现，总图中无法区别。
序号7道路曲线段主干道应标注详细，其他道路曲线可从简。
序号11运煤走廊为新增图例。
取消原表3．0．2中序号15、16图例。
取消原表3．0．2中序号21、23，因现阶段已不设窄轨铁路。
序号18～21名称中取消了“有架线的”表述。
序号22～26为新增加的图例。
取消原表3．0．2中序号29～37图例。
取消原表3．0．2中序号44、45、55、56图例，因铁路水鹤已不存在，有关信号标注不在总图上标注。铁路图例与铁路工程制图图形符号尽量一致。
序号51～54为新增图例。

3．0．3、3．0．4 将原表3．0．3序号1～4列为表3．0．3管线图例；因园林景观设计需要，将序号5～16单独列为表3．0．4园林景观绿化图例，该表满足总图需要。种植详图根据园林景观设计另行补充。