众智软件 http://www.gisroad.com

中华人民共和国国家标准

暖通空调制图标准

Standard for heatin，ventilation and air conditioningd drawinges

GB/T 50114—2010

主编部门：中华人民共和国住房和城乡建设部
批准部门：中华人民共和国住房和城乡建设部

施行行日期：2 0 1 1 年 3 月 1 日

中华人民共和国住房和城乡建设部公告
第745号

关于发布国家标准《暖通空调制图标准》的公告

现批准《暖通空调制图标准》为国家标准，编号为GB/T 50114—2010，自2011年3月1日起实施。原《暖通空调制图标准》GB／T 50114—2001同时废止。本标准由我部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国住房和城乡建设部
2010年8月18日

前 言

本标准是根据原建设部《2007年工程建设标准规范制订、修订计划(第一批)的通知》 (建标[2007]125)的要求，由中国建筑标准设计研究院会同有关单位在原《暖通空调制图标准》GB/T 50114—2001的基础上修订而成的。
本标准在修订过程中，编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见的基础上，修订本标准，最后经审查定稿。
本标准共分4章，主要技术内容包括：总则、一般规定、常用图例、图样画法。
本标准修订的主要内容是：1 修改了总则和一般规定的部分内容；2 增加、修改了部分常用图例；3 调整了图样画法的部分内容。
本标准由住房和城乡建设部负责管理，由中国建筑标准设计研究院负责具体技术内容的解释。本规范在执行过程中如发现需要修改和补充之处，请将意见和有关资料寄送中国建筑标准设计研究院(北京市海淀区首体南路9号主语国际2号楼，邮政编码100048)，以供修订时参考。
本标准主编单位：中国建筑标准设计研究院
本标准参编单位：华东建筑设计研究院有限公司 中科建筑设计研究有限责任公司 北京鸿业同行科技有限公司
本标准主要起草人员：渠谦 马伟骏 梁韬 华炜 朱滨 喻银平 魏光远
本标准主要审查人员：罗继杰 崔长起 郑小梅 满孝新 王婷 宋孝春 郑克白 任向东 薛英超 伍果毅


1 总 则

1．0．1 为了统一暖通空调专业制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。

1．0．2 本标准适用于下列制图方式绘制的图样：1 手工制图；2 计算机制图。

1．0．3 本标准适用于暖通空调专业的下列工程制图：1 新建、改建、扩建工程的各阶段设计图、竣工图；2 原有建筑物、构筑物等的实测图；3 通用设计图标准设计图。

1．0．4 暖通空调专业制图，除应符合本标准外，尚应符合国家现行有关标准的规定。


2 一般规定

2．1 图 线

2．1．1 图线的基本宽度b和线宽组，应根据图样的比例、类别及使用方式确定。

2．1．2 基本宽度b宜选用0.18、0.35、0.5、0.7、1.0mm。

2．1．3 图样中仅使用两种线宽时，线宽组宜为b和0.25b。三种线宽的线宽组宜为b、0.5b和0.25b，并应符合表2．1．3的规定。

注：需要缩微的图纸，不宜采用0.18及更细的线宽

2．1.4 在同一张图纸内，各不同线宽组的细线，可统一采用最小线宽组的细线。

2．1．5 暖通空调专业制图采用的线型及其含义，宜符合表2．1．5的规定。

2．1．6 图样中也可使用自定义图线及含义，但应明确说明，且其含义不应与本标准发生矛盾。


2．2 比 例

2．2．1 总平面图、平面图的比例，宜与工程项目设计的主导专业一致，其余可按表2．2．1选用。


3 常用图例

3．1 水、汽管道

3．1．1 水、汽管道可用线型区分，也可用代号区分。水、汽管道代号宜按表3．1．1采用。

3．1．2 自定义水、汽管道代号不应与本标准第3．1．1条的规定矛盾，并应在相应图面说明。

3．1．3 水、汽管道阀门和附件的图例宜按表3．1．3采用。


3．2 风 道

3．2．1 风道代号宜按表3．2．1采用。

3．2．2 自定义风道代号不应与本标准表3.2.1的规定矛盾，并应在相应图面说明。

3．2．3 风道、阀门及附件的图例宜按表3.2.3-1和表3.2.3-2采用。


3.3暖通空调设备

3．3．1 暖通空凋设备的图例宜按表3.3.1采用。


3．4 调控装置及仪表

3．4．1 调控装置及仪表的图例宜按表3.4.1采用。


4 图样画法

4．1 一般规定

4．1．1 各工程、各阶段的设计图纸应满足相应的设计深度要求。

4．1．2 本专业设计图纸编号应独立。

4．1．3 在同一套工程设计图纸中，图样线宽组、图例、符号等应一致。

4．1．4 在工程设计中，宜依次表示图纸目录、选用图集(纸)目录、设计施工说明、图例、设备及主要材料表、总图、工艺图、系统图、平面图、剖面图、详图等，如单独成图时，其图纸编号应按所述顺序排列。

4．1. 5 图样需用的文字说明，宜以“注：”、 “附注：”或“说明：”的形式在图纸右下方、标题栏的上方书写，并应用“1、2、3……”进行编号。

4．1．6 一张图幅内绘制平、剖面等多种图样时，宜按平面图、剖面图、安装详图，从上至下、从左至右的顺序排列；当一张图幅绘有多层平面图时，宜按建筑层次由低至高，由下而上顺序排列。

4. 1．7 图纸中的设备或部件不便用文字标注时，可进行编号。图样中仅标注编号时，其名称宜以“注：”、“附注：”或“说明：”表示。如需表明其型号(规格)、性能等内容时，宜用“明细表”表示(图4．1．7)。

4．1．8 初步设计和施工图设计的设备表应至少包括序号(或编号)、设备名称、技术要求、数量、备注栏；材料表应至少包括序号(或编号)、材料名称、规格或物理性能、数量、单位、备注栏。


4．2 管道和设备布置平面图、剖面图及详图

4．2．1 管道和设备布置平面图、剖面图应以直接正投影法绘制。

4．2．2 用于暖通空调系统设计的建筑平面图、剖面图，应用细实线绘出建筑轮廓线和与暖通空调系统有关的门、窗、梁、柱、平台等建筑构配件，并应标明相应定位轴线编号、房间名称、平面标高。

4．2．3 管道和设备布置平面图应按假想除去上层板后俯视规则绘制，其相应的垂直剖面图应在平面图中标明剖切符号(图4．2．3)。

4．2．4 剖视的剖印符号应由剖切位置线、投射方向线及编号组成，剖切位置线和投射方向线均应以粗实线绘制。剖切位置线的长度宜为6mm～1Omm；投射方向线长度应短于剖切位置线，宜为4mm～6mm；剖切位置线和投射方向线不应与其他图线相接触；编号宜用阿拉伯数字，并宜标在投射方向线的端部；转折的剖切位置线，宜在转角的外顶角处加注相应编号。

4．2．5 断面的剖切符号应用剖切位置线和编号表示。剖切位置线宜为长度6mm～lOmm的粗实线；编号可用阿拉伯数字、罗马数字或小写拉丁字母，标在剖切位置线的一侧，并应表示投射方向。

4．2．6 平画图上应标注设备、管道定位(中心、外轮廓)线与建筑定位(轴线、墙边、柱边、柱中)线间的关系；剖面图上应注出设备、管道(中、底或顶)标高。必要时，还应注出距该层楼(地)板面的距离。

4．2．7 剖面图，应在平面图上选择反映系统全貌的部位垂直剖切后绘制。当剖切的投射方向为向下和向右，且不致引起误解时，可省略剖切方向线。

4．2．8 建筑平面图采用分区绘制时，暖通空调专业平面图也可分区绘制。但分区部位应与建筑平面图一致，并应绘制分区组合示意图。

4．2．9 除方案设计、初步设计及精装修设计外，平面图、剖面图中的水、汽管道可用单线绘制，风管不宜用单线绘制。

4．2．10 平面图、剖面图中的局部需另绘详图时，应在平、剖面图上标注索引符号。索引符号的画法见图4．2．10。

4．2．11 当表示局部位置的相互关系时，在平面图上应标注内视符号(图4．2．11)。


4．3 管道系统图、原理图

4．3．1 管道系统图应能确认管径、标高及末端设备，可按系统编号分别绘制。

4．3．2 管道系统图采用轴测投影法绘制时，宜采用与相应的平面图一致的比例，按正等轴测或正面斜二轴测的投影规则绘制，可按现行国家标准《房屋建筑制图统—标准》GB/T 50001绘制。

4．3．3 在不致引起误解时，管道系统图可不按轴测投影法绘制。

4．3．4 管道系统图的基本要素应与平、剖面图相对应。

4．3．5 水、汽管道及通风、空调管道系统图均可用单线绘制。

4．3．6 系统图中的管线重叠、密集处，可采用断开画法。断开处宜以相同的小写拉丁字母表示，也可用细虚线连接。

4．3．7 室外管网工程设计宜绘制管网总平面图和管网纵剖面图。

4．3．8 原理图可不按比例和投影规则绘制。

4．3．9 原理图基本要素应与平面图、剖视图及管道系统图相对应。


4．4 系统编号

4．4．1 一个工程设计中同时有供暖、通风、空调等两个及以上的不同系统时，应进行系统编号。

4．4．2 暖通空调系统编号、入口编号，应由系统代号和顺序号组成。

4．4．3 系统代号用大写拉丁字母表示(见表4．4．3)，顺序号用阿拉伯数字表示如图4．4．3所示。当一个系统出现分支时,可采用图4.4.3(b)的画法。

4．4．4 系统编号宜标注在系统总管处。

4．4．5 竖向布置的垂直管道系统，应标注立管号(图4．4．5)。在不致引起误解时，可只标注序号，但应与建筑轴线编号有明显区别。


4．5 管道标高、管径(压力)、尺寸标注

4．5．1 在无法标注垂直尺寸的图样中，应标注标高。标高应以m为单位，并应精确到cm或mm。

4．5．2 标高符号应以直角等腰三角形表示。当标准层较多时，可只标注与本层楼(地)板面的相对标高(图4．5．2)。

4．5．3 水、汽管道所注标高未予说明时，应表示为管中心标高。

4．5．4 水、汽管道标注管外底或顶标高时，应在数字前加“底”或“顶”字样。

4．5．5 矩形风管所注标高应表示管底标高；圆形风管所注标高应表示管中心标高。当不采用此方法标注时，应进行说明。

4．5．6 低压流体输送用焊接管道规格应标注公称通径或压力。公称通径的标记应由字母“DN”后跟一个以毫米表示的数值组成；公称压力的代号应为“PN”。

4．5．7 输送流体用无缝钢管、螺旋缝或直缝焊接钢管、铜管、不锈钢管，当需要注明外径和壁厚时，应用“D(或 [image] ）外径×壁厚”表示。在不致引起误解时，也可采用公称通径表示。

4．5．8 塑料管外径应用“de”表示。

4．5．9 圆形风管的截面定型尺寸应以直径“ [image] ”表示，单位应为mm。

4．5．10 矩形风管(风道)的截面定型尺寸应以“A×B”表示。“A”应为该视图投影面的边长尺寸，“B”应为另一边尺寸。A、B单位均应为mm。

4．5．11 平面图中无坡度要求的管道标高可标注在管道截面尺寸后的括号内。必要时，应在标高数字前加“底”或“顶”的字样。

4．5．12 水平管道的规格宜标注在管道的上方；竖向管道的规格宜标注在管道的左侧。双线表示的管道，其规格可标注在管道轮廓线内(图4．5.12)。

4．5．13 当斜管道不在图4．5．13所示30°范围内时，其管径(压力)、尺寸应平行标在管道的斜上方。不用图4．5．13的方法标注时，可用引出线标注。

4．5．14 多条管线的规格标注方法见图4．5．14。

4．5．15 风口表示方法见图4．5．15。

4．5．16 图样中尺寸标注应按现行国家标准的有关规定执行。

4．5．17 平面图、剖面图上如需标注连续排列的设备或管道的定位尺寸和标高时，应至少有一个误差自由段(图4．5．17)。

4．5．18 挂墙安装的散热器应说明安装高度。

4．5．19 设备加工(制造)图的尺寸标注应按现行国家标准《机械制图 尺寸注法》GB 4458.4的有关规定执行。焊缝应按现行GB12212的有关规定执行。


4．6 管道转向、分支、重叠及密集处的画法

4．6．1 单线管道转向的画法见图4．6．1。

4．6．2 双线管道转向的画法见图4．6．2。

4．6．3 单线管道分支的画法见图4．6．3。

4．6．4 双线管道分支的画法见图4. 6．4。

4．6．5 送风管转向的画法见图4．6．5。

4．6．6 回风管转向的画法见图4．6．6。

4．6．7 平面图、剖视图中管道因重叠、密集需断开时，应采用断开画法(图4．6．7)。

4．6．8 管道在本图中断，转至其他图面表示(或由其他图面引来)时，应注明转至(或来自的)的图纸编号(图4．6．8)。

4．6．9 管道交叉的画法见图4．6．9。

4．6．lO 管道跨越的画法见图4．6．10。


附录A 防烟、防火阀功能表


本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的用词：
正面同采用“应”，反面词采用“不应”或“不得；
3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本标准文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

1 《房屋建筑制图统一标准》GB/T 50001
2 《采暖通风与空气调节术语标准》GB 50155
3 《机械制图 尺寸注法》GB 4458.4
4 《技术制图 焊缝符号的尺寸、比例及简化表示法》GB 12212
5 《技术制图通用术语》GB/T 13361


中华人民共和国国家标准

暖通空调制图标准

GB/T 50114—2010

条文说明

修订说明

《暖通空调制图标准》GB/T 50114—2010，经住房和城乡建设部2010年8月18日以第745号公告批准、发布。

本标准是在《暖通空调制图标准》GB/T 50114—2001的基础上修订而成，上一版的主编单位是中国建筑标准设计研究院，主要起草人员是王为、渠谦。

本标准修订的主要技术内容是：1．修改了总则和一般规定的部分内容；2．增加、修改了部分常用图例；3．调整了图样画法的部分内容。

本标准修订过程中，编制组进行了深入调查研究，总结实践经验，认真分析了有关资料及数据，参考了有关国际标准。

为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《暖通空调制图标准》编制组按章、节、条顺序编制了本标准的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。


1 总 则

1．0．4 本标准中“系统图”、“管道系统图”的解释均引用《技术制图通用术语》GB/T 13361—92的“6．9 管系图”；“原理图”的解释引用该标准的“6．14 原理图”。


2 一船规定

2．1 图 线

2．1．3 表2．1．3中括号内数字表示慎用线宽。但如果能确保图纸在使用时，细线绘制的图样不会出现缺损，也可使用更细的线(笔)宽。


3 常用图例

3．1 水、汽管道

3．1．1 表3．1．1以外的水、汽管道代号，可取管道内介质汉语名称拼音的首个字母，如与表内已有代号重复，应继续选取第2、3个字母，最多不超过3个。

3．1 .2 采用非汉语名称标注管道代号时，须明确表明对应的汉语名称。


3．2 风 道

3．2．1 表3．2．1以外的风道代号，可取管道功能汉语名称拼音的首个字母，如与表内已有代号重复，应继续选取第2、3个字母，最多不超过3个。

3．2．2 采用非汉语名称标注风道代号时，须明确表明对应的汉语名称。

3．2．3 表3．2．3中序号8“软风管”是指较长的柔性管，如波纹管。序号14“软接头”指较短的、隔振用的部件。


3．4 调控装置及仪表

3．4．1 表3．4．1中序号1～3图例中，“T、H、P”分别为“Temperature”、“Humidity”、“Pressure”的字头； 序号5图例中“F”是英文“Flow”的字头。序号12图例中“F．M.”是英文“Flow Meter”的缩写；序号13图例中“E．M.”是英文“Energy Meter”的缩写。


4 图样画法

4．1 一般规定

4．1．8 “设备”通常指机组、换热器等，“材料”通常指管道、阀门等。


4．2 管道和设备布置平面图、剖面图及详图

4．2．1 “正投影法”见现行国家标准《技术制图通用术语》GB/T 13361—92的5.3节。

4．2．6 墙线内的建筑轴线不宜作尺寸标注界线。柱中心线作尺寸标注界线时，应同时标注柱宽。


4．3 管道系统图、原理图

4.3.1 管道系统图是指“表示管道系统中介质的流向、流经的设备以及管件等连接、配置状况的图样”(见《技术制图通用术语》GB/T 13361—92的6.9节)。


4．4 系统编号

4．4．2 入口编号是指由建筑外引入的管道系统编号。

4．4．3 表4．4．3以外的系统代号，可取系统汉语名称拼音的首个字母，如与表内已有代号重复，应继续选取第2、3个字母，最多不超过3个。采用非汉语名称标注系统代号时，须明确表明对应的汉语名称。


4．5 管道标高、管径(压力)、尺寸标注

4．5．6 “PN”后一般跟以“MPa”表示的数字，若该数字小数点后超过2位，则宜改为“kPa”或“Pa”表示的数字。如“PN 0．6”、“PN 20(kPa)”。

4．5．11 有坡度的管道标高，在始端或末端也可用括号内数字表示。

4．5．14 在同一套图纸中，应统一使用短斜线或圆点。

4．5．17 连续排列的设备，应标注需保证的安装尺寸，不宜标注过多的安装尺寸，造成施工安装时无所适从。


4．6 管道转向、分支、重叠及密集处的画法

4．6．5、4．6．6 手工制图时，线型可不分粗、细。