无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


供热工程制图标准 CJJ/T 78-97

众智软件 http://www.gisroad.com

中华人民共和国行业标准

供热工程制图标准

Drawing standard of heat-supply engineering

CJJ/T 78-97

主编部门：哈尔滨建筑大学
批准部门：中华人民共和国建部

施行日期：1998年6月1日

关于发布行业标准《供热工程制图标准》的通知

建标［１９９７］３４６号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：
根据建设部建标［１９９２］２２７号文的要求，由哈尔滨建筑大学主编的《供热工程制图标准》，业经审查，现批准为推荐性行业标准，编号ＣＪＪ/Ｔ７８-９７，自１９９８年６月１日起施行。

本标准由建设部城镇建设标准技术归口单位建设部城市建设研究院归口管理，其具体解释工作由哈尔滨建筑大学负责。

本标准由建设部标准定额研究所组织出版。

中华人民共和国建设部
1997年12月24日


1 总则

１ 总则

１.０.１ 为了统一供热工程制图方法，保证图面质量，提高工作效率，便于技术交流，制定本标准。

１.０.２ 本标准适用于新建、扩建或改建供热工程的设计制图。

１.０.３ 本标准未涉及的制图规定，应执行国家现行有关标准。


2 一般规定

２ 一般规定

２.１图纸幅面

２.１.１ 图纸的基本幅面及图框尺寸应符合表２.１.１的规定和图２.１.１的格式。图框线应采用粗实线，标题栏外框线应采用中实线。

２.１.２ 图纸基本幅面的短边不宜加长，长边可加长。加长尺寸，对幅面代号Ａ０、Ａ２、Ａ４，应为１５０ｍｍ的整数倍；对幅面代号Ａ１、Ａ３，应为２１０ｍｍ的整数倍。如基本幅面的短边加长，则长边不加长，所采用的图纸幅面应符合现行国家标准《技术制图图纸幅面和格式》ＧＢ/Ｔ１４６８９的有关规定。

２.１.３ 图框四边均应具有位于各边图框线中点的对中符号；对中符号应采用粗实线绘制，其长度应从图幅线开始伸入图框线内５ｍｍ。


2.2 图线

２.２ 图线

２.２.１ 图线的基本宽度ｂ宜从２.０、１.４、１.０、０.７、０.５ｍｍ中选取，并应根据图样的类别、比例大小及复杂程度选择ｂ值。线宽可分为粗、中、细三种，其线宽比宜为ｂ∶（１/２）ｂ∶（１/３）～（１/４）ｂ。

２.２.２ 一套图中大多数图样上以及一张图样上同一线型宽度应保持一致。

２.２.３ 常用线型及其用途应符合表２.２.３的规定。

２.２.４ 虚线、点划线、双点划线和折断线的画法应符合图２.２.４的规定。同一张图中虚线、点划线、双点划线的线段长及间隔应一致，点划线和双点划线的点应使间隔均分。虚线、点划线、双点划线应在线段上转折或交汇。图纸幅面较大时，可采用线段较长的虚线、点划线或双点划线。


2.3 字体

２．３ 字体

２．３．１ 图纸中的汉字应采用长仿宋体，其字高与字宽应符合表２．３．１的规定。汉字字高不应小于３．５ｍｍ。

２．３．２ 数字与字母宜采用直体。

２．３．３ 同一张图、同一套图中一种用途的汉字、数字和字母大小宜相同。


2.4 比例

２．４ 比例

２．４．１ 比例应采用阿拉伯数字表示。一张图上仅有一种比例时，应在标题栏中标注比例；一张图上有几种比例时，应在图名的右侧或下方标注比例（图２．４．１）。

２．４．２ 同一图样的铅垂方向和水平方向选用不同比例时，应分别标注两个方向的比例（ 图２．４．２）。

２．４．３ 同一对象不同的视图、剖面图宜采用同一比例。

２．４．４ 常用比例应符合表２．４．４的规定。


2.5 通用符号与设计分界线

２．５ 通用符号与设计分界线

２．５．１ 指北针宜用细实线圆内加指针表示（图２．５．１）。圆的直径宜为２４ｍｍ，指针尾部宽度宜为３ｍｍ，尖端为北向，指针应涂暗。当图面较大，需采用较大指北针时，指针尾部宽度宜为圆直径的１/８。

２．５．２ 箭头画法应符合图２．５．２的规定。

２．５．３ 管道坡度应采用单边箭头表示（图２．５．３）。箭头指向标高降低的方向，箭头直线部分宜比数字每端长出１～２ｍｍ。

２．５．４ 剖视符号应表示出剖切位置、剖视方向，并应标注剖视编号（图２．５．４）。标示方法应符合下列规定：

２．５．４．１ 剖切位置应采用粗实线表示，其长度宜为４～６ｍｍ；

２．５．４．２ 剖视方向可用编号（字母或阿拉伯数字）的标注位置来表示（从有编号一侧向另一侧观看），也可用箭头表示（图２．５．４（ａ））；

２．５．４．３ 剖视编号应标注在剖切位置线起止处或表示剖视方向的箭头尾部。任何方向和角度的剖视符号，其编号均应水平标注（图２．５．４（ｂ））；

２．５．４．４ 剖切位置转折处，当不与其他图线发生混淆时，可不标注编号（图２．５．４（ｃ））。

２．５．５ 标高符号及其标注方法应符合下列规定（图２．５．５）：

２．５．５．１ 标高符号应采用细实线绘制的等腰直角三角形，高宜为３ｍｍ。其顶角应落在被标注高度线或其延长线上，顶角可向上或向下（图２．５．５（ａ））；

２．５．５．２ 标高数值应标注在三角形底边及其延长线上，三角形底边的延长线之长Ｌ宜超出数字长度１～２ｍｍ。标高数值应以米为单位。正标高不注“＋”；负标高应注“－”；零点标高应注写为±０．００或±０．０００（图２．５．５（ａ））；

２．５．５．３ 标注平面标高时，所采用的等腰直角三角形顶角不应落在任何线上（图２．５．５（ｂ））；

２．５．５．４ 图形复杂时，可采用引出线的形式标注（图２．５．５（ｃ））。

２．５．６ 圆形截面管道断开时应采用图２．５．６表示的折断符号。

２．５．７ 设计分界线应采用图２．５．７的标志。


2.6 设备和零部件等的编号

２．６ 设备和零部件等的编号

２．６．１ 编号标志引出线应采用细实线绘制，始端指在编号件上（图２．６．１）。

２．６．２ 编号标志引出线末端宜用直径Φ５～１０ｍｍ的细实线圆或长度Ｌ为５～１０ｍｍ的粗实线作编号标志（图２．６．１）。

２．６．３ 编号应用序号或代号加序号表示（图２．６．１）。


3 制图基本规定

３ 制图基本规定

３．１图画

３．１．１ 图面应突出重点，布置匀称。并应合理选用图纸幅面及比例。凡能用图样和图形符号表达清楚的内容不得采用文字说明。

３．１．２ 图名应表达图样的内容，一张图上有几个图样时，应分别标注各自的图名。图名应标注在图样的上方正中，图名下应采用粗实线，其长宜比文字两边各长１～２ｍｍ（图３．１．２）。一张图上仅有一个图样时，应只在标题栏中标注图名。

３．１．３ 一张图上布置几种图样时，宜按平面图在下，剖面图在上，管系图、流程图或详图在右的原则绘制。无剖面图时，可将管系图放在平面图上方。一张图上布置几个平面图时，宜按下层平面图在下，上层平面图在上的原则绘制。

３．１．４ 各图样的说明宜放在该图样的右侧或下方。

３．１．５ 下列情况可采用简化画法：

（１）两个或几个形状类似尺寸不同的图形或图样，可绘制一个图形或图样。但应在需要标注不同尺寸处，用括号或表格给出各图形或图样对应的尺寸数字；

（２）两个或几个相同的图形，可绘制其中一个图形，其余图形采用简化画法。


3.2 表格

３．２ 表格

３．２．１ 设备和主要材料表的格式宜符合表３．２．１的规定。

３．２．２ 设备明细表的格式宜符合表３．２．２的规定。

３．２．３ 材料或零部件明细表的格式宜符合表３．２．３的规定。

３．２．４ 表３．２．２和表３．２．３单独成页时，表头应在表的上方；附属于图纸之中时，表头应在表的下方并紧贴标题栏，表宽应与标题栏宽相同。表３．２．１～３．２．３的续表均应排列表头。


3.3 管道规格

３．３ 管道规格

３．３．１ 管道规格的单位应为毫米，可省略不写。

３．３．２ 管道规格应注写在管道代号之后，其注写方法应符合下列规定：

３．３．２．１ 低压流体输送用焊接钢管应用公称直径表示；

３．３．２．２ 输送流体用无缝钢管、螺旋缝或直缝焊接钢管，当需要注明外径和壁厚时，应在外径×壁厚数值前冠以“Φ”表示。不需要注明时，可采用公称直径表示。

３．３．３ 管道规格的标注位置应符合下列规定（图３．３．３）：

３．３．３．１ 对水平管道可标注在管道上方；对垂直管道可标注在管道左侧；对斜向管道可标注在管道斜上方（图３．３．３（ａ））；

３．３．３．２ 采用单线绘制的管道，也可标注在管线断开处（图３．３．３（ｂ））；

３．３．３．３ 采用双线绘制的管道，也可标注在管道轮廓线内（图３．３．３（ｃ））；

３．３．３．４ 多根管道并列时，可用垂直于管道的细实线作公共引出线，从公共引出线作若干条间隔相同的横线，在横线上方标注管道规格。管道规格的标注顺序应与图面上管子排列顺序一致。当标注位置不足时，公共引出线可用折线（图３．３．３（ｄ））。

３．３．４ 管道规格变化处应绘制异径管图形符号，并在该图形符号前后标注管道规格。有若干分支而不变径的管道应在起止管段处标注管道规格；管道很长时，尚应在中间一处或两处加注管道规格（图３．３．４）。


3.4 尺寸标注

３．４ 尺寸标注

３．４．１ 尺寸标注应包括尺寸界线、尺寸线、尺寸起止符和尺寸数字。尺寸宜标注在图形轮廓线以外（图３．４．１）。

３．４．２ 尺寸界线宜与被标注长度垂直。尺寸界线的一端应由被标注的图形轮廓线或中心线引出，另一端宜超出尺寸线３ｍｍ（图３．４．２）。

３．４．３ 尺寸线应与被标注的长度平行（半径、直径、角度及弧线的尺寸线除外）。多根互相平行的尺寸线，应从被标注图形轮廓线由近向远排列，小尺寸离轮廓线较近，大尺寸离轮廓线较远。尺寸线间距宜为５～１５ｍｍ，且宜均等。每一方向均应标注总尺寸（图３．４．２）。

３．４．４ 尺寸起止符的表示方式应符合下列规定（图３．４．４）：

３．４．４．１ 直线段的尺寸起止符可采用短斜线（图３．４．４（ａ））或箭头。一张图样中应采用一种尺寸起止符。当采用箭头位置不足时，可采用黑圆点或短斜线代替箭头（图３．４．４（ｂ））。

３．４．４．２ 半径、直径、角度和弧线的尺寸起止符应用箭头表示（图３．４．４（ｃ））。

３．４．５ 尺寸数字的标注应符合下列规定：

３．４．５．１ 尺寸数字应以毫米为单位。室外管线标注管道长度以米为单位时，应加以说明；

３．４．５．２ 尺寸数字应注写在尺寸线的上方正中。注写位置不足时，可引出标注（图３．４．２、图３．４．４（ｂ））；

３．４．５．３ 尺寸数字应连续清晰。不得被图线、文字或符号中断；

３．４．５．４ 角度数字应水平方向注写（图３．４．４（ｃ））。


3.5 管道画法

３．５ 管道画法

３．５．１ 表示一段管道时（图３．５．１（ａ）、（ｂ））或省去一段管道时（图３．５．１（ｃ）、（ｄ））可用折断符号。折断符号应成双对应。

３．５．２ 管道交叉时，在上面或前面的管道应连通；在下面或后面的管道应断开（图３．５．２）。

３．５．３ 管道分支时，应表示出支管的方向（图３．５．３）。

３．５．４ 管道重叠时，若需要表示位于下面或后面的管道，可将上面或前面的管道断开。管道断开时，若管道上、下、前、后关系明确，可不标注断开点编号（图３．５．４）。

３．５．５ 管道接续的表示方法应符合下列规定（图３．５．５）：

３．５．５．１ 管道接续引出线应采用细实线绘制。始端指在折断处，末端为折断符号的编号；

３．５．５．２ 同一管道的两个折断符号在一张图中时，折断符号的编号应用小写英文字母表示。标注在直径为Φ５～８ｍｍ的细实线圆内（图３．５．５（ａ））；

３．５．５．３ 同一管道的两个折断符号不在一张图中时，折断符号的编号应用小写英文字母和图号表示，标注在直径为Φ１０～１２ｍｍ的细实线圆内。上半圆内应填写字母，下半圆内应填写对应折断符号所在图纸的图号（图３．５．５（ｂ））。

３．５．６ 单线绘制的管道其横剖面应用细线小圆表示，圆直径宜为粗线宽的３～４倍。双线绘制的管道其横剖面应用中线表示，其孔洞符号应涂暗；当横剖面面积较小时，孔洞符号可不绘出（图３．５．６）。

３．５．７ 管道转向时，９０°以及非９０°的煨弯、焊接弯头和冲压弯头的绘制应符合 表３．５．７的规定。


3.6 阀门画法

３．６ 阀门画法

３．６．１ 管道图中常用阀门的画法应符合表３．６．１的规定。阀体长度、法兰直径、手轮直径及阀杆长度宜按比例用细实线绘制。阀杆尺寸宜取其全开位置时的尺寸，阀杆方向应符合设计要求。

３．６．２ 电动、气动、液动、自动阀门等宜按比例绘制简化实物外形、附属驱动装置和信号传递装置。

３．６．３ 其他阀门可采用本标准第４．３．２条的图形符号按照第３．６．１条和第３．６．２条的原则绘制。


4 常用代号和图形符号

４ 常用代号和图形符号

４．１一般规定

４．１．１ 管道、管路附件和管线设施的代号应用大写英文字母表示。

４．１．２ 不同的管道应用代号及管道规格来区别。管道采用单线绘制且根数较少时，可采用不同线型加注管道规格来区别，但应列出所用线型并加以注释。

４．１．３ 同一工程图样中所采用的代号和图形符号宜集中列出，并加以注释。


4.2 管道代号

４．２ 管道代号

４．２．１ 管道代号应符合表４．２．１的规定。


4.3 图形符号及代号

４．３ 图形符号及代号

４．３．１ 管系图和流程图中，设备和器具的图形符号应符合表４．３．１的规定。表中未列入的设备和器具可用其简化外形作为图形符号。

４．３．２ 阀门、控制元件和执行机构的图形符号应符合表４．３．２的规定。阀门的图形符号与控制元件或执行机构的图形符号相组合可构成下表中未列出的其他具有控制元件或执行机构的阀门的图形符号。

４．３．３ 阀门与管路连接方式的图形符号应符合表４．３．３的规定。

４．３．４ 补偿器的图形符号及其代号应符合表４．３．４的规定。

４．３．５ 其他管路附件的图形符号应符合表４．３．５的规定。

４．３．６ 管道支座、支吊架、管架的图形符号及其代号应符合 表４．３．６的规定。

４．３．７ 检测、计量仪表及元件的图形符号应符合表４．３．７的规定。

４．３．８ 其他图形符号应符合表４．３．８的规定。

４．３．９ 敷设方式、管线设施的图形符号及其代号应符合 表４．３．９的规定。


5 锅炉房图样画法

５ 锅炉房图样画法

５．１流程图

５．１．１ 流程图可不按比例绘制。

５．１．２ 流程图应表示出设备和管道间的相对关系以及过程进行的顺序。

５．１．３ 流程图应表示全部设备及流程中有关的构筑物、并标注设备编号或设备名称。设备、构筑物等可用图形符号或简化外形表示，同类型设备图形应相似。

５．１．４ 图上应绘出管道和阀门等管路附件，标注管道代号及规格，并宜注明介质流向。

５．１．５ 管道与设备的接口方位宜与实际情况相符。

５．１．６ 绘制带控制点的流程图时，应符合自控专业的制图规定。如自控专业不单另出图时应绘出设备和管道上的就地仪表。

５．１．７ 管线应采用水平方向或垂直方向的单线绘出，转折处应画成直角。管线不宜交叉，当有交叉时，应使主要管线连通，次要管线断开。管线不得穿越图形。

５．１．８ 管线应采用粗实线绘制，设备应采用中实线绘制。

５．１．９ 宜在流程图上注释管道代号和图形符号，并列出设备明细表。


5.2 设备、管道平面图和剖面图

５．２ 设备、管道平面图和剖面图

５．２．１ 锅炉房的平面图应分层绘制，并应在一层平面图上标注指北针。

５．２．２ 有关的建筑物轮廓线及门、窗、梁、柱、平台等应按比例绘制，并应标出建筑物定位轴线、轴线间尺寸和房间名称。在剖面图中应标注梁底、屋架下弦底标高及多层建筑的楼层标高。

５．２．３ 所有设备应按比例绘制并编号，编号应与设备明细表相对应。

５．２．４ 应标注设备安装的定位尺寸及有关标高。宜标注设备基础上表面标高。

５．２．５ 应绘出设备的操作平台，并标注各层标高。

５．２．６ 应绘出各种管道，并应标注其代号及规格；应标注管道的定位尺寸和标高。

５．２．７ 应绘出有关的管沟和排水沟等，宜标注沟的定位尺寸和断面尺寸等。

５．２．８ 应绘出管道支吊架，并注明安装位置。支吊架宜编号。支吊架一览表应表示出支吊架型式和所支吊管道的规格。

５．２．９ 非标准设备、需要详尽表达的部位和零部件应绘制详图。


5.3 鼓、引风系统管道平面图和剖面图

５．３ 鼓、引风系统管道平面图和剖面图

５．３．１ 鼓、引风系统管道平面图和剖面图可单独绘制。

５．３．２ 图中应按比例绘制设备简化轮廓线，并应标注定位尺寸。

５．３．３ 烟、风管道及附件应按比例逐件绘制。每件管道及附件均应编号，并与材料或零部件明细表相对应。

５．３．４ 图中应详细标注管道的长度、断面尺寸及支吊架的安装位置。

５．３．５ 需要详尽表达的部位和零部件应绘制详图和编制材料或零部件明细表。


5.4 上煤、除渣系统平面图和剖面图

５．４ 上煤、除渣系统平面图和剖面图

５．４．１ 图中应按比例绘制输煤廊、破碎间、受煤坑等建筑轮廓线，并应标注尺寸。

５．４．２ 图中应按比例绘制输煤及碎煤设备，并标注设备定位尺寸和编号。

５．４．３ 水力除渣系统灰渣沟平面图中，应绘出锅炉房、沉渣池、灰渣泵房等建筑轮廓线，并标注尺寸。应标注灰渣沟的坡度及起止点、拐弯点、变坡点、交叉点的沟底标高。

５．４．４ 水力除渣系统平面图和剖面图中应绘出冲渣水管及喷嘴等附件，应标注灰渣沟的位置、长度、断面尺寸。

５．４．５ 沉渣池及灰渣泵房的设备、管道平面图和剖面图的图样画法应符合本标准第５．２节中的有关规定。

５．４．６ 胶带输送机安装图应绘出胶带、托辊、机架、滚筒、拉紧装置、清扫器、驱动装置等部件，并应标注各部件的安装尺寸和编号，且与零部件明细表相对应。

５．４．７ 绘制多斗提升机、埋刮板输送机和其他上煤、除渣设备安装图应符合本标准第５．４．６条的规定。

５．４．８ 非标准设备、需要详尽表达的部位和零部件应绘制详图。


6 热网图样画法

６ 热网图样画法

６．１热网管线平面图

６．１．１ 热网管线平面图应在供热区域平面图或地形图的基础上绘制。供热区域平面图或地形图应表达下列内容：

（１）反映现状地形、地貌、海拔标高、街区等有关的建筑物或建筑红线；反映有关的地下管线及构筑物。应绘出指北针。

（２）标注道路名称。对于地下管线应注明其名称（或代号）及规格，并标注其位置。

（３）对于无街区、道路等参照物的区域，应标注坐标网。采用测量坐标网时，可不绘制指北针。

６．１．２ 应注明管线中心与道路、建筑红线或建筑物的定位尺寸，在管线起止点、转角点等重要控制点处宜标注坐标。非９０°转角，应标注两管线中心线之间小于１８０°的角度值。

６．１．３ 应标出管线的横剖面位置和编号。对枝状管网其剖视方向应从热源向热用户方向观看。横剖面型式相同时，可不标注横剖面位置。

６．１．４ 地上敷设时，可用管线中心线代表管线，管道较少时亦可绘出管道组示意图及其中心线；管沟敷设时，可绘出管沟的中心线及其示意轮廓线；直埋敷设时，可绘出管道组示意图及其管线中心线。不需区别敷设方式和不需表示管道组时，可用管线中心线表示管线。

６．１．５ 应绘制管路附件或其检查室以及管线上为检查、维修、操作所设其他设施或构筑物。地上敷设时，尚应绘出各管架；地下敷设时，应标注固定墩、固定支座等支座；标注上述各部位中心线的间隔尺寸。上述各部位宜用代号加序号进行编号。

６．１．６ 供热区域平面图或地形图上的内容应采用细线绘制。当用管线中心线代表管线时，管线中心线应采用粗实线绘制。管沟敷设时，管沟轮廓线应采用中实线绘制。

６．１．７ 表示管道组时，可采用同一线型加注管道代号及规格，亦可采用不同线型加注管道规格来表示各种管道。

６．１．８ 宜在热网管线平面图上注释所采用的线型、代号和图形符号。


6.2 热网管道系统图

６．２ 热网管道系统图

６．２．１ 图中应绘出热源、热用户等有关的建筑物和构筑物，并标注其名称或编号。其方位和管道走向应与热网管线平面图相对应。

６．２．２ 图中应绘出各种管道，并标注管道的代号及规格。

６．２．３ 图中应绘出各种管道上的阀门、疏水装置、放水装置、放气装置、补偿器、固定管架、转角点、管道上返点、下返点和分支点，并宜标注其编号。编号应与管线平面图上的编号相对应。

６．２．４ 管道应采用单线绘制。当用不同线型代表不同管道时，所采用线型应与热网管线平面图上的线型相对应。

６．２．５ 将热网管道系统图的内容并入热网管线平面图时，可不另绘制热网管道系统图。


6.3 管线纵剖面图

６．３ 管线纵剖面图

６．３．１ 管线纵剖面图应按管线的中心线展开绘制。

６．３．２ 管线纵剖面图应由管线纵剖面示意图、管线平面展开图和管线敷设情况表组成。这三部分相应部位应上下对齐。

６．３．３ 绘制管线纵剖面示意图应符合下列规定：

６．３．３．１ 距离和高程应按比例绘制，铅垂方向和水平方向应选用不同的比例，并应绘出铅垂方向的标尺。水平方向的比例应与热网管线平面图的比例一致。

６．３．３．２ 应绘出地形、管线的纵剖面。

６．３．３．３ 应绘出与管线交叉的其他管线、道路、铁路、沟渠等，并标注与热力管线直接相关的标高，用距离标注其位置。

６．３．３．４ 地下水位较高时应绘出地下水位线。

６．３．４ 在管线平面展开图上应绘出管线、管路附件及管线设施或其他构筑物的示意图。在各转角点应表示出展开前管线的转角方向。非９０°角尚应标注小于１８０°的角度值（图６．３．４）。

６．３．５ 管线敷设情况表应采用表６．３．５的形式。表头中所列栏目可根据管线敷设方式等情况编排与取舍，亦可增加有关项目。

６．３．６ 设计地面应采用细实线绘制；自然地面应采用细虚线绘制；地下水位线应采用双点划线绘制；其余图线应与热网管线平面图上采用的图线对应。

６．３．７ 标高的标注应符合下列规定：

６．３．７．１ 在管线始端、末端、转角点等平面控制点处应标注标高；

６．３．７．２ 在管线上设置有管路附件或检查室处应标注标高；

６．３．７．３ 管线与道路、铁路、涵洞及其他管线的交叉处宜标注标高。

各点的标高数值应标注在表６．３．５中该点竖线的左侧，标高数值书写方向应与竖线平行。一个点的前、后标高不同时，应在该点竖线左右两侧标注。

６．３．８ 各管段的坡度数值至少应计算到小数点后第三位，当要求计算精度更高时可计算到小数点后第五位。


6.4 管线横剖面图

６．４ 管线横剖面图

６．４．１ 管线横剖面图的图名编号应与热网管线平面图上的编号一致。

６．４．２ 图中应绘出管道和保温结构外轮廓；管沟敷设时应绘出管沟内轮廓，直埋敷设时应绘出开槽轮廓；管沟及架空敷设时应绘出管架的简化外形轮廓。

６．４．３ 图中应标注各管道中心线的间距，标注管道中心线与沟、槽、管架的相关尺寸和沟、槽、管架的轮廓尺寸。

６．４．４ 应标注管道代号、规格和支座的型号（或图号）。

６．４．５ 管道轮廓线应采用粗线绘制；支座简化外形轮廓线应采用中线绘制；支架和支墩的简化外形轮廓应采用细线绘制；保温结构外轮廓线及其他图线应采用细线绘制。


6.5 管线节点、检查室图

６．５ 管线节点、检查室图

６．５．１ 节点俯视图的方位宜与热网管线平面图上该节点的方位相同。

６．５．２ 图中应绘出检查室、保护穴等节点构筑物的内轮廓，并应绘出检查室的人孔，宜绘出爬梯和集水坑。管沟敷设时，应绘出与检查室相连的一部分管沟。地上敷设时，有操作平台的节点应绘出操作平台或有关构筑物的外轮廓和爬梯。

６．５．３ 阀门的绘制应符合本标准第３．６节的有关规定。并应采用简化外形轮廓的方式绘制补偿器等管路附件。

６．５．４ 图面上应标注下列内容：

（１）管道代号及规格；

（２）管道中心线间距、管道与构筑物轮廓的距离；

（３）管路附件的主要外形尺寸；

（４）管路附件之间的安装尺寸；

（５）检查室的内轮廓尺寸、操作平台的主要外轮廓尺寸；

（６）标高。

图面上宜标注下列内容：

（１）供热介质流向；

（２）管道坡度。

６．５．５ 图中应绘出就地仪表和检测预留件。

６．５．６ 补偿器安装图应注明管道代号及规格、计算热伸长量、补偿器型号、安装尺寸及其他技术数据。有多个补偿器时可采用表格列出上述项目。


6.6 防腐保温结构图

６．６ 防腐保温结构图

６．６．１ 图中应绘制出管道的防腐层、保温层和保护层的结构型式，并表示出相互关系，注明施工要求。

６．６．２ 图中应按管道规格列出保温层的厚度表。并宜标注保护层的厚度和注明其他要求。

６．６．３ 应列出所用材料的主要技术指标。

６．６．４ 管道外轮廓线应采用粗实线绘制，保温结构外轮廓线应采用中实线绘制。


6.7 水压图

６．７ 水压图

６．７．１ 水压图应绘制坐标系。纵坐标和横坐标可采用不同的比例。纵坐标应表示高度和测压管水头；横坐标应表示管道的展开长度。纵坐标和横坐标的名称和单位应分别注明。

６．７．２ 在坐标系下方应用单线绘出有关的管道平面展开简图。

６．７．３ 在坐标系中应绘出沿管线的地形纵剖面，并宜绘出典型热用户系统的充水高度及与供水温度汽化压力数值对应的水柱高度。

６．７．４ 应绘出静水压线及主干线的动水压线，必要时应绘制支干线的动水压线。管线各重要部位在供、回水管水压线上所对应的点应编号，并标注水头的数值，各点的编号应与管道平面展开简图相对应。

６．７．５ 静水压线、动水压线应采用粗线绘制；管道应采用粗实线绘制；热用户系统的充水高度应采用中实线绘制；热用户汽化压力的水柱高度应采用中虚线绘制；地形纵剖面应采用细实线绘制。


7 热力站和中继泵站图样画法

７ 热力站和中继泵站图样画法

７．１设备、管道平面图和剖面图

７．１．１ 建筑物轮廓应与建筑图一致，并应标出定位轴线、房间名称，绘出门、窗、梁、柱、平台等。

７．１．２ 一层平面图上应标注指北针。

７．１．３ 各种设备均应按比例绘制，并宜编号。编号应与设备明细表或设备和主要材料表相对应。

７．１．４ 设备、设备基础和管道应标注定位尺寸和标高；应标注设备、管道及管路附件的安装尺寸。

７．１．５ 各种管道均应标注代号及规格，并宜用箭头表示介质流向。

７．１．６ 管道支吊架可在平面图或剖面图上用图形符号表示。采用吊架时，应绘制吊点位置图。当支吊架类型较多时宜编号并列表说明。

７．１．７ 当一套图样中有管系图时，剖面图可简化。


7.2 管系图

７．２ 管系图

７．２．１ 管系图可按轴测投影法绘制。管系图应表示管道系统中介质的流向、流经的设备以及管路附件等的连接、配置状况。设备及管路附件的相对位置应符合实际，并使管道、设备不重叠。管系图的布图方位应与平面图一致。

７．２．２ 管道应采用单线绘制。

７．２．３ 管道应标注标高。

７．２．４ 各种管道均应标注代号及规格，并宜用箭头表示介质流向。

７．２．5 设备和需要特指的管路附件应编号，并应与设备和主要材料表相对应。

７．２．6 应绘出管道放气装置和放水装置。

７．２．7 管道支吊架可在图上用图形符号表示。

７．２．8 可在管系图上绘出设备和管路上的就地仪表；绘制带控制点的管系图时，应符合自控专业的制图规定。

７．２．9 宜注释管道代号和图形符号。


7.3 流程图

７．３ 流程图

７．３．１ 流程图的绘制应符合本标准第５．１节的有关规定。


附录 本标准用词说明

附录 本标准用词说明

一、为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：

１．表示很严格，非这样做不可的： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时，首先应这样做的： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明应按其他有关标准执行的写法为：“应按……执行”或 “应符合……要求（或规定）”。


附加说明

附加说明

本标准主编单位、参加单位和主要起草人名单：

主编单位：哈尔滨建筑大学

参加单位：沈阳市热力工程设计研究院

北京市煤气热力工程设计院

中国兵器工业第五设计研究院

中国环球化学工程公司

主要起草人：邹平华 廖嘉瑜 张志武 张婉庚 蔡国勇


条文说明

中华人民共和国行业标准

供热工程制图标准

Drawing standard of heat-supply engineering

CJJ/T 78-97

条文说明

前言

根据建设部建标[1992]第227号文的要求，由哈尔滨建筑大学主编，沈阳市热力工程设计研究院、北京市煤气热力工程设计院、中国兵器工业第五设计研究院、中国环球化学工程公司参编的《供热工程制图标准》（CJJ/T 78-97）经建设部1997年12月24日以建标[1997]346号文批准，业已发布。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本标准时能正确理解和执行条文规定，《供热工程制图标准》编制组按正文章、节、条的顺序编制了条文说明，对该标准中一些条文进行了解释和补充说明，供国内使用者参考。在使用中如发现条文说明中有欠妥之处，请将意见函寄哈尔滨建筑大学。

本《条文说明》由建设部标准定额所组织出版。


1 总则

1 总则

1.0.1 统一制图方法的原则是向有关国际标准靠拢、与有关国家标准协调并考虑沿用多年的制图规定。

1.0.2 常见热源有热电厂和供热锅炉房。本标准不包括热电厂及大型电厂锅炉房的制图规定。

1.0.3 各个供热工程设计都有自身的特点，本标准中规定的是供热制图的基本要求，不可能将工程中发生的情况全部包括在内。因此遇到本标准未涉及的内容时应执行国家现行有关标准。


2 一般规定

2 一般规定

2.1 图纸幅面

2.1.1 表2.1.1给出的图纸基本幅面及图框尺寸符合国际标准《技术制图 图纸尺寸及格式》ISO 5457—1980（E）以及国家标准《技术制图 图纸幅面和格式》GB/T 14689—93的规定。考虑到目前各部门、各单位图纸中采用的标题栏尺寸和格式差别较大，也很难统一，因此本标准中不予规定。

2.1.2 本条是对表2.1.1所给的基本幅面尺寸不能满足要求时提出的。为了便于计算机绘图及晒图机晒图，幅面的短边不宜加长。加长尺寸取整数倍是为了便于使图纸规格划一和使用时记忆。长边加长后的尺寸与国家标准《房屋建筑制图统一标准》GBJ 1一86所给出的加长幅面尺寸基本一致，与国家标准《道路工程制图标准》GB 50162—92的规定相同。

为了制图时选用方便，增加图纸幅面变化范围。如允许基本幅面的短边加长，但应符合国家标准《技术制图 图纸幅面和格式》GB/T 14689的规定。即使增加这一条规定，一套图中采用的幅面形式也应尽量减少。


2.2 图线

2.2 图线

2.2.1 基本线宽b的系列是考虑手工绘图常用墨线笔的规格确定的。规定粗、中、细线的线宽比例使图面层次分明。线宽组合可根据使用的墨线笔或其他工具选取，不作硬性规定。

可根据图样的类别、比例大小及复杂程度选择b值。图纸幅面较大时，宜选用较大的b值；图线较密时，宜选用较小的b值。如：供热规划图、可行性研究附图等可选用较大的b值。

2.2.3 在确定常用线型及其用途时考虑以下因素：

1.当单独绘制设备平面图和剖面图时，设备为主要内容，其轮廓线应用粗线。在设备、管道平面图和剖面图中，首先突出管道，应用粗线；其次突出设备，应用中线。

2.规定单线表示的管道应用粗线，双线表示的管道应用中线。这是考虑两条距离很近的直线用粗线时，在图面上所占比重太大，不美观。

表中未给出的某些图样画法中的线型应符合本标准有关部分的规定。


2.3 字体

2.3 字体

2.3.1 汉字应用长仿宋体是《技术制图 字体》GB/T 14691—93等国家标准的规定。

2.3.2 数字和字母采用直体，便于使用绘图工具。

2.3.3 例如：图名、设计说明、图形符号等所用的汉字，可视为不同用途的汉字，其大小可以不同；同一套图中各图名可视为同一用途的汉字，其大小宜相同。


2.4 比例

2.4 比例

2.4.2 同一图样铅垂方向和水平方向标注不同的比例与国家标准，《技术制图 比例》GB/T 14690—93的规定相同。


2.5 通用符号与设计分界线

2.5 通用符号与设计分界线

2.5.1 指北针的指针涂暗，意指用墨笔涂黑或用彩笔涂成均匀的其他颜色。已规定指针尖端指向北向，因此不必注写汉字“北”。

2.5.2 图2.5.2中b的宽度与所在图样中图线的基本宽度b一致。

2.5.4 参照国家标准《机械制图》GB 4458.1—84，规定剖视编号应注写在剖切位置线起止处或表示剖视方向的箭头尾部。

2.5.5 图2.5.5（b）所示等腰直角三角形常用于标注平面图上的地面标高及平面图上局部的池、坑底标高。国家标准《管路系统的图形符号 管路》GB 6567·2—86规定表示标高的等腰直角三角形的高约为3.5～5mm，本标准按其下限取整。


2.6 设备和零部件等的编号

2.6 设备和零部件等的编号

2.6.1 所规定的编号表示方法除适用于设备及零部件外，原则上也适用于供热制图中一切需要编号的情况。如管路附件和管线设施等的编号。

根据需要编号标志所用圆的直径可加大，粗实线可加长。


3 制图基本规定

3 制图基本规定

3.1 图面

3.1.3 下层平面图在下，上层平面图在上的布图方式符合—般习惯。

3.1.5 简化制图方法有利于减少重复制图工作量和图纸数量。按本条规定两个或几个相同图形可绘制其中一个简化、完整的外形轮廓。在需要绘制其余图形处绘出最简单的几何图形。例如：在同一平面图上水泵和风机等通用设备并列或对称布置时，可只绘制其中一台的简化外形轮廓，其余几台绘出矩形基础的轮廓线。


3.2 表格

3.2 表格

3.2.1～3.2.3 表3.2.1～表3.2.3中各栏目尺寸不予规定。表3.2.1和3.2.3中“质量”一项通常称为“重量”。根据国家标准《标准化工作导则 第1部分 标准编写的基本规定》GB/T 1.1—1993中关于采用法定计量单位的规定定为质量。表3.2.1中当编号和序号相同时，可只填写一栏。表头中所列栏目可根据实际情况取舍。


3.3 管道规格

3.3 管道规格

3.3.2 低压流体输送用焊接钢管的规格用公称直径表示，例如DN20。输送流体用无缝钢管、螺旋缝或直缝焊接钢管的规格用外径×壁厚前冠以“φ”表示，例如φ426×8。这是国际标准《技术制图 卫生工程、采暖、通风及管路用图形符号》ISO 4067/1—1984（E）和《管路系统的图形符号 管路》等国家标准规定的方法。国家标准《管子和管路附件的公称通径》GB 1047—70规定可用公称通径来表示各种管子和管路附件的规格。按照后一标准及设计工作的需要，对无缝钢管、螺旋缝或直缝焊接钢管可用公称直径来表达其规格，例如φ426×8，φ426×7都可用DN400表示，可在材料表或设计说明中指出该公称直径所对应的外径和壁厚。“低压流体输送用焊接钢管”和“输送流体用无缝钢管”的名称分别取自国家标准GB/T 3092—93和GB 8163—87。

3.3.3 单线绘制的管道在管线断开处标注其规格比较麻烦，但在管道密集时占地方小，所以也允许采用。多根管道并列时，当管道间的空隙足够标注管道规格时，可不采用引出线的标注方法。


3.4 尺寸标注

3.4 尺寸标注

3.4.2 国家标准《机械制图》规定由被标注的图形轮廓线引出尺寸界线时，尺寸界线与轮廓线相连。国家标准《房屋建筑制图统一标准》规定尺寸界线与轮廓线之间离开2mm以上。不论两者相连还是分开对图面效果影响不大。对此不予规定。

3.4.4 一张图样中应采用一种尺寸起止符，或用短斜线，或用箭头。这一规定与国家标准《机械制图》和国家标准《机械制图用计算机信息交换 制图规则》GB/T 14665—93的规定相同。短斜线采用中粗线，使其比较醒目。


3.5 管道画法

3.5 管道画法

3.5.7 表3.5.7中用单线绘制表示管路背离观察者的转向画法，可见国家标准《管路系统的图形符号 管路》。


3.6 阀门画法

3.6 阀门画法

3.6.1 常用阀门轴测投影图的画法，仅表示了阀门多种安装方位中的一种，其他安装方位的画法，可参照此画法按轴测投影法绘制，详见国家标准《管路系统的图形符号 管路、管件和阀门等图形符号的轴测图画法》GB 6567.5—86。

表3.6.1以阀门与管路法兰连接为例编制，对其他连接方式的阀门可参照绘制。


4 常用代号和图形符号

4 常用代号和图形符号

4.1 一般规定

4.1.1 代号所采用的英文字母，来源于英文名称字头。在本条文说明中分别给出了各代号的英文名称。大部分英文名称取自中华人民共和国行业标准《供热术语标准》CJJ 55—93。

4.1.3 一套图纸中所采用的代号和图形符号可放在图纸首页总说明中，也可分别放在各相关图纸的主要图样中。


4.2 管道代号

4.2 管道代号

4.2.1 管道代号的英文名称见表1。管道代号表示不同的管内介质、介质参数、管道的用途。管道代号尽可能采用一个字母，当采用一个字母造成混淆时才增加一个字母。

表中的高压蒸汽管，中压蒸汽管和低压蒸汽管系指一个系统中蒸汽压力不同的管道，没有确定的数值和界限。


4.3 图形符号及其代号

4.3 图形符号及其代号

4.3.1 本标准优先采用国际标准《技术制图 卫生工程、采暖、通风及管路用图形符号》、国家标准《管路系统的图形符号 管件》GB 6567.3—86和《管路系统的图形符号 阀门和控制元件》GB 6567.4—86等规定的图形符号。尽管其中某些图形符号比较繁琐，本标准也未作变动。国际标准中尚未规定或几个有关标准的规定有差异的图形符号，则综合了国内制图习惯，根据简单、形象、容易绘制的原则，经归纳整理制定出来。

为了减少制图工作量和有利于计算机绘图，尽量不用、少用涂黑的图形符号。

表4.3.1中参照国际标准《技术制图 卫生工程、采暖、通风及管路用图形符号》，对换热器（通用）规定了两个图形符号，可分别用于接管方位不同的场合。对型式多样、外形复杂的设备和器具（如锅炉、除尘器等）的图形符号未作规定。可绘制其简化外形。

4.3.2 表4.3.2中规定的图形符号用于热网管道系统图以及锅炉房、热力站和中继泵站的流程图、管系图等。

阀门（通用）的图形符号可代表任何型式的直通阀。它来源于国际标准《技术制图 卫生工程、采暖、通风及管路用图形符号》和国家标准《过程检测和控制流程图用图形符号和文字代号》GB 2625—81。

将阀门的图形符号与控制元件或执行机构的图形符号组合可构成表中未列出的其他阀门的图形符号。例如：角阀加上重锤元件构成重锤式安全阀；角阀加上弹簧元件构成弹簧式安全阀。

4.3.3 本条以及第4.3.5条中凡涉及到法兰盘时采用图1（a），而不采用图1（b）的画法。此规定来源于国际标准《技术制图管线的简单表示方法 第2部分 等轴测投影》ISO 6412—21989（E），而且符合法兰连接管子端部不超出法兰盘面的实际情况。

4.3.4 同一管线平行敷设多根管道时可采用表4.3.4中表示管线上补偿器节点的图形符号，即将补偿器图形符号绘制在管线之外表示该处为补偿器节点。这种表示方法并不一定代表在该管线处各管道上都设有补偿器。

补偿器的英文名称见表2。

球型补偿器可能成对或三个一组使用，制定球型补偿器的图形符号时考虑了组合方便，表达明确。

4.3.5 《供热术语标准》中供热管路附件的定义是：“供热管路上的管件、阀门、补偿器、支架（座）和器具的总称”。在本章前几节中已分别给出了阀门、补偿器等的图形符号，所以本条给出的是除了前面已规定的其他管路附件的图形符号。

4.3.6 《供热术语标准》中管道支座的定义是：“直接支承管道并承受管道作用力的管路附件”、管道支架的定义是：“将管道及支座所承受的作用力传到建筑结构或地面的管道构件”。本标准中把管道支座与支架（支墩）的组合体称为“管架”。表中固定墩用于直埋敷设管道。

管道支座、支吊架和管架的英文名称见表3。

4.3.9 敷设方式、管线设施的英文名称见表4，其中保护穴指直埋敷设时保护某些管路附件的构筑物。

需要时可在检查室或保护穴的图形符号内加上不同的管路附件的图形符号，用来区别不同的检查室或保护穴。管路附件的代号后面加上检查室的代号“W”或保护穴的代号“D”，用来表示不同的检查室或保护穴的代号。


5 锅炉房图样画法

5 锅炉房图样画法

本章所附图样为画法示例，不是设计示范。

5.1 流程图

图2为热力系统流程图画法示例（一）。

图3为热力系统流程图画法示例（二）。

5.1.1 流程图反映系统的工作原理、各组成部分的关系及各个环节进行的顺序。可根据工程规模大小及复杂程度分别绘制热力系统、冷却水系统、鼓、引风系统、上煤和除渣系统流程图。一般情况下绘制热力系统流程图。

5.1.3 有关构筑物指烟风系统的烟囱；煤、灰、渣系统的沉灰池、受煤坑等土建工程。

5.1.5 “管道与设备的接口方位宜与实际情况相符”是指设备进出口接管应在图上反映出来并要符合实际。例如图4为换热器与进出口管道连接示意图，图（a）是不正确的，图（b）是正确的。

5.1.7 为了使图面清晰、条理清楚，尽量减少管线交叉。


5.2 设备、管道平面图和剖面图

5.2 设备、管道平面图和剖面图

图5为设备和管道平面图画法示例。

图6为设备和管道剖面图画法示例。

5.2.7 在土建图上有管沟和排水沟详图时，在设备、管道平面图和剖面图上应给出其位置。沟的定位尺寸和断面尺寸可根据情况标注。


5.3 鼓、引风系统管道平面图和剖面图

5.3 鼓、引风系统管道平面图和剖面图

图7为鼓风系统管道平面图画法示例。

图8为引风系统管道平面图画法示例。

图9为引风系统管道剖面图画法示例。

5.3.1 工程规模大而且复杂时，可单独绘制鼓、引风系统图样。鼓、引风系统的设备应在设备、管道平面图和剖面图中表示。所以单独绘制鼓、引风系统图时着重表现对鼓、引风系统的管道安装要求。


5.4 上煤、除渣系统平面图和剖面图

5.4 上煤、除渣系统平面图和剖面图

图10为上煤系统平面图画法示例。

图11为上煤系统剖面图画法示例。


6 热网图样画法

6 热网图样画法

本章所附图样为画法示例，不是设计示范。

6.1 热网管线平面图

图12为热网管线平面图画法示例。

6.1.1 《供热术语标准》中定义供热管线：“输送供热介质的管道及其沿线的管路附件和附属构筑物的总称”。管线平面图上除了绘制供热管道以外，还要绘出沿线的附属构筑物。由于图上绘制的不是一条管线，而是若干条管线，所以全称为热网管线平面图。

条文中所指“有关地下管线及构筑物”指对供热管线的敷设和运行产生影响的其他管线和构筑物。如上、下水管道、燃气管道、电缆线等管线以及地铁、涵洞等其他构筑物。

采用测量坐标网时，X轴增值方向为北向，可不绘制指北针。如需标注坐标网，应符合国家标准《总图制图标准》GBJ 103—87的规定。

6.1.2 如有足够的定位尺寸，可以不标注坐标。90°转角可不标注角度以减少工作量；非90°转角标注小于180°的夹角，使一个转角的角度数值是唯一确定的。

6.1.3 对枝状管网规定管线横剖面的剖视方向应从热源向热用户方向观看；使所得到的图形是唯一的。这一规定参照了原苏联国家标准《热网 施工图》ГОСТ 21.605—82。《供热术语标准》中定义：“环状管网是干线构成环形的管网”。按这一规定环形干线上任一点都可有两个管线横剖面，对环状热网需附加其他说明才能使管线横剖面是唯一的。

横剖面型式相同是指管线上各管段不仅横剖面型式一致（或都是通行管沟，或都是半通行管沟，或都是不通行管沟，或都是直埋敷设），而且管道根数相同，但管道规格不同。

6.1.4 代表管沟宽度的两条轮廓线如按比例绘制在供热区域平面图上，将合并为一条线，因此用两条线表示管沟只能是示意轮廓线。图上这两条线的间距不予规定，但不能过宽。

6.1.8 一套热网图纸中管道所采用的线型、代号和图形符号较多时则需要集中列出并加以注释。宜放在最主要的反映热网全貌的热网管线平面图上。


6.2 热网管道系统图

6.2 热网管道系统图

图13为热网管道系统图画法示例。


6.3 管线纵剖面图

6.3 管线纵剖面图

图14为管线纵剖面图画法示例。

6.3.2 管线纵剖面图由三部分组成。把其中的一个组成部分称为管线纵剖面示意图，三者总称为管线纵剖面图以便于区分。

6.3.3 参照原苏联国家标准《热网 施工图》，管沟敷设时在管线纵剖面示意图上不必画出管道，在管线纵剖面图下部对应地画出管线平面展开图。管线平面展开图上所标注转角点的角度数值应与热网管线平面图上一致。铅垂方向比例尺的画法不予规定。

6.3.4 所规定的两种管线转角符号可任选。90°角只要求绘出转角符号，不标注角度数值，是为了减少工作量。

6.3.5 例如：管道分层布置时，可标注最低一层管道的管底标高及各层支承结构的顶面标高。


6.4 管线横剖面图

6.4 管线横剖面图

图15为管线横剖面图画法示例。


6.5 管线节点、检查室图

6.5 管线节点、检查室图

图16为检查室画法示例。

6.5.1 管线上设有管路附件（阀门、补偿器、三通、弯头、除污器、疏水、放水装置、放气装置等）的部位有称“节点”、“接点”、“结点”的。其中“节点”用得较为普遍，而且比较合理，故被采用。

节点俯视图的方位与热网管线平面图上该节点的方位一致，有利于绘图和读图。


6.7 水压图

6.7 水压图

图17为水压图画法示例。

6.7.2 管道平面展开简图上可绘出干线、支干线。支干线管线较长时可采用折断画法。

6.7.4 一般情况下可只绘制静水压线及主干线的动水压线。如供热区域地势变化大，热用户与热网的连接方式多样化以及对某些位于支干线上的特殊用户或重要用户以及高层建筑需要给出用户人口资用压头时则还要绘制支干线的动水压线。

6.7.5 如果一个供热系统有不同的压力工况，一个工况下的静水压线和动水压线可以用粗实线表示，其他工况下的静水压线和动水压线可以用粗虚线等表示。因此本条中规定静水压线和动水压线应用粗线绘制。


7 热力站和中继泵站图样画法

7 热力站和中继泵站图样画法

本章所附图样为画法示例，不是设计示范。

7.1 设备、管道平面图和剖面图

图18为平面图画法示例。

图19为剖面图画法示例。

7.1.3 管系图上设备有编号时，平面图上设备可不编号。


7.2 管系图

7.2 管系图

图20为管系图画法示例。

7.2.1 轴测投影法为国家标准《技术制图 投影法》GB/T 14692—93规定的常用投影方法。正轴测投影法和斜轴测投影法均可采用。

管系图这一术语来源于国家标准《技术制图 通用术语》GB/T 13361—92。其定义为：“表示管道系统中介质的流向、流经的设备，以及管件等连接、配置状况的图样。”


7.3 流程图

7.3 流程图

7.3.1 流程图不反映设备和管路的空间相对位置关系。可以用流程图代替管系图，但必须在平面图和剖面图上充分反映出设备和管路之间的各方位尺寸，满足施工安装的要求。