无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


建筑模数协调统一标准 GBJ2—86

 众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑模数协调统一标准

GBJ 2—86

    主编部门：中华人民共和国城乡建设环境保护部

    批准部门：中华人民共和国国家计划委员会

    施行日期：1987年7月1日

            关于发布《建筑模数协调统一标准》的通知

                    计标〔1986〕2201号

    根据原国家建委（81）建发设字第546号文的通知，由城乡建设环境保护部会同有关部门共同修订的《建筑统一模数制》GBJ2—73，已经有关部门会审。现批准修订后的《建筑模数协调统一标准》GBJ2—86为国家标准，自1987年7月1日起施行。

    本标准由城乡建设环境保护部管理，其具体解释等工作，由中国建筑标准设计研究所负责。出版发行由我委基本建设标准定额研究所负责组织。

                                                国家计划委员会
                                                1986年11月4日

                                修订说明

    本标准是根据原国家建委（81）建发设字（546）号文，由我部中国建筑标准设计研究所会同有关单位对《建筑统一模数制》GBJ2—73共同修订的。

    本标准是以《建筑统一模数制》GBJ2—73为基础，进行了调查研究和广泛征求意见，保留其行之有效的条文，并参考采用了国际标准和国外先进标准，结合我国现有的技术经济水平修订而成。

    本标准规定了模数协调的适用范围及其目的意义，以及确定建筑物、构配件、组合件等尺度和位置时应采用的一般原理和规定，在执行本标准过程中，如发现需要修改或补充之处，请将意见和有关资料寄交我部中国建筑标准设计研究所，以便下次修订时参考。

                                                  城乡建设环境保护部

                                                          1986年9月


第一章 总则

第一章　总则

    第1.0.1条 为了使建筑制品、建筑构配件和组合件实现工业化大规模生产，使不同材料、不同形式和不同制造方法的建筑构配件、组合件符合模数并具有较大的通用性和互换性，以加快设计速度，提高施工质量和效率，降低建筑造价，特制订本标准。

    第1.0.2条 本标准适用于：

    一、一般民用与工业建筑物的设计；

    二、房屋建筑中采用的各种建筑制品、构配件、组合件的尺寸及设备、贮藏单元和家具等的协调尺寸；

    三、编制一般民用与工业建筑物有关标准、规范和标准设计。

    第1.0.3条 凡属下列情况，可不执行本标准的规定：

    一、改建原有不符合模数协调或受外界条件限制而执行本标准确有困难的建筑物；

    二、设计有特殊功能要求的或执行本标准在技术、经济方面不合理的建筑物；

    三、设计特殊形体的建筑物和建筑物的特殊形体部分。

    第1.0.4条 房屋建筑的墙体、楼板的厚度和构配件截面的尺寸等、可采用非模数化尺寸。

    第1.0.5条 在执行中除应符合本标准的有关规定外，还应符合现行的有关标准、规范的规定。


第一节 基本模数、导出模数和模数数列

第二章　模数

    第一节　基本模数、导出模数和模数数列

    第2.1.1条 基本模数的数值，应为100mm，其符号为M即1M等于100mm。

    整个建筑物和建筑物的一部分以及建筑组合件的模数化尺寸，应是基本模数的倍数。

    第2.1.2条 导出模数应分为扩大模数和分模数，其基数应符合下列规定：

    一、水平扩大模数基数为3M、6M、12M、15M、30M、60M，其相应的尺寸分别为300、600、1200、1500、3000、6000mm；竖向扩大模数的基数为3M与6M，其相应的尺寸为300mm和600mm；

    二、分模数基数为1/10M、1/5M、1/2M、其相应的尺寸为10、20、50mm。

    第2.1.3条 不同类型的建筑物及其各组成部分间的尺寸统一与协调，应减少尺寸的范围以及使尺寸的叠加和分割有较大的灵活性，模数数列应按表2.1.3采用。

    注：在砖混结构住宅中，必要时，可采用3400、2600mm作为建筑参数。

    模数数列（单位mm）　　　　　　　　表　2.1.3

    （续表）


第二节 模数数列的幅度

第二节　模数数列的幅度

    第2.2.1条 水平基本模数应为1M。1M数列应按100mm进级，其幅度应由1M至20M。

    第2.2.2条 竖向基本模数应为1M。1M数列应按100mm进级，其幅度应由1M至36M。

    第2.2.3条 水平扩大模数的幅度，应符合下列规定：

    一、3M数列按300mm进级，其幅度应由3M至75M；

    二、6M数列按600mm进级，其幅度应由6M至96M；

    三、12M数列按1200mm进级，其幅度应由12M至120M；

    四、15M数列按1500mm进级，其幅度应由15M至120M；

    五、30M数列按3000mm进级，其幅度应由30M至360M；

    六、60M数列按6000mm进级，其幅度应由60M至360M等，必要时幅度不限制。

    第2.2.4条 竖向扩大模数的幅度，应符合下列规定：

    一、3M数列按300mm进级，幅度不限制；

    二、6M数列按600mm进级，幅度不限制。

    第2.2.5条 分模数的幅度，应符合下列规定：

    一、1/10M数列按10mm进级，其幅度应由1/10M至2M；

    二、1/5M数列按20mm进级，其幅度应由1/5M至4M；

    三、1/2M数列按50mm进级，其幅度应由1/2M至10M。


第三节 模数数列的适用范围

第三节　模数数列的适用范围

    第2.3.1条 水平基本模数1M至20M的数列，应主要用于门窗洞口和构配件截面等处。

    第2.3.2条 竖向基本模数1M至36M的数列，应主要用于建筑物的层高、门窗洞口和构配件截面等处。

    第2.3.3条 水平扩大模数3M、6M、12M、15M、30M、60M的数列，应主要用于建筑物的开间或柱距、进深或跨度、构配件尺寸和门窗洞口等处。

    第2.3.4条 竖向扩大模数3M数列，应主要用于建筑物的高度、层高和门窗洞口等处。

    第2.3.5条 分模数1/10M、1/5M、1/2M的数列，应主用于缝隙、构造节点、构配件截面等处。

    分模数不应用于确定模数化网格的距离，但根据设计需要分模数可用于确定模数化网格平移的距离。


第一节 定位系列和模数化网格

第三章　模数协调原则

    第一节　定位系列和模数化网格

    第3.1.1条　定位系列的确定，应把房屋建筑看作是三向直角坐标空间网格的连续系列。三向直交面中的一个应是水平的,以此为基准来确定建筑物、组合件、构配件的位置与尺寸及其相互关系。

    第3.1.2条 模数化空间网格的确定，三向均为模数尺寸的模数化空间网格时，三向直交面中的一个应是水平的。网格中相邻两个平面间的距离，应等于基本模数或扩大模数。但空间网格的三向或一向，可采用不同的扩大模数。（图3.1.2）

    注：在协调斜屋面构配件时，三向直交面中的一个，可不是水平或不垂直于水平的。

    第3.1.3条 模数化网格的确定，当以模数化空间网格的水平面与垂直面的正投影为模数化网格时，此网格的两向或一向可采用不同的扩大模数，一般应符合下列规定：

    一、基本模数化网格应是模数化网格之间的距离等于基本模数的网格。

    二、扩大模数化网格应是模数化网格之间的距离等于扩大模数的网格。网格的两个方向的每一向可采用不同的扩大模数。扩大模数化网格的线，一般应与基本模数化网格的线相重合。

    第3.1.4条 模数化网格中间区的确定，当有分隔构件必须将模数化网格加以间隔时，间隔的区域为中间区，其尺寸可不符合模数。（图3.4.3.a）

    第3.1.5条 模数化网格平移的确定，当在同一平面图中，同时采用几种模数化网格时，这些网络可在一向或两向互相平移。（图3.1.5）


第二节 定位平面和模数化高度

    第二节　定位平面和模数化高度

    第3.2.1条 定位轴面的确定，应以模数化空间网格中轴线网格的面为定位轴面，定位轴面应设有水平定位轴面与竖向定位轴面。

    第3.2.2条 定位轴线的确定，应以定位轴面在水平面或垂直面的投影线为定位轴线，定位轴线应设有水平定位轴线与竖向定位轴线。（图3.2.2）

    第3.2.3条 定位面的确定，应以模数化空间网格中除定位轴面以外的定位平面均为定位面。定位面应设有水平定位面与竖向定位面。

    第3.2.4条 定位线的确定，应以定位面在水平面或垂直面的投影线为定位线。定位线应设有水平定位线与竖向定位线。（图3.2.2）

    注：定位平面包括定位轴面与定位面。

    第3.2.5条 楼（地）面的定位平面的确定，当一组水平的模数化定位平面连续与同座房屋中其他各层的整个楼（地）面相重合时，这组水平面应重合于楼（地）面面层的上表面、楼（地）面毛面的上表面或楼（地）面结构层的上表面。

    第3.2.6条 楼层高度的确定，应是两个相邻楼面或楼面与地面定位平面间的竖向尺度。（图3.2.6）

    第3.2.7条 房间高度的确定,应是在一层中的楼板面层上表面的定位平面与该层装修完毕平顶面的定位平面之间的竖向尺度。（图3.2.6）

    第3.2.8条 楼板层高度的确定，应是一个楼板层中面层上表面的定位平面和装修完毕平顶面的定位平面之间的楼板区的竖向尺度。（图3.2.6）

    第3.2.9条 凡位于模数化定位平面间的用以容纳一个或一组构配件的模数化或非模数化的空间（区），可用这些构配件填满，也可完全空着。


第三节 几种空间

  第三节　几种空间

    第3.3.1条 协调空间应以构件安装后被完全包裹在内的最小容积确定。该容积不应以构件形状来决定，而应以三对平行面直交的六面体所限定的三向最大尺寸决定。

    第3.3.2条 模数协调空间应是定位平面限定的一种协调空间，其尺寸应为模数尺寸。（图3.4.2a）

    第3.3.3条 技术协调空间应是一种非模数的协调空间，当限定此空间的平面的间距时，应与技术尺寸定位平面相重合。（图3.4.2a）

    第3.3.4条 可容空间应由定位面所限定的自由空间确定，此空间应以容纳各种建筑构配件。

    第3.3.5条 模数可容空间应是一种由定位平面限定的可容空间，其尺寸应为模数尺寸。（图3.4.2a）

    第3.3.6条 装配空间是指在构配件定位时，构配件的一个界面和该构配件相对应的定位平面之间的剩余空间。（图3.4.2a）

    第3.3.7条 用于模数空间与非模数空间的标志符号，应符合下列规定：

    一、 [image] 1/2φ5mm带半圆符号的一边示模数空间，不带半圆符号的一边示非模数空间。

    二、 [image] φ5mm左右两边均示模数空间。


第四节 单轴线定位和双轴线定位的选用

 众智软件 http://www.gisroad.com

  第四节　单轴线定位和双轴线定位的选用

    第3.4.1条 模数化网格采用单轴线定位还是采用双轴线定位，或是两者兼用，应根据建筑设计、施工及构件生产等条件综合确定。连续的模数化网格，可采用单轴线定位，当模数化网格需加间隔而产生中间区时，可采用双轴线定位。

    第3.4.2条 单轴线定位用于模数协调空间与模数可容空间之间的组合，宜采用通长或穿通式构件，当模数协调空间大于技术协调空间时,出现装配空间。当模数协调空间等于技术协调空间时，不出现装配空间。（图3.4.2a、b）

    第3.4.3条 双轴线定位用于技术协调空间与模数可容空间之间的协调，宜采用嵌入式构件。（图3.4.3a、b）


第五节 构配件、组合件及其定位

  第五节　构配件、组合件及其定位

    第3.5.1条 构配件或组合件在模数化空间网格定位时，都应按三个方向借助于边界定位平面和中线（或偏中线）定位平面来定位。

    注：当定位平面用于构件边界时简称界面。

    第3.5.2条 三向边界定位平面的定位，应由三个方向六个定位平面来确定构件位置。（图3.5.2）

    第3.5.3条 二向边界定位平面和一向中线（或偏中线）定位平面的定位，应由三个方向五个定位平面来确定构件位置。（图3.5.3）

    第3.5.4条 一向边界定位平面和二向中线（或偏中线）定位平面的定位，应由三个方向四个定位平面来确定构件位置。（图3.5.4）

    第3.5.5条 三向中线定位平面的定位，应由三个方向三个定位平面来确定构件位置。（图3.5.5）


附加说明

附加说明 本规范主编单位、参加单位和主要起草人名单

    主编单位：中国建筑标准设计研究所

    参加单位：燕山石油化学总公司设计院

              同济大学

              南京工学院

              中国建筑东北设计院

              陕西省建筑设计院

              湖北工业建筑设计院

              武汉煤矿设计研究院

    主要起草人：吕良芳

                沈运柱

                陈金寿


附录一 名词解释

 众智软件 http://www.gisroad.com

附录一 名词解释


附录二 本标准用词说明

  附录二 本标准用词说明

    （一）、执行本标准条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

    1、表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时，首先应这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    （二）、条文中指明应按其他有关标准和规范执行的写法为：

    “应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。