无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


住宅建筑模数协调标准 GB T 50100-2001

 众智软件 http://www.gisroad.com

中华人民共和国国家标准

住宅建筑模数协调标准

GB/T 50100-2001

     主编部门：中华人民共和国建设部

    批准部门：中华人民共和国建设部

    施行日期：2001年11月1日

关于发布国家标准《住宅建筑模数协调标准》的通知

    建标[2001]171 号

    根据建设部《关于印发一九九七年工程建设国家标准制订、修订计划的通知》(建标[1997]108号)的要求，由建设部会同有关部门共同对《住宅建筑模数协调标准》GBJ100-87进行修订，经有关部门会审，批准为国家标准，编号为GB/50100-2001，自2001 年11 月1 日起施行。原《住宅建筑模数协调标准》GBJ100-87同时废止。

    本标准由建设部负责管理，中国建筑技术研究院负责具体解释工作，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

    2001年7月31日

前 言

根据建设部建标[1997]108号文的要求，对《住宅建筑模数协调标准》(GBJ100-87)进行修订。本标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并充分征求意见的基础上，制定了本标准。

本标准的主要技术内容是：1.总则；2.术语；3.定位坐标与优先尺寸；4.公差与配合；5.模数网格；6.模数协调的应用。对原《住宅建筑模数协调标准》的砖混结构模数协调、大板结构模数协调等章节、条文的编制内容和编制方法全面修订，并相应编制了术语、公差配合和模数网格及应用的条文。编制过程中重点贯彻对国际ISO标准的应用，并结合中国目前的具体应用情况增加了一些实际应用的条文。

本标准由中国建筑技术研究院负责具体解释。本标准在执行过程中如发现需要修改和补充之处，请将意见和有关资料寄送中国建筑技术研究院居住建筑与设备研究所(北京市西外车公庄大街19号，邮政编码100044)。

主编单位：中国建筑技术研究院

参加单位：上海市工程建设标准化委员会

主要起草人：开彦、仲继寿、靳瑞冬、赵冠谦、姚国华、班焯、王勤芬、彭圣钦


1 总 则

    1.0.1 为推进住宅产业现代化，实现建筑产品和部件的尺寸及安装位置的模数协调，制定本标准。

    1.0.2 本标准适用于：

    1 制定住宅建筑设计中的建筑、结构、设备、电气等专业技术文件及它们之间的尺寸协调原则；

    2 确定住宅建筑中所采用的部件或组合件(如设备、家具、装饰制品)等需要协调的尺寸；

    3 编制住宅各功能部位，如厨房、卫生间、隔墙、门窗、楼梯等专项模数协调标准。

    1.0.3 模数协调的目的：

    1 实现住宅建筑的设计者、制造业者、经销商、建筑业者和业主等人员之间的生产活动互相协调；

    2 能对建筑各部位尺寸进行分割，并确定各部件的尺寸和边界条件，使部件规格化又不限制设计自由；

    3 优选某种类型的标准化方式，达到使用数量不多的标准化部件，建造不同类型的住宅建筑；

    4 能使建筑部件标准尺寸的数量达到优先化；

    5 促进部件的互换性，使部件的互换与其材料、外形或生产方式无关；

    6 采用合理化的方法定位、吊装和组装部件，以简化施工现场作业；

    7 协调住宅设备及部件与相应功能空间之间的尺寸。

    1.0.4 模数协调标准可在一个或几个功能部位先期运用，后期应用部位应服从先期应用部位的边界条件。

    1.0.5 住宅建筑模数协调设计，除执行本标准的规定外，尚应符合现行的有关国家标准的规定。


2 术语

    2.0.1 模数协调modular coordination

    应用基本模数或扩大模数的方法实现尺寸协调。

    2.0.2 部件element

    房屋功能的组成部分，由建筑材料或建筑制品构成。在一个以上方向的协调尺寸符合模数的部件称为模数部件。

    2.0.3 组合件component

    作为一个独立单位的建筑制品，在长、宽、高三个方向有规定尺寸。在一个以上方向的协调尺寸符合模数的组合件称为模数组合件。

    2.0.4 基准面datum plane

    部件或组合件按模数要求设立的参照面，包括为安装和建造的需要而设立的面。根据这一参照面，进行一个部件(组合件)与另一个部件(组合件)之间的协调。

    2.0.5 安装基准面erection datum plane

    为部件或组合件的安装及建造而设立的基准面。

    2.0.6 辅助基准面sub-datum plane

    在基准面之间根据需要设置的其他基准面。

    2.0.7 基准线datum line

    两个以上基准面的交线或其投影线。

    2.0.8 基准点datum point

    两个以上基准线的交点或其投影的点。

    2.0.9 调整面coordination face

    为使部件或组合件相互关联而设立的并形成外形的面。

    2.0.10 优先尺寸preferred size

    从模数数列中事先排选出的模数或扩大模数尺寸。

    2.0.11 公差tolerance

    部件或组合件在制作、放线或安装时的允许误差的绝对值。

    2.0.12 制作公差manufacturing tolerance

    部件或组合件在生产制作时与制作尺寸之间的允许偏差。

    2.0.13 安装公差erection tolerance

    部件或组合件安装时，基准面或基准线之间的允许偏差。

    2.0.14 位形公差performance tolerance

    在力学、物理、化学等作用下部件或组合件所产生的位移和变形的允许偏差。

    2.0.15 连接空间joint space

    部件或组合件安装时，为保证与相邻部件或组合件之间的连接所需要的最小空间。

    2.0.16 装配空间assembly space

    部件或组合件定位时，部件或组合件的实际制作面与安装基准面之间产生的自由空间。

    2.0.17 模数层高modular storey hight

    连续两层楼板的模数定位基准面之间的垂直尺寸(图2.0.19)。

    2.0.18 模数室内高度modular room hight

    一个层高内楼面模数定位基准面与装修后顶棚模数定位基准面之间的垂直尺寸(图2.0.19)。

    2.0.19 模数楼盖高度modular floor hight

    楼盖的楼面模数定位基准面与该楼板下顶棚模数定位基准面之间的垂直尺寸(图2.0.19)。

    2.0.20 模数网格modular grid

    由正交的网格基准线构成。它的各条连续线(面)之间的距离等于基本模数或扩大模数。模数网格在二个方向上的扩大模数值可以是不一样的(图2.0.20)。

    2.0.21 模数空间网格modular space grid

    排列成相等距离的基本模数或扩大模数的三维垂直坐标基准体系。空间网格在三个方向上的扩大模数值可以是不一样的(图2.0.21)。

    2.0.22 网格中断区zone of grid

    模数网格平面之间的一个间隔。网格中断区可以是模数的，也可以是非模数的(图2.0.22)。


 众智软件 http://www.gisroad.com
3 定位坐标与优先尺寸

    3.1 定位坐标

    3.1.1 确定定位坐标及尺寸时，对每一个部件或组合件的位置都被认为是位于由正交的基准面(线)所确定的空间内。如部件或组合件指定的模数空间，该空间内包含了用于接头和允许的尺寸误差所必需的空间(图3.1.1)。在同一住宅平面上,可同时具有多个定位坐标系。这些坐标系的水平方向不一定非得平行，其原点也不一定非得重合。

    3.1.2 部件的定位可采用中心线定位法(图3.1.2-1)和界面定位法(图3.1.2-2)。为保证部件互换性和位置互换性，满足功能要求，可采用不同的定位方法或混合定位方法，以取得经济和有效的结果。


3.2 基准面

    3.2.1 部件或组合件基准面的确定，应满足模数协调的要求。

    3.2.2 对部件或组合件相互关联，应根据与安装基准面的相对位置关系分别设立部件或组合件的调整面(图3.2.2)。

    3.2.3 两个以上的基准面，原则上应相互平行或者正交，斜交时应标出基准面之间夹角的大小。

    3.2.4 两个基准面之间的距离应符合模数尺寸的要求。应统一同一功能部位部件基准面的确定方法(图3.2.4)。


3.3 安装基准面

    3.3.1 部件或组合件的安装应根据设立的安装基准面来进行。

    3.3.2 相互平行的安装基准面的位置，应以其中一个安装基准面为基准，并按与它的距离确定其余安装基准面的位置(图3.3.2)。

    3.3.3 根据需要，两个安装基准面之间可插入辅助基准面。辅助基准面应在安装基准面确定后再设立(图3.3.3)。

    3.3.4 部件或组合件的位置应由部件或组合件基准面上的线或点与安装基准面之间的距离来确定。应以模数标志尺寸为基础来确定部件或组合件的尺寸(图3.3.4)。


3.4 优先尺寸

    3.4.1 应选用部件中通用性强的尺寸关系，并应指定其中几种尺寸系列作为优先尺寸。其他部件的尺寸，应与已选定部件的优先尺寸关联配合。优先尺寸应适用于部件或组合件基准面之间的尺寸。

    3.4.2 外墙厚度优先尺寸系列宜为：100，150，200，250，300。

    3.4.3 内墙厚度优先尺寸系列宜为：50，60，80，100，150，200。

    3.4.4 层高优先尺寸系列宜为：20M～30M，间隔1M。

    3.4.5 室内高度优先尺寸系列宜为：20M～28M之间，间隔1M。

    3.4.6 对采用平面布局以及部件或组合件基准面之间的优先尺寸，可加以分解和组合，使它仍成为优先尺寸。


4 公差与配合

    4.1 部件的尺寸

    4.1.1 部件标志尺寸应由部件安装互换性决定，并宜按优先尺寸提出，可列为部件或组合件等的代号名称。

    4.1.2 部件的制作尺寸应考虑安装的误差并根据标志尺寸决定。预先假设的制作完毕后的面，称为制作面。

    4.1.3 部件的实际尺寸应满足基本公差规定的要求。


4.2 基本公差

    4.2.1 部件或组合件在加工或装配时，会在一个方向或几个方向上产生偏差。应对部件或组合件做出基本公差的规定。

    4.2.2 部件或组合件的基本公差应选择下列数值：

          主要数值：……10-16-24-40-60-100……

          中间数值：……12-20-30-50-80……

    4.2.3 常用基本公差且不受部件尺寸影响的基本公差可选择下列数值：

          0.5，1，2，3，5，8，12，20，30，50(mm)

    4.2.4 尺寸的测定应以能测到测量精度相对应公差的1/5 的测量方法进行。


 众智软件 http://www.gisroad.com
4.3 公差与配合

    4.3.1 部件的安装位置与基准面之间的距离,应满足公差与配合的状况(图4.3.1)，大于或等于连接空间尺寸并且小于或等于制作公差、安装公差、位形公差和连接空间的总和。

    4.3.2 根据功能部位、材料、加工等因素选定公差。在必要的精度范围内，宜选用大的基本公差。

    4.3.3 当确定的公差处于数值的中间时，要从技术上、经济上的因素考虑选择与此数值接近的尺寸。


5 模数网格

    5.1 分类模数网格

    5.1.1 模数网格分为基本模数网格、扩大模数网格和分模数网格。可根据不同的使用条件和要求以及部件的尺寸等因素选定相应的模数网格。

    5.1.2 单线网格和双线网格的选用应符合下列原则：

    1 单线网格常被用于中心线定位法中。由于板状部件厚度的因素，使部件种类增多(图5.1.2a)。

    2 单线网格也被用于界面定位法中。同样由于板状部件厚度的因素，部件不能排成一条线，或需增加部件的种类(图5.1.2b)。

    3 双线网格被用于界面定位法中，具有部件的包容性，可使部件种类减少，且易于直线排列。但部件的位置互换性会受到限制，设计自由度降低(图5.1.2c)。

    4 双线网格和单线网格也可混合应用，从而增大部件的互换性和位置的互换性(图5.1.2d)。

    5.1.3 结构网格和装修网格的选用应符合下列原则：

    1 结构网格由结构参数决定，一般采用扩大模数nM，优先参数为6M模数系列。

    2 装修网格由内部部件的重复量和大小决定，宜采用nM，优先参数为3M，管道设施可采用M/2、M/4和M/5。


 众智软件 http://www.gisroad.com
5.2 模数网格的协调

    5.2.1 由于部件(柱、墙、板)厚度的因素，可采用双线网格的界面定位法，保障每一个部件的领域范围符合模数，达到结构网格和装修网格的协调性。

  5.2.2 模数网格的中断区可用来调整两个或两个以上模数网格之间的关系(图5.2.2)。


5.3 模数空间和非模数空间

    5.3.1 由于部件尺寸不一定符合模数，根据基准面(线)安装定位后，会产生模数空间和非模数空间。应根据下列原则处理模数空间和非模数空间：

    1 需要装配并填满模数化部件的空间，应优先保证为模数空间。

    2 不需要填满或不严格要求填满模数化部件的空间，可以是非模数空间。

    3 当模数化部件必须填满非模数化空间时应留出技术尺寸空间。

    5.3.2 在模数化装配空间中，先装配的部件应为下道工序留有模数空间，尚待完成的下道工序的空间宜为模数空间。

    5.3.3 厨房、卫生间均是具有多道工序的空间，此部分空间应满足下道工序安装各类部件或组合件的模数空间要求。

    5.3.4 当对应的模数空间网格中断区的数量不一致时，其中多出的一个空间应处理为非模数空间。


无标题文档

 众智软件 http://www.gisroad.com
5.4 垂直方向的网格与中断区

    5.4.1 住宅建筑沿高度方向的部件或组合件应根据不同条件选用模数网格确定基准面。

    5.4.2 楼板的厚度应包括在两个对应的基准面之间。由于楼板厚度的非模数因素不能占满模数空间时，余下的空间宜作为技术占用空间（图5.4.2）。

    5.4.3 楼层的基准面可定在结构面(顶面或底面)上，也可定在装修面(楼面装修面和顶棚表面)上，应根据部件安装的工艺、顺序和功能要求确定。


 众智软件 http://www.gisroad.com
5.5 装修面的定位

    5.5.1 为满足下道工序模数空间的要求，装修面的厚度应包含在部件的厚度之内，此时装修面的厚度应预先作出假设。

    5.5.2 外墙部分的保温层的厚度，应包含在外墙部件的厚度之内。保温层的厚度，可以是模数的，也可以是非模数的。


6 模数协调的应用

    6.1 模数协调的内容

    6.1.1 模数协调宜包括下列内容：

    1 应用模数数列调整住宅建筑及部件或组合件的尺寸关系，减少、优化部件或组合件的尺寸、种类。

    2 部件或组合件与基准面关联到一起时，能明确各部件或组合件的位置，使设计、制造、销售及安装等各个环节的配合简单、明确，达到高效率和经济性。


 众智软件 http://www.gisroad.com
6.2 模数网格的设置

    6.2.1 以基准面定位的主体结构，其内部空间可以采用模数装修网格来表示。模数装修网格和主体结构尺寸没有直接的联系。

    当主体结构尺寸和模数装修网格不一致时，允许装修网格被分隔为几个空间。模数结构网格和模数装修网格、不同尺寸模数网格宜适当叠加设置(图6.2.1)。

    6.2.2 部件或组合件的安装基准面不一定与模数网格一致。根据部件的安装与功能允许设计网格位移或在一部分区域设置另一种网格。


 众智软件 http://www.gisroad.com
6.3 主体结构的定位

    6.3.1 主体结构的定位方法分中心线定位法和界面定位法，制作面定位属于界面定位法的一种特殊情况(图6.3.1)。

    6.3.2 当主体结构部件的定位与安装和非主体结构部件的连接与安装要求同时满足基准面定位的要求时，主体结构墙体的厚度应符合模数尺寸的要求。中心线定位和界面定位可叠加为同一模数网格(图6.3.2)。

    6.3.3 在主体结构的安装基准面定位时，应预先考虑装修面的厚度和结构部件表面的误差。并宜采用技术尺寸的原则处理主体结构的厚度(图6.3.3)。


 众智软件 http://www.gisroad.com
6.4 部件的安装

    6.4.1 对于柱子类部件的安装，宜采用中心线定位法。柱子间设置的隔墙，一般也采用中心线定位法。当隔墙的一侧或二侧要求模数空间时应采用界面定位法。

    6.4.2 对于板状部件的安装，可采用中心线定位法或界面定位法，应根据多个部件汇集安装时的方法确定。要使多个部件能汇集安装在一条线上，宜采用界面定位法(图6.4.2)。

    6.4.3 对于同一工种，属于下道工序安装的部件可按安装基准面定位，也允许直接以制作面定位(图6.4.3)。


6.5 安装接口

    6.5.1 制作尺寸应符合下列原则：

    1 设定安装基准面，并根据安装基准面确定部件的制作尺寸、制作公差和安装公差。

    2 部件的实际尺寸宜小于制作尺寸，制作公差应控制在规定的公差范围之内，设计时应预先将制作公差值(余量)计算出来(图6.5.1)。

    6.5.2 相邻两个或两个以上部件或组合件的安装接口应符合下列原则：

    1 安装接口具备坚固、安全和美观的要求；

    2 连接件安装牢固、耐久。


 众智软件 http://www.gisroad.com
6.6 部件领域的不侵犯性

    6.6.1 部件安装时原则上不得侵犯指定领域的部件基准面。在两个或两个以上部件安装时，下道工序的安装基准面以上道工序的安装基准面或调整面为准(图6.6.1)。

    6.6.2 当部件的一部分凸出到基准面外部进行接口安装时，其基准面或调整面的位置应后退，并应保持相当于制作公差的尺寸(图6.6.2)。


 众智软件 http://www.gisroad.com
6.7 连接空间与严密安装

    6.7.1 后施工的部件应负责填补连接空间(也称空隙)。先施工的部件不得侵犯后施工部件的领域，施工完成面也不得越过基准面(图6.7.1)。

    6.7.2 大而重且不易加工的部件应先施工，没有安装公差的部件应先施工。