无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


建筑楼梯模数协调标准 GBJ101－87

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建 筑 楼 梯 模 数 协 调 标 准

GBJ 101－87

    主编部门：中华人民共和国城乡建设环境保护部

    批准部门：中华人民共和国国家计划委员会

    施行日期：1987年10月1日

      关于发布《住宅建筑模数协调标准》和《建筑楼梯模数协调标准》

                        为国家标准的通知

                        计标〔1987〕228号

    根据原国家建委（81）建发设字546号文的要求，由城乡建设环境保护部中国建筑标准设计研究所会同有关单位共同修订的《建筑统一模数制》GBJ2—73，经有关部门会审，分为《建筑模数协调统一标准》（已批准发布）、《住宅建筑模数协调标准》和《建筑楼梯模数协调标准》等三本标准。现批准《住宅建筑模数协调标准》GBJ100—87和《建筑楼梯模数协调标准》GBJ101—87为国家标准，自1987年10月1日起施行，原标准《建筑统一模数制》GBJ2—73同时作废。

    该两本标准由城乡建设环境保护部管理，其具体解释等工作由中国建筑标准设计研究所负责。出版发行由我委基本建设标准定额研究所负责组织。

                                                      国家计划委员会

                                                      1987年2月9日

                            修订说明

    本标准根据原国家基本建设委员会（81）建发设字第546号文下达的任务由我部中国建筑标准设计研究所会同有关单位共同修订而成。本标准是《建筑模数协调统一标准》在楼梯中的应用，因模数协调原则是在三向正交六面体的模数化空间网格中展开的定位系统，因此本标准以矩形踏步组成直楼梯的各种平面形式为主，并作了具体的规定。

    本标准吸取了国内建筑实践的经验以及国际标准化组织/房屋建筑技术委员会（ISO/TC59）的先进经验,结合我国经济技术水平修订而成。

    在本标准施行过程中，如发现需要修改或补充之处，请将意见和有关资料寄交中国建筑标准设计研究所，以供今后修订时参考。

                                                  城乡建设环境保护部

                                                    1987年2月9日


第一章 总则

第一章　总则

    第1.0.1条 为了使建筑楼梯设计，在满足使用的前提下，通过模数协调，从而加快工程建设速度，提高楼梯的制作、安装、施工的效率和质量，特制定本标准。

    第1.0.2条 本标准适用于城镇居住建筑、公共建筑以及一般工业建筑中，供人流通行和安全疏散的，由矩形踏步组成的楼梯。农村建筑可参照执行。

    本标准不适用于操作平台的作业楼梯以及检修梯、消防梯等。

    注：本标准的楼梯布置形式见附录二图示。

    第1.0.3条 在建筑楼梯设计中，除应符合本标准的规定外，尚应符合现行的有关国家标准、规范的规定。


第二章 楼梯模数协调

第二章　楼梯模数协调

    第2.0.1条 楼梯间的模数应符合下列规定：

    一、楼梯间开间及进深的尺寸应符合水平扩大模数3M的整数倍数：（图2.0.1）

    注：必要时可采用基本模数的整数倍数。

    二、预制梯段和平台构件的水平投影标志长度的尺寸应符合基本模数的整数倍数。

    第2.0.2条 楼梯梯段宽度应采用基本模数的整数倍数。（图2.0.1）

    注：必要时可采用1/ [image] 的整数倍数。

    第2.0.3条 楼层高度应采用下列参数：

    一、2600、2700、2800、2900、3000、3100、3200、3300、3400、3500、3600mm；

    二、3600、3900、4200、4500、4800、5100、5400、5700、6000mm及其他300mm的整数倍数。

    第2.0.4条 楼梯踏步的高度不宜大于210mm，并不宜小于140mm，各级踏步高度均应相同，其计算数值可按附录三表选用。（图2.0.4）

    第2.0.5条 楼梯踏步的宽度，应采用220、240、260、280、300、320mm。

    注：必要时可采用250mm。

    第2.0.6条 楼梯梯段的最大坡度不宜超过38°即 [image] ≤0.7813，供少量人流通行的内部交通楼梯可按附录三表放宽。（图2.0.6）

    第2.0.7条 楼梯平台部位的净高不应小于2000mm，楼梯梯段部位的净高不应小于2200mm，楼梯梯段最低、最高踏步的前缘线与顶部凸出物的内边缘线的水平距离不应小于300mm。（图2.0.6、2.0.7）

    第2.0.8条 中间平台的深度，不应小于楼梯梯段的宽度，对不改变行进方向的平台，其深度可不受此限。


附录一 名词解释

    附录一　名词解释

    1 楼梯（Stair）由一个或若干连续的梯段和平台的组合，用以连通不同标高的平面。

    2 楼梯间（Stair enclosure）用以容纳楼梯，并由墙面或竖向定位平面限制的空间。

    3 楼梯间开间（Stair opening）楼梯间定位轴线之间宽度的水平距离。

    4 楼梯梯段（Flight）两个平台之间若干连续踏步的组合。

    5 梯段宽度（Width of stair flight）梯段边缘或墙面之间垂直于行走方向的水平距离。

    6 坡度线（pitch line）楼梯梯段中各级踏步前缘的假定联线。

    7 坡度（Pitch）坡度线与水平面的夹角Q，或以夹角的正切表示踏步的高宽比。

    8 平台（Landing）连接楼地面与梯段端部的水平部分。

    9 中间平台（Intermediate Landing）位于两层楼面之间的平台。

    10 平台净高（Headroom of landing）平台或中间平台最低点与楼地面的垂直距离。

    11 楼段净高（Headroom of flight）梯段之间垂直于水平面踏步前缘线处的净距。

    12 踏步（Step）踏步面和踏步踢板（或不带踢板）组成的梯级。

    13 踏步面（Tread）踏步的水平上表面。

    14 踏步踢板（Riser）与踏步面相连的垂直（或倾斜）部分。

    15 踏步宽度（Going）相邻两踏步前缘线之间的水平距离。

    16 踏步高度（Rise）相邻两踏步面之间的垂直距离。

    17 踏步前缘（Nosing）踏步前面的边缘。

    18 矩形踏步（Rectangular step）踏步面的宽度相同其长度也相同并成矩形的踏步。

    19 扶手（Handrail）附在墙上或栏杆上的长条配件，也可以在梯段中单独设置。

    20 栏杆（Balustrade）布置在楼梯梯段和平台边缘有一定刚度和安全度的栏隔设施。

    21 楼梯井（Stair well）四周为梯段和平台内侧面围绕的空间。

    22 楼梯走线（Walking line）通过楼梯的最频繁的人流线。


附录二 各种楼梯平面图

    附录二　各种楼梯平面图


附录三 楼梯踏步数值表

    附录三　楼梯踏步数值表


附录四 本标准用词说明

    附录四　本标准用词说明

    （一）执行本标准条文时，对于要求严格程度的用词，说明如下，以便在执行中区别对待。

    1、表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时，首先应这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    （二）条文中指明应按其他有关标准和规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……”。


附加说明

    附加说明

    本标准主编单位、参加单位和主要起草人名单

    主编单位：中国建筑标准设计研究所

    参加单位：湖北工业建筑设计院

              武汉煤矿设计研究院

    主要起草人：吕良芳、杨建畴