无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


厂房建筑模数协调标准 GBJ6—86

众智软件 http://www.gisroad.com

中华人民共和国国家标准

厂房建筑模数协调标准

GBJ6—86

     主编部门：中华人民共和国机械工业部

    批准部门：中华人民共和国国家计划委员会

    施行日期：1987年7月1日

  关于发布《厂房建筑模数协调标准》的通知

    计标〔1986〕1736号

    根据原国家建委（81）建发设字第546号文的通知，由机械工业部会同有关部门共同修订的《厂房建筑模数协调标准》TJ6—74，已经有关部门会审，现批准修订后的《厂房建筑模数协调标准》GBJ6—86为国家标准，自1987年7月1日起施行。

    本标准由机械工业部管理，其具体解释等工作，由机械工业部第二设计院负责。出版发行由我委基本建设标准定额研究所负责组织。

国家计划委员会

    1986年9月15日

  修订说明

    本标准是根据原国家建委（81）建发设字第546号文的通知，由机械工业部第二设计研究院会同有关单位，对原《厂房建筑统一化基本规则》TJ6—74进行修订而成。

    在修订过程中，编制组经过调查研究，从我国现有的技术经济水平出发，考虑了发展的可能，仍以具有在一定建筑工业化基础的地区和全国范围内需要进一步统一和提高的预制钢筋混凝土结构厂房为主要对象，在总结了《厂房建筑统一化基本规则》实践经验和理论研究的基础上，保留了原规则中行之有效的规定，补充了一些新的内容，调整了章节的编排。本标准现由总则、基本规定、单层厂房和多层厂房四章组成，修订的主要内容有：伸缩缝的设置，联系尺寸和插入距的具体尺寸及多层厂房边柱的定位等；增加了防震缝的设置，外墙墙板和砌块的使用及主要构件的定位等有关规定。

    在执行本标准过程中，如发现需要修改和补充之处，请将意见和资料寄交我部第二设计研究院（杭州市石桥路），以便修订时参考。

  机械工业部

    1986与6月

    基本符号

    M——基本模数符号

    ae——伸缩缝或防震缝的宽度

    ac——联系尺寸

    a ——插入距

    aop——吊装墙板所需的净空尺寸

    aR——定位轴线浮动时的浮动幅度

    t——墙体厚度

    b——截面宽度

    h——截面高度


第一章 总则

第一章　总则

    第1.0.1条 为了使厂房建筑主要构配件的几何尺寸达到标准化和系列化，以利于工业化生产，特制订本标准。

    第1.0.2条 本标准适用于：

    一、设计装配式或部分装配式的钢筋混凝土结构和混合结构厂房；

    二、编制厂房建筑构配件标准设计图集。

    注：①设计钢结构厂房、受条件限制的改（扩）建厂房、现浇式钢筋混凝土结构厂房、工艺对厂房有特殊要求的厂房或按本标准设计在技术经济上会产生显著不合理的厂房，可不执行本标准的某些规定；

        ②采用新技术、新结构和新材料的厂房，可不受本标准某些规定的限制。

    第1.0.3条 在一个建设场地内，确定各厂房设计方案时，宜使构配件的类型统一。

    第1.0.4条 在技术经济合理的基础上，厂房的体形应力求简单，避免设置纵横跨和多跨厂房中的高度差。

    第1.0.5条 在编制厂房建筑构配件标准设计图集时，应使用途相同的构配件具有最大限度的互换性。

    第1.0.6条 厂房建筑设计除应符合本标准的有关规定外，还应符合现行有关国家标准的规定。


第二章 基本规定

第二章　基本规定

    第2.0.1条 厂房建筑的平面和竖向协调模数的基数值均应取扩大模数3M。

    注：M为基本模数符号，1M等于100mm。

    第2.0.2条 厂房建筑构件的截面尺寸，宜按1/2M或1M进级。

    第2.0.3条 厂房建筑构件的纵横向定位，宜采用单轴线。

    第2.0.4条 厂房建筑构件的竖向定位，可采用相应的设计标高线作为定位线。

    第2.0.5条 本标准所称构件的长度、宽度和高度均为标志尺寸。限定标志尺寸的面应为该构件的定位平面。

    第2.0.6条 钢筋混凝土结构的单层厂房，宜采用柱子下部为刚接和柱顶与屋架或屋面梁为铰接的排架结构方案。

    第2.0.7条 钢筋混凝土结构的多层厂房，梁与柱的连接处，宜采用横向为刚接和纵向为铰接或刚接的框架结构方案。

    第2.0.8条 单层厂房的屋盖宜采用以板材铺设的无檩结构方案。当施工条件或构件选型上有明显优越性时，可采用有檩结构方案。

    第2.0.9条 多层厂房的屋盖和楼盖宜采用以板材铺设的无次梁结构方案。

    第2.0.10条 屋架或屋面梁的荷载参数可采用2.0、2.5、3.0、3.5、4.0、4.5、5.0、5.5、和6.0kN/㎡。

    注：上述荷载参数中不包括屋架或屋面梁的自重、支撑重量、天窗重量及悬挂吊车荷载。

    第2.0.11条 厂房建筑结构上的风荷载宜采用基本风压值0.35、0.50和0.70kN/㎡。

    第2.0.12条 厂房屋面坡度宜采用1∶5、1∶10、1∶50和1∶100。


无标题文档

第三章　单层厂房

    第一节 跨度、柱距和高度

    第3.1.1条 厂房的跨度在18m和18m以下时，应采用扩大模数30M数列；在18m以上时，应采用扩大模数60M数列（图3.1.1）。

    第3.1.2条 厂房的柱距应采用扩大模数60M数列（图3.1.1）。

    第3.1.3条 有吊车和无吊车的厂房（包括有悬挂吊车的厂房）自室内地面至柱顶的高度应为扩大模数3M数列（图3.1.3）；

    有吊车的厂房，自室内地面至支承吊车梁的牛腿面的高度应为扩大模数3M数列（图3.1.3b）。

    注：①自室内地面至支承吊车梁的牛腿面的高度在7.2m以上时，宜采用7.8、8.4、9.0和9.6m等数值；

        ②预制钢筋混凝土柱自室内地面至柱底的高度宜为模数化尺寸。

    第3.1.4条 厂房山墙处抗风柱柱距宜采用扩大模数15M数列（图3.1.1）。


第三章 单层厂房

第二节　主要构件的定位及尺度

    第3.2.1条 墙、柱与横向定位轴线的定位，应遵守下列规定：

    一、除伸缩缝及防震缝处的柱和端部柱以外，柱的中心线应与横向定位轴线相重合；

    二、横向伸缩缝、防震缝处柱应采用双柱及两条横向定位轴线，柱的中心线均应自定位轴线向两侧各移600mm,两条横向定位轴线间所需缝的宽度（ae）应符合现行有关国家标准的规定（图3.2.1a）；

    三、山墙为非承重墙时，墙内缘应与横向定位轴线相重合，且端部柱的中心线应自横向定位轴线向内移600mm（图3.2.1b）；

    四、山墙为砌体承重时，墙内缘与横向定位轴线间的距离，应按砌体的块材类别分别为半块或半块的倍数或墙厚的一半（图3.2.1c）。

    第3.2.2条 墙、边柱与纵向定位轴线的定位，应遵守下列规定：

    一、边柱外缘和墙内缘宜与纵向定位轴线相重合（图3.2.2a）；

    二、在有桥式吊车的厂房中，由于吊车起重量、柱距或构造要求等原因，边柱外缘和纵向定位轴线间可加设联系尺寸（ac）,联系尺寸应为300mm或其整数倍数，但围护结构为砌体时，联系尺寸可采用50mm或其整数倍数（图3.2.2b）；

    三、带有承重壁柱的外墙，宜采用墙内缘与纵向定位轴线相重合，或与纵向定位轴线间相距半块或半块的倍数（图3.2.2c、d）；

    承重外墙的墙内缘与纵向定位轴线间的距离宜为半块的倍数，或使墙的中心线与纵向定位轴线相重合。

    第3.2.3条 中柱与纵向定位轴线的定位，应遵守下列规定：

    一、等高厂房的中柱，宜设置单柱和一条纵向定位轴线，柱的中心线宜与纵向定位轴线相重合（图3.2.3－1a）；

    二、等高厂房的中柱，由于相邻跨内的桥式吊车起重量、厂房柱距或构造要求需设插入距时，中柱可采用单柱及两条纵向定位轴线，插入距（ai）应符合3M，柱中心线宜与插入距中心线相重合（图3.2.3－1b）；

    三、高低跨处采用单柱时，高跨上柱外缘与封墙内缘宜与纵向定位轴线相重合（图3.2.3－2a）；

    当上柱外缘与纵向定位轴线不能重合时，应采用两条纵向定位轴线，插入距与联系尺寸相同（图3.2.3－2b），或等于墙体厚度（t）（图3.2.3－2c），或等于封墙厚度加联系尺寸（图3.2.3－2d）；

    四、当高低跨处采用双柱时，应采用两条纵向定位轴线，并设插入距，柱与纵向定位轴线的定位规定和边柱相同（图3.2.3－3）。

    注：围护结构为砌体时，联系尺寸可采用50mm及其整数倍数。

    第3.2.4条 柱的竖向定位，应遵守下列规定：

    一、柱顶面应与柱顶标高相重合；

    二、柱底面应与柱底标高相重合（参见图3.1.3）。

    第3.2.5条 吊车梁的定位，应遵守下列规定：

    一、吊车梁的纵向中心线与纵向定位轴线间的距离宜为750mm（图3.2.5）；

    二、吊车梁的两端面应与横向定位轴线相重合；

    三、吊车梁的两端底面应与柱子牛腿面标高相重合。

    注：当构造需要或吊车起重量大于50t时，吊车梁纵向中心线至纵向定位轴线间的距离宜采用1000mm。

    第3.2.6条 屋架或屋面梁的定位，应遵守下列规定：

    一、屋架或屋面梁的纵向中心线宜与横向定位轴线相重合；端部、伸缩缝或防震缝处的屋架或屋面梁的纵向中心线与横向定位轴线间的距离宜为600mm。

    二、屋架或屋面梁的两端面（不包括其上因搁置天沟板或檐口板而外挑部分）应与纵向定位轴线相重合；

    三、屋架或屋面梁的两端底面宜与柱顶标高相重合；当设有托架或托架梁时，其两端底面宜与托架或托架梁的顶面标高相重合。

    第3.2.7条 托架或托架梁的定位，应遵守下列规定：

    一、托架或托架梁的纵向中心线应与纵向定位轴线平行。在边柱处其纵向中心线应自纵向定位轴线向内移150mm（图3.2.7a）;在中柱处，其纵向中心线应与纵向定位轴线相重合（图3.2.7b）；当中柱设置插入距时，其定位规定与边柱处相同（图3.2.7c）；

    二、托架或托架梁的两端面应与横向定位轴线相重合；

    三、托架或托架梁的两端底面应与柱顶标高相重合。

    第3.2.8条 屋面板的定位，应遵守下列规定：

    一、每跨两边的第一块屋面板的纵向侧面宜与纵向定位轴线相重合；

    二、屋面板的两端面应与横向定位轴线相重合；

    三、屋面板端头底面宜与屋架或屋面梁的上缘顶部支承面相重合。

    第3.2.9条 外墙墙板的定位，应遵守下列规定：

    一、外墙墙板的内缘宜与边柱或抗风柱外缘相重合；

    二、外墙墙板的两端面宜与横向定位轴线或抗风柱中心线相重合；

    三、外墙墙板的竖向定位及转角处的墙板处理宜结合个体设计确定。

    注：本条规定适用于纵向高低跨处封墙为墙板时的情况。

    第3.2.10条 主要构件的尺度，应遵守下列规定：

    一、柱的截面尺寸应为技术尺寸，长度宜为模数化尺寸；

    二、吊车梁的截面尺寸应为技术尺寸，长度应为模数化尺寸；

    三、屋架各杆件和屋面梁的截面尺寸应为技术尺寸，屋架和屋面梁的长度应为模数化尺寸，支承外挑天沟或檐口的外挑部分之长度应为技术尺寸；

    四、托架各杆件和托架梁的截面尺寸应为技术尺寸，托架和托架梁的长度应为模数化尺寸，其端头高度宜采用模数化尺寸；

    五、屋面板的高度应为技术尺寸，宽度和长度应为模数化尺寸；

    六、外墙墙板的厚度应为技术尺寸，宽度和长度应为模数化尺寸。

    注：①屋面板宽度宜采用1500和3000mm；

        ②外墙墙板的宽度宜采用900、1200和1500mm。


第三章 单层厂房

第三节　结构统一化规定

    第3.3.1条 厂房设横向伸缩缝和防震缝时，应采用双柱及两条横向定位轴线。

    第3.3.2条 等高厂房设纵向伸缩缝时，可采用单柱并设两条纵向定位轴线,伸缩缝一侧的屋架或屋面梁应搁置在活动支座上（图3.3.2）。

    第3.3.3条 高低跨处采用单柱设伸缩缝时，低跨的屋架或屋面梁可搁置在活动支座上,高低跨处应采用两条纵向定位轴线,并设插入距（图3.3.3）。

    第3.3.4条 等高厂房设纵向防震缝时，应采用双柱及两条纵向定位轴线，其插入距ai为ae或ai为ae与ac之和（参见图3.2.3－3）。

    第3.3.5条 不等高厂房设纵向防震缝时，应设在高低跨处，并应采用双柱及两条纵向定位轴线（参见图3.2.3－3）。

    第3.3.6条 厂房纵横跨处的连接，应采用双柱并设置伸缩缝或防震缝（图3.3.6）。

    注①当山墙比侧墙低，且长度小于或等于侧墙时，仍可采用双柱单墙处理（图3.3.6a、b），外墙为砌体时ai＝ae＋t或ae＝ae＋ac＋t，外墙为墙板时ai＝aop＋t或ai＝aop＋ac＋t，当aop之值小于ac值时仍用ae值；

      ②当山墙比侧墙短而高时，应采用双柱双墙（至少在低跨柱顶及其以上部分用双墙，并设置伸缩缝或防震缝（图3.3.6c、d）,外墙为砌体时ai＝ae＋t＋t或ai＝ae＋ac＋t＋t；外墙为墙板时ai＝aop＋t＋t或ai＝aop＋ac＋t＋t。

    第3.3.7条 在工艺有高低要求的多跨厂房中，当高差不大于1.2m时，不宜设置高度差。在不采暖的多跨厂房中，当高跨一侧仅有一个低跨,且高差不大于1.8m时，也不宜设置高度差。

    注：本条不适用于空调厂房或由于取消高度差而需增设天窗的厂房。

    第3.3.8条 在设有不同起重量吊车的多跨等高厂房中，各跨支承吊车梁的牛腿面标高宜相同。

    第3.3.9条 吊车起重量相同的各类吊车梁的端头高度宜相同。

    第3.3.10条 不同跨度的屋架与屋面梁的端头高度宜相同。


第四章 多层厂房

第四章　多层厂房

    第一节　跨度、柱距和层高

  第4.1.1条 多层厂房的跨度（进深）应采用扩大模数15M数列，宜采用6.0、7.5、9.0、10.5和12.0m（图4.1.1）。

    第4.1.2条 厂房的柱距（开间）应采用扩大模数6M数列，宜采用6.0、6.6和7.2m（图4.1.1）。

    第4.1.3条 内廊式厂房的跨度可采用扩大模数6M数列，宜采用6.0、6.6和7.2m；走廊的跨度应采用扩大模数3M数列，宜采用2.4、2.7和3.0m（图4.1.3）。

    第4.1.4条 厂房各层楼、地面上表面间的层高应采用扩大模数3M数列（图4.1.4）。

注：①当构造需要时，可按楼地面的结构层上表面确定各层间的层高；

        ②层高在4.8m以上宜采用5.4、6.0、6.6和7.2m等数值。


第四章 多层厂房

第二节　主要构件的定位及尺度

    第4.2.1条 墙、柱与横向定位轴线的定位，应遵守下列规定：

    一、柱的中心线应与横向定位轴线相重合（参见图4.1.1）；

    二、横向伸缩缝或防震缝处应采用加设插入距的双柱并设置两条横向定位轴线，柱的中心线应与横向定位轴线相重合（图4.2.1a）；

    三、横墙为砌体承重墙时，顶层墙的中心线一般与横向定位轴线相重合（图4.2.1b）；

    四、当山墙为承重外墙时，顶层墙内缘与横向定位轴线间的距离可按砌体块材类别分别为半块或半块的倍数或墙厚的一半（图4.2.1b）。

    第4.2.2条 墙、柱与纵向定位轴线的定位，应遵守下列规定：

    一、边柱的外缘在下柱截面高度（h1）范围内与纵向定位轴线浮动定位（图4.2.2）；

    二、顶层中柱的中心线应与纵向定位轴线相重合；

    三、带有承重壁柱的外墙，墙内缘可与纵向定位轴线相重合，也可与纵向定位轴线相距为半块或半块的倍数（参见图3.2.2c、d）。

    第4.2.3条 柱的竖向定位，应遵守下列规定：

    一、柱顶面应与柱顶标高相重合；

    二、柱底面应与柱底标高相重合。

    第4.2.4条 框架横梁的定位，应遵守下列规定：

    一、梁的纵向中心线应与横向定位轴线相重合（图4.2.4）；

    二、梁的两端面可在与纵向定位轴线各相距为n（3M）处定位（图4.2.4a）,也可与下柱的侧面相重合（图4.2.4b）；当梁的一端为承重砌体时，梁的该端面应与纵向定位轴线相重合（图4.2.4a、b）；

    三、梁的顶面或底面应与相应的设计标高相重合。

    第4.2.5条 框架边柱处的纵梁的定位，应遵守下列规定：

    一、当纵向定位轴线与边柱外缘相重合时，梁的上翼缘外侧和墙内缘均应与纵向定位轴线相重合，梁的上翼缘的内侧距纵向定位轴线应为n（3M）（图4.2.5a、b）；

    二、当纵向定位轴线与边柱内缘相重合时,梁的上翼缘内侧应与纵向定位轴线相重合,梁的上翼缘外侧应与墙的内缘相重合（图4.2.5c）；

    三、当纵向定位轴线位于边柱内外缘之间时,梁的内侧面可在距纵向定位轴线内侧n（3M）处定位；梁的外侧面可与纵向定位轴线相重合（图4.2.5d），也可与边柱外缘相结合；

    四、梁的两端面可与横向定位轴线各相距为n（3M）处定位（图4.2.5a、c、d），也可与柱的侧面相重合（图4.2.5b）；

    当梁的一端为承重砌体时，梁的该端面应与横向定位轴线相重合（图4.2.5c～h）。

    第4.2.6条 框架中柱处的纵梁的定位，应遵守下列规定：

    一、梁的纵向中心线应与纵向定位轴线相重合（图4.2.6；）

    二、梁的两端面可与横向定位轴线各相距为n（3M）处定位（图4.2.6a），也可与柱的侧面相重合（参见图4.2.5a、b、f）；

    当梁的一端为承重砌体时，梁的该端面应与横向定位轴线相重合（图4.2.6b）。

    第4.2.7条 框架边柱和中柱处的纵梁的顶面应与其相应的设计标高相重合。

    第4.2.8条 楼板和屋面板的定位，应遵守下列规定：

    一、楼板或屋面板的两端面可与横向定位轴线各相距为1/2（3M）处定位（图4.2.8a），也可与横向定位轴线相重合（图4.2.8b）,或以框架横梁的侧面定位，二者相重合（图4.2.8c）；

    二、楼板或屋面板的纵向一侧面宜与纵向定位轴线相距为n（3M）（图4.2.8）；

    三、楼板或屋面板的檐口顶面应与其相应的设计标高相重合。

    第4.2.9条 外墙墙板的定位，应遵守下列规定：

    一、外墙墙板内缘宜与边柱外缘相重合（图4.2.9）；

    二、外墙墙板的两端面宜与横向定位轴线相重合（图4.2.9）；

    三、外墙墙板的竖向定位及转角处的墙板处理宜结合个体设计确定。

        注：本条规定适用于纵横跨连接处封墙为墙板的情况。

    第4.2.10条 主要构件的尺度，应遵守下列规定：

    一、柱的截面尺寸应为技术尺寸，长度宜为模数化尺寸；

    二、框架横梁的截面尺寸应为技术尺寸，长度可以是模数化尺寸，也可以是非模数化尺寸；

    三、框架边柱和中柱处的纵梁的截面尺寸应为技术尺寸，长度可以是模数化尺寸，也可以是非模数化尺寸；

    四、楼板和屋面板的高度应为技术尺寸，宽度应为模数化尺寸，长度可以是模数化尺寸，也可以是非模数化尺寸；

    五、外墙墙板的厚度应为技术尺寸，宽度和长度应为模数化尺寸。

    注：①多层厂房楼板和屋面板的基本板宽度宜采用600、900和1200mm；

        ②外墙墙板的宽度宜采用900、1200和1500mm。


第四章 多层厂房

第三节　结构统一化规定

    第4.3.1条 厂房纵横跨处的连接，应采用双柱并设置含有伸缩缝或防震缝的插入距（图4.3.1）。

    注：插入距中包括伸缩缝或防震缝外，尚应包括山墙处柱宽之半、纵向边柱浮动幅度、墙体厚度以及施工所需的净空尺寸等内容。

    第4.3.2条 一幢厂房的层高不宜超过两种。

    第4.3.3条 四层和四层以下的厂房，柱截面尺寸不宜超过两种；四层以上的厂房，柱截面尺寸不宜超过三种。


附加说明

  附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位　机械工业部第二设计研究院

    参加单位　北京市建筑设计院

              冶金工业部建筑研究总院

              机械工业部第五设计研究院

              南京工学院

              同济大学

              华东建筑设计院

              上海市建筑工程局

    主要起草人　胡跋奇、陆文英


附录一 名词解释

附录一　名词解释


附录二 本标准用词说明

    附录二　本标准用词说明

    一、执行本标准条文时，对于要求严格程度的用词说明如下，以便执行中区别对待。

    1表示很严格，非这样作不可的用词：

       正面词采用“必须”；反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的用词：

       正面词采用“应”；反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的用词：

       正面词采用“宜”或“可”；反面词采用“不宜”。

    二、条文中指明必须按其它有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为，“可参照……”。