无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国行业标准

建筑照明术语标准

Standard for tenninology of architectural lighting

JGJ/T 119-2008
J 827-2008

批准部门：中华人民共和国住房和城乡建设部

施行日期：2 0 0 9 年 6 月 1 日

中华人民共和国住房和城乡建设部
公 告
第144号

关于发布行业标准《建筑照明术语标准》的公告

现批准《建筑照明术语标准》为建筑工程行业标准，编号为JGJ／T119—2008，自2009年6月1日起实施。原《建筑照明术语标准》JGJ／T119—98同时废止。
本标准由我部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国住房和城乡建设部
2008年11月13日

前言

根据建设部《关于印发<2005年工程建设标准规范制订、修订计划(第一批)>的通知》 (建标[2005]84号)的要求，修订组对国内外相关照明术语标准文献资料进行了深入调查和分析研究，认真总结实践经验，并在广泛征求意见的基础上修订了本标准。
本标准主要内容是：1．总则；2．辐射和光、视觉和颜色；3．照明技术；4．电光源及其附件；5．灯具及其附件；6．建筑采光和日照；7．材料的光学特性和照明测量等。
本标准修订的主要内容是：新增一般术语、夜景照明、道路照明、采光方式等方面的内容，对一些内容作了局部的删减或修改。
本标准由住房和城乡建设部负责管理，由中国建筑科学研究院负责具体技术内容的解释(地址：北京市西城区车公庄大街19号；中国建筑科学研究院建筑物理研究所《建筑照明术语标准》规范管理组；邮编：100044)。
本标准主编单位：中国建筑科学研究院
本标准参编单位：中国航空工业规划设计研究院 欧司朗(中国)照明有限公司 佛山电器照明股份有限公司 广州市九佛电器有限公司
本标准主要起草人：赵建平 张绍纲 李景色 任元会 肖辉乾 刘剑平 钟信才 钟学周


1 总则

1. 0．1 为统一规范建筑照明专业术语及其定义，制定本标准。

1．0．2 本标准适用于工业与民用建筑照明、城市照明、室外场地照明及有关领域。

1．0．3 本标准包括建筑的人工照明(简称照明)和天然采光(简称采光)。

1．0．4 建筑照明专业术语及其定义除应符合本标准的规定外，尚应符合国家现行有关标准的规定。


2 辐射和光、视觉和颜色

2．1 辐射和光

2．1．1 电磁辐射 electromagnetic radiation
能量以电磁波或光子形式的发射、传输的过程或电磁波或光子本身。简称“辐射”。

2．1．2 光学辐射 optical radiation
波长位于向X射线过渡区( [image] ≈1nm)和向无线电波过渡区( [image] ≈1mm)之间的电磁辐射。简称“光辐射”。

2．1．3 可见辐射 visible radiation
能直接引起视感觉的光学辐射。通常将波长范围限定在380～780nm之间。

2．1．4 红外辐射 infrared radiation
波长大于可见辐射波长的光学辐射。通常将波长范围在780nm～1mm之间的红外辐射细分为：
IR—A 780～1400nm
IR—B 1.4～3
IR—C 3 [image] ～1mm

2．1．5 紫外辐射 ultraviolet radiation
波长小于可见辐射波长的光学辐射。通常将波长在100～400nm之间的紫外辐射细分为：
UV—A 315～400nm
UV—B 280～315nm
UV—C 100～280nm

2．1．6 光 light
1 被感知的光(perceived light)，它是人的视觉系统特有的所有知觉或感觉的普遍和基本的属性。
2 光刺激(light stimulus)，进入人眼睛并引起光感觉的可见辐射。

2．1．7 单色辐射 mnnochromatic radiatiOn
具有单一频率的辐射。实际上，频率范围甚小的辐射即可看成单色辐射，也可用空气中或真空中光的波长来表征单色辐射。

2．1．8 光谱 spectrum
组成辐射的单色成分按波长或频率顺序排列或说明。在光谱学中分为线状光谱、连续光谱和同时显示这两种特征的光谱。

2．1．9 (光)谱线 spectral line
光谱中表现为线状的成分，它相应于在两个能级之间跃迁时发射或吸收的单色辐射。

2．1．10 光谱(密)集度，光谱分布 spectral concentration，spectral distribution
在波长 [image] 处，包含 [image] 的波长区元d [image] 内的辐射量或光度量dX( [image])除以该区元之商，即

2. 1. 11 相对光谱分布 relative spectral distribution
辐射量或光度量X( [image])的光谱分布 [image] ( [image])与某一选定参考值R之比。R可以是该光谱分布的平均值、最大值或任意选定的值。

该量的符号为S（ [image] ），单位为1。

2. 1. 12 辐(射)通量，辐射功率 radiant flux，radiant power
以辐射的形式发射、传输或接收的功率，该量的符号为 [image] 、 [image] 或者P，单位为W。

2．1．13 光谱光(视)效率 spectral luminous efficiency

2．1．22 流明 lumen
光通量的国际单位制(SI)单位。发光强度为1cd的各向均匀发光的点光源在单位立体角(球面度)内发出的光通量。其等效定义是频率为540×1012Hz，辐射通量为(1／683)W的单色辐射束的光通量，该单位的符号为lm。

2．1．23 勒克斯 lux
(光)照度的国际单位制(S1)单位。1lm的光通量均匀分布在1m2的表面上所产生的照度。该单位的符号为lx，lx＝lm／m2。


2. 2 视觉

2．2．1 视觉 vision
由进入人眼的辐射所产生的光感觉而获得的对外界的认识。

2．2．2 明视觉 photopic vision
正常人眼适应高于几个坎德拉每平方米以上的光亮度水平时的视觉。这时，视网膜上的锥状细胞是起主要作用的感受器。

2．2．3 暗视觉 scotopic vision
正常人眼适应低于百分之几坎德拉每平方米以下的光亮度水平时的视觉。这时，视网膜上柱状细胞是起主要作用的感受器。

2．2．4 中间视觉 mesopic vision
介于明视觉和暗视觉之间的视觉。这时，视网膜上的锥状细胞和柱状细胞同时起作用。

2．2．5 适应 adaptation
视觉系统的状态由于先前或当前受到刺激而引起的调节过程，该刺激可能有不同的光亮度、光谱分布和视张角。

2．2．6 明适应 light adaptation
视觉系统适应高于几个坎德拉每平方米刺激亮度的变化过程及终极状态。

2．2．7 暗适应 dark adaptatiOn
视觉系统适应低于百分之几坎德拉每平方米刺激亮度的变化过程及终极状态。

2．2．8 视野 visual field
当头和眼睛位置不动时，人眼能察觉到空间的范围。用立体角表示。

2．2．9 视角 visualangle
识别对象对人眼所形成的张角，通常以弧度单位来度量。

2．2．10 视觉敏锐度，视力 visual acuity，visual resolution
1 定性的：清晰观看分离角很小的细部的能力。
2 定量的：观察者刚可感知分离的两相邻物体(点或线或其他特定刺激)以弧分为单位的视角的倒数。

2．2．11 亮度对比 luminance contrast
视野中识别对象和背景的亮度差与背景亮度之比，即

2．2．12 可见度 visibility
表征人眼辨认物体存在或形状的难易程度。用实际亮度对比高于阈限亮度对比的倍数来表示。在室外应用时，也可以人眼恰可感知一个对象存在的距离来表示。

2．2．13 视觉作业 visual task
在工作和活动中，对呈现在背景前的细部和目标的观察过程。

2．2．14 视觉功效 visual performance
人借助视觉器官完成一定视觉工作的能力和效率。以完成视觉作业的速度和精确度评价的视觉能力。

2．2．15 闪烁 flicker
因亮度或光谱分布随时间波动的光刺激引起的不稳定的视觉现象。

2．2．16 频闪效应 stroboscopice effect
在以一定频率变化的光照射下，使人们观察到的物体运动显现出不同于其实际运动的现象。

2．2．17 眩光 glare
由于视野中的亮度分布或亮度范围的不适宜，或存在极端的亮度对比，以致引起不舒适感觉或降低观察细部或目标能力的视觉现象。

2．2．18 直接眩光 direct glare
由处于视野中，特别是在靠近视线方向存在的发光体所产生的眩光。

2．2．19 反射眩光 glare by reflection
由视野中的反射所引起的眩光，特别是在靠近视线方向看见反射像所产生的眩光。

2．2．20 不舒适眩光 discomfort glare
产生不舒适感觉，但并不一定降低视觉对象的可见度的眩光。

2．2．21 失能眩光 disability glare
降低视觉对象的可见度，但并不一定产生不舒适感觉的眩光。

2．2．22 光幕反射 veiling reflection
出现在被观察物体上的镜面反射，使对比度降低到部分或全部看不清物体的细部。

2．2．23 光幕亮度 veiling luminance
由视野内光源所产生的重叠在视网膜象上的亮度，它降低视觉对象与背景的亮度对比度，导致降低视觉功效和可见度。

2．2．24 视亮度 brightness
人眼知觉一个区域所发出光的多少的视觉属性。

2．2．25 统一眩光值(UGR) unified glare rating
它是度量室内视觉环境中的照明装置发出的光对人眼睛引起不舒适感而导致的主观反应的心理参量，其值可按CIE统一眩光值公式计算，即

2．2．26 眩光值(GR) glare rating
它是度量室外体育场地和其他室外场地照明装置对人眼睛引起可见度降低和不舒适感觉而导致的主观反应的心理参量，其值可按CIE眩光值公式计算，即

2．2．27 上射光输出比(ULOR) upward light output ratio
当灯具安装在规定的设计位置时，灯具发射到水平面以上的光通量与灯具中全部光源发出的总光通量之比。

2．2．28 下射光输出比(DLOR) downward light output ratio
当灯具安装在规定的设计位置时，灯具发射到水平面以下的光通量与灯具中全部光源发出的总光通量之比。

2．2．29 溢散光 spill light，spray light
照明装置发出的光线中照射到被照目标范围外的那部分光线。

2．2．30 干扰光 obtrusive light
由于光的数量、方向或光谱特性，在特定场合中引起人的不舒适、分散注意力或视觉能力下降的溢散光。

2．2．31 光污染 light pollution
指干扰光或过量的光辐射(含可见光、紫外光和红外光辐射)对人和生态环境造成的负面影响的总称。

2．2．32 天空辉光 sky glow
大气中各种成分(气体分子、气溶胶和颗粒物质)引起天空光的散射辐射反射(可见和非可见)，它成为在天文观测星体时看到的夜空变亮的现象。


2. 3 颜色

2．3．1 颜色，色 colour，color
1 感知意义：包括彩色和无彩色及其任意组合的视知觉属性。该属性可以用诸如黄、橙、棕、红、粉红、绿、蓝、紫等区分彩色的名词来描述，或用诸如白、灰、黑等说明无彩色名词来描述，还可用明或亮和暗等词来修饰，也可用上述各种词的组合词来描述。
2 心理物理意义：用例如三刺激值定义的可计算值对色刺激所做的定量描述。

2．3．2 色刺激 colour stimulus
进入人眼并产生颜色(包括彩色和无彩色)感觉的可见辐射。

2．3．3 三色系统 trichromaticsystem
基于三种适当选择的参比色刺激相加混合来匹配色，并用三刺激值来表征色刺激的系统。

2．3．4 (色刺激的)三刺激值 tristimulus values(of a colourstimulus)
在给定的三色系统中，与所考虑刺激达到色匹配所需要的三参比色刺激量。在CIE标准色度系统中，用符号X、Y、Z和 X10、Y10、Z10表示三刺激值。

2．3．5 色感觉 colour sensation
眼睛接受色刺激后产生的视觉。

2．3．6 色适应 chromatic adaptation
在明适应状态下，视觉系统对视野颜色的适应过程或适应状态。

2．3．7 物体色 object colour
被感知为某一物体所具有的颜色。

2．3．8 表面色 surface colour
被感知为某一漫反射或发射光的表面所具有的颜色。

2．3．9 发光色 luminous colour
被感知为某一发光区域(如光源)或镜面反射光区域所具有的颜色。

2．3．10 (感知的)无彩色 achromatic(perceived)colour
在感知意义上是指所感知的颜色五色调，通常用白、灰、黑来描述或对透明物体用消色和中性来描述。

2．3．11 (感知的)有彩色 chromatic(perceived)colour
是指所感知的颜色具有的色调。

2．3．12 色调，色相 hue，tone
根据所观察区域呈现的感知色与红、绿、黄、蓝的一种或两种组合的相似程度来判定的视觉属性，亦称“色相”。

2．3．13 饱和度 saturation
用以估价纯彩色在整个视觉中的成分的视觉属性。

2．3．14 彩度 chroma
用距离等明度无彩色点的视知觉特性来表示物体表面颜色的浓淡，并给予分度。

2．3．15 相关色的明度 lightness of a related colour
1 物体表面相对明暗的特性。
2 在同样条件下，以白板作为基准，对物体表面的视知觉特性给予的分度。简称“明度”。

2．3．16 色对比 colour contrast
同时或相继观察视野中相邻两部分颜色差异的主观评价。

2．3．17 色品坐标 chromaticity coordinates
每个三刺激值与其总和之比。在X、Y、Z色度系统中，由三刺激值可算出色品坐标x、y、z。

2．3．18 色品 chromaticity
用CIE标准色度系统所表示的颜色性质。由色品坐标定义的色刺激性质。

2．3．19 色品图 chromaticitydiagram
表示颜色色品坐标的平面图。

2．3．20 普朗克轨迹 Planckian locus
色品图上表示不同温度时普朗克辐射体(黑体)光色色品的点在色品图上形成的轨迹。

2．3．21 色温(度) colour temperature
当光源的色品与某一温度下黑体的色品相同时，该黑体的绝对温度为此光源的色温度。亦称“色度”。该量的符号为Tc，单位为K。

2．3．22 相关色温(度) correlated colour temperature
当光源的色品点不在黑体轨迹上，且光源的色晶与某一温度下的黑体的色品最接近时，该黑体的绝对温度为此光源的相关色温。该量的符号为 [image] ，单位为K。

2．3．23 色表，色貌 colour appearance
与色刺激和材料质地有关的颜色的主观感知特性。

2．3．24 冷色表 cold colour appearance
色温大于5300K的光源的色表。

2．3．25 暖色表 warm colour appearance
色温小于3300K的光源的色表。

2．3．26 中间色表 intermediate colour appearance
介于冷色表和暖色表之间的光源的色表。

2．3．27 显色性 colour rendering
与参考标准光源相比较，光源显现物体颜色的特性。

2．3．28 显色指数 colour rendering index
光源显色性的度量。以被测光源下物体颜色和参考标准光源下物体颜色的相符合程度来表示。该量的符号为R。

2．3．29 CIE特殊显色指数 CIE special colour rendering index
光源对国际照明委员会(CIE)某一选定的标准颜色样品的显色指数。该量的符号为Ri。

2．3．30 CIE一般显色指数 CIE general colour rendering index
光源对国际照明委员会(CIE)规定的八种标准颜色样品特殊显色指数的平均值。通称显色指数。该量的符号为Ra。


3 照明技术

3．1 一般术语

3．1．1 照明 lighting，illumination
光照射到场景、物体及其环境使其可以被看见的过程。

3．1．2 视觉环境 visual environment
通过视觉，在人们所处的环境中，对空间和各种物体的认识，用大脑的反映程度所描画的外界环境。

3．1．3 光环境 luminous environment
从生理和心理效果来评价的视觉环境。

3．1．4 绿色照明 green lights
节约能源、保护环境，有益于提高人们生产、工作、学习效率和生活质量，保护身心健康的照明。

3．1．5 夜间景观 landscape in night，nightscape
在夜间，通过自然光和灯光塑造的景观，简称夜景。

3．1．6 夜景照明 nightscape lighting
泛指除体育场场地、建筑工地、道路照明和室外安全等功能性照明以外，所有室外活动空间或景物夜间的照明，亦称“景观照明”(landscape lighting)。

3．1．7 (亮或暗)环境区域 (bright or dark)environment zones
为限制光污染，根据环境亮度状况和活动的内容，对相应地区所作的划分。


3．2 照明评价指标

3．2．1 平均照度 average illuminance
规定表面上各点的照度平均值。

3．2．2 平均亮度 average luminance
规定表面上各点的亮度平均值。

3．2．3 最小照度 minimum illuminance
规定表面上的照度最小值。

3．2．4 最大照度 maximum illuminance
规定表面上的照度最大值。

3．2．5 法向照度 normal illuminance
垂直于光的入射方向的平面上的照度值。

3．2．6 水平照度 horizontal illuminance
水平面上的照度。

3．2．7 垂直照度 vertical illuminance
垂直面上的照度。

3．2．8 维持平均照度 maintained average illuminance
照明装置必须进行维护时，在规定表面上的平均照度值。

3．2．9 初始平均照度 initial average illuminance
照明装置新装时在规定表面上的平均照度。初始平均照度由规定的维持平均照度值除以维护系数值求出。

3．2．10 照度均匀度 uniformity ratio of illuminance
通常指规定表面上的最小照度与平均照度之比。有时也用最小照度与最大照度之比。

3．2．11 平均柱面照度 average cylindrical illuminance
光源在给定的空间一点上一个假想的很小圆柱面上产生的平均照度。圆柱体轴线通常是竖直的。该量的符号为EC。

3．2．12 平均半柱面照度 average semi-cylindrical illuminance
光源在给定的空间一点上一个假想的很小半个圆柱面上产生的平均照度。圆柱体轴线通常是竖直的。该量的符号为ESC。

3．2．13 平均球面照度，标量照度 average spherical illuminance，scalar illuminance
光源在给定的空间一点上一个假想的很小球整个表面上产生的平均照度。该量的符号为ES。

3．2．14 照度矢量 illuminance vector
用于描述在空间一点上的光的方向特性，它的量值为一个通过该点的表面正反两侧的最大照度差值，由高照度向低照度的矢量方向为正。该量的符号为E。

3．2．15 照度比 illuminance ratio
某一表面上的照度与参考面上一般照明的平均照度之比。

3．2．16 照明功率密度(LPD) lightingpowerdensity
单位面积上的照明安装功率(包括光源、镇流器或变压器等)，单位为瓦特每平方米(W／m2)。

3．2．17 路面平均亮度 averageroadsurfaceluminance
在路面上预先设定的点上测得的或计算得到的各点亮度的平均值。该量的符号为Lav。

3．2．18 路面亮度总均匀度 overall uniformity of road surface luminance
路面上最小亮度与平均亮度比值。该量的符号为UO。

3．2．19 路面亮度纵向均匀度 longitudinal uniformity of road surface luminance
同一条车道中心线上最小亮度与最大亮度的比值。该量的符号为UL。

3．2．20 路面平均照度 average road surface illuminance
在路面预先设定的点上测得的或计算得到的各点照度的平均值。该量的符号为Eav。

3．2．21 路面照度均匀度 uniformity of road surface illuminance
路面上最小照度与平均照度的比值。该量的符号为UE。

3．2．22 路面维持平均亮度(照度) maintained average luminance(illuminance) of road surface
即路面平均亮度(照度)维持值，它是在计入光源计划更换时光通量的衰减以及灯具因污染造成效率下降等因素(即维护系数)后设计计算时所采用的平均亮度(照度)值。

3．2．23 阈值增量 threshold increment
失能眩光的度量。表示为存在眩光源时，为了达到同样看清物体的目的，在物体及背景之间的对比所需增加的百分比。该量的符号为TI。

3．2．24 (道路照明)环境比 surround ratio(of road lighting)
车行道外边5m宽的带状区域内的平均水平照度与相邻的5m宽的车行道上平均水平照度之比。该量的符号为SR。


3．3 照明方式和种类

3．3．1 一般照明 general lighting
为照亮整个场所而设置的均匀照明。

3．3．2 局部照明 local lighting
特定视觉工作用的、为照亮某个局部而设置的照明。

3．3．3 分区一般照明 localized lighting对某一特定区域，设计成不同的照度来照亮该一区域的一般照明。

3．3．4 混合照明 mixed lighting
由一般照明与局部照明组成的照明。

3．3．5 常设辅助人工照明 permanent supplementary artificial lighting
当天然光不足和不适宜时，为补充室内天然光而日常固定使用的人工照明。

3．3．6 正常照明 normal lighting
在正常情况下使用的室内外照明。

3．3．7 应急照明 emergency lighting
因正常照明的电源失效而启用的照明。

3．3．8 疏散照明 escape lighting
作为应急照明的一部分，用于确保疏散通道被有效地辨认和使用的照明。

3．3．9 安全照明 safety lighting
作为应急照明的一部分，用于确保处于潜在危险之中的人员安全的照明。

3．3．10 备用照明 stand-by lighting
作为应急照明的一部分，用于确保正常活动继续进行的照明。

3．3．11 值班照明 on-duty lighting
非工作时间，为值班所设置的照明。

3．3．12 警卫照明 security lighting
在夜间为改善对人员、财产、建筑物、材料和设备的保卫，用于警戒而安装的照明。

3．3．13 障碍照明 obstacle lighting
为保障航空飞行安全，在高大建筑物和构筑物上安装的障碍标志灯。

3．3．14 直接照明 direct lighting
由灯具发射的光通量的90％～100％部分，直接投射到假定工作面上的照明。

3．3．15 半直接照明 semi-direct lighting
由灯具发射的光通量的60％～90％部分，直接投射到假定工作面上的照明。

3．3．16 一般漫射照明 general diffused lighting
由灯具发射的光通量的40％～60％部分，直接投射到假定工作面上的照明。

3．3．17 半间接照明 semi-indirect lighting
由灯具发射光通量的10％～40％部分，直接投射到假定工作面上的照明。

3．3．18 间接照明 indirect lighting
由灯具发射光的通量的10％以下部分，直接投射到假定工作面上的照明。

3．3．19 定向照明 directional lighting
光主要从某一特定方向投射到工作面或目标上的照明。

3．3．20 漫射照明 diffused lighting
光无显著特定方向投射到工作面或目标上的照明。

3．3．21 泛光照明 floodlighting
通常由投光灯来照射某一情景或目标，使其照度比其周围照 度明显高的照明。

3．3．22 重点照明 accent lighting
为提高指定区域或目标的照度，使其比周围区域亮的照明。

3．3．23 聚光照明 spot lighting
使用光束角小的灯具，使一限定面积或物体的照度明显高于周围环境的照明。

3．3．24 发光顶棚照明 luminous ceiling lighting
光源隐蔽在顶棚内，使顶棚成发光面的照明方式。

3．3. 25 常规道路照明 conventional road lighting
将灯具安装在高度通常为15m以下的灯杆上，按一定间距有规律地连续设置在道路的一侧、两侧或中央分车带上的照明。

3．3．26 高杆照明 high mast lighting
一组灯具安装在高度为20m(含20m)以上的灯杆上进行大面积照明的方式。

3．3．27 半高杆照明，中杆照明 semi-high mast lighting
一组灯具安装在高度为15～20m(不含20m)的灯杆上进行照明的一种方式，亦称“中杆照明”。

3．3．28 检修照明 inspection lighting
为检修工作而设置的照明。

3．3．29 栏杆照明 parapet lighting
把灯具直接安装在栏杆上对地面进行照明的一种照明方式。

3．3．30 轮廓照明 contour lighting
利用灯光直接勾画建筑物和构筑物等被照对象的轮廓的照明方式。

3．3．31 内透光照明 lighting from interior lights
利用室内光线向室外透射的夜景照明方式。

3．3．32 剪影照明 silhouette lighting
指利用灯光将景物和它的背景分开，一般是将背景照亮，使景物保持黑暗，从而在背景上形成轮廓清晰的影像的照明方式，也称“背光照明”。

3．3．33 动态照明 dynamic lighting
通过照明装置的光输出的控制形成场景明、暗或色彩等变化的照明方式。


3．4 照明设计计算

3．4．1 光强分布，配光 distribution of luminous intensity
用曲线或表格表示光源或灯具在空间各方向上的发光强度值，亦称“配光”。

3．4．2 对称光强分布 symmetrical luminous intensity distribution
有对称轴线或至少有一个对称面时的光强分布。

3．4．3 旋转对称光强分布 rotationally symmetrical luminous intensity distribution
平面上极坐标的光强分布曲线绕轴旋转所得的光强分布。

3．4．4 总光通量 total luminous flux
光源在4 [image] 球面立体角内的光通量总和。

3．4．5 下射光通量 downward luminous flux
光源或灯具在水平面以下的2 [image] 立体角内的总光通量。

3．4．6 上射光通量 upward luminous flux
光源或灯具在水平面以上的2 [image] 立体角内的总光通量。

3．4．7 直接光通量 direct luminous flux
表面上直接得到来自照明装置的光通量。

3．4．8 间接光通量 indirect luminous flux
表面上由其他表面反射之后所得到的光通量。

3．4．9 参考平面 reference surface
测量或规定照度的平面。

3．4．10 工作面 working plane
在其表面上进行工作的平面。

3．4．11 灯具计算高度 calculating height of luminaire
灯具的光中心到工作面的距离。

3．4．12 利用系数 utilization factor
投射到参考平面上的光通量与照明装置中的光源的光通量之比。

3．4．13 室空间比 room cavity ratio
表征房间几何形状的数值，其计算公式为：
RCR＝5h(a+b)／(a·b) (3．4．13)
式中 RCR——室空间比；
a——房间宽度；
b——房间长度；
h——灯具计算高度。

3．4．14 室形指数 room index
表征房间几何形状的数值，其计算公式为：
RI＝a·b／h(a+b) (3．4．14)
式中 RI——室形指数；
a——房间宽度；
b——房间长度；
h——灯具计算高度。

3．4．15 维护系数 maintenance factor
照明装置在使用一定周期后，在规定表面上的平均照度或平均亮度与该装置在相同条件下新装时在规定表面上所得到的平均照度或平均亮度之比。

3．4．16 点光源 point light source
发光体的最大尺寸与它至被照面的距离相比较非常小的光源。

3．4．17 线光源 line light source
一个连续的带状发光体的总长度数倍于其到照度计算点之间距离的光源。

3．4．18 面光源 area(surface)light source
发光体宽度与长度均大于发光面至受照面之间距离的光源。

3．4. 19 光中心 light center(of a light source or luminaire)
测定和计算时，将光源或灯具作为原点用的光点。

3．4．20 灯具间距 spacing of luminaire
相邻灯具的中心线间的距离。

3．4．21 灯具安装高度 mounting height of luminaire
灯具底部至地面的距离。

3．4．22 灯具距高比 spacing height ratio of luminaire
灯具的间距与灯具计算高度之比。

3．4．23 灯具最大允许距高比 maximum permissible spacing height ratio of luminaire
保证所需的照度均匀度时的灯具间距与灯具计算高度比的最大允许值。

3．4．24 利用系数法，流明法 method of utilization factor，lumenmethod
使用利用系数计算平均照度的计算方法。

3．4．25 逐点法 point method
使用灯具的光度数据，逐一算出各点直射光照度的计算方法。

3．4．26 等光强曲线 iso-luminous intensity curve
在以光源的光中心为球心的假想球面上，将发光强度相等的那些方向所对应的点连接成的曲线，或是该曲线的平面投影。

3．4．27 等照度曲线 iso-illuminance curve
连接一个面上等照度点的一组曲线。

3．4．28 等亮度曲线 iso-luminance curve
连接一个面上等亮度点的一组曲线。

3．4．29 仰角 tilt(inclination)
灯具出光口平面自水平面向上倾斜的角度。

3．4．30 悬挑长度 overhang
灯具的光中心至邻近一侧路缘石的水平距离。

3．4．31 灯臂长度 bracket projection
从灯杆的垂直中心线至灯臂插入灯具那一点之间的水平距离。

3．4．32 路面的有效宽度 effective road width of road surface
用于道路照明设计的路面理论宽度。它与道路的实际宽度，灯具的悬挑长度和灯具的布置方式等有关。该量的符号为Weff。

3．4．33 (道路照明)亮度系数 luminance coefficient of road lighting
路面上某一点的亮度(L)和该点的水平照度(E)之比。 该量的符号为q。

3．4．34 (道路照明)简化亮度系数 reduced luminance coefficient of road lighting
为便于计算路面亮度而导出的一个系数。该量的符号为r。

3．4．35 (道路照明)平均亮度系数 average luminance coefficient of road lighting
亮度系数按立体角的计权平均值。该量的符号为Qo。


4 电光源及其附件

4．1 电光源

4．1．1 电光源 electric light source
将电能转换成光学辐射能的器件。

4．1．2 白炽灯 incandescent lamp
用通电的方法，将灯丝元件加热到白炽态而发光的光源。

4．1．3 钨丝灯 tungsten filament lamp
发光元件为钨丝的白炽灯。

4．1．4 真空灯 vacuum lamp
发光元件在真空玻壳中工作的白炽灯。

4．1．5 充气(白炽)灯 gas—filled(incandescent)lamp
发光元件在充有惰性气体的玻壳中工作的白炽灯。

4．1．6 普通照明白炽灯 general lighting incandescent lamp
作为一般照明用的白炽灯。其玻壳可以是透明的，也可以是磨砂的、乳白的或内涂白的。

4．1．7 磨砂灯泡 frosted lamp
玻壳为磨砂玻璃的白炽灯。

4．1．8 涂白灯泡 white coating lamp
玻壳涂敷白色涂料的白炽灯。

4．1．9 乳白灯泡 opal lamp
玻壳为乳白玻璃的白炽灯。

4．1．10 反射型灯泡 reflector lamp
在玻壳内装有专门反光器，或在具有适当形状的玻壳内表面部分覆以反射性薄膜，使之具有定向发光性能的灯。

4．1．11 封闭型光束灯泡 sealed beam lamp
一种压制成型的玻壳能严格控制光束发散方向的灯。

4．1. 12 聚光灯泡 prefocus lamp
发光体在灯内位置被精确定位，起聚光作用的灯。

4．1．13 装饰灯泡 decorative lamp
玻壳制成不同形状或不同颜色，起装饰作用的灯。

4．1．14 管形白炽灯 tubular incandescent lamp
灯丝沿管轴方向安装的白炽灯。

4．1．15 卤钨灯 tungsten halogen lamp
充有卤族元素或卤素化合物的钨丝灯。

4．1．16 低压卤钨灯 low-voltage tungsten halogen lamp
用低电压供电的卤钨灯。

4．1．17 放电灯 discharge lamp
直接或间接由气体、金属蒸气或其混合物放电而发光的灯。

4．1．18 高强度气体放电灯(HID灯) high intensity discharge lamp
借助高压气体放电产生稳定的电弧，其放电管壁的负荷超过3W／cm2的气体放电灯。

4．1．19 高压汞(蒸气)灯 high pressure mercury(vapour) lamp
直接或间接由分压超过100kPa的汞蒸气放电而发光的HID灯。

4．1．20 荧光高压汞(蒸气)灯 fluorescent high pressure mercury(vapour)tamp
外玻壳内壁涂有荧光物质的高压汞灯。

4．1．21 自镇流汞灯 blended lamp，self-ballasted mercury lamp
在玻壳内装有串联连接的汞灯放电管和白炽灯丝的灯。

4．1．22 高压钠(蒸气)灯 high pressure sodium(vapour)lamp
由分压为10kPa数量级的钠蒸气放电而发光的HID灯。

4．1．23 低压钠(蒸气)灯 low pressure sodium(vapour)lamp
由分压为0.7～1.5Pa的钠蒸气放电而发光的放电灯。

4．1．24 金属卤化物灯 metal halide lamp
由金属蒸气、金属卤化物和其分解物的混合气体放电而发光的放电灯。

4．1．25 氙灯 xenon lamp
由氙气放电而发光的放电灯。

4．1．26 霓虹灯 neon tubing
利用惰性气体辉光放电的正柱区发光和放电正柱区紫外辐射激发荧光粉涂层发光的低气压放电灯。

4．1．27 荧光灯 fluorescent lamp
由汞蒸气放电产生的紫外辐射激发荧光粉涂层而发光的低压放电灯。

4．1．28 冷阴极荧光灯 cold cathode fluorescent lamp
由辉光放电的正柱区产生光的放电灯。

4．1．29 热阴极荧光灯 hot cathode fluorescent lamp
由弧光放电的正柱区产生光的放电灯。

4．1．30 预热启动式荧光灯 preheat start fluorescent lamp
用预先加热阴极的方法使灯启动的荧光灯。

4．1．31 快速启动式荧光灯 quick start fluorescent lamp
利用灯的构造和附属装置，使灯一接通电源就能很快启动的荧光灯。

4．1．32 瞬时启动式荧光灯 instant-start fluorescent lamp
不需预热阴极而能直接启动的热阴极荧光灯。

4．1．33 三基色荧光灯 three-band fluorescent lamp
由蓝、绿、红谱带区域发光的三种稀土荧光粉制成的荧光灯。

4．1．34 直管形荧光灯 straight tubular fluorescent lamp
玻壳为细长形管状的荧光灯。又称双端荧光灯。

4．1．35 环形荧光灯 circular fluorescent lamp
管形玻壳制成圆环形的荧光灯。

4．1．36 紧凑型荧光灯 compact fluorescent lamp
将放电管弯曲或拼接成一定形状，以缩小放电管线形长度的荧光灯。包括自镇流荧光灯和单端荧光灯。

4．1．37 自镇流荧光灯 self-ballasted fluorescent lamp
镇流器和灯管成为一体的紧凑型荧光灯。

4．1．38 单端荧光灯 single—capped fluorescent lamp
不带镇流器、引线在一端的紧凑型荧光灯。

4．1．39 无极感应灯 induction lamp
不用电极利用气体放电管内建立高频或微波电磁场，使管内气体放电产生紫外辐射激发玻壳内荧光粉层发光或自身发光的气体放电灯。

4．1．40 弧光灯 arc lamp
由电弧放电和／或由电极产生光的放电灯。

4．1．41 黑光灯 black light lamp
用来发射A波段紫外辐射、可见光甚少的灯。通常为汞蒸气放电灯。

4．1．42 场致发光光源 electroluminescent source
由场致发光而产生光的光源。

4．1．43 红外灯 infrared lamp
产生红外辐射的灯。

4．1．44 紫外灯 ultraviolet lamp
产生紫外辐射的灯。用于光生物学、光化学和生物医学等。

4．1．45 杀菌灯 bactericidal lamp，germicidal lamp
产生C波段紫外辐射，用于杀菌的低压汞蒸气灯。

4．1．46 发光二极管(LED) light emitting diode
由电致固体发光的一种半导体器件。


4. 2 附件

4. 2. 1 灯头 cap(base)
将光源固定在灯座上，使灯与电源相连接的灯的部件。灯头及相应灯座，通常用一个字母及其后的数字来命名，字母表示灯头形式，数字表示灯头尺寸(通常指直径)的毫米数。

4．2．2 螺口式灯头 screw cap(screw base)
用圆螺纹与灯座进行连接的灯头，用“E* *”标志。

4．2．3 卡口式灯头 bayonet cap(bayonet base)
用插销与灯座进行连接的灯头，用“B* *”标志。

4．2．4 插脚式灯头 pin cap(pinbase)
用插脚与灯座进行连接的灯头，用“G* *”(对双插脚与多插脚灯头)或“F* *”(对单插脚灯头)标志。

4. 2．5 灯座 lampholder
保持灯的位置固定，使灯与电源相连接的器件。

4．2．6 防潮灯座 moisture-proof lampholder
供潮湿环境和户外使用的灯座。这种灯座在使用时其性能不受雨水和潮湿气候的影响。

4．2．7 启动器 starter
为电极提供所需的预热。并且与镇流器串联使施加在灯的电压产生脉冲的装置，通常用于预热式荧光灯。

4．2．8 触发器 ignitor
其自身或与其他部件配套产生启动放电灯所需的电压脉冲，但对电极不提供预热的装置。

4．2．9 镇流器 ballast
连接于电源和一支或几支放电灯之间，主要用于将灯电流限制到规定值。
注：镇流器也可以装有转换电源电压。校正功率因数的装置，其自身或与启动装置配套为启动灯提供所需的条件。

4．2．10 电子镇流器 electronic ballast
由电子器件和稳定性元件组成，给放电灯供电的镇流器。

4．2．11 调光器 dimmer
为改变照明装置中光源的光通量而安装在电路中的装置。


4．3 光源特性参数

4．3．1 (灯的)额定值 raling(of a lamp)
在设计所规定的条件下灯的参数值。

4．3．2 额定光通量 rated luminous flux
由制造商给定的某一型号灯在规定条件下的初始光通量值。单位为lm。

4．3．3 额定功率 rated power
由制造商给定的某一型号灯在规定条件下的功率值。单位为W。

4．3．4 (灯的)线路功率 circuit power(of a lamp)
气体放电灯的功率与其镇流器消耗功率之和。单位为W。

4．3．5 (灯的)寿命 life(of a lamp)
灯工作到失效时或根据标准规定认为其已失效时的累计点燃时间。单位为h。

4．3．6 平均寿命 average life
在规定条件下，同批寿命试验灯所测得寿命的算术平均值。

4．3．7 (灯的)光通量维持率 luminous flux maintenance factor(of a lamp)
灯在规定的条件下，按给定时间点燃后的光通量与其初始光通量之比。

4．3．8 (灯的)发光效能 luminous efficacy(of a lamp)
灯的光通量除以灯消耗电功率之商。简称光源的光效。单位为lm／W(流明每瓦特)。

4．3．9 (放电灯的)启动电压 staning vohage(of a discharge 1amp)
灯启动放电需要的电极间的电压。单位为V。

4．3．10 (放电灯的)灯电压 lamp voltage(of a discharge lamp)
在稳定的工作条件下，灯电极之间的电压(在交流时为有效值)。

4．3．11 额定电压 rated voltage
灯泡(管)的设计电压。

4．3．12 启动电流 starting current
灯启动时的电流。

4．3．13 (弧光放电灯的)启动时间 starting time(of an arc discharge lamp)
弧光放电灯达到规定的稳定弧光放电所需的时间。放电灯要在特定的条件下工作，启动时间应在线路接通电源时进行测量。

4．3．14 (灯电流的)波峰比 crest factor(of lamp current)
正常工作时灯电流峰值与有效值之比。

4．3．15 再启动时间 re-starting time
气体放电灯稳定工作后断开电源，从再次接通电源开关到灯重新开始正常工作所需的时间。单位为min。

4．3．16 灯电流 lamp current
灯稳定工作时，通过灯的电流。

4．3．17 (灯的)额定电流 rated current(of a lamp)
由制造商给定的某一型号灯在规定条件下的电流值。单位为A。

4．3．18 镇流器的流明系数 ballast lumen factor
基准灯和待测镇流器配套工作时发出的光通量，与同一只灯和其基准镇流器配套工作时发出的光通量之比。

4．3．19 线路功率因数 power factor of a circuit
镇流器和与之配套的光源整体消耗之有功功率与电源提供的视在功率之比。

4．3．20 镇流器能效因数(BEF) ballast efficacy factor
镇流器流明系数与线路功率的比值。


5 灯具及其附件

5．1 灯 具

5．1．1 灯具 luminaire
能透光、分配和改变光源光分布的器具，包括除光源外所有用于固定和保护光源所需的全部零、部件，以及与电源连接所必需的线路附件。

5．1．2 对称配光型(非对称配光型)灯具 symmetrical (asymmetrical)luminaire
具有对称(非对称)光强分布的灯具。对称性可以是轴对称或平面对称。

5．1．3 直接型灯具 direct luminaire
向下半球发射出90％～100％直接光通量的灯具。

5．1. 4 半直接型灯具 semi-direct luminaire
向下半球发射出60％～90％直接光通量的灯具。

5．1．5 漫射型灯具 diffused luminaire
向下半球发射出40％～60％光通量的灯具。

5．1．6 半间接型灯具 semi-indirect luminaire
向下半球发射出10％～40％直接光通量的灯具。

5．1．7 间接型灯具 indirect luminaire
向下半球发射出10％以下的直接光通量的灯具。

5．1．8 广照型灯具 wide angle luminaire
使光分布在比较大的立体角内的灯具。

5．1．9 中照型灯具 middle angle luminaire
使光分布在中等立体角内的灯具。

5．1．10 深照型灯具 narrow angle luminaire
使光分布在较小立体角内的灯具。

5．1．11 普通灯具 ordinary luminaire
不具备特殊防护功能的灯具。

5．1．12 防护型灯具 protected luminaire
具有特殊防尘、防潮和防水功能的灯具。
表示防护等级的代号通常由特征字母“IP”和两个特征数字组成。即IP××，前一个数字表示防尘等级，后一个数字表示防潮和防水的等级。

5．1．13 防尘灯具 dust-proof luminaire
不能完全防止灰尘进入，但进入量不妨碍正常使用的灯具。

5．1．14 尘密型灯具 dust-tight luminaire
灰尘不能进入的灯具。

5．1．15 防水灯具 water-proof luminaire
在构造上具有防止水浸入功能的灯具。

5．1．16 水密型灯具 water-tight luminaire
一定条件下能防止水进入的灯具。

5．1．17 水下灯具 underwater luminaire
能在一定压力下的水中长期使用的灯具。

5．1．18 防爆灯具 luminaire for explosive atmosphere
用于有爆炸危险场所，具有符合防爆规范要求的灯具。

5．1．19 隔爆型灯具 flame-proof luminaire
能承受灯具内部爆炸性气体混合物的爆炸压力，并能阻止内部的爆炸向灯具外罩周围爆炸性混合物传播的灯具。

5．1．20 增安型灯具 increased safety luminaire
在正常运行条件下，不能产生火花或可能点燃爆炸性混合物的高温的灯具结构上，采取措施提高安全度，以避免在正常条件下或认可的不正常的条件下出现上述现象的灯具。

5．1．21 可调式灯具 adjustable luminaire
利用适当装置使灯具的主要部件可转动或移动的灯具。

5．1．22 可移式灯具 portable luminaire
在接上电源后，可轻易地由一处移至另一处的灯具。

5．1．23 悬吊式灯具 pendant luminaire
用吊绳、吊链、吊管等悬吊在顶棚上或墙支架上的灯具。

5．1．24 升降悬吊式灯具 rise and fall pendant luminaire
利用滑轮、平衡锤等可以调节高度的悬吊式灯具。

5．1．25 嵌入式灯具 recessedluminaire
完全或部分地嵌入安装表面内的灯具。

5．1．26 吸顶灯具 ceiling luminaire，surface mounted luminaire
直接安装在顶棚表面上的灯具。

5．1．27 下射式灯具 downlight
通常向下直射的小型聚光灯具。

5．1．28 壁灯 wall luminaire
直接固定在墙上或柱子上的灯具。

5．1．29 落地灯 floor lamp
装在高支柱上并立于地面上的可移式灯具。

5．1．30 台灯 table lamp
放在桌子上或其他家具上的可移式灯具。

5．1．31 手提灯 hand lamp
带手柄的便携式灯具。

5．1．32 投光灯 projector
利用反射器和折射器在限定的立体角内获得高光强的灯具。

5．1．33 探照灯 searchlight
通常具有直径大于0.2m的出光口并产生近似平行光束的高光强投光灯。

5．1．34 泛光灯 floodlight
光束发散角(光束宽度)大于10°的投光灯，通常可转动并指向任意方向。

5．1．36 应急灯 emergency luminaire
应急照明用的灯具的总称。

5．1．37 疏散标志灯 escape sign luminaire
灯罩上有疏散标志的应急照明灯具，包括出口标志灯或指向标志灯。

5．1．38 出口标志灯 exit sign luminaire
直接装在出口上方或附近指示出口位置的标志灯。

5．1．39 指向标志灯 direction sign luminaire
装在疏散通道上指示出口方向的标志灯。

5．1．40 道路照明灯具 luminaire for road lighting
常规道路照明所采用的灯具，按其配光分成截光型、半截光型和非截光型灯具。

5．1．41 截光型灯具 fullcut-offluminaire
灯具最大光强方向与灯具向下垂直轴夹角在0°～65°之间，90°角和80°角方向上的光强最大允许值分别为1Ocd／1000lm和30cd／1000lm，且不论光源光通量的大小，其在90°角方向上的光强最大值不得超过1000cd。

5．1．42 半截光型灯具 semi-cut-off luminaire
灯具最大光强方向与灯具向下垂直轴夹角在0°～75°之间，90°角和80°角方向上的光强最大允许值分别为50cd／1000lm和100cd／1000lm，且不论光源光通量的大小，其在90°角方向上的光强最大值不得超过1000cd。

5．1．43 非截光型灯具 non-cut-off luminaire
灯具最大光强方向不受限制，其在90°角方向上的光强最大值不得超过1000cd。

5．1．44 Ⅰ类灯具 class Ⅰ luminaire
灯具的防触电保护不仅依靠基本绝缘，而且还包括附加的安全措施，即把易触及的导电部件连接到设施的固定线路中的保护接地导体上，使易触及的导电部件在万一基本绝缘失效时不致带电。

5．1．35 聚光灯，射灯 spotlight
通常具有直径小于0.2m的出光口并形成一般不大于0.35rad(20°)发散角的集中光束的投光灯。

5．1．45 Ⅱ类灯具 class Ⅱ luminaire
灯具的防触电保护不仅依靠基本绝缘，而且具有附加安全措施，例如双重绝缘或加强绝缘，但没有保护接地的措施或依赖安装条件。

5．1．46 Ⅲ类灯具 class Ⅲ luminaire
灯具的防触电保护依靠电源电压为安全特低电压，并且不会产生高于SELV电压的灯具。

5．1．47 导轨灯 track-mounted luminaire
将灯具嵌入导轨，可在导轨上移动、变换位置和调节投光角度，以实现对目标的重点照明。常用在博展馆以及高档商品架、展示橱窗等场所。

5．1．48 墙面布光灯，洗墙灯 wall washer，wall washing
通常将灯具安装在距墙面有一定距离(通常大于300mm)处对墙面进行均匀照明的灯具。

5．1．49 矮柱灯 bollard
光源安装在很矮(通常不超过1m)的灯柱、灯墩、灯台的上端，通常用于公园、花园、绿地、人行道等场所的照明。

5．1．50 埋地灯 recessed ground(floor)luminaire
完全或部分嵌入地表面的灯具。


5．2 附 件

5．2．1 折射器 refractor
利用折射现象来改变光源发出的光通量的空间分布的装置。

5．2．2 反射器 reflector
利用反射现象来改变光源发出的光通量的空间分布的装置。

5．2．3 遮光格栅 louvre，louver
由半透明或不透明组件构成的遮光体，组件的几何尺寸和布置应使在给定的角度内看不见灯光。

5．2．4 保护玻璃 protectiveglass
用于防止粉尘、液体和气体进入灯具而影响灯具正常使用的玻璃。

5．2．5 灯具保护网 luminaire guard
防止光源和灯具受撞击或坠落而装在灯具上的网状部件。


5．3 灯具特性参数

5．3．1 截光 cut-off
为遮挡人眼直接看到高亮度的发光体，以减少眩目作用的技术。

5．3．2 截光角 cut-off angle
灯具垂直轴与刚好看不见高亮度的发光体的视线之间的夹角。

5．3．3 遮光角 shielding angle
截光角的余角。

5．3．4 光束角 beam angle
在给定平面上，以极坐标表示的发光强度曲线的两矢径间所夹的角度。该矢径的发光强度值通常等于10％或50％的发光强度最大值。

5．3．5 灯具效率 luminaire efficiency
在相同的使用条件下，灯具发出的总光通量与灯具内所有光源发出的总光通量之比。


6 建筑采光和日照

6．1 光 气 候

6．1. 1 光气候 light climate
由直射日光、天空(漫射)光和地面反射光形成的天然光状况。

6．1．2 日辐射 solar radiation
来自太阳的电磁辐射。

6．1．3 直接日辐射 direct solar radiation
经大气层的选择性衰减后，以平行光束的方式到达地球表面的日辐射部分。

6．1．4 天空漫射辐射 diffuse sky radiation
由于大气分子、移动的尘粒子、云的粒子和其他粒子散射结果到达地球表面上的日辐射部分。

6．1．5 总日辐射 global solar radiation
由直接日辐射和天空漫辐射组成的辐射。

6．1．6 阳光，直射日光 sunlight
直接日辐射的可见部分。

6．1．7 天空(漫射)光 skylight
天空漫射辐射的可见部分。

6．1．8 昼光 daylight
总日辐射的可见部分。

6．1．9 反射(总)日辐射 reflected(global)solar radiation
由地球表面和任意受到辐射的表面所反射的总日辐射。

6．1．10 总昼光照度 global daylight illuminance
昼光在地球水平面上所产生的照度。

6．1．11 CIE标准全阴天空 CIE standard overcast sky
天空相对亮度分布满足式(6．1．11)条件的完全被云所遮盖的天空。

6．1．13 CIE标准一般天空 CIE standard general sky
它包括CIE标准全晴天空与CIE标准全阴天空，以及两者之间从晴天到全阴天的共15种类型的天空亮度分布。

6．1．14 天顶亮度 zenith luminance
用来表示CIE标准全阴天空、CIE标准全晴天空及CIE标准一般天空等的天空亮度分布的参数。

6．1．15 室外临界照度 exterior critical illuminance
全部利用天然光进行照明时的室外最低照度。

6．1．16 总云量 total cloud amount
覆盖有云彩的天空部分所张的立体角总和与整个天空2 [image] 立体角之比。


6．2 采光方式

6．2．1 侧面采光 side daylighting
利用侧窗(含低侧窗和高侧窗)采光的方式，亦称“侧窗采光”。

6．2．2 顶部采光 top daylighting
利用屋顶设置的天窗(含矩形天窗、锯齿形天窗、平天窗、横向天窗、三角形天窗、井式天窗或采光罩天窗等)的采光方式，亦称“天窗采光”。

6．2．3 混合采光 mixed daylighting
同时利用侧窗和天窗的采光方式。

6．2．4 镜面反射采光 specula rreflection daylighting
利用平面或曲面镜作反射面，将阳光或天空光经一次或多次反射，再将光线传送到室内需要照明部位的采光方式。

6．2．5 反射光束采光 reflective beam daylighting
利用侧窗或天窗部位高反射比的反光板或反光百叶，将阳光或天空光的光束反射到建筑深处，或离窗远的部位的采光方式。

6．2．6 导光管采光 hollow light guide daylighting
利用导光管(含反射式和棱镜式导光管)将采光器采集的光线(一般指阳光光线)传送到建筑室内需要照明部位的采光方式。

6．2．7 导光纤维采光 optical fiber daylighting
利用导光纤维(含石英玻璃导光纤维和塑料导光纤维)将采光器采集的光线(一般指阳光光线)传送到建筑室内需要照明的部位的采光方式。

6．2．8 定日镜采光器 heliostat daylighting device
能跟踪太阳运动并采集阳光的采光设备。

6．2．9 自动调光采光，智能采光 automatic dimmingday lighting，intelligent daylighting
在建筑室内的顶棚或墙面的适当位置安装光传感器，监控室内照度，根据室内照度变化自动调整天然采光量的采光方式。


6．3 采光计算

6．3．1 窗洞口 daylight opening
建筑外墙或屋顶能使天然光进入室内，并不装玻璃窗的开口。

6．3．2 采光系数 daylight factor
在室内给定平面上的一点上，由直接或间接地接收来自假定和已知天空亮度分布的天空漫射光而产生的照度与同一时刻该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

6．3．3 采光系数的天空光分量 sky component of daylight factor
在室内给定平面上的一点上，直接接受来自假定和已知天空亮度分布的天空漫射光照度与该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

6．3．4 采光系数的室外反射光分量 externally reflected component of daylight factor
在室内给定平面上的一点上，在假定和已知天空亮度分布的直接和间接照射下，直接接受来自室外反射面反射光产生的照度与该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

6．3．5 采光系数的室内反射光分量 internally reflected component of daylight factOr
在室内给定平面上的一点上，在假定和已知天空亮度分布的直接和间接照射下，直接接受来自室内反射面反射光产生的照度与该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

6．3．6 天空遮挡物 obstruction
在建筑物外的直接遮挡可看见部分天空的物体。

6．3．7 窗地面积比 ratio of glazing to floor area
窗洞口面积与室内地面面积之比。

6．3．8 采光均匀度 uniformity of daylighting
假定工作面上的采光系数的最低值与平均值之比。

6．3．9 光气候系数 daylight climate coefficient
根据光气候特点，按年平均总照度值确定的分区系数。

6．3．10 窗洞口采光系数 daylight factor of daylight opening
不考虑各种参数的影响，由采光计算图表直接查出的未安装窗时的窗洞口的采光系数。

6．3．11 采光的总透射比 total transmittance of daylighting
考虑采光材料透光性能以及窗结构挡光、窗玻璃污染、室内构件挡光对采光综合影响的系数。用符号 [image] 表示。按式(6．3．11)计算：

6．3．12 室内反射光增量系数 increment coefficient due to interior reflected light
采光计算时，考虑室内各表面的反射光使室内采光系数增加的系数。

6．3．13 室外建筑挡光折减系数 light loss coefficient due to obstruction of exterior building
采光计算时，考虑室外对面建筑物遮挡影响使室内采光系数降低的系数。

6．3．14 高跨比修正系数 correction coefficient of heightspan ratio
顶部采光计算时，考虑由于天窗类型、窗高和跨宽的不同对室内采光系数影响的系数。

6．3．15 晴天方向系数 orientation coefficient of clearday
采光系数计算时，考虑因晴天时不同纬度地区和不同朝向的窗使室内采光系数增加的系数。

6．3．16 窗宽修正系数 correction coefficient of window width
侧面采光计算时，考虑不同窗宽对室内采光系数影响的系数。


6．4 建筑日照

6．4．1 日照 sunshine
太阳光直接照射到物体表面的现象。

6．4．2 太阳高度角 altitude
太阳光线与地平面的夹角。

6．4．3 太阳方位角 azimuth
在地平面上观察，经过太阳位置及天顶的圈称为方位圈，它与地面正南的夹角。

6．4．4 冬至日 winter solstice
赤纬为23°27′的日子。冬至日一般为12月22日。

6．4．5 大寒 great cold
赤纬为20°00′的日子。大寒日一般为1月21日。

6．4．6 建筑日照 sunshine on building
太阳光直接照射到建筑地段、建筑物围护结构表面和房间内部的状况。

6．4．7 日照时数 sunshine duration
在一定的时间段内(时、日、月、年)，投射到与太阳光线垂直平面上的直接日辐射量超过200W／m2的累计时间。

6．4．8 可照时数 possible sunshine duration
在一定的时间段内，太阳光照射在某一特定地点的建筑物上的累计时间。

6．4．9 相对日照时数，日照率 relative sunshine duration
在同一时间段内，日照时数与可照时数之比。

6．4．10 日照间距 sunshine spacing
两平行建筑间的相对的两墙面之间，由前栋建筑物计算高度、太阳高度角和后栋建筑物墙面法线与太阳方位所夹的角确定的距离。

6．4．11 最小日照间距 minimum sunshine spacing
为保证得到规定的日照时数，前后两栋建筑物间的最小间距。

6．4．12 日照间距系数 coefficient of sunshine spacing
日照间距与前栋建筑物计算高度之比值。


7 材料的光学特性和照明测量

7．1 材料的光学特性

7．1．1 反射 reflection
光线在不改变单色成分的频率时被表面或介质折回的过程。

7．1．2 透射 transmission
光线在不改变单色成分的频率时穿过介质的过程。

7．1．3 折射 refraction
光线通过非光学均匀介质时，由于光线的传播速度变化而引起传播方向变化的过程。

7．1．4 漫射，散射 diffusion，scattering
光线束在不改变其单色成分的频率时，被表面或介质分散在许多方向的空间分布过程。

7．1．5 规则反射，镜面反射 regular reflection，specular reflection
在无漫射的情形下，按照几何光学的定律进行的反射。

7．1. 6 规则透射，直接透射 regular transmission，direct transmission
在无漫射的情形下，按照几何光学的定律进行的透射。

7．1．7 漫反射 diffuse reflection
在宏观尺度上不存在规则反射时，由反射造成的弥散过程。

7．1．8 漫透射 diffuse transmission
在宏观尺度上不存在规则透射时，由透射造成的弥散过程。

7．1．9 混合反射 mixed reflection
规则反射和漫反射兼有的反射。

7．1．10 混合透射 mixed transmission
规则透射和漫透射兼有的透射。

7．1．11 各向同性漫反射 isotropic diffuse reflection
被反射的光线在反射半球的各个方向上产生相同的光亮度的漫反射。

7．1．12 各向同性漫透射 isotropic diffuse transmisson
透过的光线在透射半球的各个方向上产生相同的光亮度的漫透射。

7．1．13 漫射体 diffuser
主要靠漫射现象改变光线的空间分布的器件。

7．1. 14 理想漫反射体 perfect reflecting diffuser
反射比等于1的各向同性漫射体。

7．1．15 理想漫透射体 perfect transmitting diffuser
透射比等于1的各向同性透射体。

7．1．16 朗伯(余弦)定律 lambert’s(cosine)law
一个面元的光亮度在其表面上半球空间的所有方向相等时，则有

7．1．17 朗伯面 Lambert surface
光辐射空间分布符合朗伯定律的理想表面。对于朗伯面有M＝ [image] L，M是光出射度；L是光亮度。

7．1．18 反射比 reflectance
在入射光线的光谱组成、偏振状态和几何分布指定条件下，反射的光通量与入射光通量之比。符号为 [image] ，单位为1。

7．1．19 透射比 transmittance
在入射辐射的光谱组成、偏振状态和几何分布指定条件下，透射的光通量与入射光通量之比。符号为 [image] ，单位为1。

7．1．20 规则反射比 regular reflectance
(总)反射光通量中的规则反射成分与入射光通量之比，符号为 [image] ，单位为1。

7．1．21 规则透射比 regular transmittance
(总)透射光通量中的规则透射成分与入射光通量之比，符号为 [image] ，单位为1。

7．1．22 漫反射L匕 diffuse reflectance
(总)反射光通量中的漫反射成分与入射光通量之比，符号为 [image] ，单位为1。 和 [image] 之值取决于所用仪器和测量技术，且有 [image] = [image] + [image] 。

7．1．23 漫透射比 diffuse transmittance
(总)透射光通量中的漫透射成分与入射光通量之比，符号为 [image] ，单位为1。 和 [image] 之值取决于所用仪器和测量技术，且有 [image] = [image] + [image] 。

7．1．24 逆反射 retroreflection
反射光线沿靠近入射光的反方向返回的反射，当入射光的方向在较大范围内变化时，仍能保持这种性质。

7．1．25 逆反射器 retroreflector
显示逆反射的表面或器件。

7．1．26 逆反射比 retroreflectance
入射和反射条件限制在很狭窄的范围内，反射光通量和入射光通量之比。

7．1．27 光泽 gloss
表面的外观模式，由于表面的方向选择性，感觉到物体的反射亮光好像重叠在该表面上。


7．2 照明测量

7．2．1 光度测量 photometry
按约定的光谱光(视)效率函数V( [image])和V′( [image])评价光辐射量的测量技术。

7．2．2 色度测量 colorimetry
建立在一组协议上有关颜色的测量技术。

7．2．3 照度计 illuminance meter
测量(光)照度的仪器。

7．2．4 亮度计 luminance meter
测量(光)亮度的仪器。

7．2．5 测光导轨，光度测量装置 photometric bench
简称光轨，由直线导轨、测距标尺、滑车、光度计台、灯架和光阑等组成。主要用于按照距离平方反比法则测量发光强度和校准光度计的装置。

7．2．6 分布光度计，变角光度计 goniophotometer
测量光源、灯具、介质或表面的光的空间分布特性的光度计。

7．2．7 积分球 integrating sphere
作为辐射计、光度计或光谱光度计的部件使用的中空球，其内表面覆以在使用光谱区几乎没有光谱选择性的漫反射材料。

7．2．8 球形光度计 integrating(sphere)photometer
配有积分球的光度计，主要用于相对法(比较法)测量光源的总光通量。

7．2．9 反射计 reflectometer
有关反射量的测量仪器。

7．2．10 光泽度计 gloss meter
测量光泽表面的光度性质的仪器。

7．2．11 光谱光度计，分光光度计 spectrophotometer
在相同波长上，测量同一辐射量的两个值之比的仪器。

7．2．12 色度计 colorimeter
测量色刺激的三刺激值和色度坐标等色度量的仪器。

7．2．13 色卡 colour chip
表示颜色的标准样品卡。

7．2．14 色(谱)集 colour atlas
按照一定规则排列和识别的色样图集。

7．2．15 光电探测器 photoelectric detector
利用辐射与物质的相互作用，吸收光子并把光子从平衡状态释放出来产生电势、电流或其他电参数变化的探测器。

7．2．16 光电池 photocell
吸收光辐射而产生电动势的光电探测器件。

7．2．17 光谱失配修正因数，色修正 spectral mismatch correction factor，colour correction
当待测辐射体的相对光谱功率分布与标准辐射体的相对光谱功率分布不同时，用于与物理光度计的读数相乘的因数。

7．2．18 余弦修正 cosine correction
为校正光度计的探测器的角度响应特性不符合余弦特性，利用余弦修正器对光度计的探测器进行的修正。


附录A 汉语拼音术语条目索引

汉语拼音术语条目 汉语术语条目 页次
A
aizhudeng …………………………………………………………………………………………………………………矮柱灯(35)
anquan zhaoming …………………………………………………………………………………………………………安全照明(17)
anshijue ……………………………………………………………………………………………………………………暗视觉(6)
anshiying……………………………………………………………………………………………………………………暗适应(6)

B
baichideng …………………………………………………………………………………………………………………白炽灯(24)
bangaogan zhaoming，zhonggan zhaoming ……………………………………………………………………………半高杆照明，中杆照明(19)
banjianjie zhaoming ……………………………………………………………………………………………………半间接照明(18)
banjianjiexing dengju …………………………………………………………………………………………………半间接型灯具(31)
banjieguangxing dengju …………………………………………………………………………………………………半截光型灯具(34)
banzhijie zhaoming ………………………………………………………………………………………………………半直接照明(18)
banzhijiexing dengju ……………………………………………………………………………………………………半直接型灯具(31)
baohedu ……………………………………………………………………………………………………………………饱和度(11)
baohuboli …………………………………………………………………………………………………………………保护玻璃(35)
beiyong zhaoming …………………………………………………………………………………………………………备用照明(18)
biaomianse …………………………………………………………………………………………………………………表面色(11)
bideng ………………………………………………………………………………………………………………………壁灯(33)
bushushi xuanguang ………………………………………………………………………………………………………不舒适眩光(8)

C
caidu ………………………………………………………………………………………………………………………彩度(11)
caiguang junyundu ………………………………………………………………………………………………………采光均匀度(41)
caiguangdezongtoushebi …………………………………………………………………………………………………采光的总透射比(41)
caiguangxishu de shineifansheguangfenliang ………………………………………………………………………采光系数的室内反射光分量(40)
caiguangxishu de shiwaifansheguangfenliang ………………………………………………………………………采光系数的室外反射光分量(40)
caiguangxishu de tiankongguangfenliang ……………………………………………………………………………采光系数的天空光分量(40)
caiguangxishu ……………………………………………………………………………………………………………采光系数(40)
cankaopingmian ……………………………………………………………………………………………………………参考平面(20)
ceguang daogui，guangdu celiang zhuangzhi…………………………………………………………………………测光导轨，光度测量装置(47)
cemian caiguang……………………………………………………………………………………………………………侧面采光(39)
chajiaoshi dengtou………………………………………………………………………………………………………插脚式灯头(28)
changshe fuzhu rengong zhaoming………………………………………………………………………………………常设辅助人工照明(17)
changzhi faguang guangyuan……………………………………………………………………………………………场致发光光源(27)
changgui daolu zhaoming…………………………………………………………………………………………………常规道路照明(19)
chenmixing dengju ………………………………………………………………………………………………………尘密型灯具(32)
chongqi deng………………………………………………………………………………………………………………充气灯(24)
chuangdi mianjibi…………………………………………………………………………………………………………窗地面积比(40)
chuangdongkou………………………………………………………………………………………………………………窗洞口(40)
chuangdongkou caiguangxishu ……………………………………………………………………………………………窗洞口采光系数(41)
chuangkuan xiuzhengxishu ………………………………………………………………………………………………窗宽修正系数(42)
chufaqi ………………………………………………………………………………………………………………………触发器(28)
chuizhi zhaodu ……………………………………………………………………………………………………………垂直照度(15)
chukou biaozhideng ………………………………………………………………………………………………………出口标志灯(34)
chushi pingjun zhaodu ……………………………………………………………………………………………………初始平均照度(15)
CIE yiban xiansezhishu …………………………………………………………………………………………………CIE一般显色指数(13)
CIE teshuxiansezhishu……………………………………………………………………………………………………CIE特殊显色指数(13)
CIE biaozhun guangdu guanchazhe ………………………………………………………………………………………CIE标准光度观察者(4)
CIE biaozhun quanqing tiankong ………………………………………………………………………………………CIE标准全晴天空(38)
CIE biaozhun quanyin tiankong…………………………………………………………………………………………CIE标准全阴天空(37)
CIE biaozhun yiban tiankong……………………………………………………………………………………………CIE标准一般天空(38)

D
(dengde)eding dianliu……………………………………………………………………………………………………(灯的)额定电流(30)
(dengde)faguang xiaoneng ………………………………………………………………………………………………(灯的)发光效能(29)
(dengde)guangtongliang weichilu………………………………………………………………………………………(灯的)光通量维持率(29)
(dengde)shouming……………………………………………………………………………………………………………(灯的)寿命(29)
(dengde)xianlu gonglu……………………………………………………………………………………………………(灯的)线路功率(29)
dianci fushe…………………………………………………………………………………………………………………电磁辐射(2)
dahanri ………………………………………………………………………………………………………………………大寒日(42)
dansefushe……………………………………………………………………………………………………………………单色辐射(3)
danduan yingguangdeng……………………………………………………………………………………………………单端荧光灯(27)
daoguang qianwei caiguang………………………………………………………………………………………………导光纤维采光(39)
daoguangguan caiguang……………………………………………………………………………………………………导光管采光(39)
daoguideng……………………………………………………………………………………………………………………导轨灯(35)
daoluzhaoming dengju………………………………………………………………………………………………………道路照明灯具(34)
(dengdianliude)bofengbi…………………………………………………………………………………………………(灯电流的)波峰比(30)
dengbi changdu………………………………………………………………………………………………………………灯臂长度(23)
dengdianliu …………………………………………………………………………………………………………………灯电流(30)
dengguangqiang quxian ……………………………………………………………………………………………………等光强曲线(22)
dengju anzhuanggaodu………………………………………………………………………………………………………灯具安装高度(22)
dengju baohuwang ……………………………………………………………………………………………………………灯具保护网(36)
dengju jianju…………………………………………………………………………………………………………………灯具间距(22)
dengju jisuangaodu …………………………………………………………………………………………………………灯具计算高度(21)
dengju jugaobi………………………………………………………………………………………………………………灯具距高比(22)
dengju xiaolu…………………………………………………………………………………………………………………灯具效率(36)
dengju zuida yunxu jugaobi………………………………………………………………………………………………灯具最大允许距高比(22)
dengju…………………………………………………………………………………………………………………………灯具(31)
dengliangdu quxian…………………………………………………………………………………………………………等亮度曲线(22)
dengtou…………………………………………………………………………………………………………………………灯头(27)
dengzhaodu quxian……………………………………………………………………………………………………………等照度曲线(22)
dengzuo…………………………………………………………………………………………………………………………灯座(28)
dianguangyuan…………………………………………………………………………………………………………………电光源(24)
dianguangyuan…………………………………………………………………………………………………………………点光源(21)
dianzi zhenliuqi……………………………………………………………………………………………………………电子镇流器(28)
dingbucaiguang………………………………………………………………………………………………………………顶部采光(39)
dingrijing caiguangqi ……………………………………………………………………………………………………定日镜采光器(39)
dingxiang zhaoming…………………………………………………………………………………………………………定向照明(18)
diya luwudeng…………………………………………………………………………………………………………………低压卤钨灯(25)
diya na(zhengqi)deng………………………………………………………………………………………………………低压钠(蒸气)灯(25)
dongtai zhaoming……………………………………………………………………………………………………………动态照明(20)
dongzhiri ……………………………………………………………………………………………………………………冬至日(42)
duicheng guangqiangfenbu…………………………………………………………………………………………………对称光强分布(20)
duicheng peiguangxing(feiduichengpeiguangxing)dengju……………………………………………………………对称配光型(非对称配光型)灯具(31)

E
eding dianya……………………………………………………………………………………………………………………额定电压(30)
edingzhi(dengde)………………………………………………………………………………………………………………(灯的)额定值(29)
eding gonglu……………………………………………………………………………………………………………………额定功率(29)
eding guangtongliang…………………………………………………………………………………………………………额定光通量(29)
er(Ⅱ)lei dengju ……………………………………………………………………………………………………………Ⅱ类灯具(35)

F
faguang erjiguan ……………………………………………………………………………………………………………发光二极管(LED)(27)
faguangdingpeng zhaoming …………………………………………………………………………………………………发光顶棚照明(19)
faguangqiangdu ………………………………………………………………………………………………………………发光强度(5)
faguangse ………………………………………………………………………………………………………………………发光色(11)
fangbaodengju …………………………………………………………………………………………………………………防爆灯具(32)
fangchaodengzuo ………………………………………………………………………………………………………………防潮灯座(28)
fangchendengju ………………………………………………………………………………………………………………防尘灯具(32)
fangdiandeng ……………………………………………………………………………………………………………………放电灯(25)
(fangdiandengde)deng dianya ………………………………………………………………………………………………(放电灯的)灯电压(29)
(fangdiandengde)qidong dianya ……………………………………………………………………………………………(放电灯的)启动电压(29)
fanghuxing dengju ……………………………………………………………………………………………………………防护型灯具(32)
fangshuidengju …………………………………………………………………………………………………………………防水灯具(32)
fanguangdeng ……………………………………………………………………………………………………………………泛光灯(33)
fanguangzhaoming ………………………………………………………………………………………………………………泛光照明(19)
fanshe ……………………………………………………………………………………………………………………………反射(44)
fanshe guangshu caiguang ……………………………………………………………………………………………………反射光束采光(39)
fanshe xuanguang ………………………………………………………………………………………………………………反射眩光(8)
fanshe(zong)rifushe …………………………………………………………………………………………………………反射(总)日辐射(37)
fanshebi …………………………………………………………………………………………………………………………反射比(45)
fansheji …………………………………………………………………………………………………………………………反射计(47)
fansheqi …………………………………………………………………………………………………………………………反射器(35)
fanshexing dengpao ……………………………………………………………………………………………………………反射型灯泡(24)
faxiang zhaodu …………………………………………………………………………………………………………………法向照度(15)
feijieguangxing dengju ………………………………………………………………………………………………………非截光型灯具(34)
fenbu guangduji，bianjiao guangduji ……………………………………………………………………………………分布光度计，变角光度计(47)
fengbixing guangshudengpao …………………………………………………………………………………………………封闭型光束灯泡(24)
fenqu yibanzhaoming …………………………………………………………………………………………………………分区一般照(17)
fushe de guang(shi)xiaoneng，zuida guangpu guang(shi)xiaoneng …………………………………………………辐射的光(视)效能，最大光谱光(视)效能(4)
fu(she)tongliang，fushegonglu ……………………………………………………………………………………………辐(射)通量，辐射功率(3)

G
(ganzhi de)wucaise …………………………………………………………………………………………………………(感知的)无彩色(11)
(ganzhi de)youcaise …………………………………………………………………………………………………………(感知的)有彩色(11)
guangzhongxin …………………………………………………………………………………………………………………光中心(22)
(guang) chushedu ……………………………………………………………………………………………………………(光)出射度(5)
guangduceliang ………………………………………………………………………………………………………………光度测量(46)
(guang) liangdu ……………………………………………………………………………………………………………(光)亮度(5)
(guang) zhaodu ………………………………………………………………………………………………………………(光)照度(5)
ganraoguang …………………………………………………………………………………………………………………干扰光(10)
gaogan zhaoming ……………………………………………………………………………………………………………高杆照明(19)
gaokuabi xiuzheng xishu …………………………………………………………………………………………………高跨比修正系数(41)
gaoqiangdu qitifangdiandeng(HID 灯) …………………………………………………………………………………高强度气体放电(HID)灯(25)
gaoya gong(zhengqi) deng …………………………………………………………………………………………………高压汞(蒸气)灯(25)
gaoya na(zhengqi) deng ……………………………………………………………………………………………………高压钠(蒸气)灯(25)
gebaoxing dengju ……………………………………………………………………………………………………………隔爆型灯具(32)
gexiang tongxing manfanshe ………………………………………………………………………………………………各向同性漫反射(45)
gexiang tongxing mantoushe ………………………………………………………………………………………………各向同性漫透射(45)
gongzuomian …………………………………………………………………………………………………………………工作面(21)
guang …………………………………………………………………………………………………………………………光(2)
guangdianchi …………………………………………………………………………………………………………………光电池(48)
guangdian tanceqi …………………………………………………………………………………………………………光电探测器(47)
guanghuanjing ………………………………………………………………………………………………………………光环境(14)
guangmu fanshe ………………………………………………………………………………………………………………光幕反射(8)
guangmu liangdu ……………………………………………………………………………………………………………光幕亮度(8)
guangpu guang(shi) xiaolu ………………………………………………………………………………………………光谱光(视)效率(3)
guangpu guangduji, fenguang guangduji ………………………………………………………………………………光谱光度计，分光光度计(47)
guangpu(mi)jidu, guangpufenbu …………………………………………………………………………………………光谱(密)集度，光谱分布(3)
guangpu ………………………………………………………………………………………………………………………光谱(3)
(guang)puxian ………………………………………………………………………………………………………………(光)谱线(3)
guangpushipei xiuzhengyinshu；sexiuzheng ……………………………………………………………………………光谱失配修正因数，色修正(48)
guangqiangfenbu，peiguang ………………………………………………………………………………………………光强分布，配光(20)
guangqihou ……………………………………………………………………………………………………………………光气候(37)
guangqihou xishu ……………………………………………………………………………………………………………光气候系数(41)
guangshujiao …………………………………………………………………………………………………………………光束角(36)
guangtongliang ………………………………………………………………………………………………………………光通量(4)
guangwuran ……………………………………………………………………………………………………………………光污染(10)
guangxuefushe ………………………………………………………………………………………………………………光学辐射(2)
guangze ………………………………………………………………………………………………………………………光泽(46)
guangzeduji …………………………………………………………………………………………………………………光泽度计(47)
guangzhaoxing dengju ………………………………………………………………………………………………………广照型灯具(31)
guanxing baichideng ………………………………………………………………………………………………………管形白炽灯(25)
guizefanshe,jingmianfanshe ………………………………………………………………………………………………规则反射，镜面反射(44)
guizefanshebi ………………………………………………………………………………………………………………规则反射比(45)
guizetoushe，zhijietoushe ………………………………………………………………………………………………规则透射，直接透射(44)
guizetoushebi ………………………………………………………………………………………………………………规则透射比(46)

H
heiguangdeng ………………………………………………………………………………………………………………黑光灯(27)
hongwai fushe ………………………………………………………………………………………………………………红外辐射(2)
hongwaideng …………………………………………………………………………………………………………………红外灯(27)
huanjingbi …………………………………………………………………………………………………………………(道路照明)环境比(17)
huanxing yingguangdeng …………………………………………………………………………………………………环形荧光灯(26)
huguangdeng …………………………………………………………………………………………………………………弧光灯(27)
(huguang fangdiandeng de)qidong shijian ……………………………………………………………………………(弧光放电灯的)启动时间(30)
hunhe caiguang ………………………………………………………………………………………………………………混合采光(39)
hunhe fanshe …………………………………………………………………………………………………………………混合反射(44)
hunhe toushe …………………………………………………………………………………………………………………混合透射(44)
hunhe zhaoming ………………………………………………………………………………………………………………混合照明(17)

J
jianhua liangduxishu ………………………………………………………………………………………………………(道路照明)简化亮度系数(23)
jianjie guangtongliang…………………………………………………………………………………………………… 间接光通量(20)
jianjie zhaoming ……………………………………………………………………………………………………………间接照明(18)
jianjiexing dengju …………………………………………………………………………………………………………间接型灯具(31)
jianxiu zhaoming ……………………………………………………………………………………………………………检修照明(19)
jianying zhaoming …………………………………………………………………………………………………………剪影照明(20)
jianzhu rizhao ………………………………………………………………………………………………………………建筑日照(42)
jieguang ………………………………………………………………………………………………………………………截光(36)
jieguangjiao …………………………………………………………………………………………………………………截光角(36)
jieguangxing dengju ………………………………………………………………………………………………………截光型灯具(34)
jifenqiu ………………………………………………………………………………………………………………………积分球(47)
jincouxing yingguangdeng …………………………………………………………………………………………………紧凑型荧光灯(27)
jingmian fansh ecaiguang …………………………………………………………………………………………………镜面反射采光(39)
jingwei zhaoming ……………………………………………………………………………………………………………警卫照明(18)
jinshu luhuawudeng …………………………………………………………………………………………………………金属卤化物灯(26)
jubu zhaoming ………………………………………………………………………………………………………………局部照明(17)
juguang dengpao ……………………………………………………………………………………………………………聚光灯泡(25)
juguangdeng，shedeng ………………………………………………………………………………………………………聚光灯，射灯(33)
juguang zhaoming ……………………………………………………………………………………………………………聚光照明(19)

K
kandela ………………………………………………………………………………………………………………………坎德拉(5)
kakoushi dengtou ……………………………………………………………………………………………………………卡口式灯头(28)
kejiandu ………………………………………………………………………………………………………………………可见度(7)
keiianfushe …………………………………………………………………………………………………………………可见辐射(2)
ketiaoshi dengju ……………………………………………………………………………………………………………可调式灯具(32)
keyishi dengju ………………………………………………………………………………………………………………可移式灯具(32)
kezhaoshishu …………………………………………………………………………………………………………………可照时数(42)
kuaisu qidongshi yingguangdeng …………………………………………………………………………………………快速启动式荧光灯(26)

L
langan zhaoming …………………………………………………………………………………………………………栏杆照明(19)
langbo(yuxuan)dinglu ……………………………………………………………………………………………………朗伯(余弦)定律(45)
langbomian …………………………………………………………………………………………………………………朗伯面(45)
lekesi ………………………………………………………………………………………………………………………勒克斯(6)
lengsebiao …………………………………………………………………………………………………………………冷色表(12)
lengyinji yingguangdeng …………………………………………………………………………………………………冷阴极荧光灯(26)
liangdu xishu ………………………………………………………………………………………………………………亮度系数(23)
liangduduibi ………………………………………………………………………………………………………………亮度对比(7)
liangduji ……………………………………………………………………………………………………………………亮度计(47)
(lianghuoan)huanjing quyu ……………………………………………………………………………………………(亮或暗)环境区域(14)
liuming ………………………………………………………………………………………………………………………流明(6)
lixiang manfansheti ………………………………………………………………………………………………………理想漫反射体(45)
lixiang mantousheti ………………………………………………………………………………………………………理想漫透射体(45)
liyongxishu …………………………………………………………………………………………………………………利用系数(21)
liyongxishufa，liumingfa ………………………………………………………………………………………………利用系数法，流明法(22)
luodideng ……………………………………………………………………………………………………………………落地灯(33)
lumian de youxiaokuandu …………………………………………………………………………………………………路面的有效宽度(23)
lumian liangdu zongxiang junyundu ……………………………………………………………………………………路面亮度纵向均匀度(16)
lumian pingjun liangdu …………………………………………………………………………………………………路面平均亮度(16)
lumian pingjun zhaodu ……………………………………………………………………………………………………路面平均照度(16)
lumian weichi pingjun liangdu(zhaodu) ………………………………………………………………………………路面维持平均亮度(照度)(16)
lumian zhaodu junyundu …………………………………………………………………………………………………路面照度均匀度(16)
lumian liangdu zongjunyundu ……………………………………………………………………………………………路面亮度总均匀度(16)
lunkuo zhaoming ……………………………………………………………………………………………………………轮廓照明(19)
luokoushi dengtou …………………………………………………………………………………………………………螺口式灯头(28)
luse zhaoming ………………………………………………………………………………………………………………绿色照明(14)
luwudeng ………………………………………………………………………………………………………………………卤钨灯(25)

M
maidideng ………………………………………………………………………………………………………………埋地灯(35)
manfanshe ………………………………………………………………………………………………………………漫反射(44)
manfanshebi ……………………………………………………………………………………………………………漫反射比(46)
manshe，sanshe ………………………………………………………………………………………………………漫射，散射(44)
manshe zhaoming ………………………………………………………………………………………………………漫射照明(19)
mansheti ………………………………………………………………………………………………………………漫射体(45)
manshexing dengju ……………………………………………………………………………………………………漫射型灯具(31)
mantoushe ………………………………………………………………………………………………………………漫透射(44)
mantoushebi ……………………………………………………………………………………………………………漫透射比(46)
mianguangyuan …………………………………………………………………………………………………………面光源(22)
mingshijue ……………………………………………………………………………………………………………明视觉(6)
mingshiying ……………………………………………………………………………………………………………明适应(6)
moshadengpao …………………………………………………………………………………………………………磨砂灯泡(24)

N
neitouguang zhaoming …………………………………………………………………………………………………内透光照明(19)
nifanshe …………………………………………………………………………………………………………………逆反射(46)
nifanshebi………………………………………………………………………………………………………………逆反射比(46)
nifansheqi ………………………………………………………………………………………………………………逆反射器(46)
nihongdeng ………………………………………………………………………………………………………………霓虹灯(26)
nuansebiao ………………………………………………………………………………………………………………暖色表(12)

P
pingjun banzhumian zhaodu ……………………………………………………………………………………平均半柱面照度(15)
pingjun liangdu …………………………………………………………………………………………………平均亮度(15)
pingjun liangduxishu …………………………………………………………………………………………平均亮度系数(23)
pingjun qiumianzhaodu，biaoliang zhaodu …………………………………………………………………平均球面照度，标量照度(15)
pingjun shouming …………………………………………………………………………………………………平均寿命(29)
pingjun zhaodu ……………………………………………………………………………………………………平均照度(14)
pingjun zhumianzhaodu …………………………………………………………………………………………平均柱面照度(15)
pinshanxiaoying ……………………………………………………………………………………………………频闪效应(8)
pulangke guiji ……………………………………………………………………………………………………普朗克轨迹(12)
putong dengju ………………………………………………………………………………………………………普通灯具(32)
putong zhaoming baichideng ……………………………………………………………………………………普通照明白炽灯(24)

Q
qianrushi dengju …………………………………………………………………………………………………嵌入式灯具(33)
qiangmiam buguangdeng，xiqiangdeng …………………………………………………………………………墙面布光灯，洗墙灯(35)
qidong dianliu ……………………………………………………………………………………………………启动电流(30)
qidongqi ……………………………………………………………………………………………………………启动器(28)
qingtian fangxiangxishu …………………………………………………………………………………………晴天方向系数(41)
qiuxing guangduji …………………………………………………………………………………………………球形光度计(47)

R
reyinji ymgguangdeng ……………………………………………………………………………………………热阴极荧光灯(26)
rifushe ……………………………………………………………………………………………………………日辐射(37)
rizhao ………………………………………………………………………………………………………………日照(42)
rizhaojianju xishu ………………………………………………………………………………………………日照间距系数(43)
rizhaojianju ………………………………………………………………………………………………………日照间距(42)
rizhaoshishu ………………………………………………………………………………………………………日照时数(42)
rubaidengpao ………………………………………………………………………………………………………乳白灯泡(24)

S
(secijide)sancijizhi …………………………………………………………………………………………(色刺激的)三刺激值(10)
sanjise yingguangdeng …………………………………………………………………………………………三基色荧光灯(26)
san(Ⅲ)leidengju ………………………………………………………………………………………………Ⅲ类灯具(35)
sanse xitong ……………………………………………………………………………………………………三色系统(10)
se(pu)ji …………………………………………………………………………………………………………色(谱)集(47)
sebiao，semao ……………………………………………………………………………………………………色表，色貌(12)
seciji ……………………………………………………………………………………………………………色刺激(10)
sediao，sexiang …………………………………………………………………………………………………色调，色相(11)
sedu celiang ……………………………………………………………………………………………………色度测量(46)
seduibi ……………………………………………………………………………………………………………色对比(12)
seduji ……………………………………………………………………………………………………………色度计(47)
seganjue …………………………………………………………………………………………………………色感觉(11)
seka ………………………………………………………………………………………………………………色卡(47)
sepin ………………………………………………………………………………………………………………色品(12)
sepin zuobiao ……………………………………………………………………………………………………色品坐标(12)
sepintu ……………………………………………………………………………………………………………色品图(12)
seshiying …………………………………………………………………………………………………………色适应(11)
sewen ………………………………………………………………………………………………………………色温(度)(12)
shajundeng ………………………………………………………………………………………………………杀菌灯(27)
shangshe guang shuchubi………………………………………………………………………………………上射光输出比(9)
shangshe guangtongliang………………………………………………………………………………………上射光通量(20)
shanshuo……………………………………………………………………………………………………………闪烁(8)
shengjiangxuandiaoshidengju …………………………………………………………………………………升降悬吊式灯具(33)
shenzhaoxingdengju ………………………………………………………………………………………………深照型灯具(31)
shijiao ……………………………………………………………………………………………………………视角(7)
shijue ………………………………………………………………………………………………………………视觉(7)
shijuegongxiao……………………………………………………………………………………………………视觉功效(7)
shijuehuanjing ……………………………………………………………………………………………………视觉环境(14)
shijueminruidu，shili……………………………………………………………………………………………视觉敏锐度，视力(7)
shijuezuoye…………………………………………………………………………………………………………视觉作业(7)
shikongjianbi………………………………………………………………………………………………………室空间比(21)
shiliangdu …………………………………………………………………………………………………………视亮度(8)
shinei fansheguang zengliangxishu……………………………………………………………………………室内反射光增量系数(41)
shineng xuanguang…………………………………………………………………………………………………失能眩光(8)
shiwai jianzhu dangguang zhejianxishu………………………………………………………………………室外建筑挡光折减系数(41)
shiwai linjiezhaodu ………………………………………………………………………………………………室外临界照度(38)
shixingzhishu………………………………………………………………………………………………………室形指数(21)
shiye…………………………………………………………………………………………………………………视野(7)
shiying………………………………………………………………………………………………………………适应(6)
shoutideng……………………………………………………………………………………………………………手提灯(33)
shuimixing dengju …………………………………………………………………………………………………水密型灯具(32)
shuipin zhaodu………………………………………………………………………………………………………水平照度(15)
shuixiadengju ………………………………………………………………………………………………………水下灯具(32)
shunshi qidongshi yingguangdeng…………………………………………………………………………………瞬时启动式荧光灯(26)
shusan zhaoming………………………………………………………………………………………………………疏散照明(17)
shusanbiaozhideng …………………………………………………………………………………………………疏散标志灯(34)

T
taideng ……………………………………………………………………………………………………………台灯(33)
taiyang gaodujiao…………………………………………………………………………………………………太阳高度角(42)
taiyang fangweijiao………………………………………………………………………………………………太阳方位角(42)
tanzhaodeng ………………………………………………………………………………………………………探照灯(33)
tianding liangdu …………………………………………………………………………………………………天顶亮度(28)
tiankong huiguang ………………………………………………………………………………………………天空辉光(10)
tiankong manshe fushe …………………………………………………………………………………………天空漫射辐射(37)
tiankong zhedangwu………………………………………………………………………………………………天空遮挡物(40)
fiankong(manshe)guang……………………………………………………………………………………………天空(漫射)光(37)
tiaoguangqi ………………………………………………………………………………………………………调光器(28)
tongyi xuanguangzhi………………………………………………………………………………………………统一眩光值(9)
touguangdeng ………………………………………………………………………………………………………投光灯(33)
toushe………………………………………………………………………………………………………………透射(44)
toushebi……………………………………………………………………………………………………………透射比(45)
tubaidengpao………………………………………………………………………………………………………涂白灯泡(24)

W
weichi pingjunzhaodu……………………………………………………………………………………………维持平均照度(15)
weihuxishu …………………………………………………………………………………………………………维护系数(21)
wujiganyingdeng……………………………………………………………………………………………………无极感应灯(27)
wusideng ……………………………………………………………………………………………………………钨丝灯(24)
wutise…………………………………………………………………………………………………………………物体色(11)

X
mangguansede mingdu………………………………………………………………………………………………相关色的明度(11)
xiandeng……………………………………………………………………………………………………………氙灯(26)
xiangdui guangpufenbu……………………………………………………………………………………………相对光谱分布(3)
xmngduirizhaoshijian，rizhaolu………………………………………………………………………………相对日照时数，日照率(42)
xiangguan sewendu…………………………………………………………………………………………………相关色温(度)(12)
xtanguangyuan………………………………………………………………………………………………………线光源(21)
xianlu gongluyinshu………………………………………………………………………………………………线路功率因数(30)
mansexing……………………………………………………………………………………………………………显色性(13)
xiansezhishu………………………………………………………………………………………………………显色指数(13)
xiashe guangtongliang……………………………………………………………………………………………下射光通量(20)
xiasheguang shuchubi ……………………………………………………………………………………………下射光输出比(9)
xiasheshi dengju …………………………………………………………………………………………………下射式灯具(33)
xiding dengju………………………………………………………………………………………………………吸顶灯具(33)
xuandiaoshi dengju ………………………………………………………………………………………………悬吊式灯具(33)
xuanguang …………………………………………………………………………………………………………眩光(8)
xuanguangzhi………………………………………………………………………………………………………眩光值(9)
xuantiao changdu…………………………………………………………………………………………………悬挑长度(23)
xuanzhuan duicheng guangqiangfenbu…………………………………………………………………………旋转对称光强分布(20)

Y
yangguang，zhisheriguang…………………………………………………………………………………………阳光，直射日光(37)
yangjiao………………………………………………………………………………………………………………仰角(22)
yanse；se ……………………………………………………………………………………………………………颜色；色(10)
yejianjingguan ……………………………………………………………………………………………………夜间景观(14)
ygjing zhaoming ……………………………………………………………………………………………………夜景照明(14)
yiban manshe zhaoming……………………………………………………………………………………………一般漫射照明(18)
yiban zhaoming………………………………………………………………………………………………………一般照明(17)
yi(Ⅰ)lei dengju …………………………………………………………………………………………………Ⅰ类灯具(34)
yingguang gaoya gong(zhengqi)deng……………………………………………………………………………荧光高压汞(蒸气)灯(25)
yingguangdeng………………………………………………………………………………………………………荧光灯(26)
yingji zhaoming……………………………………………………………………………………………………应急照明(17)
yingjideng……………………………………………………………………………………………………………应急灯(34)
yisanguang …………………………………………………………………………………………………………溢散光(9)
yure qidongshi yingguangdeng …………………………………………………………………………………预热启动式荧光灯(26)
yuxuanxiuzheng ……………………………………………………………………………………………………余弦修正(48)
yuzhizengliang ……………………………………………………………………………………………………阈值增量(17)

Z
zaiqidongshijian…………………………………………………………………………………………………再启动时间(30)
zenganxing dengju ………………………………………………………………………………………………增安型灯具(32)
zhangai zhaoming…………………………………………………………………………………………………障碍照明(18)
zhaodu junyundu……………………………………………………………………………………………………照度均匀度(15)
zhaodubi……………………………………………………………………………………………………………照度比(16)
zhaoduji……………………………………………………………………………………………………………照度计(46)
zhaodushiliang……………………………………………………………………………………………………照度矢量(16)
zhaoming ……………………………………………………………………………………………………………照明(14)
zhaoming gonglu midu……………………………………………………………………………………………照明功率密度(16)
zheguang geshan …………………………………………………………………………………………………遮光格栅(35)
zhengchang zhaoming………………………………………………………………………………………………正常照明(17)
zhenkong deng………………………………………………………………………………………………………真空灯(24)
zhenliuqi……………………………………………………………………………………………………………镇流器(28)
zhenliuqi de liumingxishu ……………………………………………………………………………………镇流器的流明系数(30)
zhenliuqi nengxiaoyinshu………………………………………………………………………………………镇流器能效因数(30)
zheshe………………………………………………………………………………………………………………折射(44)
zheguangjiao………………………………………………………………………………………………………遮光角(36)
zhesheqi……………………………………………………………………………………………………………折射器(35)
zhiban zhaoming …………………………………………………………………………………………………值班照明(18)
zhiguanxing yingguangdeng ……………………………………………………………………………………直管形荧光灯(26)
zhijie guangtongliang…………………………………………………………………………………………直接光通量(20)
zhijie rifushe……………………………………………………………………………………………………直接日辐射(33)
zhijie xuanguang…………………………………………………………………………………………………直接眩光(8)
zhijie zhaoming…………………………………………………………………………………………………直接照明(18)
zhijiexingdengju…………………………………………………………………………………………………直接型灯具(31)
zhixiangbiaozhideng……………………………………………………………………………………………指向标志灯(34)
zhongdian zhaoming………………………………………………………………………………………………重点照明(19)
zhongjiansebiao…………………………………………………………………………………………………中间色表(12)
zhongjianshijue …………………………………………………………………………………………………中间视觉(6)
zhongzhaoxing dengju……………………………………………………………………………………………中照型灯具(31)
zhouguang…………………………………………………………………………………………………………昼光(37)
zhuangshidengpao…………………………………………………………………………………………………装饰灯泡(25)
zhudianfa …………………………………………………………………………………………………………逐点法(22)
zidong tiaoguang caiguang，zhineng caiguang……………………………………………………………自动调光采光，智能采光(39)
ziwaifushe ………………………………………………………………………………………………………紫外辐射(2)
ziwaideng …………………………………………………………………………………………………………紫外灯(27)
zizhenliu gongdeng ……………………………………………………………………………………………自镇流汞灯(25)
zizhenliu yingguangdeng………………………………………………………………………………………自镇流荧光灯(27)
zong guangtongliang ……………………………………………………………………………………………总光通量(20)
zongrifushe ………………………………………………………………………………………………………总日辐射(37)
zongyunliang………………………………………………………………………………………………………总云量(38)
zongzhouguang zhaodu……………………………………………………………………………………………总昼光照度(37)
zuida zhaodu………………………………………………………………………………………………………最大照度(15)
zuixiao rizhaojianju……………………………………………………………………………………………最小日照间距(43)
zuixiao zhaodu ……………………………………………………………………………………………………最小照度(15)


附录B 英文术语条目索引


本标准用词说明

1 为便于在执行本标准条文时区别对待，对于要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”或“可”；
反面词采用“不宜”。

2 标准中指明应按其他有关标准执行时，写法为“应按……执行”或“应符合……的要求(或规定)”。


中华人民共和国行业标准

建筑照明术语标准

JGJ/T 199-2008

条 文 说 明

前言

根据建设部[2005]建标[2005]84号文的要求，由中国建筑科学研究院主编，与中国航空工业规划设计研究院等单位共同修订的《建筑照明术语标准》JGJ／T119—2008经建设部2008年11月13日以第144号公告批准、发布。
为便于广大设计、施工、科研、学校等单位的有关人员在使用本标准时能正确理解和执行条文规定，《建筑照明术语标准》修订组按章、节、条顺序编制了本标准的条文说明，供使用者参考。在使用中如发现条文说明中有欠妥之处，请将意见函寄中国建筑科学研究院建筑物理研究所(北京市西城区车公庄大街19号；邮政编码：100044)。


1 总则

本术语标准适用于工业与民用建筑照明、道路照明、室外场地照明(如广场、码头、货场、运动场地等的照明)，同时也适用于其他与照明有关的领域。
本标准包括建筑的人工照明(简称照明)和天然采光(简称采光)两个方面的内容，其中包括辐射和光、视觉和颜色、照明技术、电光源及其附件、灯具及其附件、建筑采光和日照、材料的光学特性和照明测量等方面的术语条目。
制订本标准的目的是将有关照明的术语加以合理统一，使之规范化，以利于照明技术的发展和国内外交流。
本标准参照采用了已有的相关国家标准，同时也积极采用了国际权威机构国际电工委员会(IEC)和国际照明委员会(CIE)所推荐的最新照明术语。
各术语的定义力求通俗易懂，对于含混和产生不同理解的条目以及有多种不同的定义的条目将在本条文说明中加以解释。


2 辐射和光、视觉和颜色

2．1 辐射和光

2．1．1 电磁辐射
这一术语有两种含义，其定义如条文所述。

2．1．2 光学辐射
常简称光辐射。

2．1．3 可见辐射
可见辐射的光谱范围，设有一个明确的界限，因为它既与到达视网膜的辐射功率有关，也与观察者的响应度有关。在一般情况下，可见辐射的下限取在360nm到400nm之间，而上限在760nm到830nm之间。通常把它们分别限定在380nm和780nm之间。

2．1．5 紫外辐射
在某些应用场合，也可将条文中三种紫外辐射称为近紫外、远紫外和极紫外(真空紫外)辐射。100～200nm之间的紫外辐射在空气中易被吸收。

2．1．6 光
在光度学和色度学中，光被赋予两种含义。照明是通过光来实现的，在照明中所指的光为可见辐射，而可见辐射属光学辐射，而光学辐射属电磁辐射。

2．1．13 光谱光(视)效率
人眼在看同样功率的辐射时，在不同波长时，感觉到的亮度不同，人眼的这种特性称为光谱光(视)效率。明视觉的光谱光(视)效率是CIE于1924年取得同意，然后通过内插与外推方法加以完善。最后，由国际计量委员会(CIPM)于1976年加以推荐的值，由它确定了V( [image])函数或 曲线。
暗视觉的光谱光(视)效率是CIE于1951年采用青年观察者的光谱光(视)效率值，然后由CIPM于1976年认可，由它确定V′( [image])函数或曲线。

2．1．15 光通量
由于人眼睛对不同波长的光具有不同的灵敏度，我们不能直接用辐射功率和辐射通量来衡量光能量，因此必须采用以人眼睛对光的感觉量为基准的基本量——光通量来衡量。

2．1．17 发光强度
简称光强，它表征光通量的空间分布的特性。

2．1．18 (光)亮度
为区别于辐亮度，又称光亮度，在照明工程中常称为亮度。

2．1．19 (光)照度
为区别于辐照度，又称光照度，在照明工程中常称为照度。


2．2 视 觉

2．2．2 明视觉
主要是由视网膜的锥状细胞起作用的视觉。明视觉能够辨认很小的细节，并有颜色感觉。指背景亮度约2cd／m2以上的情况。

2．2．3 暗视觉
主要是由视网膜的柱状细胞起作用的视觉。暗视觉只有明暗感觉而无颜色感觉。指背景亮度在0.01～0.005cd／m2以下的情况。

2．2．4 中间视觉
由视网膜的锥状细胞和柱状细胞同时起作用的视觉。指背景亮度在0.01～2cd／m2之间的情况。

2．2．9 视角
视角可近似地由下式求出：

2．2．10 视觉敏锐度，视力
视力V在数量上等于人眼刚能区分物体的最小视角 [image] (以分为单位)的倒数。
当 [image] 为1′时，则视为1.0；当 [image] 为2′时，则视力为0.5。

2．2．11 亮度对比
CIE定义为与感知的视亮度对比有关的量，在亮度阈附近时用△L／L表示，在更高亮度时，则用L1／L2表示，而在我国的标准和书刊中常用本条所用的公式，这样可以表示出是正对比，还是负对比，因为对比正负不同，其视觉功效是不同的。

2．2．12 可见度
可见度在定量上等于物体的实际亮度对比与刚能识别物体的阈限亮度对比之比。

2．2．14 视觉功效
过去习惯常称“视觉功能”，而本标准用“视觉功效”词名更符合定义。

2．2．16 频闪效应
气体放电灯点燃后，由于交流电的频率影响，使发射出的光线产生相应的频率效应。

2．2．21 失能眩光
我国现有的照明标准中均采用失能眩光这一术语，然而从定义上理解称失能，似乎眩光太严重了。因此，我国有人主张称“碍视眩光”或“减视眩光”，日本称“减能眩光”。考虑到在我国此术语已沿用多年，故仍采用本条的称谓。

2．2．24 视亮度
人眼对物体明亮程度的主观感觉，它与亮度的物理量不相符，它受视觉感受性、适应亮度水平和过去经验的影响。

2．2．25 统一眩光值
来源于CIE第117号(1995)出版物《室内照明的不舒适眩光》。

2．2．26 眩光值
来源于CIE第112号(1994)出版物《室外体育场和区域照明的眩光评价系统》。

2．2．27～2．2．30 显色性；显色指数；特殊显色指数；一般显色指数
来源于CIE第150号(2003)出版物《限制室外照明设施产生的干扰光影响指南》。


2．3 颜 色

2．3．1 颜色，色
人眼的基本特性之一，不同波长的可见光引起人眼不同的颜色感觉，在明视觉条件下，感知色取决于色刺激的光谱分布、刺激面大小、形状、构成、周边、观测者的视觉适应状态以及观测者的观测经验等。它用三刺激值计算式所规定的色刺激值来表征。

2．3．11 (感知的)有彩色
在日常生活中所用的色的意思，是白、灰、黑的对立词。

2．3．12 色调，色相
在我国现有标准中均将hue译为“色调”，实际上色调的英文名称为tone，而hue应译为色相，严格讲色调和色相的含义是不同的。考虑到与现行国家标准《颜色术语》GB／T 5698的名词相一致，故用本条的两种称谓。色调是彩色相互区分的特性，可见光谱中各个不同波长的辐射，在视觉上表现为各种色调，例如红、黄、绿、蓝等。

2．3．13 饱和度
指色彩的纯洁性，可见光谱中的各种单色光是最饱和的色彩，物体色的饱和度决定该物体表面反射光谱辐射的选择性。在给定的观察条件下，除非视亮度很高，色品一定的色刺激在产生明视觉的光亮度范围内呈现大体不变的饱和度。

2．3．14 彩度
在给定的观察条件下，除非视亮度很高，来自亮度因素确定的表面且色品确定的相关色刺激，在产生明视觉的光亮度范围内呈现大体不变的彩度；在同样环境和给定照度下，若亮度因素增加，彩度通常也增大。

2．3．17 色品坐标
1 因为三个色品坐标之和等于1，所以只用其中两个色品坐标就足以定义色品，并在色品图上标定其位置。
2 在CIE标准色度系统中，色品坐标分别用符号x、y、z和x0、y0、z0表示。前一组为2°视场的，后一组为10°视场的。

2．3．18 色品
色品或色度是用CIE1931标准色度系统所表示的颜色性质。
利用CIE1931采纳的三个色匹配函数X( [image])，Y( [image])，Z( [image])和参比色刺激[X]，[Y]，[Z]确定任意光谱功率分布三刺激值的系统。三刺激值是在给定的三色系统中，所考虑刺激的色匹配所需要的三参比色刺激量。

2．3．19 色品图
在CIE标准色度系统中，通常把y画成垂直坐标和把x画成水平坐标来得到x，y色品图。它是用平面坐标表示颜色位置的图。

2．3．22 相关色温度
计算色刺激相关色温度的方法是在色品图上确定出含刺激点约定的等温线与普朗克轨迹的相交点对应的温度。

2．3．23 色表，色貌
色表是与色刺激和材料质地有关的颜色的主观印象，它有冷色表、暖色表和介于前两种之间的中间色表之分。对于光源色用光源的色温来划分色表，对于物体色用色调或色相来划分色表。

2．3．29 CIE特殊显色指数
特殊显色指数Ri是指光源对CIE规定的14种中的某一选定的标准颜色样品的显色指数，其计算式如下：


3 照明技术

3．1 一般术语

3．1．1 照明
日常中，“照明”一词也含有“照明系统”或“照明装置”的意思。

3．1．4 绿色照明
绿色照明是指通过科学的照明设计，采用效率高、寿命长、安全和性能稳定的照明电器产品(电光源、灯用电器附件、灯具、配线器材，以及调光控制调和控光器件)，改善提高人们工作、学习、生活的条件和质量，从而创造一个高效、舒适、安全、经济、有益的环境并充分体现现代文明的照明。

3．1．5 夜间景观
本条术语中的自然光指月光、星光和黄道光等；灯光指夜景照明用的各种人造光源。

3．1．7 (亮或暗)环境区域
来源于CIE第150号(2003)出版物《限制室外照明设施产生的干扰光影响指南》。根据环境亮度状况按规划或活动的内容，对限制干扰光的光污染提出相应要求的区域。区域划分为E1至E4共4个区域：
E1区为天然暗环境区，如国家公园、自然保护区和天文观象台等；
E2区为低亮度环境区，如乡村的工业区或居住区等；
E3区为中等亮度环境区，如城郊工业区或居住区等；
E4区为高亮度环境区，如城市中心区和商业区等。


3．2 照明评价指标

3．2．1 平均照度
指近似于表面上有代表性的多点照度的平均值。这些点的数量和位置应在有关应用指南和测量方法标准中规定。这一规定必须包含明确指明各点的何种平均照度，如水平的、垂直的、柱面的或是半柱面的照度。

3．2．2 平均亮度
指近似于表面上有代表性的多点亮度的平均值，这些点的数量和位置应在有关应用指南和测量方法标准中规定。

3．2．22 路面维持平均亮度(照度)
道路照明标准中，规定的是平均亮度、平均照度的维持值，以确保灯具和光源在维护前，平均亮度和平均照度值均能符合标准要求。

3．2．23 阈值增量
阈值增量是度量失能眩光的量，用它来评价道路照明的眩光控制程度。由于存在眩光源时，在视网膜上形成一种光幕，降低了视网膜上物象的对比使人眼的可见度阈提高。这个增加的量与视线垂直面上的照度以及各表面的平均亮度有关。

3．2．24 (道路照明)环境比
环境比是CIE新增加的道路照明评价指标，它影响到驾驶员的视觉适应，因而和安全驾驶紧密相关。


3．3 照明方式和种类

3．3．1 一般照明
不考虑局部特殊要求，为照亮整个场所而设置的均匀照明。

3．3．2 局部照明
局部照明是作为对一般照明的补充并单独控制的照明。房间中不能只装局部照明(宾馆客房除外)。

3．3．3 分区一般照明
对某一特定区域设计成不同照度是指较高的或较低的照度。

3．3．5 常设辅助人工照明
当单独利用天然光照明不充足和不适宜时，为补充天然光而日常固定使用的照明，这是一种天然采光和人工照明相结合的辅助照明系统，常设人工辅助照明通常设在进深较大的建筑物中。

3．3．7 应急照明
过去常称为事故照明，应急照明是在正常照明系统失效时，为保证人员疏散继续工作和人身安全而设置的照明，因此，应急照明又细分为疏散照明、备用照明和安全照明。

3．3．19 定向照明
光源主要从优选方向投射到工作面上和物体上的照明，在定向照明下，物体有清晰的轮廓和阴影。

3．3．20 漫射照明
投射到工作面和物体上的光，在任何方向均无明显差别的照明。在漫射光照明下，光线柔和，物体几乎无阴影。

3．3．21 泛光照明
为照亮某一场地或目标，使其视亮度明显高于周围环境的照明，主要用于建筑夜景照明和各种场馆照明。

3．3．22 重点照明
为突出特定的目标或引起对视野中某一部分注意而设置的照明，它加强光的表现效果，造成生动活泼的光气氛。

3．3．29 栏杆照明
栏杆照明是桥梁照明的一种方式，它有许多难于克服的缺点，一般不宜采用。

3．3．30～3．3．33 轮廓照明；内透光照明；剪影照明；动态照明是几个常用的夜景照明方式。术语的英文名称和定义是参考CIE第94号(1993)出版物等确定的。


3．4 照明设计计算

3．4．1 光强分布，配光
严格讲只用光强分布这一术语即可，考虑到配光这一术语在我国已沿用多年，而且日本也称配光，故增加配光的称谓。配光曲线场统一按光通量为1000lm绘制。

3．4．9 参考平面
是假定的工作面，用在室内照明时，一般指距地面0.75m高的水平面；在天然采光情况下，一般指距地面1m高的水平面。

3．4．10 工作面
通常为在其上进行工作的实际工作面，其高度由实际情况而定，工作面也可以是水平的、倾斜的和垂直的。一般工作面指距地面0.75m或1m的水平面。

3．4．13 室空间比
美国照度计算用带腔法求取利用系数时采用室空间比，我国的灯具计算图表也均采用室空间比，它与室形指数相比较，为十个简单连续整数，利用插入法计算简便，不易同利用系数混淆，可用来校核利用系数。

3．4．15 维护系数
过去有的称减光系数，在现有的国家标准中均采用本条的称谓，它是小于1的系数。

3．4．16 点光源
通常当光源的尺寸d与它至被照面的距离l相比较小于1／5(即5d＜l)时，可视为点光源。

3．4．17 线光源
若光源到被照面的距离为l，灯具的长度为a，宽度为b，当5a＞l，且5b≤l时，可视为线光源。

3．4．18 面光源
若光源到被照面的距离为l，灯具的长度为a，宽度为b，当5a＞l，且5b＞l时，可视为面光源。

3．4．29～3．4．31 仰角；悬挑长度；灯臂长度灯具仰角、悬挑长度和灯臂长度等一起是道路照明中设计计算的几何参数，它们影响到照明的数量和质量。

3．4．32 路面的有效宽度
路面的有效宽度，是在道路照明设计中为了确保路面的亮度、照度达到一定的均匀度而确定灯具安装高度时要用到的一个参数。
当灯具采用单侧布置方式时，道路有效宽度为实际路宽减去1个悬挑长度；当灯具采用双侧(包括交错和相对)布置方式时，道路有效宽度为实际路宽减去2个悬挑长度；当灯具在双幅路中间分车带上采用中心对称布置方式时，道路有效宽度就是道路实际宽度。

3．4．33～3．4．35
亮度系数、简化亮度系数、平均亮度系数为描述路面反光性能的参数，道路照明亮度及其均匀度计算时需用这些系数。


4 电光源及其附件

4．1 电 光 源

4．1．1 电光源
是电能转换成光辐射能器件的总称，包括固体发光光源和气体放电光源两大类，而固体发光光源又包括热辐射光源(白炽灯、卤钨灯)和电致发光光源(如发光二极管)。

4．1．2 白炽灯
将发光元件(通常为钨丝)通电流加热而发光的灯。按灯泡内是否充惰性气体可分为真空灯和充气灯；按玻壳材料不同，有透明灯泡，也有磨砂灯泡、乳白灯泡、涂白灯泡等；按光束分散分为反射型灯泡、封闭型光束灯泡、聚光灯泡等；玻壳制成不同颜色的，有装饰灯泡。各种白炽灯分别见4．1．4条至4．1．14条。

4．1．3 钨丝灯
灯丝所耗电能，只有一小部分转换为可见光，故其发光效能很低。

4．1．4 真空灯
一般为15W和25W的灯泡，其优点是没有气体造成的热损耗；但是钨丝蒸发，使泡壳内壁有沉积发黑的缺点。

4．1．5 充气灯
充气能降低钨蒸发，但在泡壳内引起热对流，增加热损耗。

4．1．11 封闭型光束灯泡
灯丝位于泡壳内抛物面的焦点上，将光束集中投射，主要用作投光灯和泛光灯。

4．1. 15 卤钨灯
充入卤族元素，并保持某个温度和采取一定的设计条件后，可形成卤钨循环。其光效和寿命都比钨丝灯有一定提高，外形尺寸也大为缩小。碘钨灯、溴钨灯均属于此类。

4．1．16 低压卤钨灯
通常用12V电压供电的小型卤钨灯。

4．1．17 放电灯
气体放电灯包括辉光放电灯(有氖灯、霓虹灯)和弧光放电灯两类；用于建筑照明的主要是弧光放电灯，又包括高强度气体放电灯和低压气体放电灯。由于所充气体的凉同，所发出的辐射谱线范围也不同。

4．1．22 高压钠(蒸气)灯
这种灯色温约为2100K，显色指数约为23～25，光效可达70～130lm／W，是道路照明的主要光源，也可用于显色要求不高的工业场所。
另外，为了改善显色性能，研制了中显色高压钠灯(显色指数为60)和高显色高压钠灯(显色指数达80以上)，但其光效有不同程度下降。

4．1. 23 低压钠(蒸气)灯
属低压气体放电灯的一种，是高光效，低色温、低显色性的光源。其辐射近乎单色，集中在580.0nm和589.6nm的黄色谱线，可用于不需分辨颜色的场合。

4. 1．24 金属卤化物灯
充金属卤化物用来提高灯的光效和显色性，发光的颜色由添加的金属元素决定。

4．1．25 氙灯
氙灯发射连续光谱，其光色接近太阳光，其光效不很高，约20～50lm／W，其控制装置大而重，成本高，故使用较少。

4．1．26 霓虹灯
也可以是由汞蒸气放电产生紫外辐射激发荧光粉涂层的细长状低气压放电霓虹灯。可以制成各种形状，充入不同惰性气体，发出各种彩色光，用于广告、标识和装饰照明。

4．1．27 荧光灯
荧光灯包含多种形式和品种。从启动方式可分为预热启动式、快速启动式、瞬时启动式；按使用的荧光粉可分为普通卤粉荧光灯和三基色荧光灯；按灯管形状可分为直管形、环形、紧凑型等。
各种荧光灯分别见4．1．28条至4．1．36条。荧光灯的结构适宜于大批量生产，因而价格较低廉，加之光效高，显色性好(三基色荧光灯)，具有多种光色，从而是使用最广泛的光源。

4．1．33 三基色荧光灯
这种灯光色好，寿命更长，显色性大大提高，其显色指数大于80以上，最高的可达96。

4. 1．39 无极感应灯
这种灯由于取消了电极，故寿命很长是其主要优点。

4．1．40 弧光灯
弧光灯具有强烈的辐射能，通常作强光源使用，如探照灯、电影放映灯等。

4．1．44 紫外灯
这种灯辐射的波长很重要，如用于杀菌的其最小波长为260nm；用于一般保健的约为297nm；不同用途的灯管要求有不同功率和不同尺寸。

4．1．46 发光二极管(LED)
是一种具有多种彩色和白色的新型光源。当前主要用于交通信号灯、建筑标志灯、汽车标志灯、建构筑物夜景照明等。根据所用半导体材料的不同，发出的光的颜色不同，其效率也不同。


4．2 附 件

4．2．1 灯头
灯头有多种形式，以适应不同种类和不同功率光源的需要，从结构上分有螺口式、卡口式、插脚式等，并且有不同的尺寸。

4．2．9 镇流器
镇流器可以是电感式、电容式、电阻式或它们的组合方式，也可以是电子式的。照明工程中较普遍应用的是电感镇流器，又包括普通电感镇流器和节能电感镇流器，后者的自身功耗低于一定数值。

4．2．10 电子镇流器
由电子器件和稳定性元件组成，将工频(50～60Hz)变换成高频(通常为20～100kHz)电流(有时也变换成低频电流)供给放电灯的镇流器。它同时兼有启动器和补偿电容器的作用。


4．3 光源特性参数

4．3．4 (灯的)线路功率
有的称(灯的)输入功率和(灯的)线路输入功率，指灯的额定功率加镇流器消耗功率之和，即电源端输入功率值。


5 灯具及其附件

5．1 灯 具

5．1．1 灯具
本条按CIE的术语给出了灯具的定义，而与美国的定义差别在于不包括光源。美国的定义包括光源，有时还包括镇流器和光电池。

5．1．2～5．1．7 对称配光型(非对称)灯具；直接型灯具；半直接型灯具；漫射型灯具；半间接型灯具；间接型灯具将室内照明灯具按照它们的光分布进行分类。这种分类是根据灯具上、下半球光通量比来确定的。这种分类对正确选择灯具大有好处。

5．1．8～5．1．10 广照型灯具；中照型灯具；深照型灯具这种分类与灯具外形和灯具光分布有关。

5．1．12 防护型灯具
表示防护等级的代号通常由特征字母IP和两个特征数字组成。即IP××。
特征字母I的数字是防止人体触及或接近外壳内部的带电部分，防止固体异物进入灯具外壳内部的保护等级，它分为7个等级，每级有规定的含义。本标准中仅列人防尘灯具(其I为5)和尘密型灯具(其I为6)的词条。还有无防护(1为0)到防大于1mm的固体异物(I为4)。
特征字母P的数字是指防止水进入外壳内部造成的有害程度的防护等级，它分为9个等级，每级有规定的含义，本标准中仅列入水密型防浸水灯具(其P为7)和水下防潜水灯具(其P为8)的词条。此外，还有无防护(P为0)、防滴水(P为1)、15°防滴(P为2)、防淋水(P为3)、防溅水(P为4)、防喷水 (P为5)、防猛烈海浪(P为6)、防浸水影响(P为7)、防潜水影响(P为8)等灯具。

5．1．18 防爆灯具
在本标准中仅列入常用的隔爆型灯具和增安型灯具的词条。

5．1．21 可调式灯具
通过铰链、升降装置、套筒或类似装置可使灯具主要部件回转或移动的灯具。可调式灯具可以是固定式的，也可以是可移动式的。

5．1．22 可移式灯具
备有不可拆卸的软缆或软线和供电电源的插头，安装在墙上的灯具，以及用蝶形螺丝、钢夹、钓钩等将灯具固定，而使得可以很方便地用手搬离支撑物的灯具，均称作可移式灯具。

5．1．32～5．1．35 投光灯；探照灯；泛光灯；聚光灯，射灯投光灯是泛光灯、探照灯和聚光灯的总称。光束角大于10°的投光灯称泛光灯；光束角小于10°的包括探照灯和聚光灯。这两种灯主要区别在于出光口的大小。

5．1．40～5．1．43 道路照明灯具；截光型灯具；半截光型灯具；非截光型灯具
1965年CIE将道路照明灯具按光强分布分成截光、半截光、非截光三类。有利于道路照明按照眩光限制的不同要求选择不同的灯具。

5．1．44 Ⅰ类灯具
来源于《灯具一般安全要求与试验》IEC 60598—1：2003。IEC对该类灯具尚有3点附加说明：
1 对于使用软缆或软线的灯具，这种预防措施包括保护导体，是软缆或软线的一部分。
2 Ⅰ类灯具可以有双重绝缘或加强绝缘的部件。
3 Ⅰ类灯具可能含有依靠在安全特低电压(SELV)进行防触电保护的部件。

5．1．45 Ⅱ类灯具
来源于《灯具一般安全要求与试验》IEC 60598—1：2003。IEC对该类灯具尚有5点附加说明：
1 这样的灯具可以具有下列基本形式之一：
1)具有耐用和坚固的完整绝缘材料外壳的灯具，该外壳包住除诸如铭牌、螺钉和铆钉之类小的部件以外的所有金属部件，这些小的部件用至少相当于加强绝缘的绝缘材料与带电部件隔离。这样的灯具称为绝缘外壳式Ⅱ类灯具。
2)有坚固的全金属外壳的灯具，除了那些使用双重绝缘明显不行的部件采用加强绝缘外，其内部全部采用双重绝缘。这样的灯具称为金属外壳式Ⅱ类灯具。
3)上述1)和2)的组合形成的灯具。
2 绝缘外壳式Ⅱ类灯具的外壳可以成为附加绝缘或加强绝缘的一部分或全部。
3 如接地是为了帮助启动，而不接到易触及金属部件，该灯具仍然被认为是Ⅱ类灯具。灯头、外壳和光源的启动并不被看作易触及金属部件，但经试验确定为带电部件的除外。
4 如果一个全部是双重绝缘或加强绝缘的灯具有接地接线端子或接地触点，该灯具为Ⅰ类结构。然而，一个Ⅱ类固定式灯具打算环路安装的话，为使接地导体的电气连续性不在该灯具内终止，在灯具内可以有一个内部接线端子，该灯具提供Ⅱ类绝缘使这个内部接线端子与容易触及的金属部件隔离。
5 Ⅱ类灯具内可以有依靠在安全特低电压(SELV)下工作来达到防触电保护的部件。

5．1．46 Ⅲ类灯具
来源于《灯具一般安全要求与试验》IEC 60598—1：2003。IEC对于该类灯具不应提供保护接地措施。

5．1．48 墙面布光灯，洗墙灯
注意洗墙灯和掠射灯的区别。洗墙灯因为距墙面较远，光线可均匀分布在墙面上，墙面在视觉上浑为一体。而掠射灯距墙面较近，光线射到墙面上能凸现墙面的纹理。

5．1．49 矮柱灯
这种灯的英文为叫bollard，在室外照明中应用很多，室内照明也有使用，国内至今无明确的译名。把它称为草坪灯肯定是不妥的，而本标准的称谓符合实际。

5．1．50 埋地灯
广泛用于室外景观照明，有时也兼作功能照明。应根据不同场所对照明的不同要求，分别选择带或不带防眩光板或格栅、不同光束角、不同防护(IP)等级以及不同的耐压性能的埋地灯。


5．2 附 件

5．2．3 遮光格栅
遮光格栅包括在灯具底部的长和宽两个方向有格片，也可能只在一个方向有格片。


5．3 灯具特性参数

5．3．2 截光角
即灯丝(或发光体)最边缘的一点和灯具出光口的连线与灯丝(或发光体)中心的垂线之间的夹角。

5．3．3 遮光角
过去常称保护角，因词名与定义不太符合，故现均改用遮光角这一词名。它是截光角的余角。


6 建筑采光和日照

6．1 光 气 候

6．1．1 光气候
泛指室外光线变化的规律。影响室外光线的因素有：太阳高度角、云状、云量、日照率、大气透明度、地球位置和季节等。它是随时间、地点、气候条件变化的，需长时间观测积累而成的。

6．1. 13 CIE标准一般天空
CIE自1955年提出CIE标准全阴天空亮度分布的数字模型后，1973年又提出了CIE标准全晴天空的亮度分布数字模型，国际标准化组织和国际照明委员会于1997年将以上二种天空亮度分布的数学模型集中在一起提出了《全阴天空和全晴天空的天然光亮度的空间分布》。
由于世界各地的绝大部分实际天空亮度分布，既不属于全阴空，也不属于全晴天空。为了便于确定天然采光计算所需的实际天空状况，人们先后提出了中间天空和平均天空等各种不同的天空亮度分布的数字模型。1994年公布了CIE第110号(1994)出版物《CIE的各种参考天空的天然光亮度的空间分布》。
随后CIE和国际标准化组织ISO联合将各种不同天空的亮度分布的数学模型进行了系统的整理，最后归纳为15种不同的一般天空，见表1，并形成ISO第15469号、CIES 011号出版物《一般天空的天然采光亮度的空间分布》ISO 15469：2004／CIES 011：2003。本条术语就是根据ISO／CIE的这一标准文件编写的。
若任意天空要素的天顶角为Z(rad)，方位角为 [image] (rad)，亮度为 [image] (cd／m2)，太阳的天顶角为ZS(rad)，方位角为dS(rad)，则15种天空亮度分布表示如式(1)所示：

6．1．14 天顶亮度
CIE标准全阴天空、CIE标准全晴天空和CIE标准一般天空的天空亮度分布都是用天顶亮度的相对值表示的。如果想知道天空亮度的实际值，就必须先求出天顶亮度。为了便于采光设计时，计算天空的实际亮度，增加了这一术语。本术语中的式(6)来源于1986年国际天然光会议论文集的61～66页。式(7)来源1990年日本建筑学会研究报告第169～172页。式(8)来源于ISO第15469号、CIES 011号出版物《一般天空的天然采光亮度的空间分布》。
天顶亮度的绝对数值为：

6．1．15 室外临界照度
采光系数和室内天然光照度值是通过室外临界照度来联系的。室外临界照度是室内天然光照度等于各级视觉工作的室内天然光照度时的室外照度值，即室内需要开或关灯时的室外照度值。它指一个地区可以利用天然光时间内，室外水平面在无遮挡情况下，受无云全阴天空漫射光照射下的室外最低照度值。室外临界照度决定各地区的光气候。我国分为5个光气候区，它们的临界照度分别为：4000lx、4500lx、5000lx、5500lx、6000lx，其天然光的利用时数平均每天达10小时。


6．2 采光方式

考虑到近年来各种新型采光方式的出现，新增了采光方式一节。本节术语的来源是国际照明委员会(CIE)第17．4号(1987)出版物《国际照明词典》。


6．3 采光计算

6．3．2 采光系数
采光系数的英文原义应译为采光因数，鉴于采光系数这一术语在我国已使用几十年，故仍保留采光系数的称谓。

6．3．6天空遮挡物
这里主要指建筑物、构筑物以及树木等挡住光线从窗户进入室内的物体。

6．3．9 光气候系数
根据我国5个光气候区的年平均总照度值确定的系数值。用于确定该地区的采光系数标准值。规定Ⅲ类地区(如北京地区)为1，Ⅰ类地区(如西藏地区)、Ⅱ类地区(如新疆地区)的系数小于1，而Ⅳ类地区(如华中、华南地区)、Ⅴ类地区(如成都、重庆等西南地区)的系数大于1。在采光计算时，各类地区的采光系数标准值应乘以相应的光气候系数。


6．4 建筑日照

6．4．4、6．4．5 冬至日；大寒日
冬至日和大寒日为新增术语，原因是根据现行国家标准《城市居住区规划设计规范》GB 50180的规定，将过去全国各地一律以冬至日为日照标准日，改为采用冬至日和大寒日两级标准日。

6．4．7 日照时数
指在一定的时间段内，太阳光不被其他建筑物、山丘、树木等遮挡直接照在被照建筑物上的累计时间，其中原标准的直接日辐射量为120W／m2，按现行国家标准《电工术语 照明》GB／T2900．65-2004的定义，改为200W／m2。


7 材料的光学特性和照明测量

7．1 材料的光学特性

7．1．1 反射
落在媒质上的一部分辐射在介质的表面上被反射，称此反射为表面反射；另一部分辐射可能被介质的内部散射回去，称此反射为体反射。只有当折回辐射的材料不存在多普勒效应时，才不改变辐射的频率。

7．1．4 漫射，散射
漫射分为选择性漫射和非选择性漫射，它有无漫射性质的变化取决于入射辐射的波长。

7．1．18 反射比
反射比为规则反射比和漫反射比之和。

7．1．19 透射比
透射比为规则透射比和漫透射比之和。


7．2 照明测量

7．2．6 分布光度计，变角光度计
过去习惯上常称分布光度计，也称配光曲线仪，只用于测定光源和灯具的光的方向分布特性，而变角光度计除用于测光源和灯具的光的方向分布特性外，还用于测介质和表面的光的方向分布特性。

7．2．16 光电池
在两个半导体间的P-N结附近，或在半导体与金属触点附近吸收辐射而产生电动势的光电探测器。